БОГОИЗБРАНИК, ОЗАРИЛ ПЪТЯ КЪМ НЕБЕСНИТЕ ГРАДИНИ

Проф. Цветан Теофанов

У нас, пък и в чуждата научна литература, все още като синоним на Ислям, дори от специалисти, понякога се употребява крайно погрешният термин мохамеданство, който поставя знак на равенство между религията и личността на разкрилия нейните истини пророк. Така се допускат най-малко две дълбоко спекулативни внушения: че Мухаммед, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ ,е по-скоро идеолог и основоположник на учение (или секта, юдейска или християнска), отколкото медиатор, който предава на хората низпосланите му откровения; че е по-скоро обект на обожествяване, на поклонение и култ, отколкото пратеник и раб на Аллах. Но терминът мохамеданство отчита и една неопровержима истина: тази богоизбрана, трагично чиста до последния си дъх, саможертвена, високонравствена и изключително харизматична личност, пренесла на плещите си бремето на Божията мъдрост, дотолкова въплъщава с поведението и делата си принципите на Исляма, че се превръща в негово пълнозначно олицетворение.

Мухаммед, син на Абдуллах, син на Абдулмутталиб, син на Хашим, син на Абдуманаф, е безспорно реална личност, живяла в обозрим исторически период (570–632). Свещеният Коран ясно формулира неговите функции: “Мухаммед е само пратеник, преди когото отминаха пратениците” (3: 144). Дейността му ознаменува последния и заключителен етап от мисията на дълга верига от пророци (сто двайсет и четири хиляди) и Божи пратеници (триста и петнайсет), които предавали на народите си същото послание, но те или ги обявявали за лъжци, или забравяли и изопачавали думите им.

На “неграмотния Пророк” (7: 157), който не владеел четмо и писмо, е отредена наглед твърде скромна роля: той е “само човек като вас” (41: 6), “само предупредител и благовестител за хора вярващи” (7: 188), призван “да им чете Неговите знамения и да ги пречисти, и да ги учи на Книгата и на мъдростта” (62: 2). В действителност по Божия воля получил достъп до съкровищницата от знание за земния и отвъдния живот и жадно черпел от нея, за да изпълни непосилната за обикновен човек задача, с която бил натоварен: да се превърне в “милост за световете” (21: 107) и да остави след себе си “прекрасен образец за вас – за всеки, който се надява на Аллах и на Сетния ден, и често споменава Аллах.” (33: 21). Предстоял му дълъг и тежък път, изпълнен с борби, трудности и препятствия, които с нищо не накърнили добротата, обаянието и вътрешната му хармония, защото се придържал към извечни и трайни принципи, непоклатими като древния мекански храм ал-Кааба.

За относително кратък период – около двайсет и две години – Пророка, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ , изпълнява огромна по мащабите си духовна мисия: приема на части знаменията на Свещения Коран и разяснява “стълбовете” и предписанията на вярата не само на теория, но и с личния си пример; в атмосфера на вражда и коварство, подклаждани от съплеменниците му, с мъдрост, любов и смирение успява да спечели множество привърженици, а преди смъртта си приобщава към новата религия цели родове и групи; слага край на племенните междуособици и кръвопролития, като формира нов тип социум (ислямската общност, умма) и нов тип личност (мюсюлманин, отдаден на Аллах и подчинен на Неговите закони); полага фундамента на ислямското законодателство (шариат), което впоследствие се разработва детайлно от юристите богослови въз основа на пророческия модел на поведение и по аналогия с него; въпреки растящото масово одобрение на кораничните приципи повечето сподвижници на Мухаммед, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ ,трудно изоставят старите си навици, обичаи и вярвания, което налага постоянно да ги учи и възпитава – роля, изпълнявана от него с пълна кротост, търпение и разбиране на човешките слабости; поставя началото на Свещената борба по пътя на Аллах.

Ислямската традиция е запазила събития и случки от живота му, които свидетелстват за неговата богоизбраност и за удивителната му съдба. Когато бил четири- или петгодишен, го посетил архангел Джибрил, разтворил гръдта му, извадил сърцето, отделил от него къс съсирена кръв (предопределения дял на сатаната), после го измил в златен тас с вода от кладенеца Замзам, върнал го на мястото му и заздравил раната. Момчето пребледняло и паднало в несвяст, а другарчетата му се затичали към жената, която се грижела за него и й съобщили, че Мухаммед е издъхнал, но той се възстановил, вече като Божи раб и пратеник, озарен от духовната светлина на мистичната отвъдна реалност и прогледнал за тайнствата на битието. Въпреки че този свръхестествен факт не подлежи на научно обяснение и дори може да се отхвърли с насмешка от строго прагматичните рационалисти, в него мюсюлманите влагат своите представи за митичното чудотворство, на което са станали свидетели и което ги е накарало да повярват на Божия пратеник.

Бъдещият пророк не пиел вино, не ядял месо, заклано на езическите жертвеници, не присъствал на празници и тържества при идолите. Още от малък изпитвал отвращение от кумирите и не понасял дори клетвите в името на древните божества ал-Лат и ал-Узза. Преди да го осени откровението, на два пъти по изключение решавал да тръгне на вечеринка, за да прекара нощта подобно на повечето мекански младежи. Първия път стигнал до покрайнините на града, чул музика, видял сватба, заслушал се, позадрямал, обзел го дълбок сън и се събудил едва на сутринта. И втория път се повторило същото, след което престанал да се интересува от земните съблазни.

От разказите на най-близките му сподвижници, които пресъздават и запазват за поколенията неговия духовен образ, можем да придобием ясна представа за качествата на тази легендарна и пословична личност, както и да извлечем същността на идеала за мюсюлманин. Автентичните свидетелства и факти за неговите постъпки разсейват наслояваните у нас вековни предубеждения. До ХІХ в. западноевропейската традиция го представя като християнски еретик и завоевател, който твърдо и безпощадно разпространява своята религия с меч в ръка, а ислямските извори акцентират върху мекотата на дланта му и върху благия му нрав: “Никога не съм докосвал нито кадифе, нито коприна, по-нежни от дланта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и не съм вдишвал по-приятно благоухание от това на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Прислужвах му десет години и никога не ми каза: “Уф!”, и за нищо свършено от мен не ме попита: “Защо си го направил?”, и за нищо несвършено не ми каза: “Не си ли го направил?” (хадис 627) Тези думи на един от най-близките му сподвижници се потвърждават и от други свидетелства на очевидци – за търпението му към враговете, дори когато го унижават и се готвят да го убият; за жалостта и милосърдието му към вдовиците и сираците, към бедняците и клетниците, презирани на земята, но благовествани за несекваща награда в отвъдния живот; за отношението му към жените, което той определя като пробен камък за праведността; за състраданието му към родителите и възрастните хора, което отваря път към Рая и се смята за равностойно на Свещената борба джихад; за обичта и вниманието му към децата, които поздравявал с уважение и в отговор на забележка, отправена към него от суров бедуин, посочил, че те трябва да бъдат обичани и могат да бъдат целувани. Освен от богобоязливост благият му нрав се ръководел от убеждението, че “Аллах е добър и обича добротата във всички неща”. Но и той самият се нуждаел от внимание и подкрепа, най-вече защото бил избраник и любимец на Всевишния, Който подлага най-обичните Си раби на най-големи изпитния в земния живот, за да провери степента на тяхната вяра и силата им да я отстояват.

Останал кръгъл сирак още в ранна възраст, през целия си живот Пратеника на Аллах, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ ,посреща тежките житейски ситуации с безпомощност на дете, което изцяло се уповава на Божието милосърдие, търси закрила в майчинските обятия на съпругата си Хадиджа, петнайсет години по-възрастна от него, или дори във всеотдайната преданост и грижовност на дъщеря си Фатима. Но крехката му природа се превръща в меч на вярата, когато се налага да приложи на дело Божия закон и да накаже излизането от границите на Аллах, защото върховният промисъл и всеобхватната мъдрост повеляват: “... може да мразите нещо, а то да е добро за вас, и може да обичате нещо, а то да е зло за вас. Аллах знае, вие не знаете.” (2: 246) Полезният опит често е горчив, а знанието носи и страдание, особено когато човек е обременен с греховете и мъките на своите предци още от сътворението на Адам и Ева, и когато погледът му стига до Съдния ден и прониква в Ада и Рая: “Аз виждам онова, което вие не виждате. Небето пъшка и с право пъшка. На него няма място дори колкото за четири пръста, без там да седи ангел, положил чело в поклон пред Аллах Всевишния. Кълна се в Аллах, ако знаете онова, което аз знам, много ще плачете и не ще се наслаждавате на жените в постелите, и ще излезете по пътищата, молейки за приют при Аллах Всевишния” (хадис 411). Затова никога не го видели щастливо да се смее и радостно да ликува. Понякога само се усмихвал.

Един от най-красноречивите примери за разминаването между човешката ограниченост и Божията проницателност се съдържа в кораничния разказ за срещата на Муса с един от рабите на Аллах, който получил знание свише, според коментаторите – пророка ал-Хидр (18: 65–82). Той помолил да го придружава, за да усвои мъдростта му. Човекът неохотно се съгласил, защото предварително знаел, че Муса не ще понесе наглед несправедливите му и необясними постъпки, извършени по Божия воля. Случило се така, че пробил кораба, на който пътували, после убил момче и накрая, без да иска възнаграждение за труда си, поправил стена, която щяла да се срути. Оказало се, че като повредил кораба, той спасил бедните му собственици от преследващ ги цар, който присвоявал всеки годен за плаване морски съд. За момчето съществувала опасност да въвлече богобоязливите си родители в произвол и неверие, а в замяна техният Господ щял да им дари по-чисто и по-милосърдно дете. Стената принадлежала на две сирачета, а под нея имало съкровище и техният Господ желаел да го извадят, когато навършат пълнолетие. Подобно на мъжа, дарен със знания свише, и някои постъпки и изказвания на Пророка Мухаммед изглеждат от пръв поглед несъвместими с неговата доброта и великодушие, но в действителност той се подчинява на Божия промисъл и стриктно следва предписанията на Свещения Коран.

От гледна точка на съвременната свобода и дори разпуснатост на нравите впечатлява суровото му отношение към онези, които престъпват границите на Аллах, т.е. нарушават забраните. Хадис 23 разказва за жена, която извършила прелюбодеяние и забременяла, а после отишла при Пророка и си признала, въпреки че за този грях се предписва смъртно наказание. Изчакали я да роди, по-късно изпълнили присъдата – завили я в дрехите й, за да не се виждат адските мъки, в които се гърчи, и я пребили с камъни. Когато Пратеника на Аллах, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ , се помолил за нея след изпълнението на наказанието и сподвижниците му се учудили на този жест, той им обяснил, че жената се е покаяла за седемдесет човека. Вратата на надеждата за Господното милосърдие остава отворена и за големите грешници освен за онези, които съдружават с Него.

За плътски грях се предвижда повече снизходителност и облекчено наказание, ако е допуснат от наложница. Хадис 247, който единодушно е признат от ислямските учени за автентичен, гласи: “Ако някоя робиня стори прелюбодеяние и това се разкрие, нека й бъдат ударени петдесет бича, но без да се порицава. Ако после за втори път стори прелюбодеяние, нека отново й бъдат ударени петдесет бича, но без да се порицава. Ала стори ли това за трети път, нека бъде продадена, дори ако е за въже от косъм.” По-високите морални изисквания към свободните хора произтичат от по-високото им положение в обществото, но при упорство в греха и при липса на покаяние се предвиждат по-тежки санкции за всички независимо от социалния им статут – тогава телесното наказание се съчетава с осъждане и опозоряване.

Веднъж при Пророка довели мъж, който пил вино и той наредил да го набият. Едни съдружници го заудряли с ръка, други – с обувка, трети – с дреха. Когато се върнал при своя род, някакъв човек проклетисал съгрешилия: “Аллах да те опозори!” Но Пророка ги предупредил: “Не казвайте така, за да не подпомагате сатаната срещу него!” (хадис 248) По бащински строг, но справедлив, той възпитава своите сподвижници в искрено придържане към ислямските морални норми, в готовност за изкупление на греховете и в грижа за равносметката в Съдния ден. Страданията, които всеки човек трябва да изтърпи в земното си битие, са предопределени от Божията мъдрост и времето ги лекува, докато мъките в отвъдния живот продължават вовеки.

Когато една от дъщерите на Пророка изпратила да го повикат, защото малкият й син умирал, той наредил да й предадат, че “на Аллах Всевишния принадлежи и онова, което Той взима, и онова, което дава, и всяко нещо при Него е с назован срок! Нека тя понася и търпи!” (хадис 929) Но въпреки непоколебимата му вяра в Божията мъдрост и справедливост, и за него понякога било трудно да понася изпитанията, на които го подлагал Неговият Господ. Когато вдигнали умиращия му внук (хадис 931), както и при гледката на предсмъртния гърч, обзел невръстния му син Ибрахим (хадис 932), очите му се преизпълнили със сълзи, не издържал и проплакал, и пак проплакал. Неговите сподвижници го упрекнали за слабостта, а той за пореден път защитил правото на хората да изпитват състрадание и жал, което е Божи дар за милосърдните раби, и въпреки скръбта отдал възхвала на Твореца – при Него се завръщаме и на Него принадлежим. Всъщност невинните деца покойници се отправят в Рая вовеки и вместо да търпят земните страдания, безгрижно си играят в Небесните градини.

За разлика от предшествениците му, чиито последователи забравят и изопачават проповедите им, Мухаммед полага значителни усилия да остави на човечеството автентичния текст на откровението, което получил от Джибрил (архангел Гавриил) или директно от Аллах Всевишния (т. нар. свещен хадис – хадис кудси), както и да разясни небесното послание в детайли и по най-достъпния начин. Джибрил го навестява всяка година, за да му напомня вече низпосланите коранични знамения, а той ги повтаря след него и ги запаметява. Когато височайшите посещения зачестяват, Пророка разбира, че краят му наближава и следователно расте отговорността на мисията му стриктно да предаде Божиите заповеди и предписания (хадис 692). Изказванията и постъпките му придобиват още по-голямо значение с оглед на ислямската забрана да се правят нововъведения (бидат), които нямат аналог в житейското му поведение. Затова и т. нар. хадиси (от хадис – беседа) – достоверните сведения на неговите сподвижници за разговорите му с тях, за нравствените и физическите му качества, както и за действията му или за мълчанието му в определени ситуации, на които са били свидетели, се превръщат в един от първоизворите на религиозната етика и догматика. Корпусът от хадиси формира т. нар. сунна (път, традиция, практика, закон) на Пророка, която е най-високият идеал и образец за подражание от страна на всички мюсюлмани.

Поради несъвършенството на арабското писмо учените през ранноислямската епоха предпочитат устното предаване на информация, което поражда специфичния проблем за автентичността. Подозренията за възможно изопачаване или дори фабрикуване на отделни хадиси се изострят с растящото разединение на ислямската общност след изпитанието, на което била подложена с пламването на ожесточен конфликт между четвъртия праведен халиф и близък роднина и съратник на Пророка Али ибн Аби Талиб и други знатни членове на общността, включително Майката на мюсюлманите Аиша – любимата съпруга на Пратеника на Аллах, Аллах да е доволен от тях. Политическата криза и разцеплението се задълбочават след сраженията между войските на Али и Муауия, управител на Сирия, бъдещ повелител на вярващите, т.е. халиф, и основоположник на Умайядската династия (ноември 657–февруари 658). Всяка от враждуващите групи, както и другите претенденти за властта, и привържениците на различни учения и теории, дори граматици, се опитват да аргументират своите възгледи чрез хадиси, което поражда условия за изопачаване и подронване на доверието в целия корпус от пророчески завети. Малик ибн Анас (712–795), имам на една от четирите основни юридико-богословски школи, сравнява Куфийската книжовна школа с монетен двор и предупреждава, че там се произвеждат хадиси, както се изсичат пари. Така възниква необходимостта да се анализира степента на достоверност на съответната информация чрез проследяване на веригата от разказвачи (санад, иснад), които са я запаметили и предали от първоизвора. Полагат се основите на науката хадисология, която разработва нормите и критериите за класифициране на сведенията за Пророка, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ ,в зависимост от спецификата на техния санад и матн (същински текст) с цел да се разграничи автентичният от изопачения или фалшифициран и съчинен хадис.

Механизмът на иснада позволява да установим дали устното сведение се потвърждава от няколко авторитета, без да се прекъсва хронологията и без да е възможно договаряне между разказвачите, или стига до нас като свидетелство на единствен очевидец или на двама-трима човека, дали се предава без промени в текста или разполагаме с различни негови варианти.

Мюсюлманските учени полагат значителни усилия за категоризиране и степенуване на хадисите, особено на онези, които се отклоняват от строго фиксираните норми за достоверност и затова пораждат колебания и съмнения, но в не по-малка степен и на онези, които безспорно и в най-чист вид са почерпани от първоизвора и са получили широко разпространение.

За автентичен се смята хадисът, който отговаря на пет условия: непрекъснатост на веригата от разказвачи, т.е. всеки от тях – от последния разказвач назад във времето до самия Пророк, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ – да е усвоил сведението пряко от своя източник; разказвачът да заслужава доверие, т.е. да е честен и компетентен, да се отличава с добра памет, да е психически здрав и разумен, да е пълнолетен и да е мюсюлманин, при това да е известен с праведността си или двама свидетели да се закълнат, че добросъвестно изпълнява религиозните си задължения, не допуска малки и големи грехове и злини, не сквернослови и се ползва с безупречна репутация; стриктност, т.е. сведението да се предава дословно и в една и съща версия; известието да не противоречи на казаното от други, по-авторитетни хадисолози; да е лишено от скрити недостатъци, които проличават при прецизен анализ.

Когато известието се удостовери поне от десет независими солидни източника и в съпътстващата го информация се посочва, че е възприето директно, в присъствие на група слушатели и по сетивен път („чухме”, „видяхме” и т.н.), то не подлежи на критичен анализ и на отричане и се препоръчва съдържащите се в него указания безусловно да се изпълняват и да се прилагат в законодателната практика. Ако даден хадис е стигнал до нас по сведение на единствен очевидец с неоспорими качества и отговаря на споменатите по-горе пет критерия за автентичност, предписанията му не бива да се абсолютизират, както и в обратния случай – ако се установят слабости, които не позволяват да го причислим към категорията на безусловно достоверните известия, това не го елиминира напълно от пророческата традиция.

Първите сборници с автентични хадиси (сахих), които се признават единодушно от цялата ислямска общност и се смятат за основен източник на религиозната теория и практика след Свещения Коран, са съставени от ал-Бухари (810–870) и Муслим (поч. 875)[1]. Въпреки че се изказват различни мнения за тяхната стойност, а и при самите достоверни хадиси наблюдаваме степени на солидност, все пак като цяло антологията на ал-Бухари е смятана за по-ценна и полезна, защото в нея се цитират по-стабилни вериги от по-авторитетни разказвачи и се съдържат не само юридически постановки, но и по-широк кръг от житейски теми и мъдрости. Хадис, включен в сборниците и на „двамата шейха” Муслим и ал-Бухари, се дефинира като всепризнат и това е най-високата степен на безспорност.

Освен достоверен (сахих) хадисът може да бъде и добър (хасан) – такъв, който отговаря на петте споменати по-горе критерия за автентичност, но със занижени параметри на стриктността. Някои учени като ат-Тирмизи (поч. 893) употребяват формулировката достоверен и добър хадис, която предполага съчетаване на две различни равнища. Вероятното обяснение на този термин е, че разполагаме с два или повече варианта на веригата от разказвачи, предала съответното сведение, и авторитетните учени ги оценяват различно в зависимост от подхода си, а самият хадисолог не поема отговорността да отсъди между тях. Случва се също категориите на иснада и матна да не съвпадат – единият да бъде автентичен (сахих), а другият – добър (хасан), – така че не е задължително солидната верига от разказвачи да гарантира пълната достоверност на известието. И нещо повече, допуска се възможността хадисът да бъде сахих или хасан сам по себе си, но и при съпоставянето му с други хадиси, които потвърждават неговото съдържание, въпреки че собствената му верига от разказвачи не отговаря на нормите за безупречност.

Един от най-трудните дялове на хадисологията е разграничаването на отменените и отменящите предписания. Понякога самият Пророк или пък негов сподвижник посочват, че определена повеля вече е невалидна. Например първоначалната забрана да се посещават гробищата, продиктувана от опасения за връщане към обичаите на идолопоклонството, отстъпва място на препоръката да се прави това, защото смъртта и „домът на покойниците” напомнят на хората за отвъдния свят. По-често обаче се случва новата заповед да се издаде без специално упоменато указание за отмяна на старото положение, което предполага или да се установи тяхната хронология, или авторитетните учени да се споразумеят по конкретния юридически казус. Става ясно, че сложността при взимането на решения в тази отговорна комплексна научна област произтича от изискването анализираните думи, завети и постъпки на ислямския Пророк, صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ , както и пътищата на тяхното устно предаване, да се обгледат не само в качеството им на конкретни факти, но и през призмата на цялостното религиозно наследство и на други теологични дисциплини.

Настоящият сборник с хадиси е съставен от знаменития богослов и познавач на пророческата традиция Абу Закария Мухиуддин Яхя ибн Шараф ан-Науауи (поч. 1277 на около четирийсет и петгодишна възраст). Той напуска още като малък родното си селище Науа в сирийската област Хауран и се установява в културния център Дамаск, където първоначално задълбочава знанията си под влияние на богословите от школата на имам аш-Шафии, а впоследствие достига равнище на муджтахид (усърден), което му позволява да прави паралел между мненията на учени от различни течения и да издава собствени юридико-богословски декрети. Аскетизмът и праведността му, които го предпазват от ламтежи за земна слава, за материални придобивки и похвали от силните на деня, както и задълбочеността му в религиозните науки, го издигат до висотата на всепризнат свят човек и духовен учител.

Като оценява по достойнство обемистото и значимо творчество на имам ан-Науауи и отчита безупречния му авторитет и важното място, което заема сред най-ерудираните и продуктивни ислямски интелектуалци, издателят на тази благословена, полезна и интересна книга Зухайр аш-Шауиш подчертава, че той „не е бил нито най-възрастният учен на своето време, нито най-компетентният във всички области, в които се е специализирал”, но и до днес по волята на Аллах Всевишния печели сърцата на хората и ги кара да приемат съчиненията му. Освен в духовната чистота и обаянието на имам ан-Науауи тайната на неговия успех вероятно трябва да се търси и в епохата, през която е живял – време на разложение и упадък, на кръстоносни походи и сблъсък на християнство и ислям, на рязък дисбаланс между светско и религиозно начало, на социални брожения, на открито леконравие и краен аскетизъм и мистицизъм, на идейни лутания и схоластични дебати. Връщането към златния век на исляма – този на Пророка и неговите сподвижници – сочи правия път в търсене на идеала и дава ключа за разрешаване на актуалните проблеми на ислямското общество.

Градината на праведниците принадлежи към книгите, които са се превърнали в незаменим справочник по теория и практика на исляма, и най-вече в учебник по благочестие.

[1] Сборникът на ал-Бухари съдържа 7275 хадиса с повторенията или 4000 без тях, а този на Муслим – съответно 12000 и 4000, но това далеч не са всички достоверни хадиси. Включването на дадено сведение в тези два сборника не означава непременно, че е автентично, а се подлага на анализ в съответствие с нормите на хадисологията. – Б. а.


ПРЕДИСЛОВИЕ

Имам ан-Науауи

В името на Аллах, Всемилостивия, Милосърдния!

Хвала на Аллах, Единосъщия, Всепокоряващия, Всемогъщия, Многоопрощаващия, Заставящия нощта да следва деня, за да се напомня на сърцатите и проницателните, и да се отварят очите на умните и съобразителните. Той е Онзи, Който е пробудил Свои избраници сред творенията и им е отредил да се въздържат на този свят, и ги е вглъбил в съзерцаването Му, постоянно да размишляват и след като забравят, да си припомнят, и след като са били нехайни, да се съвземат. И им е дарил сполука Той в усилието да Му се подчиняват, в подготовката за Дома на вечността и в предпазването от онова, което Го гневи и обрича на тежка участ в Дома на застоя, и така да продължават упорито независимо от променящите се условия и етапи. Аз Го възхвалявам с най-красноречивата и пречиста възхвала, и най-всеобхватната, и най-неуморната. Свидетелствам, че няма друг бог освен Аллах, Ласкавия, Всещедрия, Състрадателния, Милосърдния. Свидетелствам, че нашият водител Мухаммeд е Негов раб и Пратеник, и обичан от Него, и възлюбен. Той насочва по правия път и зове към истинската религия. Аллах да го благослови и с мир да го дари – него и всички пророци, и семействата им, и всички праведници!

Аллах Всевишния е казал: „Сътворих Аз джиновете и хората единствено за да Ми служат. Не искам от тях препитание и не искам да Ме хранят.” (51: 56−57).

Тук ясно е заявено, че джиновете и хората са сътворени, за да служат на Аллах. Би трябвало те да се интересуват от онова, за което са сътворени, и да се отдалечават от земните наслади чрез аскетизъм. Земята е дом на тлението, а не пристан на вечността, тя е преходно обиталище, а не жилище на радостта, и е водопой на изтичането, а не родина на постоянството. Затова най-будните измежду земните жители са поклонниците на Аллах, а най-умните хора са аскетите. Аллах Всевишния е казал: „Долният живот прилича на вода, която сме излели от небето и с нея по земята изникват растенията за препитание на хората и на добитъка. Когато земята получи своята украса и се накичи, и обитателите й помислят, че имат власт над нея, идва й Нашата повеля нощем или денем и я опустошаваме, сякаш довчера не е била цветуща. Така разясняваме знаменията на хора мислещи.” (10: 24)

Кораничните знамения с подобен смисъл са много. Хубаво е казано в следните стихове:

На Аллах принадлежат проницателни раби,

които са изоставили земния живот и се боят от съблазните.

Те са вникнали в този свят и когато са узнали,

че за живия човек няма родина,

са започнали да се отнасят към света като към морска бездна

и са превърнали праведните дела в кораби.

Ако земният живот е какъвто го описах и ако положението ни и онова, за което сме сътворени, е както вече споменах по-горе, зрелите хора трябва да споделят разбиранията на най-добрите, да следват пътя на умните и зрящите, да се подготвят за споменатото и да се интересуват от посоченото. Най-правилният и най-целенасоченият път за това е човек да се учи от думите и поведението на нашия Пророк – предводителя и на първите, и на последните, най-достойния и от миналите, и от идните поколения. Нека благодатта и мирът на Аллах да осенят и него, и всички пророци! Аллах Всевишния е казал: „И си помагайте един другиму в праведността и богобоязливостта“ (5: 2).

От Пратеника на Аллах са предадени следните достоверни слова: „Аллах помага на раба, докато рабът помага на своя брат“. И е казал още: „Който призовава към напътствие, той ще има същата отплата, каквато е отплатата и на следовниците му. Това не ще намали отплатата им с нищо“. И е казал също на Али, Аллах да е доволен от него: „Кълна се в Аллах, ако Той напъти чрез теб дори един човек, това е по-добро за теб дори и от червения добитък“ [1] . Затова реших да подбера достоверни хадиси, като обхвана пътя, водещ към отвъдния живот, обобщя външните и вътрешните измерения на доброто възпитание и синтезирам подбудите, предупрежденията и всякакви ситуации на поведение чрез хадиси за аскетизма, духовните упражнения, усъвършенстването на нравите, пречистването и лекуването на сърцето, предпазването на телесните органи и премахването на аномалиите им, както и някои други стремления на знаещите.

В своята работа се придържах към изискването да цитирам само достоверните измежду ясните хадиси, включени в известни авторитетни книги. В началото на всеки раздел въвеждам свещени знамения от любимия ни Коран и там, където е необходимо пояснение или тълкуване на скрито значение, прилагам огърлица от скъпоценни указания. Когато в края на някой хадис споменавам, че е възприет единодушно, това означава, че е предаден и от ал-Бухари, и от Муслим.

Моля се когато тази книга бъде завършена, да насочва интересуващите се от нея към добри дела и да възпира всички лоши и пагубни постъпки. Моля всеки брат, извлякъл някаква полза от този труд, да отправи зов за мен, за родителите ми, учителите ми и всички наши любими хора, както и за всички мюсюлмани. На Аллах Всещедрия се опирам, на Него поверявам всичко и на Него се уповавам. Достатъчен ми е Аллах, колко прекрасен е Той – Блюстителя! Няма сила и няма мощ освен чрез Аллах, Всемогъщия, Всемъдрия!

[1] Червените камили са смятани от арабите за най-ценния добитък. – Б.пр.


001. РАЗДЕЛ ЗА ИСКРЕНОСТТА И НЕОБХОДИМОСТТА ОТ НАМЕРЕНИЕ НИЯ ПРИ ВСИЧКИ ЯВНИ И СКРИТИ ДЕЛА, СЛОВА И ПОЛОЖЕНИЯ

I. РАЗДЕЛ ЗА ИСКРЕНОСТТА И НЕОБХОДИМОСТТА ОТ НАМЕРЕНИЕ НИЯ ПРИ ВСИЧКИ ЯВНИ И СКРИТИ ДЕЛА, СЛОВА И ПОЛОЖЕНИЯ

قَالَ اللَّه تعالى: ﴿ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ ﴾

Аллах Всевишния е казал: „И бе им повелено да се прекланят единствено пред Аллах, предани[1] Нему в религията, правоверни[2], и да отслужват молитвата, и да дават милостинята закат. Това е правдивата религия“ (98: 5).

وقَالَ تعالى: ﴿ لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ ﴾

И е казал още Всевишния: „Не тяхното месо, не тяхната кръв ще стигне до Аллах, а вашата набожност ще стигне до Него“ (22: 37) [3] .

وقَالَ تعالى: ﴿ قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ ﴾

И е казал също: „И да скривате онова, което е в сърцата ви, и да го показвате, Аллах го знае“ (3: 29).

1- وعَنْ أَميرِ الْمُؤْمِنِينَ أبي حفْصٍ عُمرَ بنِ الْخَطَّابِ بْن نُفَيْل بْنِ عَبْد الْعُزَّى بن رياح بْن عبدِ اللَّهِ بْن قُرْطِ بْنِ رزاح بْنِ عَدِيِّ بْن كَعْبِ بْن لُؤَيِّ بن غالبٍ القُرَشِيِّ العدويِّ . رضي الله عنه ، قال : سمعْتُ رسُولَ الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ « إنَّما الأَعمالُ بالنِّيَّات ، وإِنَّمَا لِكُلِّ امرئٍ مَا نَوَى ، فمنْ كانَتْ هجْرَتُهُ إِلَى الله ورَسُولِهِ فهجرتُه إلى الله ورسُولِهِ ، ومنْ كاَنْت هجْرَتُه لدُنْيَا يُصيبُها ، أَو امرَأَةٍ يَنْكحُها فهْجْرَتُهُ إلى ما هَاجَر إليْهِ » متَّفَقٌ على صحَّتِه. رواهُ إِماما المُحَدِّثِين: أَبُو عَبْدِ الله مُحَمَّدُ بنُ إِسْمَاعيل بْن إِبْراهيمَ بْن الْمُغيرة بْن برْدزْبَهْ الْجُعْفِيُّ الْبُخَارِيُّ، وَأَبُو الحُسَيْنِ مُسْلمُ بْن الْحَجَّاجِ بن مُسلمٍ القُشَيْريُّ النَّيْسَابُوريُّ رَضَيَ الله عَنْهُمَا في صَحيحيهِما اللَّذَيْنِ هما أَصَحُّ الْكُتُبِ الْمُصَنَّفَة .

От Повелителя на вярващите Абу Хафс Омар ибн ал-Хаттаб ибн Нуфайл ибн Абдулузза ибн Риях ибн Абдуллах ибн Курт ибн Разах ибн Ади ибн Кааб ибн Луай ибн Галиб от рода Ади на племето Курайш, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Делата са единствено според намеренията и на всеки ще се въздаде само според онова, което е възнамерявал. Който се е преселил заради Аллах и Неговия Пратеник, преселението му е заради Аллах и Неговия Пратеник. А който се е преселил, за да получи земни блага, или за да встъпи в брак с жена, преселението му е заради онова, за което се е преселил“. (Всепризнат достоверен хадис, разказан от двамата най-изтъкнати хадисолози Абу Абдуллах Мухаммeд ибн Исмаил ибн Ибрахим ибн ал-Мугира ибн Бардизбах ал-Джуфи ал-Бухари и Абу ал-Хусайн Муслим ибн ал-Хаджжадж ибн Муслим ал-Кушайри ан-Найсабури, Аллах да е доволен от тях. Този текст се съдържа в сборниците Сахих (Достоверен) на споменатите учени, които са най-авторитетните хадисни източници.)

2- وَعَنْ أُمِّ الْمُؤْمِنِينَ أُمِّ عَبْدِ اللَّهِ عَائشَةَ رَضيَ الله عنها قالت: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: «يَغْزُو جَيْشٌ الْكَعْبَةَ فَإِذَا كَانُوا ببيْداءَ مِنَ الأَرْضِ يُخْسَفُ بأَوَّلِهِم وَآخِرِهِمْ ». قَالَتْ : قُلْتُ يَا رَسُولَ اللَّهِ، كَيْفَ يُخْسَفُ بَأَوَّلِهِم وَآخِرِهِمْ وَفِيهِمْ أَسْوَاقُهُمْ وَمَنْ لَيْسَ مِنهُمْ ،؟ قَالَ : «يُخْسَفُ بِأَوَّلِهِم وَآخِرِهِمْ ، ثُمَّ يُبْعَثُون عَلَى نِيَّاتِهِمْ » مُتَّفَقٌ عَلَيْهِ : هذا لَفْظُ الْبُخَارِيِّ .

От Майката на мюсюлманите Ум Абдуллах Аиша, Аллах да е доволен от нея, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „[Видях как] войска напада [храма] ал-Кааба и изведнъж, на гола пустинна земя, биват погълнати и първите, и сетните от тях“. Попитах: „Пратенико на Аллах, как ще са погълнати и първите, и сетните, щом в техните редици има и подвластни[4], и такива, които не принадлежат към тях?“ Отговори: „Биват погълнати и първите, и сетните, после ще бъдат възкресени според намеренията им“ (всепризнат хадис, предаден с текста на ал-Бухари).

3- وعَنْ عَائِشَة رَضِيَ الله عنْهَا قَالَت قالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : «لا هِجْرَةَ بَعْدَ الْفَتْحِ، وَلكنْ جِهَادٌ وَنِيَّةٌ ، وَإِذَا اسْتُنْفرِتُمْ فانْفِرُوا» مُتَّفَقٌ عَلَيْهِ .وَمَعْنَاهُ : لا هِجْرَةَ مِنْ مَكَّةَ لأَنَّهَا صَارَتْ دَارَ إِسْلامٍ .

От Аиша, Аллах да е доволен от нея, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, каза: „Няма преселение подир отварянето [на Мека], ала има Свещена борба и намерение. Затова щом бъдете повикани, тръгнете!“ (Всепризнат хадис. Мюсюлманите вече не напускат Мека, защото градът се е „отворил” и се е присъединил към Дома на исляма.)

4- وعَنْ أبي عَبْدِ اللَّهِ جابِرِ بْنِ عَبْدِ اللَّهِ الأَنْصَارِيِّ رضِيَ الله عنْهُمَا قَالَ :كُنَّا مَع النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم في غَزَاة فَقَالَ : «إِنَّ بِالْمَدِينَةِ لَرِجَالاً مَا سِرْتُمْ مَسِيراً ، وَلاَ قَطَعْتُمْ وَادِياً إِلاَّ كانُوا مَعكُم حَبَسَهُمُ الْمَرَضُ» وَفِي روايَةِ : «إِلاَّ شَركُوكُمْ في الأَجْرِ» رَواهُ مُسْلِمٌ .

От Абу Абдуллах Джабир, син на Абдуллах ал-Ансари, Аллах да е доволен и от двамата, се предават думите: „Бяхме тръгнали да воюваме заедно с Пророка, Аллах да го благослови и с мир да го дари, и той каза: „В ал-Медина има мъже, които винаги са били с вас [в намерението си], и когато сте вървели в поход, и когато сте прекосявали долина, само болест ги е възпряла сега“.

В друг вариант се казва: „...винаги са поделяли заедно с вас отплатата“ (разказан от Муслим).

5- ورواه البُخَارِيُّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ :رَجَعْنَا مِنْ غَزْوَةِ تَبُوكَ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: «إِنَّ أَقْوَامَاً خلْفَنَا بالمدِينةِ مَا سَلَكْنَا شِعْباً وَلاَ وَادِياً إِلاَّ وَهُمْ مَعَنَا ، حَبَسَهُمْ الْعُذْرُ».

5. Горният хадис е разказан от ал-Бухари чрез Анас, Аллах да е доволен от него, по следния начин: „Върнахме се от похода при Табук заедно с Пророка, Аллах да го благослови и с мир да го дари, и той каза: „Някои хора останаха след нас в ал-Медина. Винаги, когато сме вървели по планински път или в долина, те бяха с нас [в намерението си]. Само извинителна причина ги е възпряла сега“.

٦- وَعَنْ أبي يَزِيدَ مَعْنِ بْن يَزِيدَ بْنِ الأَخْنسِ رضي الله عَنْهمْ، وَهُوَ وَأَبُوهُ وَجَدّهُ صَحَابِيُّونَ، قَال: كَانَ أبي يَزِيدُ أَخْرَجَ دَنَانِيرَ يَتصَدَّقُ بِهَا فَوَضَعَهَا عِنْدَ رَجُلٍ في الْمَسْجِدِ فَجِئْتُ فَأَخَذْتُهَا فَأَتيْتُهُ بِهَا . فَقَالَ : وَاللَّهِ مَا إِيَّاكَ أَرَدْتُ ، فَخَاصمْتُهُ إِلَى رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: «لَكَ مَا نويْتَ يَا يَزِيدُ ، وَلَكَ مَا أَخذْتَ يَا مَعْنُ » رواه البخاريُّ .

6. От Абу Язид Маан, син на Язид, син на ал-Ахнас, Аллах да е доволен от него, баща му и дядо му, все сподвижници на Пророка, Аллах да го благослови и с мир да го дари, се предават думите: „Баща ми Язид извади динари, с които да направи подаяние, и ги сложи при някакъв мъж в джамията. Аз отидох, взех ги и му ги занесох. Той ми каза: „Кълна се в Аллах, не на теб исках [да ги дам]!“ Поставих въпроса пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и той каза: „На теб, Язид, принадлежи онова, което си възнамерявал, а на теб, Маан − каквото си взел“ (разказан от ал-Бухари).

٧- وَعَنْ أبي إِسْحَاقَ سعْدِ بْنِ أبي وَقَّاصٍ مَالك بن أُهَيْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهرةَ بْنِ كِلابِ بْنِ مُرَّةَ بْنِ كعْبِ بنِ لُؤىٍّ الْقُرشِيِّ الزُّهَرِيِّ رضِي اللَّهُ عَنْهُ، أَحدِ الْعَشرة الْمَشْهودِ لَهمْ بِالْجَنَّة ، رضِي اللَّهُ عَنْهُم قال: « جَاءَنِي رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَعُودُنِي عَامَ حَجَّة الْوَداعِ مِنْ وَجعٍ اشْتدَّ بِي فَقُلْتُ : يا رسُول اللَّهِ إِنِّي قَدْ بلغَ بِي مِن الْوجعِ مَا تَرى ، وَأَنَا ذُو مَالٍ وَلاَ يَرثُنِي إِلاَّ ابْنةٌ لِي ، أَفأَتصَدَّق بثُلُثَىْ مالِي؟ قَالَ: لا ، قُلْتُ : فالشَّطُر يَارسوُلَ الله ؟ فقالَ : لا، قُلْتُ فالثُّلُثُ يا رسول اللَّه؟ قال: الثُّلثُ والثُّلُثُ كثِيرٌ أَوْ كَبِيرٌ إِنَّكَ إِنْ تَذرَ وَرثتك أغنِياءَ خَيْرٌ مِن أَنْ تذرهُمْ عالَةً يَتكفَّفُونَ النَّاس ، وَإِنَّكَ لَنْ تُنفِق نَفَقةً تبْتغِي بِهَا وجْهَ الله إِلاَّ أُجرْتَ عَلَيْهَا حَتَّى ما تَجْعلُ في فِيِّ امْرَأَتكَ قَال: فَقلْت: يَا رَسُولَ الله أُخَلَّفَ بَعْدَ أَصْحَابِي؟ قَال: إِنَّك لن تُخَلَّفَ فتعْمَل عَمَلاً تَبْتغِي بِهِ وَجْهَ الله إلاَّ ازْددْتَ بِهِ دَرجةً ورِفعةً ولعَلَّك أَنْ تُخلَّف حَتَى ينْتفعَ بكَ أَقَوامٌ وَيُضَرَّ بك آخرُونَ. اللَّهُمَّ أَمْضِ لأِصْحابي هجْرتَهُم، وَلاَ ترُدَّهُمْ عَلَى أَعْقَابِهم، لَكن الْبائسُ سعْدُ بْنُ خـوْلَةَ « يرْثى لَهُ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم» أَن مَاتَ بمكَّةَ » متفقٌ عليه .

7. От Абу Исхак Саад ибн Аби Уаккас, Малик ибн Ухайб ибн Абдуманаф ибн Зухра ибн Килаб ибн Мурра ибн Кааб ибн Луай от рода Бану Зухра на племето Курайш, Аллах да е доволен от него, който е един от десетте засвидетелствани, че ще влязат в Рая[5], Аллах да е доволен от тях, се предават думите: „При мен дойде Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да ме навести подир прощалното [си] поклонение хадж по повод моята засилваща се болест. Казах му: „Пратенико на Аллах, виждаш колко е нараснало страданието ми. Аз съм богат човек, а нямам друг наследник освен дъщеря си. Дали да даря като милостиня две трети от имота си?“ Отговори ми отрицателно. Попитах: „Тогава половината, Пратенико на Аллах?“ Отговори отрицателно. Попитах: „Тогава една трета, Пратенико на Аллах?“ Отговори: „Една трета, и една трета е много. По-добре е да оставиш богати наследници, отколкото бедни, които протягат ръка за просия от хората. За всеки разход в стремеж към Лика на Аллах непременно получаваш въздаяние, дори когато слагаш хапка в устата на жена си“. Попитах: „Пратенико на Аллах, а дали да остана след своите спътници?“ [6] Той каза: „Винаги щом останеш и извършиш дело в стремеж към Лика на Аллах, ще се издигнеш по положение и ще се извисиш. Възможно е да останеш, и някои хора да имат полза от теб, а други − вреда. О, Аллах, довърши преселението на сподвижниците ми и не ги връщай обратно! Ала злощастният е Саад ибн Хауля!“ И Пратеника на Аллах, Аллах да го благослови и с мир да го дари, го оплака, че е починал в Мека“ (всепризнат хадис).

٨- وَعَنْ أبي هُريْرة عَبْدِ الرَّحْمن بْنِ صخْرٍ رضي الله عَنْهُ قال : قالَ رَسُولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم: «إِنَّ الله لا يَنْظُرُ إِلى أَجْسامِكْم ، وَلا إِلى صُوَرِكُمْ ، وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ و [َأَعمالِكُمْ] » رواه مسلم .

8. От Абу Хурайра Абдуррахман ибн Сахр, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Аллах не гледа телата ви, нито образите ви, ала гледа сърцата ви [и делата ви]“ (разказан от Муслим).

٩ - وعَنْ أبي مُوسَى عبْدِ اللَّهِ بْنِ قَيْسٍ الأَشعرِيِّ رضِي الله عنه قالَ: سُئِلَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم عَنِ الرَّجُلِ يُقاتِلُ شَجَاعَةً ، ويُقاتِلُ حَمِيَّةً ويقاتِلُ رِياءً ، أَيُّ ذلِك في سَبِيلِ اللَّهِ؟ فَقَالَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ قاتَلَ لِتَكُون كلِمةُ اللَّهِ هِي الْعُلْيَا فهُوَ في سَبِيلِ اللَّهِ » مُتَّفَقٌ عليه

9. От Абу Муса Абдуллах ибн Кайс ал-Ашари, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе попитан за мъжа, който се сражава от храброст, и за онзи, който се сражава яростно [за рода си], и за онзи, който се сражава на показ, кой от тях е по пътя на Аллах?“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който се сражава, за да бъде Словото на Аллах най-върховното, той е по пътя на Аллах“ [7] (всепризнат хадис).

١٠- وعن أبي بَكْرَة نُفيْعِ بْنِ الْحارِثِ الثَّقفِي رَضِي الله عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «إِذَا الْتقَى الْمُسْلِمَانِ بسيْفيْهِمَا فالْقاتِلُ والمقْتُولُ في النَّارِ» قُلْتُ : يَا رَسُول اللَّهِ ، هَذَا الْقَاتِلُ فمَا بَالُ الْمقْتُولِ ؟ قَال: «إِنَّهُ كَانَ حَرِيصاً عَلَى قَتْلِ صَاحِبِهِ» متفقٌ عليه .

10. От Абу Бакра Нуфайи ибн ал-Харис от племето Бану Сакиф, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, каза: „Ако двама мюсюлмани встъпят в стълкновение с мечовете си, и убиецът, и убитият ще влязат в Ада“. Попитах: „За убиеца − да, но защо и убитият?“ Той отговори: „Защото се е стремял да убие другаря си“ (всепризнат хадис).

1١- وَعَنْ أبي هُرَيْرَةَ رَضِيَ الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : «صَلاَةُ الرَّجُلِ في جماعةٍ تزيدُ عَلَى صَلاَتِهِ في سُوقِهِ وَبَيْتِهِ بضْعاً وعِشْرينَ دَرَجَةً ، وذلِكَ أَنَّ أَحَدَهُمْ إِذا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ، ثُمَّ أَتَى الْمَسْجِد لا يُرِيدُ إِلاَّ الصَّلاَةَ ، لا يَنْهَزُهُ إِلاَّ الصَّلاَةُ ، لَمْ يَخطُ خُطوَةً إِلاَّ رُفِعَ لَهُ بِها دَرجةٌ ، وَحُطَّ عَنْهُ بِهَا خَطيئَةٌ حتَّى يَدْخلَ الْمَسْجِدَ ، فَإِذَا دخل الْمَسْجِدَ كانَ في الصَّلاَةِ مَا كَانَتِ الصَّلاةُ هِيَ التي تحبِسُهُ ، وَالْمَلائِكَةُ يُصَلُّونَ عَلَى أَحَدكُمْ ما دام في مَجْلِسهِ الَّذي صَلَّى فِيهِ ، يقُولُونَ : اللَّهُمَّ ارْحَمْهُ ، اللَّهُمَّ اغْفِرْ لَهُ ، اللَّهُمَّ تُبْ عَلَيْهِ ، مالَمْ يُؤْذِ فِيهِ ، مَا لَمْ يُحْدِثْ فِيهِ » متفقٌ عليه ،وهَذَا لَفْظُ مُسْلمٍ . وَقَوْلُهُ صَلّى اللهُ عَلَيْهِ وسَلَّم : «ينْهَزُهُ » هُوَ بِفتحِ الْياءِ وَالْهاءِ وَبالزَّاي : أَي يُخْرِجُهُ ويُنْهِضُهُ .

11. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Молитвата на човека в група надвишава молитвата му на пазара или в дома му с двайсет и няколко[8] степени. Това е защото ако някой от вас извърши измиване уду и го направи добре, после отиде в джамията, без да желае друго освен молитвата и без да го подбужда друго освен молитвата, той не извървява и една стъпка, без да се издигне с нея по степен и без да му се опрости по един грях, докато влезе в джамията. Когато влезе в джамията, той е в молитва, докато молитвата го задържа, и докато продължава да седи на мястото, където се моли, без да е огорчил някого и без да се е омърсил. Тогава ангелите благославят всеки от вас с думите: „О, Аллах, бъди милостив към него! О, Аллах, опрости го! О, Аллах, приеми покаянието му!“ (всепризнат хадис, предаден с текста на Муслим)

1٢- وَعَنْ أبي الْعَبَّاسِ عَبْدِ اللَّهِ بْنِ عبَّاسِ بْنِ عَبْدِ الْمُطَِّلب رَضِي الله عنهما، عَنْ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، فِيما يَرْوى عَنْ ربِّهِ ، تَبَارَكَ وَتَعَالَى قَالَ : «إِنَّ الله كتَبَ الْحسناتِ والسَّيِّئاتِ ثُمَّ بَيَّنَ ذلك : فمَنْ همَّ بِحَسَنةٍ فَلمْ يعْمَلْهَا كتبَهَا اللَّهُ تَبَارَكَ وَتَعَالَى عِنْدَهُ حسنةً كامِلةً وَإِنْ همَّ بهَا فَعَمِلَهَا كَتَبَهَا اللَّهُ عَشْر حَسَنَاتٍ إِلَى سَبْعِمَائِةِ ضِعْفٍ إِلَى أَضْعَافٍ كثيرةٍ ، وَإِنْ هَمَّ بِسيِّئَةِ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللَّهُ عِنْدَهُ حَسَنَةً كامِلَةً، وَإِنْ هَمَّ بِها فعَمِلهَا كَتَبَهَا اللَّهُ سَيِّئَةً وَاحِدَةً» متفقٌ عليه .

12. От Абу-л-Аббас Абдуллах ибн Аббас ибн Абдулмутталиб, Аллах да е доволен и от двамата, от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предават думите, които той изрекъл, чувайки ги от своя Господ, Всеблагословения и Всевишния: „Аллах е записал и добрините, и злините“. После е разяснил това така: „Който е възнамерявал да извърши добро дело, но не го е направил, Аллах, Всеблагословения и Всевишния, го записва при Себе си като напълно добро дело. Ако е възнамерявал да го извърши и го е направил, Аллах го записва като добри дела – от десет до седемстотин и много повече. Ако е възнамерявал да извърши лошо дело, но не го е направил, Аллах Всевишния го записва при Себе си като напълно добро дело. Ако е възнамерявал да го извърши и го е направил, Аллах го записва като едно лошо дело“ (всепризнат хадис).

1٣- وعن أبي عَبْد الرَّحْمَن عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخطَّابِ، رضي الله عنهما قال: سَمِعْتُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ: «انْطَلَقَ ثَلاَثَةُ نفر مِمَّنْ كَانَ قَبْلَكُمْ حَتَّى آوَاهُمُ الْمبِيتُ إِلَى غَارٍ فَدَخَلُوهُ، فانْحَدَرَتْ صَخْرةٌ مِنَ الْجبلِ فَسَدَّتْ عَلَيْهِمْ الْغَارَ، فَقَالُوا : إِنَّهُ لا يُنْجِيكُمْ مِنْ الصَّخْرَةِ إِلاَّ أَنْ تَدْعُوا الله تعالى بصالح أَعْمَالكُمْ .

قال رجلٌ مِنهُمْ : اللَّهُمَّ كَانَ لِي أَبَوانِ شَيْخَانِ كَبِيرانِ ، وكُنْتُ لاَ أَغبِقُ قبْلهَما أَهْلاً وَلا مالاً فنأَى بي طَلَبُ الشَّجرِ يَوْماً فَلمْ أُرِحْ عَلَيْهمَا حَتَّى نَامَا فَحَلبْت لَهُمَا غبُوقَهمَا فَوَجَدْتُهُمَا نَائِميْنِ، فَكَرِهْت أَنْ أُوقظَهمَا وَأَنْ أَغْبِقَ قَبْلَهُمَا أَهْلاً أَوْ مَالاً، فَلَبِثْتُ وَالْقَدَحُ عَلَى يَدِى أَنْتَظِرُ اسْتِيقَاظَهُما حَتَّى بَرَقَ الْفَجْرُ وَالصِّبْيَةُ يَتَضاغَوْنَ عِنْدَ قَدَمى فَاسْتَيْقظَا فَشَربَا غَبُوقَهُمَا . اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَفَرِّجْ عَنَّا مَا نَحْنُ فِيهِ مِنْ هَذِهِ الصَّخْرَة ، فانْفَرَجَتْ شَيْئاً لا يَسْتَطيعُونَ الْخُرُوجَ مِنْهُ .

قال الآخر : اللَّهُمَّ إِنَّهُ كَانتْ لِيَ ابْنَةُ عمٍّ كانتْ أَحَبَّ النَّاسِ إِلَيَّ » وفي رواية : « كُنْتُ أُحِبُّهَا كَأَشد مَا يُحبُّ الرِّجَالُ النِّسَاءِ ، فَأَرَدْتُهَا عَلَى نَفْسهَا فَامْتَنَعَتْ مِنِّى حَتَّى أَلَمَّتْ بِهَا سَنَةٌ مِنَ السِّنِينَ فَجَاءَتْنِى فَأَعْطَيْتُهِا عِشْرينَ وَمِائَةَ دِينَارٍ عَلَى أَنْ تُخَلِّىَ بَيْنِى وَبَيْنَ نَفْسِهَا ففَعَلَت ، حَتَّى إِذَا قَدَرْتُ عَلَيْهَا » وفي رواية : « فَلَمَّا قَعَدْتُ بَيْنَ رِجْليْهَا ، قَالتْ : اتَّقِ الله ولا تَفُضَّ الْخاتَمَ إِلاَّ بِحَقِّهِ ، فانْصَرَفْتُ عَنْهَا وَهِىَ أَحَبُّ النَّاسِ إِليَّ وَتركْتُ الذَّهَبَ الَّذي أَعْطَيتُهَا ، اللَّهُمَّ إِنْ كُنْتُ فَعْلتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فافْرُجْ عَنَّا مَا نَحْنُ فِيهِ ، فانفَرَجَتِ الصَّخْرَةُ غَيْرَ أَنَّهُمْ لا يَسْتَطِيعُونَ الْخُرُوجَ مِنْهَا .

وقَالَ الثَّالِثُ : اللَّهُمَّ إِنِّي اسْتَأْجَرْتُ أُجرَاءَ وَأَعْطَيْتُهمْ أَجْرَهُمْ غَيْرَ رَجُلٍ وَاحِدٍ تَرَكَ الَّذي لَّه وذهب فثمَّرت أجره حتى كثرت منه الأموال فجائنى بعد حين فقال يا عبد الله أَدِّ إِلَيَّ أَجْرِي، فَقُلْتُ : كُلُّ مَا تَرَى منْ أَجْرِكَ : مِنَ الإِبِلِ وَالْبَقَرِ وَالْغَنَم وَالرَّقِيق فقال: يا عَبْدَ اللَّهِ لا تَسْتهْزيْ بي ، فَقُلْتُ : لاَ أَسْتَهْزيُ بك، فَأَخَذَهُ كُلَّهُ فاسْتاقَهُ فَلَمْ يَتْرُكْ مِنْه شَيْئاً ، اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتغَاءَ وَجْهِكَ فافْرُجْ عَنَّا مَا نَحْنُ فِيهِ ، فَانْفَرَجَتِ الصَّخْرَةُ فخرَجُوا يَمْشُونَ » متفقٌ عليه.

13. От Абу Абдуррахман Абдуллах, син на Омар ибн ал-Хаттаб, Аллах да е доволен и от двамата, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Трима души от предходниците ви тръгнали на път, докато нощта ги сварила при една пещера и влезли в нея. Тогава от планината се изтърколила една скала и затворила входа. Те си казали: „Ще се спасим само ако отправим зов към Аллах Всевишния чрез праведните си дела“.

Първият казал: „О, Аллах, аз имах двама много възрастни родители. Вечер винаги първо на тях давах мляко и никой нямаше това предимство − нито семейството ми, нито слугите. Един ден се бях отдалечил в търсене на паша и когато се върнах, двамата бяха заспали. Издоих за тях вечерното мляко, но разбрах, че спят. Не пожелах да ги събудя и да позволя на някого да пие от млякото преди тях − нито на семейството си, нито на слугите. Останах така, с чашата в ръка, да чакам събуждането им, докато зората изгря и децата закрещяха от глад в нозете ми. Тогава родителите ми се събудиха и изпиха млякото си. О, Аллах, ако съм сторил това в стремеж към Твоя Лик, избави ни от положението, в което изпаднахме с тази скала!“ И се поотворил процеп, от който обаче не могли да излязат.

Вторият казал: „О, Аллах, аз имах братовчедка, която обичах повече от всеки друг мъж. Възжелах я, но тя ми отказа. Веднъж я бе сполетяла сушава година, тя дойде при мен и тогава и́ дадох сто и двайсет динара, за да ме допусне до себе си. Направи го, но когато легнах между нозете и́, ми каза: „Бой се от Аллах, не ме лишавай от девственост освен според Неговото право!“ [9] Отдръпнах се от нея − а бе най-любимото ми същество − и и́ оставих златото, което бях и́ дал. О, Аллах, ако съм извършил това в стремеж към Твоя Лик, избави ни от положението, в което сме изпаднали!“ Скалата се поотместила още малко, но отново не могли да излязат.

Третият казал: „О, Аллах, аз бях наел работници и на всички изплатих възнаграждението освен на един-единствен човек, който остави собствеността си и замина. Аз запазих възнаграждението му, което се наплоди и стана голям имот. След време човекът дойде при мен и каза: „Дай си ми възнаграждението, рабе на Аллах!“ Казах му: „Всичко, което виждаш, е от твоето възнаграждение: камилите, кравите, овцете, робите“. Той каза: „Не ми се подигравай, рабе на Аллах!“ Казах: „Не ти се подигравам“. Той взе всичко, подкара го и нищо не остави. О, Аллах, ако съм направил това в стремеж към Твоя Лик, избави ни от положението, в което сме изпаднали!“ Тогава скалата се отместила и те излезли, за да си вървят“ [10] (всепризнат хадис).

[1] В това коранично знамение се съдържа доказателство за необходимостта от намерение ния при всички ритуали, независимо дали са първични, като молитвата, например, или вторични − средства за извършване на първични, като чистотата, например. Това е така, защото не можем да си представим наличието на преданост без намерение. Такова е мнението на повечето учени. То е истина, която не подлежи на съмнение.

[2] Т.е. отдадени на единствения Бог, без да се отклоняват към друга религия освен Исляма.

[3] Ибн Джурайдж казва: „Хората преди Исляма поливали домовете си със [сокове от] камилско месо и кръв. Тогава сподвижниците на Пророка, Аллах да го благослови и с мир да го дари, казали: „Ние сме по-достойни да поливаме“. И Аллах низпослал горното знамение. То означава, че Аллах приема това и го възнаграждава. Така е споменато и в тълкуването на Ибн Касир.

[4] Сред жертвите ще попаднат и поданици, които са подвластни и изпълняват заповеди, и простолюдие. В хадиса се съдържа предупреждение да не бъдат придружавани грешници и угнетители. Подчертава се, че делата ще бъдат разглеждани в зависимост от намерението на извършителя им.

[5] Засвидетелствано е, че ще влязат в Рая в един и същ текст на хадис. Иначе онези, на които е предсказано, че ще блаженстват в Небесните градини, са повече.

[6] Пита дали да остане в Мека, след като спътниците му заминават с Пратеника на Аллах, Аллах да го благослови и с мир да го дари.

[7] Пътят на Аллах е ислямската религия. В хадиса се съдържа разяснение, че делата се преценяват според благочестивите намерения. Най-голямо предимство измежду борещите се за вярата има онзи, който полага усилия, за да се извисява Словото на Аллах.

[8] „...няколко“ – от три до девет.

[9] Заклева го да не я обезчести освен чрез брачен съюз.

[10] В хадиса се посочва, че вярващият може да отправя зов (дуа) при беда и да търси благоволението на Аллах с праведни дела. Подобен ефект има споменаването на Божиите имена и атрибути, както и зовът на благочестивия човек. Прибягването за тази цел до личностите на пророците и блажените не само няма основания, но и противоречи на традицията на Пророка, Аллах да го благослови и с мир да го дари.


002. РАЗДЕЛ ЗА ПОКАЯНИЕТО

ІІ. РАЗДЕЛ ЗА ПОКАЯНИЕТО

Учените казват, че покаянието е задължително след всеки грях. Ако провинението е извършено от Божия раб пред Аллах Всевишния, без да се накърняват правата на друг човек, има три условия за получаване на опрощение: първото е извършителят да се откаже от греха си; второто − да съжали за стореното; третото − да реши никога повече да не постъпва така. Ако не се изпълни някое от тези условия, покаянието е недействително.

Ако провинението засяга някой човек, в този случай има четири условия за опрощаване: освен предходните три се изисква още извършителят да изкупи вината си към другия човек и ако му е присвоил имот или нещо друго, да му го върне; ако го е наругал или е сторил нещо подобно, да му даде свобода на действие или да го помоли за извинение; ако е отправил хули, да му разреши същото поведение. Извършилият провинение трябва да се покае за всички свои грехове, а ако се покае само за някои от тях − според привържениците на истината − покаянието е валидно само за съответния грях, докато останалите грехове се запазват. Коранът, традицията (сунна) на Пророка, Аллах да го благослови и с мир да го дари, и единодушното мнение на ислямската общност очевидно сочат и аргументират, че покаянието е задължително.

قال اللَّه تعالى: ﴿ وتوبوا إِلَى اللَّه جميعا أيها المؤمنون لعلكم تفلحون ﴾

Аллах Всевишния е казал: „…И се покайте пред Аллах всички, о, вярващи, за да сполучите!“ (24: 31)

وقال تعالى: ﴿ استغفروا ربكم ثم توبوا إليه﴾

И е казал още: „..и да молите за опрощение своя Господ. Сетне се покайте пред Него…“ (11: 3).

﴾ وقال تعالى: ﴿ يا أيها الذين آمنوا توبوا إِلَى اللَّه توبة نصوحا

И е казал също така: „О, вие, които вярвате, покайте се пред Аллах с искрено покаяние…“ (66: 8).

1٤- وعَنْ أبي هُرَيْرَةَ رضي الله عنه قال : سمِعتُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « واللَّه إِنِّي لأَسْتَغْفرُ الله ، وَأَتُوبُ إِليْه ، في اليَوْمِ ، أَكثر مِنْ سَبْعِين مرَّةً » رواه البخاري .

14. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Кълна се в Аллах, аз наистина моля Аллах за прошка и се покайвам пред Него повече от седемдесет пъти на ден“ (разказан от ал-Бухари).

1٥- وعن الأَغَرِّ بْن يَسار المُزنِيِّ رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « يا أَيُّها النَّاس تُوبُوا إِلى اللَّهِ واسْتغْفرُوهُ فإِني أَتوبُ في اليَوْمِ مائة مَرَّة » رواه مسلم .

15. От ал-Агар ибн Ясар ал-Музани, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Хора, покайвайте се пред Аллах и Го молете за прошка. Аз се покайвам по сто пъти на ден“ (разказан от Муслим).

1٦- وعنْ أبي حَمْزَةَ أَنَس بن مَالِكٍ الأَنْصَارِيِّ خَادِمِ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : للَّهُ أَفْرحُ بتْوبةِ عَبْدِهِ مِنْ أَحَدِكُمْ سقطَ عَلَى بعِيرِهِ وقد أَضلَّهُ في أَرضٍ فَلاةٍ متفقٌ عليه .

وفي رواية لمُسْلمٍ : « للَّهُ أَشدُّ فرحاً بِتَوْبةِ عَبْدِهِ حِين يتُوبُ إِلْيهِ مِنْ أَحَدِكُمْ كان عَلَى راحِلَتِهِ بِأَرْضٍ فلاةٍ، فانْفلتتْ مِنْهُ وعلَيْها طعامُهُ وشرَابُهُ فأَيِسَ مِنْهَا ، فأَتَى شَجَرةً فاضْطَجَعَ في ظِلِّهَا ، وقد أَيِسَ مِنْ رَاحِلتِهِ ، فَبَيْنما هوَ كَذَلِكَ إِذْ هُوَ بِها قَائِمة عِنْدَهُ ، فَأَخذ بِخطامِهَا ثُمَّ قَالَ مِنْ شِدَّةِ الفَرحِ : اللَّهُمَّ أَنت عبْدِي وأَنا ربُّكَ، أَخْطَأَ مِنْ شِدَّةِ الفرح » .

16. От Абу Хамза Анас ибн Малик ал-Ансари, Аллах да е доволен от него, слугата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „При покаянието на Свой раб Аллах наистина е по-радостен, отколкото би бил някой измежду вас, ако попадне на камилата си, след като по-рано я е изгубил сред голата пустиня“ (всепризнат хадис).

Във варианта на Муслим се казва: „При покаянието на Свой раб, когато се покайва пред Него, Аллах наистина е много по-радостен, отколкото един измежду вас, който пътувал с камилата си сред гола пустиня, но тя изчезнала заедно с храната и питието, и човекът се отчаял. Тогава стигнал до дърво и полегнал на сянка, отчаян за камилата си, и както си лежал така, изведнъж тя се изправила пред него, хванал я за юздата и от силната радост изрекъл: „О, Аллах, Ти си моят раб, а аз съм Твоят Господ“. Толкова бил радостен, че сбъркал“.

1٧- وعن أبي مُوسى عَبْدِ اللَّهِ بنِ قَيْسٍ الأَشْعَرِيِّ ، رضِي الله عنه ، عن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « إِن الله تعالى يبْسُطُ يدهُ بِاللَّيْلِ ليتُوب مُسيءُ النَّهَارِ وَيبْسُطُ يَدهُ بالنَّهَارِ ليَتُوبَ مُسِيءُ اللَّيْلِ حتَّى تَطْلُعَ الشَّمْسُ مِن مغْرِبِها » رواه مسلم .

17. От Абу Муса Абдуллах ибн Кайс ал-Ашари, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния протяга Длан нощем, за да се покае сторилият зло през деня, и протяга Длан денем, за да се покае сторилият зло през нощта, докато слънцето изгрее от запад“ [1] (разказан от Муслим).

١8 - وعَنْ أبي هُرَيْرَةَ رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: « مَنْ تَابَ قَبْلَ أنْ تَطْلُعَ الشَّمْسُ مِن مغْرِبِها تَابَ اللهُ عَلَيْهِ» رواه مسلم

18. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който се покае, преди слънцето да изгрее от запад, Аллах е приел покаянието му” (разказан от Муслим).

1٩- وعَنْ أبي عَبْدِ الرَّحْمن عَبْدِ اللَّهِ بن عُمرَ بن الخطَّاب رضي الله عنهما عن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «إِنَّ الله عزَّ وجَلَّ يقْبَلُ توْبة العبْدِ مَالَم يُغرْغرِ» رواه الترمذي وقال: حديث حسنٌ .

19. От Абу Абдуррахман Абдуллах, син на Омар ибн ал-Хаттаб, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах, Всемогъщия и Всевеликия, приема покаянието на раба, докато го обземе предсмъртният хрип“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

٢٠- وعَنْ زِرِّ بْنِ حُبْيشٍ قَال : أَتيْتُ صفْوانَ بْنِ عسَّالٍ رضِي الله عنْهُ أَسْأَلُهُ عن الْمَسْحِ عَلَى الْخُفَّيْنِ فقال : مَا جَاءَ بِكَ يَا زِرُّ ؟ فقُلْتُ : ابْتغَاءُ الْعِلْمِ ، فقَال: إِنَّ الْملائِكَةَ تَضَعُ أَجْنِحتِها لِطَالِبِ الْعِلْمِ رِضاء بمَا يَطلُبُ ، فَقلْتُ : إِنَّه قدْ حَكَّ في صدْرِي الْمسْحُ عَلَى الْخُفَّيْنِ بَعْدَ الْغَائِطِ والْبوْلِ ، وكُنْتَ امْرَءاً مِنْ أَصْحاب النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَجئْت أَسْأَلُكَ : هَلْ سمِعْتَهُ يذْكرُ في ذَلِكَ شيْئاً ؟ قال : نعَمْ كانَ يأْمُرنا إذا كُنا سفراً أوْ مُسافِرين أَن لا ننْزعَ خفافَنا ثلاثة أَيَّامٍ ولَيَالِيهنَّ إِلاَّ مِنْ جنَابةٍ ، لكِنْ مِنْ غائطٍ وبْولٍ ونْومٍ . فقُلْتُ : هَل سمِعتهُ يذكُر في الْهوى شيْئاً ؟ قال : نعمْ كُنَّا مَع رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في سفرٍ ، فبيْنا نحنُ عِنْدهُ إِذ نادَاهُ أَعْرابي بصوْتٍ له جهوريٍّ : يا مُحمَّدُ ، فأَجَابهُ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم نحْوا مِنْ صَوْتِه : «هاؤُمْ» فقُلْتُ لهُ : وَيْحَكَ اغْضُضْ مِنْ صَوْتِكَ فإِنَّك عِنْد النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم وقدْ نُهِيت عَنْ هذا ، فقال : واللَّه لا أَغضُضُ : قَالَ الأَعْرابِيُّ : الْمَرْءُ يُحِبُّ الْقَوم ولَمَّا يلْحق بِهِمْ؟ قال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : «الْمرْءُ مع منْ أَحَبَّ يَوْمَ الْقِيامةِ » فما زَالَ يُحدِّثُنَا حتَّى ذكر باباً من الْمَغْرب مَسيرةُ عرْضِه أوْ يسِير الرَّاكِبُ في عرْضِهِ أَرْبَعِينَ أَوْ سَبْعِينَ عَاماً. قَالَ سُفْيانُ أَحدُ الرُّوَاةِ . قِبل الشَّامِ خلقَهُ اللَّهُ تعالى يوْم خلق السموات والأَرْضَ مفْتوحاً لِلتَّوبة لا يُغلقُ حتَّى تَطلُعَ الشَّمْسُ مِنْهُ » رواه التِّرْمذي وغيره وقال : حديث حسن صحيح .

20. От Зир ибн Хубайш се предават думите: „Отидох при Сафуан ибн Ассал, Аллах да е доволен от него, за да го питам за забърсването на кожените чорапи, и той ми каза: „Какво има, Зир?“ Казах: „Стремя се към знанието“. Каза ми: „Ангелите полагат криле пред търсещия знание, доволни от това търсене“. Казах: „Безпокои ме забърсването на кожените чорапи след ходене по голяма и малка нужда. Ти бе един от сподвижниците на Пророка, Аллах да го благослови и с мир да го дари, та дойдох да те попитам дали си го чул да споменава нещо за това“. Каза: „Да, повеляваше ни, когато сме на път, да не сваляме кожените си чорапи [до] три денонощия освен при съвкупление, а при ходене по голяма и малка нужда и при сън да ги забърсваме“. Казах: „Чу ли го да споменава нещо за страстта?“ Каза: „Да, бяхме на път с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и докато бяхме с него, изведнъж бедуин му извика на висок глас: „Мухаммeд!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отговори по посока на гласа: „Ето ме!“ Казах му [на бедуина]: „Горко ти, говори по-тихо, ти си при Пророка, Аллах да го благослови и с мир да го дари, възбранено ти е [да крещиш]!“ Бедуинът каза: „Ей-богу, не ще говоря тихо“. После каза: „Човек обича хората. А когато не се е присъединил към тях?“ Пророка, Аллах да го благослови и с мир да го дари, каза: „В Деня на възкресението човек ще бъде с онези, които обича“. И продължи да ни говори, докато спомена за една врата на запад, толкова широка, че конникът може да пропътува ширината за четирийсет или седемдесет години“. Суфян, един от разказвачите, поясни: „[Тя е] по посока на аш-Шам[2]. Аллах Всевишния я е сътворил в деня, когато е сътворил небесата и земята − отворена е за покаянието и ще бъде затворена едва когато слънцето изгрее над нея“ (разказан от ат-Тирмизи и други, които са го определили като достоверен и добър хадис).

٢١ - وعنْ أبي سعِيدٍ سَعْد بْنِ مالك بْنِ سِنانٍ الْخُدْرِيِّ رضي الله عنه أَن نَبِيَّ الله صَلّى اللهُ عَلَيْهِ وسَلَّم قَال : « كان فِيمنْ كَانَ قَبْلكُمْ رَجُلٌ قتل تِسْعةً وتِسْعين نفْساً ، فسأَل عن أَعلَم أَهْلِ الأَرْضِ فدُلَّ على راهِبٍ ، فَأَتَاهُ فقال : إِنَّهُ قَتَل تِسعةً وتسعِينَ نَفْساً ، فَهلْ لَهُ مِنْ توْبَةٍ ؟ فقال : لا فقتلَهُ فكمَّلَ بِهِ مِائةً ثمَّ سألَ عن أعلم أهلِ الأرضِ ، فدُلَّ على رجلٍ عالمٍ فقال: إنهَ قَتل مائةَ نفسٍ فهلْ لَهُ مِنْ تَوْبةٍ ؟ فقالَ: نَعَمْ ومنْ يحُولُ بيْنَهُ وبيْنَ التوْبة ؟ انْطَلِقْ إِلَى أَرْضِ كذا وكذا ، فإِنَّ بها أُنَاساً يعْبُدُونَ الله تعالى فاعْبُدِ الله مَعْهُمْ ، ولا تَرْجعْ إِلى أَرْضِكَ فإِنَّهَا أَرْضُ سُوءٍ ، فانطَلَق حتَّى إِذا نَصَف الطَّريقُ أَتَاهُ الْموْتُ فاختَصمتْ فيهِ مَلائكَةُ الرَّحْمَةِ وملاكةُ الْعَذابِ . فقالتْ ملائكةُ الرَّحْمَةَ : جاءَ تائِباً مُقْبلا بِقلْبِهِ إِلى اللَّهِ تعالى ، وقالَتْ ملائكَةُ الْعذابِ : إِنَّهُ لمْ يَعْمَلْ خيْراً قطُّ ، فأَتَاهُمْ مَلكٌ في صُورَةِ آدمي فجعلوهُ بيْنهُمْ أَي حكماً فقال قيسوا ما بَيْن الأَرْضَين فإِلَى أَيَّتهما كَان أَدْنى فهْو لَهُ، فقاسُوا فوَجَدُوه أَدْنى إِلَى الأَرْضِ التي أَرَادَ فَقبَضْتهُ مَلائكَةُ الرَّحمةِ » متفقٌ عليه.

وفي روايةٍ في الصحيح : « فكَان إِلَى الْقرْيَةِ الصَّالحَةِ أَقْربَ بِشِبْرٍ ، فجُعِل مِنْ أَهْلِها » وفي رِواية في الصحيح : « فأَوْحَى اللَّهُ تعالَى إِلَى هَذِهِ أَن تَبَاعَدِى، وإِلى هَذِهِ أَن تَقرَّبِي وقَال : قِيسُوا مَا بيْنهمَا ، فَوَجدُوه إِلَى هَذِهِ أَقَرَبَ بِشِبْرٍ فَغُفَرَ لَهُ » . وفي روايةٍ : « فنأَى بِصَدْرِهِ نَحْوهَا » .

21. От Абу Саид Саад ибн Малик ибн Синан ал-Худри, Аллах да е доволен от него, се предават думите, че Пророка на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сред хората, живели преди вас, имало един мъж, който убил деветдесет и девет човека. Той попитал кой е най-знаещият жител на земята. Посочили му един монах[3], отишъл при него и му признал, че е убил деветдесет и девет човека, и [попитал] дали му се полага покаяние. Монахът му отговорил отрицателно, затова [мъжът] го убил и закръглил цифрата на сто. После отново попитал кой е най-знаещият жител на земята. Посочили му един учен мъж. И на него казал, че е убил сто човека, и го попитал дали му се полага покаяние. Ученият му отговорил утвърдително и че никой не може да му попречи да се покае: „Тръгни към тази и тази земя, там има хора, които служат на Аллах Всевишния. Служи на Аллах заедно с тях и не се връщай на своята земя, защото е злощастна!“ Тръгнал той, но по средата на пътя го настигнала смъртта[4]. Заспорили за него ангелите на милосърдието и ангелите на мъчението. Ангелите на милосърдието казали: „Той идва покаян, сърцето му го тегли към Аллах Всевишния“. А ангелите на мъчението казали: „Той не е сторил никакво добро“. Тогава им се явил ангел в човешки образ и те го помолили да отсъди спора между тях. Казал: „Измерете разстоянието между двете земи и онази, която е по-близо до него [човека], тя му принадлежи“. Измерили и установили, че по-близо до него е земята, към която се е стремил, и тогава ангелите на милосърдието го прибрали“ (всепризнат хадис).

Друг вариант в Сахих гласи: „Той бил с една педя по-близо до праведното селище и му било отредено да е сред жителите му“.

Трети вариант в Сахих гласи: „Аллах Всевишния внушил на едната [земя] да се отдалечи, а на другата − да се доближи, и казал: „Измерете разстоянието между тях!“ И установили, че втората е по-близо до човека с една педя, и му било опростено“.

Има и четвърти вариант: „И гръдта му се изместила към нея“.

22- وعَنْ عبْدِ اللَّهِ بنِ كَعْبِ بنِ مَالكٍ ، وكانَ قائِدَ كعْبٍ رضِيَ الله عنه مِنْ بَنِيهِ حِينَ عَمِيَ، قال : سَمِعْتُ كعْبَ بن مَالكٍ رضِي الله عنه يُحَدِّثُ بِحدِيِثِهِ حِين تخَلَّف عَنْ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، في غزوةِ تبُوكَ . قَال كعْبٌ : لمْ أَتخلَّفْ عَنْ رسولِ الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، في غَزْوَةٍ غَزَاها إِلاَّ في غزْوَةِ تَبُوكَ ، غَيْر أَنِّي قدْ تخلَّفْتُ في غَزْوةِ بَدْرٍ ، ولَمْ يُعَاتَبْ أَحد تَخلَّف عنْهُ ، إِنَّما خَرَجَ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم والمُسْلِمُونَ يُريُدونَ عِيرَ قُريْش حتَّى جَمعَ الله تعالَى بيْنهُم وبيْن عَدُوِّهِمْ عَلَى غيْرِ ميعادٍ . وَلَقَدْ شهدْتُ مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ليْلَةَ العَقبَةِ حِينَ تَوَاثَقْنَا عَلَى الإِسْلامِ ، ومَا أُحِبُّ أَنَّ لِي بِهَا مَشهَدَ بَدْرٍ ، وإِن كَانتْ بدْرٌ أَذْكَرَ في النَّاسِ مِنهَا وكان من خبري حِينَ تخلَّفْتُ عَنْ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، في غَزْوَةِ تبُوك أَنِّي لَمْ أَكُنْ قَطُّ أَقْوَى ولا أَيْسَرَ مِنِّي حِينَ تَخلَّفْتُ عَنْهُ في تِلْكَ الْغَزْوَة ، واللَّهِ ما جَمعْتُ قبْلها رَاحِلتيْنِ قطُّ حتَّى جَمَعْتُهُما في تلك الْغَزوَةِ ، ولَمْ يكُن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يُريدُ غَزْوةً إِلاَّ ورَّى بغَيْرِهَا حتَّى كَانَتْ تِلكَ الْغَزْوةُ ، فغَزَاها رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في حَرٍّ شَديدٍ ، وَاسْتَقْبَلَ سَفراً بَعِيداً وَمَفَازاً. وَاسْتَقْبَلَ عَدداً كَثيراً ، فجَلَّى للْمُسْلمِينَ أَمْرَهُمْ ليَتَأَهَّبوا أُهْبَةَ غَزْوِهِمْ فَأَخْبَرَهُمْ بوَجْهِهِمُ الَّذي يُريدُ ، وَالْمُسْلِمُون مَع رسول الله كثِيرٌ وَلاَ يَجْمَعُهُمْ كِتَابٌ حَافِظٌ « يُريدُ بذلكَ الدِّيَوان » قال كَعْبٌ : فقلَّ رَجُلٌ يُريدُ أَنْ يَتَغَيَّبَ إِلاَّ ظَنَّ أَنَّ ذلكَ سَيَخْفى بِهِ مَالَمْ يَنْزِلْ فيهِ وَحْىٌ مِن اللَّهِ ، وغَزَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم تلكَ الغزوةَ حين طَابت الثِّمَارُ والظِّلالُ ، فَأَنا إِلَيْهَا أَصْعرُ ، فتجهَّز رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَالْمُسْلِمُون معهُ ، وطفِقْت أَغدو لِكىْ أَتَجَهَّزَ معهُ فأَرْجعُ ولمْ أَقْض شيئاً ، وأَقُولُ في نَفْسى: أَنا قَادِرٌ علَى ذلك إِذا أَرَدْتُ، فلمْ يَزلْ يتمادى بي حتَّى اسْتمَرَّ بالنَّاسِ الْجِدُّ ، فأَصْبَحَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم غَادياً والْمُسْلِمُونَ معَهُ ، وَلَمْ أَقْضِ مِنْ جهازي شيْئاً ، ثُمَّ غَدَوْتُ فَرَجَعْتُ وَلَم أَقْض شَيْئاً ، فَلَمْ يزَلْ يَتَمادَى بِي حَتَّى أَسْرعُوا وتَفَارَط الْغَزْوُ ، فَهَمَمْتُ أَنْ أَرْتَحِل فأَدْركَهُمْ ، فَيَاليْتَني فَعلْتُ ، ثُمَّ لَمْ يُقَدَّرْ ذلك لي ، فَطفقتُ إِذَا خَرَجْتُ في النَّاسِ بَعْد خُرُوجِ رسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يُحْزُنُنِي أَنِّي لا أَرَى لِي أُسْوَةً ، إِلاَّ رَجُلاً مَغْمُوصاً عَلَيْه في النِّفاقِ ، أَوْ رَجُلاً مِمَّنْ عَذَرَ اللَّهُ تعالَى مِن الضُّعَفَاءِ ، ولَمْ يَذكُرني رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم حتَّى بَلَغ تَبُوكَ ، فقالَ وَهُوَ جَالِسٌ في القوْمِ بتَبُوك : ما فَعَلَ كعْبُ بْنُ مَالكٍ ؟ فقالَ رَجُلٌ مِن بَنِي سلمِة : يا رسول الله حَبَسَهُ بُرْدَاهُ ، وَالنَّظرُ في عِطْفيْه . فَقال لَهُ مُعَاذُ بْنُ جَبَلٍ رضيَ اللَّهُ عنه . بِئس ما قُلْتَ ، وَاللَّهِ يا رسول الله مَا عَلِمْنَا علَيْهِ إِلاَّ خَيْراً ، فَسكَت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم. فبَيْنَا هُوَ علَى ذلك رَأَى رَجُلاً مُبْيِضاً يَزُولُ به السَّرَابُ ، فقالَ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم : كُنْ أَبَا خَيْثمَةَ ، فَإِذا هوَ أَبُو خَيْثَمَةَ الأَنْصَاريُّ وَهُوَ الَّذي تَصَدَّقَ بصاع التَّمْر حين لمَزَهُ المنافقون قَالَ كَعْبٌ : فَلَّما بَلَغني أَنَّ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قَدْ توَجَّهَ قَافلا منْ تَبُوكَ حَضَرَني بَثِّي ، فطفقتُ أَتذكَّرُ الكذِبَ وَأَقُولُ: بِمَ أَخْرُجُ من سَخطه غَداً وَأَسْتَعينُ عَلَى ذلكَ بِكُلِّ ذِي رَأْي مِنْ أَهْلي ، فَلَمَّا قِيلَ : إِنَّ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قدْ أَظِلَّ قادماً زاحَ عَنِّي الْبَاطِلُ حَتَّى عَرَفتُ أَنِّي لم أَنج مِنْهُ بِشَيءٍ أَبَداً فَأَجْمَعْتُ صِدْقَةُ ، وأَصْبَحَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قَادماً ، وكان إِذا قدمَ مِنْ سَفَرٍ بَدَأَ بالْمَسْجد فرَكعَ فيه رَكْعَتَيْنِ ثُمَّ جَلس للنَّاس ، فلمَّا فعل ذَلك جَاءَهُ الْمُخلَّفُونَ يعْتذرُون إِليْه وَيَحْلفُون لَهُ ، وكانوا بضعاً وثمَانين رَجُلا فقبل منْهُمْ عَلانيَتهُمْ وَاسْتغفَر لهُمْ وَوَكلَ سَرَائرَهُمْ إِلى الله تعَالى . حتَّى جئْتُ ، فلمَّا سَلَمْتُ تبسَّم تبَسُّم الْمُغْضب ثمَّ قَالَ : تَعَالَ، فجئتُ أَمْشي حَتى جَلَسْتُ بيْن يَدَيْهِ ، فقالَ لِي : مَا خَلَّفَكَ ؟ أَلَمْ تكُنْ قد ابْتَعْتَ ظَهْرَك، قَالَ قُلْتُ : يَا رَسُولَ الله إِنِّي واللَّه لَوْ جلسْتُ عنْد غيْركَ منْ أَهْلِ الدُّنْيَا لَرَأَيْتُ أَني سَأَخْرُج منْ سَخَطه بعُذْرٍ ، لقدْ أُعْطيتُ جَدَلا ، وَلَكنَّي وَاللَّه لقدْ عَلمْتُ لَئن حَدَّثْتُكَ الْيَوْمَ حديث كَذبٍ ترْضى به عنِّي لَيُوشكَنَّ اللَّهُ يُسْخطك عليَّ ، وإنْ حَدَّثْتُكَ حَديث صدْقٍ تجدُ علَيَّ فيه إِنِّي لأَرْجُو فِيه عُقْبَى الله عَزَّ وَجلَّ ، واللَّه ما كان لِي من عُذْرٍ ، واللَّهِ مَا كُنْتُ قَطُّ أَقْوَى وَلا أَيْسر مِنِّي حِينَ تَخلفْتُ عَنك قَالَ : فقالَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَمَّا هذَا فقَدْ صَدَقَ ، فَقُمْ حَتَّى يَقْضيَ اللَّهُ فيكَ » وسَارَ رِجَالٌ مِنْ بَنِي سَلمة فاتَّبعُوني ، فقالُوا لِي : واللَّهِ مَا عَلِمْنَاكَ أَذنْبتَ ذَنْباً قبْل هذَا ، لقَدْ عَجَزتَ في أن لا تَكُون اعتذَرْت إِلَى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم بمَا اعْتَذَرَ إِلَيهِ الْمُخَلَّفُون فقَدْ كَانَ كافِيَكَ ذنْبكَ اسْتِغفارُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم لَك . قَالَ : فوالله ما زَالُوا يُؤنِّبُوننِي حتَّى أَرَدْت أَنْ أَرْجِعَ إِلى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فأَكْذِب نفسْي ، ثُمَّ قُلتُ لهُم : هَلْ لَقِيَ هَذا معِي مِنْ أَحدٍ ؟ قَالُوا : نَعَمْ لقِيَهُ معك رَجُلان قَالا مِثْلَ مَا قُلْتَ ، وقيل لَهمَا مِثْلُ مَا قِيلَ لكَ ، قَال قُلْتُ : مَن هُمَا ؟ قالُوا : مُرارةُ بْنُ الرَّبِيع الْعَمْرِيُّ ، وهِلال ابْن أُميَّةَ الْوَاقِفِيُّ ؟ قَالَ : فَذكَروا لِي رَجُلَيْنِ صَالِحَيْن قدْ شَهِدا بدْراً فِيهِمَا أُسْوَةٌ . قَالَ : فَمَضيْت حِينَ ذَكَروهُمَا لِي .

وَنهَى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم عن كَلامِنَا أَيُّهَا الثلاثَةُ مِن بَين من تَخَلَّف عَنهُ ، قالَ : فاجْتَنبَنا النَّاس أَوْ قَالَ: تَغَيَّرُوا لَنَا حَتَّى تَنَكَّرت لِي في نفسي الأَرْضُ ، فَمَا هيَ بالأَرْضِ التي أَعْرِفُ ، فَلَبثْنَا عَلَى ذَلكَ خمْسِينَ ليْلَةً . فأَمَّا صَاحبايَ فَاستَكَانَا وَقَعَدَا في بُيُوتهمَا يَبْكيَانِ وأَمَّا أَنَا فَكُنتُ أَشَبَّ الْقَوْمِ وَأَجْلَدَهُمْ ، فَكُنتُ أَخْرُج فَأَشهَدُ الصَّلاة مَعَ الْمُسْلِمِينَ، وَأَطُوفُ في الأَسْوَاقِ وَلا يُكَلِّمُنِي أَحدٌ ، وآتِي رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فأُسَلِّمُ عَلَيْهِ ، وَهُو في مجْلِسِهِ بعدَ الصَّلاةِ ، فَأَقُولُ في نفسِي : هَل حَرَّكَ شفتَيهِ بردِّ السَّلامِ أَم لاَ ؟ ثُمَّ أُصلِّي قريباً مِنهُ وأُسَارِقُهُ النَّظَرَ ، فَإِذَا أَقبَلتُ على صلاتِي نَظر إِلَيَّ ، وإِذَا الْتَفَتُّ نَحْوَهُ أَعْرَضَ عَنِّي ، حَتى إِذا طَال ذلكَ عَلَيَّ مِن جَفْوَةِ الْمُسْلمينَ مشَيْت حَتَّى تَسوَّرْت جدارَ حَائط أبي قَتَادَةَ وَهُوَا ابْن عَمِّي وأَحبُّ النَّاسَ إِلَيَّ ، فَسلَّمْتُ عَلَيْهِ فَواللَّهِ مَا رَدَّ عَلَيَّ السَّلامَ ، فَقُلْت لَه : يا أَبَا قتادَة أَنْشُدكَ باللَّه هَلْ تَعْلَمُني أُحبُّ الله وَرَسُولَه صَلّى اللهُ عَلَيْهِ وسَلَّم ؟ فَسَكَتَ، فَعُدت فَنَاشَدتُه فَسكَتَ ، فَعُدْت فَنَاشَدْته فَقَالَ : الله ورَسُولُهُ أَعْلَمُ . فَفَاضَتْ عَيْنَايَ ، وَتَوَلَّيْتُ حَتَّى تَسَوَّرتُ الْجدَارَ

فبَيْنَا أَنَا أَمْشي في سُوقِ المدينةِ إِذَا نَبَطيُّ منْ نبطِ أَهْلِ الشَّام مِمَّنْ قَدِمَ بالطَّعَامِ يبيعُهُ بالمدينةِ يَقُولُ : مَنْ يَدُلُّ عَلَى كعْبِ بْنِ مَالكٍ ؟ فَطَفقَ النَّاسُ يشيرون له إِلَى حَتَّى جَاءَني فَدَفَعَ إِلى كتَاباً منْ مَلِكِ غَسَّانَ ، وكُنْتُ كَاتِباً . فَقَرَأْتُهُ فَإِذَا فيهِ : أَمَّا بَعْدُ فَإِنَّهُ قَدْ بلَغَنَا أَن صاحِبَكَ قدْ جَفاكَ ، ولمْ يجْعلْك اللَّهُ بدَارِ هَوَانٍ وَلا مَضْيعَةٍ ، فَالْحقْ بِنا نُوَاسِك ، فَقلْت حِين قرأْتُهَا: وَهَذِهِ أَيْضاً من الْبَلاءِ فَتَيمَّمْتُ بِهَا التَّنُّور فَسَجرْتُهَا .

حَتَّى إِذَا مَضَتْ أَرْبَعُون مِن الْخَمْسِينَ وَاسْتَلْبَثِ الْوَحْىُ إِذَا رسولِ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْتِينِي ، فَقَالَ: إِنَّ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَأَمُرُكَ أَنْ تَعْتزِلَ امْرأَتكَ ، فقُلْتُ: أُطَلِّقُهَا ، أَمْ مَاذا أَفعْلُ ؟ قَالَ: لا بَلْ اعتْزِلْهَا فلا تقربَنَّهَا ، وَأَرْسلَ إِلى صَاحِبيَّ بِمِثْلِ ذلِكَ . فَقُلْتُ لامْرَأَتِي : الْحقِي بِأَهْلكِ فَكُونِي عِنْدَهُمْ حَتَّى يَقْضِيَ اللُّهُ في هذَا الأَمر ، فَجَاءَت امْرأَةُ هِلالِ بْنِ أُمَيَّةَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فقالتْ لَهُ : يا رسول الله إِنَّ هِلالَ بْنَ أُميَّةَ شَيْخٌ ضَائعٌ ليْسَ لَهُ خادِمٌ ، فهلْ تَكْرهُ أَنْ أَخْدُمهُ ؟ قال : لا، وَلَكِنْ لا يَقْربَنَّك . فَقَالَتْ : إِنَّهُ وَاللَّه مَا بِهِ مِنْ حَركةٍ إِلَى شَيءٍ ، وَوَاللَّه ما زَالَ يَبْكِي مُنْذُ كَانَ مِنْ أَمْرِهِ مَا كَانَ إِلَى يَوْمِهِ هَذَا . فَقَال لِي بعْضُ أَهْلِي: لَو اسْتأَذنْت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في امْرَأَتِك ، فقَدْ أَذن لامْرأَةِ هِلالِ بْنِ أُمَيَّةَ أَنْ تَخْدُمَهُ؟ فقُلْتُ: لا أَسْتَأْذِنُ فِيهَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، ومَا يُدْريني مَاذا يَقُولُ رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا اسْتَأْذَنْتُهُ فِيهَا وَأَنَا رَجُلٌ شَابٌّ فلَبِثْتُ بِذلك عشْر ليالٍ ، فَكَمُلَ لَنا خمْسُونَ لَيْلَةً مِنْ حينَ نُهي عَنْ كَلامنا .

ثُمَّ صَلَّيْتُ صَلاَةَ الْفَجْرِ صباحَ خمْسينَ لَيْلَةً عَلَى ظهْرِ بَيْتٍ مِنْ بُيُوتِنَا ، فَبينَا أَنَا جَالسٌ عَلَى الْحال التي ذكَر اللَّهُ تعالَى مِنَّا ، قَدْ ضَاقَتْ عَلَيَّ نَفْسِى وَضَاقَتْ عَليَّ الأَرضُ بمَا رَحُبَتْ، سَمعْتُ صَوْتَ صَارِخٍ أوفي عَلَى سَلْعٍ يَقُولُ بأَعْلَى صَوْتِهِ : يَا كَعْبُ بْنَ مَالِكٍ أَبْشِرْ، فخرَرْتُ سَاجِداً ، وَعَرَفْتُ أَنَّهُ قَدْ جَاءَ فَرَجٌ فَآذَنَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم النَّاس بِتوْبَةِ الله عَزَّ وَجَلَّ عَلَيْنَا حِين صَلَّى صَلاة الْفجْرِ فذهَبَ النَّاسُ يُبَشِّرُوننا ، فذهَبَ قِبَلَ صَاحِبَيَّ مُبَشِّرُونَ ، وركض رَجُلٌ إِليَّ فرَساً وَسَعَى ساعٍ مِنْ أَسْلَمَ قِبَلِي وَأَوْفَى عَلَى الْجَبلِ ، وكَان الصَّوْتُ أَسْرَعَ مِنَ الْفَرَسِ ، فلمَّا جَاءَنِي الَّذي سمِعْتُ صوْتَهُ يُبَشِّرُنِي نَزَعْتُ لَهُ ثَوْبَيَّ فَكَسَوْتُهُمَا إِيَّاهُ ببشارَته واللَّه ما أَمْلِكُ غَيْرَهُمَا يوْمَئذٍ ، وَاسْتَعَرْتُ ثَوْبَيْنِ فَلَبسْتُهُمَا وانْطَلَقتُ أَتَأَمَّمُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَلَقَّانِي النَّاسُ فَوْجاً فَوْجاً يُهَنِّئُونني بِالتَّوْبَةِ وَيَقُولُون لِي : لِتَهْنِكَ تَوْبَةُ الله عَلَيْكَ، حتَّى دَخَلْتُ الْمَسْجِدَ فَإِذَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم جَالِسٌ حَوْلَهُ النَّاسُ ، فَقَامَ طلْحَةُ بْنُ عُبَيْد الله رضي الله عنه يُهَرْوِل حَتَّى صَافَحَنِي وهَنَّأَنِي ، واللَّه مَا قَامَ رَجُلٌ مِنَ الْمُهاجِرِينَ غَيْرُهُ ، فَكَان كَعْبٌ لا يَنْساهَا لِطَلحَة . قَالَ كَعْبٌ : فَلَمَّا سَلَّمْتُ عَلَى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، قال: وَهوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُور أَبْشِرْ بِخَيْرِ يَوْمٍ مَرَّ عَلَيْكَ ، مُذْ ولَدَتْكَ أُمُّكَ ، فقُلْتُ : أمِنْ عِنْدِكَ يَا رَسُول اللَّهِ أَم مِنْ عِنْد الله ؟ قَالَ : لاَ بَلْ مِنْ عِنْد الله عَز وجَلَّ ، وكانَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا سُرَّ اسْتَنارَ وَجْهُهُ حتَّى كَأنَّ وجْهَهُ قِطْعَةُ قَمر، وكُنَّا نعْرِفُ ذلِكَ مِنْهُ، فلَمَّا جلَسْتُ بَيْنَ يدَيْهِ قُلتُ: يَا رسول اللَّهِ إِنَّ مِنْ تَوْبَتِي أَنْ أَنْخَلِعَ مِن مَالي صدَقَةً إِلَى اللَّهِ وإِلَى رَسُولِهِ .

فَقَالَ رَسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْر لَكَ ، فَقُلْتُ إِنِّي أُمْسِكُ سَهْمِي الَّذي بِخيْبَر . وَقُلْتُ : يَا رَسُولَ الله إِن الله تَعَالىَ إِنَّما أَنْجَانِي بالصدق ، وَإِنْ مِنْ تَوْبَتي أَن لا أُحدِّثَ إِلاَّ صِدْقاً ما بَقِيتُ ، فوا لله ما علِمْتُ أحداً مِنَ المسلمِين أَبْلاْهُ اللَّهُ تَعَالَى في صدْق الْحَديث مُنذُ ذَكَرْتُ ذَلكَ لرِسُولِ الله صَلّى اللهُ عَلَيْهِ وسَلَّم أَحْسَنَ مِمَّا أَبْلاَنِي اللَّهُ تَعَالَى ، وَاللَّهِ مَا تَعمّدْت كِذْبَةً مُنْذُ قُلْت ذَلِكَ لرَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِلَى يَوْمِي هَذَا ، وَإِنِّي لأَرْجُو أَنْ يَحْفظني اللَّهُ تَعَالى فِيمَا بَقِي ، قَالَ : فَأَنْزَلَ اللَّهُ تَعَالَى : ﴿ لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ والأَنْصَارِ الَّذِينَ اتَّبَعُوهُ في سَاعَةِ الْعُسْرةِ ﴾ حَتَّى بَلَغَ : ﴿ إِنَّه بِهِمْ رَءُوفٌ رَحِيمٌ صَلّى اللهُ عَلَيْهِ وسَلَّم وَعَلَى الثَّلاَثةِ الَّذينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ ﴾ حتى بلغ: ﴿ اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادقين ﴾ .

قالَ كعْبٌ : واللَّهِ مَا أَنْعَمَ اللَّهُ عَلَيَّ مِنْ نِعْمَةٍ قَطُّ بَعْدَ إِذْ هَدانِي اللَّهُ لِلإِسْلام أَعْظمَ في نَفسِي مِنْ صِدْقي رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَن لاَّ أَكُونَ كَذَبْتُهُ ، فأهلكَ كَمَا هَلَكَ الَّذِينَ كَذَبُوا إِن الله تَعَالَى قَالَ للَّذِينَ كَذَبُوا حِينَ أَنزَلَ الْوَحْيَ شَرَّ مَا قَالَ لأحدٍ ، فَقَالَ اللَّهُ تَعَالَى : ﴿سيَحلِفون بِاللَّه لَكُمْ إِذَا انْقَلَبْتُم إِليْهِم لتُعْرِضوا عَنْهُمْ فأَعْرِضوا عَنْهُمْ إِنَّهُمْ رِجْس ومَأواهُمْ جَهَنَّمُ جَزاءً بِمَا كَانُوا يكْسبُون . يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ ترْضَوْا عَنْهُمْ فَإِن الله لاَ يَرْضَى عَنِ الْقَوْم الفاسقين َ ﴾ .

قال كَعْبٌ : كنَّا خُلِّفْنَا أَيُّهَا الثَّلاَثَةُ عَنْ أَمْر أُولِئَكَ الَّذِينَ قَبِلَ مِنْهُمْ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ حَلَفوا لَهُ ، فبايعَهُمْ وَاسْتَغْفَرَ لَهُمْ ، وِأرْجَأَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أمْرَنا حَتَّى قَضَى اللَّهُ تَعَالَى فِيهِ بِذَلكَ ، قَالَ اللُّه تَعَالَى : ﴿وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُوا ﴾ .

وليْسَ الَّذي ذَكَرَ مِمَّا خُلِّفنا تَخَلُّفُنا عَن الغزو ، وَإِنََّمَا هُوَ تَخْلَيفهُ إِيَّانَا وإرجاؤُهُ أَمْرَنَا عَمَّنْ حَلَفَ لَهُ واعْتذَرَ إِليْهِ فَقَبِلَ مِنْهُ . مُتَّفَقٌ عليه .

وفي رواية « أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَرَجَ في غَزْوةِ تَبُوك يَوْمَ الخميسِ ، وَكَان يُحِبُّ أَنْ يَخْرُجَ يَوْمَ الخميس » .

وفي رِوَايةٍ : « وَكَانَ لاَ يَقدُمُ مِنْ سَفَرٍ إِلاَّ نهَاراً في الضُّحَى . فَإِذَا قَدِم بَدَأَ بالمْسجدِ فصلَّى فِيهِ ركْعتيْنِ ثُمَّ جَلَس فِيهِ » .

22. От Абдуллах, един от синовете на Кааб ибн Малик, Аллах да е доволен от него, водач на баща си, след като ослепял, се предават думите: „Чух Кааб ибн Малик, Аллах да е доволен от него, да разказва за времето, когато не е излязъл на битка заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, за участие в похода при Табук. Кааб каза: „Никога не съм пропускал да участвам с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, в битките, които той водеше, освен в тази при Табук. Пропуснах и битката при Бадр, но тогава никого не порицаваха, че не участва в сражение. Просто Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и мюсюлманите тръгнаха с желание за камилите на [племето] Курайш[5], когато Аллах Всевишния ги сблъска с враговете им неочаквано. Аз присъствах заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, през нощта в [местността] ал-Акаба, когато дадохме обет, че приемаме исляма. Искам да кажа, че там видях същото, каквото и при Бадр, въпреки че хората говорят повече за Бадр. Случи се така, че когато не тръгнах на бой заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бях толкова силен и богат, колкото никога по-рано не съм бил. Ей-богу, никога не ми се бяха събирали две камили, както стана преди това завоевание. Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, искаше да извърши завоевание, той винаги го спотайваше, уж възнамеряваше друго, докато не настъпи тази битка. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, тръгна на бой, а предстоеше силен зной, дълъг път, пустиня, и предстоеше [битка с] множество. Той разясни положението на мюсюлманите, за да се подготвят за завоеванието, и ги извести какво се изисква от тях. Мюсюлманите [потеглили на бой] с Пратеника на Аллах бяха многобройни и не ги побираше регистър, в който да се запишат“. Кааб каза още: „Рядко човек би искал да отсъства освен ако предполага, че това ще се потули, докато не бе низпослано съответно откровение от Аллах. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, тръгна на тази битка по време, когато плодовете и сенките вече бяха приятни, а това най-много ми харесваше. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, подготви снаряжението си заедно с мюсюлманите. И аз тръгнах на сутринта с тях, уж за да се подготвя, а всъщност за да се върна, без да се включа в нещо. Казвах си: „Мога да го сторя, щом пожелая“. Това продължи и се проточи, докато хората усилено се трудеха. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, тръгна на сутринта, а заедно с него и мюсюлманите. Аз не бях подготвил нищо от снаряжението си, но после тръгнах и се върнах, без да съм сторил нещо. Така продължи, докато [бойците] забързаха и започнаха да се надпреварват за битката. Възнамерявах да отпътувам и да ги настигна. Да бях сторил това, не би ми била писана сетнешната съдба! Когато излязох сред хората подир заминаването на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се натъжих, че не виждам сред тях такъв като мен − само презрени заради лицемерието им или такива измежду немощните, на които Аллах Всевишния е дал извинение. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не споменал за мен, докато не стигнал до Табук. Както седял сред хората там, казал: „Какво стана с Кааб ибн Малик?“ Отговорил мъж от Бану Салима: „Пратенико на Аллах, задържаха го прохладата и самолюбуването“ [6] . Муаз ибн Джабал, Аллах да е доволен от него, му казал: „Лоши думи! Кълна се в Аллах, Пратенико на Аллах, само добро знаем за него“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, замълчал. В това време видял облечен в бяло мъж, който изчезва в миража. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Бъди, Абу Хайсама!“ Изведнъж изникнал Абу Хайсама ал-Ансари − далият подаяние от една крина фурми, за което лицемерите го охулили“ [7] .

Кааб каза: „Когато до мен стигна [вестта], че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е тръгнал да се връща от Табук, почувствах печал. Започнах да се сещам за лъжата и си казвах: „Как ще се избавя утре от гнева му?“ Търсех помощ от всеки влиятелен член на семейството си. Щом се замълви, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, скоро ще пристигне, самозаблудата ме напусна, докато разбрах, че никога нищо не ще ме избави от него. Реших да бъда честен. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, дойде на сутринта. Когато се връщаше от път, той първо отиваше в джамията и отслужваше два ракаата[8], после сядаше с хората. Щом направи това, при него отидоха неизлезлите на битката, за да му се извиняват и да му се кълнат [във вярност]. Бяха осемдесет и няколко човека. Той прие явните им обяснения и клетвите им, помоли да им бъде простено и повери тайните им на Аллах Всевишния. Тогава отидох и аз. Щом поздравих, той се усмихна, както се усмихва сърдит човек, после каза: „Ела!“ Отидох и седнах пред него. Той каза: „Какво те задържа? Не си ли купи камилата?“ [Кааб] каза: „Отговорих: „Пратенико на Аллах, кълна се в Аллах, ако бях седнал при някой друг земен жител, бих намерил извинение, за да се избавя от гнева му. Дарен съм с красноречие. Но, кълна се в Аллах, аз разбрах, че ако днес говоря лъжа, която да ти хареса, много е възможно Аллах да те разгневи против мен. А ако говоря истината, и тя те ядоса, ще се надявам на [добро] последствие от Аллах, Всемогъщия и Всевеликия. Кълна се в Аллах, нямам извинение. Кълна се в Аллах, никога не съм бил толкова силен и богат, колкото когато не излязох с теб на бой“. [Кааб] каза: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Това вече е вярно. Върви си, докато Аллах отсъди за теб“. Мъже от Бану Салима тръгнаха след мен с думите: „Ей-богу, не сме те виждали досега да сторваш грях. Ти не можа да намериш извинение пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, както се извиниха другите неизлезли на бой. За твоя грях бе достатъчно Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да помоли за теб прошка“. [Кааб] каза: „Ей-богу, не престанаха да ме порицават, докато не пожелах да се върна при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и да му кажа, че съм излъгал“. После ги попитах: „Някой друг сполетя ли го подобно нещо?“ Отговориха: „Да, същото сполетя и двама мъже, които изрекоха такива думи и получиха такъв отговор“. Попитах ги кои са те. Отговориха ми: „Мурара ибн ар-Рабиа ал-Амри и Хилял ибн Умайя ал-Уакифи“. [Кааб] каза: „Споменаха пред мен двама праведни и примерни мъже, участвали в битката при Бадр”. Когато ми споменаха за тях, си тръгнах. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, забрани да се разговаря с нас тримата измежду всички, които си бяха останали в къщи. Хората ни отбягваха[9], додето за мен земята се промени − не беше онази земя, която познавах. Това продължи петдесет дни. Двамата ми събратя по съдба се самоунижаваха и си стояха по домовете, плачейки. Аз бях по-млад и по-твърд, тъй че излизах и присъствах на молитвите заедно с другите мюсюлмани. Обикалях и по пазарите, но никой не ми говореше. Отидох и при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и го поздравих, както седеше след молитва, но се запитах дали помръдна или не устните си в отговор на поздрава ми. После отслужих молитвата близо до него, наблюдавах го крадешком, но щом започвах да се моля, той ме гледаше, а щом се обръщах към него, отместваше погледа си. Когато суровото отношение на хората към мен продължи прекалено дълго, аз отидох и прескочих зида на Ибн Катада[10] − мой братовчед и най-любим за мен човек. Поздравих го, но, ей-богу, и той не отговори на поздрава ми. Казах му: „Абу Катада, питам те в името на Аллах дали ме познаваш като такъв, който обича Аллах и Неговия Пратеник, Аллах да го благослови и с мир да го дари“. Той мълчеше. Отново го запитах, но пак мълчеше. И пак го запитах, и пак мълчеше. Само каза: „Аллах, а и Неговият Пратеник, знае най-добре“. Очите ми се насълзиха, обърнах се и прескочих зида. Както вървях по пазара на ал-Медина, изведнъж видях набатеец от аш-Шам, от онези, които доставят и продават храна в града. Той попита: „Кой ще ми покаже Кааб ибн Малик?“ Хората започнаха да сочат към мен, той дойде и ми връчи послание от гасанидския цар. Бях грамотен и прочетох съдържанието му: „До нас стигна [вестта], че твоят другар се отнася сурово към теб, а Аллах не ти е отредил дом на унижение и гибел. Присъедини се към нас, ще те подкрепим!“ Когато го прочетох, казах: „И това е изпитание“. Отправих се към пещта и го изгорих. Щом изминаха четирийсет от петдесетте дена и откровението [за мен] се забави, изведнъж ме навести пратеник от Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Той ми каза: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ти повелява да се отделиш от съпругата си“. Попитах: „Да се разведа с нея или какво да направя?“ Каза: „Не, да се отделиш от нея и да не я доближаваш“.[11] И до двамата ми събратя по съдба бе изпратена подобна [заповед]. Казах на жена си: „Иди при семейството си и остани при тях, докато Аллах отсъди за това положение“. Жената на Хилял ибн Умайя отишла при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и му казала: „Пратенико на Аллах, Хилял ибн Умайя е злощастен старец и няма слуга. Възразяваш ли да му слугувам?“ Казал: „Не, но нека не те доближава“. Казала: „Кълна се в Аллах, той не се помръдва. Кълна се в Аллах, и не е престанал да плаче още откакто го сполетя случката до ден днешен“. Човек от семейството ми каза: „Защо не поискаш разрешение от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да остави жена ти? Той даде разрешение на жената на Хилял ибн Умайя да му слугува“. Казах: „Не ще моля Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да ми дава разрешение за нея. Откъде да знам какво ще каже Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ако го помоля за това. Аз съм млад мъж“. Така продължи още десет дена, докато се навършиха петдесет, откакто бе забранено да се разговаря с нас. После на покрива на един от домовете ни[12] аз отслужих утринната молитва в зората на петдесетия ден. Както си седях в състоянието, споменато от Аллах Всевишния относно нас, душата ми се сви и отесня земята, иначе просторна. Чух мощен глас, който се надигна по Сала[13] най-гръмогласно, казвайки: „Кааб ибн Малик, радвай се!“ Паднах ничком в поклон суджуд. Узнах, че е дошло спасение. Когато отслужвал утринната молитва, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, възвестил на хората, че Аллах, Всемогъщия и Всевеликия, е приел покаянието ни. Те се втурнали да ни съобщят радостната вест. Втурнали се към двамата ми събратя по съдба да ги възрадват, а към мен мъж пришпорил кон и се устремил в галоп, изкачил се в планината и гласът му бил по-бърз от коня. Щом онзи, чийто глас вече бях чул, дойде при мен да ми предаде радостната вест, аз свалих двете си одежди и го наметнах с тях от радост. В онзи ден не притежавах други дрехи, затова взех назаем и ги облякох. Насочих се към Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Хората ме срещаха на групи, поздравяваха ме за опрощението и ми казваха: „Нека те възрадва опрощението от Аллах!“ Влязох в джамията, и ето Пратеника на Аллах, Аллах да го благослови и с мир да го дари, седи, заобиколен от хора. Стана Талха ибн Убайдиллах, Аллах да е доволен от него, забърза, здрависа се с мен и ме поздрави. Кълна се в Аллах, никой друг от меканските преселници не стана освен него“[14]. Кааб каза: „Когато поздравих Пратеника на Аллах, Аллах да го благослови и с мир да го дари, той ми каза със сияещо от радост лице: „Бъди щастлив с най-добрия изживян от теб ден, откакто майка ти те родила!“ Попитах: „Това от теб ли е, Пратенико на Аллах, или е от самия Аллах?“ Каза: „Не, то е от Аллах, Всемогъщия и Всевеликия!“ Когато бе радостен, лицето на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се озаряваше и приличаше на къс от луната. Такъв го познавахме. Седнах пред него и му казах: „Пратенико на Аллах, израз на покаянието ми ще бъде да заделя дял[15] от имота си за Аллах и Неговия Пратеник“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Запази за себе си част от имота си! Той е благо за теб“. Казах: „Запазвам си парчето, което е в Хайбар“. И казах още: „Пратенико на Аллах, Аллах Всевишния ме спаси единствено заради истината. Израз на покаянието ми ще бъде, че ще говоря само истината, докато съм жив. Кълна се в Аллах, откакто споменах онези думи пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не зная някой друг мюсюлманин да е бил подлаган на толкова прекрасно изпитание от Аллах Всевишния, както мен Той изпита, дали говоря истината. Кълна се в Аллах, откакто изрекох онези думи пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, до ден днешен не съм лъгал умишлено. Моля Аллах Всевишния да ме пази, докато съм жив“. Каза: „Аллах Всевишния низпосла: „Аллах прие покаянието на Пророка, преселниците и помощниците, които го последваха в тежкия час... Наистина към тях Той е състрадателен, милосърден. И към тримата, които не излязоха [за битката]... Докато отесня за тях земята, макар и просторна... О, вие, които вярвате, бойте се от Аллах и бъдете с искрените!“ (9: 117−119) Кааб каза: „Кълна се в Аллах, след като Аллах ме напъти към Исляма, Той не ми е дарил по-велика за мен благодат от тази, да бъда правдив пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да не го лъжа, за да не погина, както са погинали лъжците. За онези, които са лъгали при низпославането на откровението, Аллах Всевишния е изрекъл най-лошите думи, казани за някого. Аллах Всевишния е казал: „Ще ви се кълнат в Аллах, когато се върнете при тях, за да се отдръпнете от тях. Отдръпнете се от тях! Те са скверност. Тяхното място е Адът − възмездие за онова, което са придобили. Кълнат ви се, за да бъдете доволни от тях. Но дори вие да сте доволни от тях, Аллах не е е доволен от хората−нечестивци“ (9: 95−96). Кааб каза: „Ние тримата бяхме оставени за после − въпросът ни да се реши след другите, от които Пратеника на Аллах, Аллах да го благослови и с мир да го дари, прие [извинение], щом се заклеха и той ги закле, и помоли да бъдат опростени. За нас Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отсрочи делото ни в очакване Аллах Всевишния да отсъди. Казал е Той: „И към тримата, които не излязоха [на битката]…“ Тези думи не означават, че не сме излезли на битката, а че не сме излезли с опрощение, отсрочени сме и делото ни е забавено, за разлика от другите, които са се заклели, извинили са се и това е било прието от тях“ (всепризнат хадис).

В друг вариант се казва, че Пророка, Аллах да го благослови и с мир да го дари, е излязъл за сражението при Табук в четвъртък, след като е пожелал това да стане именно в този ден.

В трети вариант се казва, че той винаги се е завръщал от пътуване само през деня, в ранно утро, и щом пристигнел, започвал от джамията, отслужвал два поклона, после сядал там.

٢٣- وَعَنْ أبي نُجَيْد بِضَم النُّونِ وَفَتْح الْجيِمِ عِمْرانَ بْنِ الحُصيْنِ الخُزاعيِّ رَضِي اللَّهُ عَنْهُمَا أَنَّ امْرأَةً مِنْ جُهينةَ أَتَت رَسُولَ الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَهِيَ حُبْلَى مِنَ الزِّنَا ، فقَالَتْ : يَا رسول الله أَصَبْتُ حَدّاً فأَقِمْهُ عَلَيَّ ، فَدَعَا نَبِيُّ الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَليَّهَا فَقَالَ : أَحْسِنْ إِليْهَا ، فَإِذَا وَضَعَتْ فَأْتِنِي فَفَعَلَ فَأَمَرَ بِهَا نَبِيُّ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَشُدَّتْ عَلَيْهَا ثِيَابُها ، ثُمَّ أَمَرَ بِهَا فرُجِمتْ ، ثُمَّ صلَّى عَلَيْهَا . فَقَالَ لَهُ عُمَرُ : تُصَلِّي عَلَيْهَا يَا رَسُولَ اللَّهِ وَقَدْ زَنَتْ ، قَالَ : لَقَدْ تَابَتْ تَوْبةً لَوْ قُسِمَتْ بَيْن سبْعِينَ مِنْ أَهْلِ المدِينَةِ لوسعتهُمْ وَهَلْ وَجَدْتَ أَفْضَلَ مِنْ أَنْ جَادَتْ بِنفْسهَا للَّهِ عَزَّ وجَل؟،» رواه مسلم .

23. От Абу Нуджайд Имран, син на ал-Хусайн ал-Хузаи, Аллах да е доволен и от двамата, се предава, че забременяла при прелюбодеяние жена от [племето] Джухайна отишла при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и казала: „Пратенико на Аллах, аз наруших забрана, отсъди за мен!“ Пророка на Аллах, Аллах да го благослови и с мир да го дари, извикал съпруга и казал: „Бъди добър с нея, а когато роди, ела при мен!“ Така и направил и тогава Пророка на Аллах, Аллах да го благослови и с мир да го дари, дал заповед за нея. Завързали я в дрехите й[16], после той дал заповед и я пребили с камъни. Тогава отправил молитва за нея. Омар попитал: „Молиш се за нея, Пратенико на Аллах, след като е извършила прелюбодеяние?“ Отговорил: „Тя се покая толкова много, че ако покаянието бъде поделено между седемдесет от жителите на ал-Медина, ще обхване и тях. Намираш ли нещо по-добро от това, тя да се пожертва заради Аллах, Всемогъщия и Всевеликия?“ (разказан от Муслим)

٢٤- وَعَنِ ابْنِ عَبَّاس وأنس بن مالك رَضِي الله عنْهُم أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ : « لَوْ أَنَّ لابْنِ آدَمَ وَادِياً مِنْ ذَهَبِ أَحَبَّ أَنْ يَكُونَ لَهُ وادِيانِ ، وَلَنْ يَمْلأَ فَاهُ إِلاَّ التُّرَابُ ، وَيَتُوب اللَّهُ عَلَى مَنْ تَابَ » مُتَّفَقٌ عَليْهِ .

24. От Ибн Аббас и Анас ибн Малик, Аллах да е доволен от тях, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако синът на Адам има една долина със злато, той ще пожелае да има две, а устата му ще се напълни само от пръстта. Но Аллах приема покаянието на онзи, който се покайва“ (всепризнат хадис).

٢5– وَعَنْ أبي هريرة رَضِي اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ : « يَضْحكُ اللَّهُ سبْحَانُه وتَعَالَى إِلَى رَجُلَيْنِ يقْتُلُ أحدُهُمَا الآخَرَ يدْخُلاَنِ الجَنَّة ، يُقَاتِلُ هَذَا في سبيلِ اللَّهِ فيُقْتل ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيسْلِمُ فيستشهدُ » مُتَّفَقٌ عَلَيْهِ .

25. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах, Всеславния и Всевишния, се смее на двама човека[17], от които единият е убил другия, но и двамата влизат в Рая. Единият се е сражавал по пътя на Аллах и е бил убит, а после Аллах е приел покаянието на убиеца, който е встъпил в Исляма и е загинал за вярата“ (всепризнат хадис).

[1] В този хадис се потвърждава представата за Ръката на Аллах Всевишния и че Той я разтваря, когато пожелае. Това е една от характеристиките, в истинността на които трябва да се вярва според подобаващото на Аллах Всевишния, без да се прави каквото и да било тълкуване или уподобяване. Такова е било разбирането и на сподвижниците, Аллах да е доволен от тях.

[2] Днешните Сирия, Йордания и Палестина.

[3] Богослужител измежду синовете на Исраил.

[4] В хадиса се посочва предимството на знанието пред служенето на Аллах в неведение, както и предимството на усамотяването в епоха на разложение.

[5] Камилите, натоварени с търговски стоки при завръщането на меканския керван от аш-Шам.

[6] Буквално: възпря го утрото и вечерта, т.е. времето на сянката и прохладата; съзерцаването на страните му, т.е. възхищението от себе си.

[7] Упрекнали го и го прокълнали с аргумента, че Аллах не се нуждае от тази крина (саа около 3 килограма и 600 грама).

[8] Ракаат – част от молитвата, която включва дълбок поклон с трикратно изричане на словата Всечист е моят най-велик Аллах! (субхана раббия л-аазам), коленичене, свеждане на челото до земята и трикратно изричане на Всечист е моят най-върховен Аллах! (субхана раббия л-ааля), и накрая изправяне.

[9] В друг вариант: „промениха отношението си към нас“.

[10] Прескочил е оградата на градината му.

[11] Да нямаш телесна близост с нея.

[12] Арабските къщи имат плоски покриви, които служат за тераси.

[13] Планина край ал-Медина.

[14] Затова Кааб не е забравил тази постъпка на Талха.

[15] Буквално: доброволно подаяние садака.

[16] Завързали я в дрехите и като във вързоп, за да не се виждат мъките и, когато я пребиват с камъни.

[17] Това е един от хадисите, за които се смята, че не трябва да се приемат буквално и да се тълкуват. В тези истини се вярва безпрекословно, а няма вяра без разбиране и доверие.


003. РАЗДЕЛ ЗА ТЪРПЕНИЕТО

III. РАЗДЕЛ ЗА ТЪРПЕНИЕТО

قال اللَّه تعالى : ﴿ يا أيها الذين آمنوا اصبروا وصابروا ﴾

Аллах Всевишния е казал: „О, вие, които вярвате, бъдете търпеливи и надвивайте с търпение...“ [1] (3: 200).

وقال تعالى : ﴿ ولنبلونكم بشيء مِنْ الخوف والجوع ونقص مِنْ الأموال والأنفس والثمرات، وبشر الصابرين ﴾

И е казал още: „И непременно ще ви изпитаме с малко страх и глад, и с отнемане от имотите, душите и плодовете. И благовествай търпеливите...“ (2: 155).

وقال تعالى : ﴿ إنما يوفى الصابرون أجرهم بغير حساب ﴾

И е казал: „Наистина на търпеливите ще се изплати безмерна награда“ (39: 10).

وقال تعالى: ﴿ ولمن صبر وغفر إن ذلك لمن عزم الأمور﴾

И е казал: „А който търпи и прощава, това е от значимите дела“ (42: 43).

وقال تعالى: ﴿ استعينوا بالصبر والصلاة إن اللَّه مع الصابرين ﴾

И е казал: „...Искайте помощта на Аллах с търпение и молитва! Аллах е с търпеливите“ (2: 153).

وقال تعالى: ﴿ ولنبلونكم حتى نعلم المجاهدين مِنْكم والصابرين ﴾

И е казал също: „И ще ви подложим на изпитание, докато отличим борещите се от вас по пътя на Аллах и търпеливите..“ (47: 31).

Има и много други коранични знамения за търпението, които разясняват предимствата му.

٢6- وعن أبي مَالِكٍ الْحَارِثِ بْنِ عَاصِم الأشْعريِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « الطُّهُورُ شَطْرُ الإِيمَان ، وَالْحَمْدُ للَّه تَمْلأَ الْميزانَ وسُبْحَانَ الله والحَمْدُ للَّه تَمْلآنِ أَوْ تَمْلأ مَا بَيْنَ السَّموَات وَالأَرْضِ وَالصَّلاَةِ نورٌ ، والصَّدَقَةُ بُرْهَانٌ ، وَالصَّبْرُ ضِيَاءٌ ، والْقُرْآنُ حُجَّةُ لَكَ أَوْ عَلَيْكَ . كُلُّ النَّاس يَغْدُو، فَبِائِعٌ نَفْسَهُ فمُعْتِقُها ، أَوْ مُوبِقُهَا» رواه مسلم .

26. От Абу Малик ал-Харис ибн Асим ал-Ашари, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Чистотата е половината от вярата[2]. [Словата] „Хвала на Аллах!“ (Алхамдулиллах) изпълват везната, а „Всеславен е Аллах!“ (Субханаллах) и „Хвала на Аллах!“ (Алхамдулиллах) изпълват [разстоянието] между небесата и земята. Молитвата е светлина, милостинята е доказателство[3], търпението е сияние, а Коранът е аргумент в твоя полза или против теб. Всички хора тръгват сутрин и всеки продава душата си, но един я избавя, а друг я погубва“ [4] (разказан от Муслим).

٢7 - وَعَنْ أبي سَعيدٍ بْن مَالِك بْن سِنَانٍ الخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ نَاساً مِنَ الأنصَارِ سَأَلُوا رَسُولَ الله صَلّى اللهُ عَلَيْهِ وسَلَّم فأَعْطاهُم ، ثُمَّ سَأَلُوهُ فَأَعْطَاهُمْ ، حَتَّى نَفِد مَا عِنْدَهُ ، فَقَالَ لَهُمْ حِينَ أَنَفَقَ كُلَّ شَيْءٍ بِيَدِهِ : « مَا يَكُنْ مِنْ خَيْرٍ فَلَنْ أدَّخِرَهُ عَنْكُمْ ، وَمَنْ يسْتعْفِفْ يُعِفَّهُ الله وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ ، وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ . وَمَا أُعْطِىَ أَحَدٌ عَطَاءً خَيْراً وَأَوْسَعَ مِنَ الصَّبْرِ » مُتَّفَقٌ عَلَيْهِ .

27. От Абу Саид Саад, син на Малик ибн Синан ал-Худри, Аллах да е доволен и от двамата, се предава, че едни хора от мединските сподвижници (ансарите) поискали милостиня от Пратеника на Аллах, Аллах да го благослови и с мир да им дари, и той им дал. После пак му поискали и пак им дал, докато се изчерпало всичко, с което разполагал. След като раздал наличното у него, той им казал: „Ако имах блага, не бих ги трупал [и крил] от вас“. Който се стреми към добродетелност, Аллах ще го направи добродетелен. Който не ламти за богатство, Аллах ще го обогати. А който проявява търпение, Аллах ще го удостои с търпение. Никой не е даряван с по-добър и щедър дар, отколкото е търпението“ (всепризнат хадис).

٢8- وَعَنْ أبي يَحْيَى صُهَيْبِ بْنِ سِنَانٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم : «عَجَباً لأمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ لَهُ خَيْرٌ ، وَلَيْسَ ذَلِكَ لأِحَدٍ إِلاَّ للْمُؤْمِن : إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْراً لَهُ ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خيْراً لَهُ » رواه مسلم .

28. От Абу Яхя Сухайб ибн Синан, Алах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Удивително е положението на вярващия. Всяко положение за него е благо. Не е така за никой друг освен за вярващия. Ако му се случи радост, той е признателен и това е благо за него. Ако му се случи беда, той е търпелив и това [също] е благо за него“ (разказан от Муслим).

٢٩- وعنْ أَنسٍ رضِيَ الله عنْهُ قَالَ : لمَّا ثقُلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم جَعَلَ يتغشَّاهُ الكرْبُ فقَالتْ فاطِمَةُ رَضِيَ الله عنْهَا : واكَرْبَ أبَتَاهُ ، فَقَالَ : « ليْسَ عَلَى أبيك كرْبٌ بعْدَ اليَوْمِ » فلمَّا مَاتَ قالَتْ : يَا أبتَاهُ أَجَابَ ربّاً دعَاهُ ، يا أبتَاهُ جنَّةُ الفِرْدَوْسِ مأوَاهُ ، يَا أَبَتَاهُ إِلَى جبْريلَ نْنعَاهُ ، فلَمَّا دُفنَ قالتْ فاطِمَةُ رَضِيَ الله عَنهَا : أطَابتْ أنفسُكُمْ أَنْ تَحْثُوا عَلَى رسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم التُّرابَ ؟ روَاهُ البُخاريُّ

29. От Анас, Аллах да е доволен от него, се предават думите: „Когато на Пророка, Аллах да го благослови и с мир да го дари, му стана тежко, започна да го обзема скръбта[5] и тогава Фатима, Аллах да е доволен от нея, каза: „Скръб, бащице!“ Той каза: „От днес нататък не ще има скръб за баща ти“[6]. Когато той почина, [Фатима] каза: „Бащице! Той откликна на Господ, Който го призова. Бащице! Раят на ал-Фирдаус ще е пристанът му. Бащице! Жалбата ни ще стигне до Джибрил“. Когато го погребаха, Фатима, Аллах да е доволен от нея, каза: „Понрави ли ви се да хвърляте пръст върху Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ (разказан от ал-Бухари)

٣٠- وعنْ أبي زيْد أُسامَة بن زيد حَارثَةَ موْلَى رسُول الله صَلّى اللهُ عَلَيْهِ وسَلَّم وحبَّهِ وابْنِ حبِّهِ رضـِيَ الله عنهُمَا ، قالَ : أَرْسلَتْ بنْتُ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : إنَّ ابْنِي قَدِ احتُضِرَ فاشْهدْنَا ، فأَرسَلَ يقْرِئُ السَّلامَ ويَقُول : « إن للَّه مَا أَخَذَ ، ولهُ مَا أعْطَى ، وكُلُّ شَيْءٍ عِنْدَهُ بأجَلٍ مُسمَّى ، فلتصْبِر ولتحْتسبْ » فأرسَلَتْ إِليْهِ تُقْسمُ عَلَيْهِ ليأْتينَّها. فَقَامَ وَمَعَهُ سَعْدُ بْنُ عُبادَةَ، وَمُعَاذُ ابْنُ جَبَلٍ ، وَأُبَيُّ بْنَ كَعْبٍ ، وَزَيْدُ بْنِ ثاَبِتٍ ، وَرِجَالٌ رَضِيَ اللَّهُ عَنْهُمْ ، فَرُفِعَ إِلَى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم الصبيُّ ، فأقعَدَهُ في حِجْرِهِ ونَفْسُهُ تَقعْقعُ ، فَفَاضتْ عَيْناهُ ، فقالَ سعْدٌ : يَا رسُولَ الله مَا هَذَا ؟ فقالَ: « هَذِهِ رَحْمةٌ جعلَهَا اللَّهُ تعَلَى في قُلُوبِ عِبَادِهِ » وفي روِايةٍ : « في قُلُوبِ منْ شَاءَ مِنْ عِبَادِهِ وَإِنَّمَا يَرْحَمُ اللَّهُ منْ عِبَادِهِ الرُّحَمَاءَ » مُتَّفَقٌ عَلَيْهِ .

30. От Абу Зайд Усама, син на Зайд ибн Хариса, освободен роб на Пророка, Аллах да го благослови и с мир да го дари, който обичаше и него, и баща му, Аллах да е доволен и от двамата, се предават думите: „Дъщерята на Пророка, Аллах да го благослови и с мир да го дари, изпрати [вестта]: „Синът ми е на прага [на смъртта], ела да присъстваш с нас!“ Той изпрати да предадат поздрав и каза: „На Аллах принадлежи онова, което Той взима и което дава. Всяко нещо при Него е с назован срок. Търпи и понасяй!“[7] Тя [отново] изпрати за него, заклевайки го да дойде при нея“. Той се изправи, а заедно с него − Саад ибн Убада, Муаз ибн Джабал, Убай ибн Кааб, Зайд ибн Сабит и [други] мъже, Аллах да е доволен от тях. Подадоха момчето на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, той го положи на коленете си да легне, а [телцето му] се гърчеше. Очите [на Пророка, Аллах да го благослови и с мир да го дари] се напълниха със сълзи. Тогава Саад каза: „Пратенико на Аллах, какво е това?“[8] Той отговори: „Това е милосърдие, което Аллах Всевишния е вложил в сърцата на Своите раби“.

В друг вариант се казва: „...в сърцата на когото желае измежду Своите раби. Наистина Аллах е милосърден към Своите милосърдни раби“ (всепризнат хадис).

٣1- وَعَنْ صُهَيْبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ : « كَانَ مَلِكٌ فيِمَنْ كَانَ قبْلَكُمْ، وَكَانَ لَهُ سَاحِرٌ ، فَلَمَّا كَبِرَ قَالَ لِلْمَلِك : إِنِّي قَدْ كَبِرْتُ فَابعَثْ إِلَيَّ غُلاَماً أُعَلِّمْهُ السِّحْرَ ، فَبَعَثَ إِلَيْهِ غُلاَماً يعَلِّمُهُ ، وَكَانَ في طَريقِهِ إِذَا سَلَكَ رَاهِبٌ، فَقَعَدَ إِلَيْهِ وَسَمِعَ كَلاَمهُ فأَعْجَبهُ ، وَكَانَ إِذَا أَتَى السَّاحِرَ مَرَّ بالرَّاهِب وَقَعَدَ إِلَيْه ، فَإِذَا أَتَى السَّاحِرَ ضَرَبَهُ ، فَشَكَا ذَلِكَ إِلَى الرَّاهِبِ فقال : إِذَا خَشِيتَ السَّاحِر فَقُلْ : حبَسَنِي أَهْلي ، وَإِذَا خَشِيتَ أَهْلَكَ فَقُلْ: حَبَسَنِي السَّاحرُ .

فَبيْنَمَا هُو عَلَى ذَلِكَ إذْ أتَى عَلَى دابَّةٍ عظِيمَة قدْ حَبَسَت النَّاس فقال: اليوْمَ أعْلَمُ السَّاحِرُ أفْضَل أم الرَّاهبُ أفْضلَ ؟ فأخَذَ حجَراً فقالَ: اللهُمَّ إنْ كان أمْرُ الرَّاهب أحَبَّ إلَيْكَ مِنْ أَمْرِ السَّاحِرِ فاقتُلْ هَذِهِ الدَّابَّة حتَّى يمْضِيَ النَّاسُ ، فرَماها فقتَلَها ومَضى النَّاسُ، فأتَى الرَّاهب فأخبَرهُ . فقال لهُ الرَّاهبُ : أىْ بُنيَّ أَنْتَ اليوْمَ أفْضلُ منِّي ، قدْ بلَغَ مِنْ أمْركَ مَا أَرَى ، وإِنَّكَ ستُبْتَلَى ، فإنِ ابْتُليتَ فَلاَ تدُلَّ عليَّ ، وكانَ الغُلامُ يبْرئُ الأكْمةَ والأبرصَ ، ويدَاوي النَّاس مِنْ سائِرِ الأدوَاءِ . فَسَمعَ جلِيسٌ للملِكِ كانَ قدْ عمِىَ، فأتَاهُ بهداياَ كثيرَةٍ فقال : ما ههُنَا لك أجْمَعُ إنْ أنْتَ شفَيْتني ، فقال إنِّي لا أشفِي أحَداً، إِنَّمَا يشْفِي الله تعَالى، فإنْ آمنْتَ بِاللَّهِ تعَالَى دعوْتُ الله فشَفاكَ ، فآمَنَ باللَّه تعَالى فشفَاهُ اللَّهُ تَعَالَى ، فأتَى المَلِكَ فجَلَس إليْهِ كما كانَ يجْلِسُ فقالَ لَهُ المَلكُ : منْ ردَّ علَيْك بصَرك؟ قال : ربِّي . قَالَ: ولكَ ربٌّ غيْرِي ؟، قَالَ : رَبِّي وربُّكَ الله ، فأَخَذَهُ فلَمْ يزلْ يُعذِّبُهُ حتَّى دلَّ عَلَى الغُلاَمِ فجئَ بِالغُلاَمِ ، فقال لهُ المَلكُ : أىْ بُنَيَّ قدْ بَلَغَ منْ سِحْرِك مَا تبْرئُ الأكمَهَ والأبرَصَ وتَفْعلُ وَتفْعَلُ فقالَ : إِنَّي لا أشْفي أَحَداً ، إنَّما يشْفي الله تَعَالَى، فأخَذَهُ فَلَمْ يزَلْ يعذِّبُهُ حتَّى دلَّ عَلَى الرَّاهبِ ، فجِئ بالرَّاهِبِ فقيل لَهُ : ارجَعْ عنْ دِينكَ، فأبَى ، فدَعا بالمنْشَار فوُضِع المنْشَارُ في مفْرقِ رأْسِهِ، فشقَّهُ حتَّى وقَعَ شقَّاهُ ، ثُمَّ جِئ بجَلِيسِ المَلكِ فقِلَ لَهُ : ارجِعْ عنْ دينِكَ فأبَى ، فوُضِعَ المنْشَارُ في مفْرِقِ رَأسِهِ ، فشقَّهُ به حتَّى وقَع شقَّاهُ ، ثُمَّ جئ بالغُلامِ فقِيل لَهُ : ارجِعْ عنْ دينِكَ ، فأبَى ، فدَفعَهُ إِلَى نَفَرٍ منْ أصْحابِهِ فقال : اذهبُوا بِهِ إِلَى جبَلِ كَذَا وكذَا فاصعدُوا بِهِ الجبلَ ، فـإذَا بلغتُمْ ذروتهُ فإنْ رجعَ عنْ دينِهِ وإِلاَّ فاطرَحوهُ فذهبُوا به فصعدُوا بهِ الجَبَل فقال : اللَّهُمَّ اكفنِيهمْ بمَا شئْت ، فرجَف بِهمُ الجَبَلُ فسَقطُوا ، وجَاءَ يمْشي إِلَى المَلِكِ ، فقالَ لَهُ المَلكُ : ما فَعَلَ أَصحَابكَ ؟ فقالَ : كفانيهِمُ الله تعالَى ، فدفعَهُ إِلَى نَفَرَ منْ أصْحَابِهِ فقال : اذهبُوا بِهِ فاحملُوه في قُرقُور وَتَوسَّطُوا بِهِ البحْرَ ، فإنْ رَجَعَ عنْ دينِهِ وإلاَّ فَاقْذفُوهُ ، فذَهبُوا بِهِ فقال : اللَّهُمَّ اكفنِيهمْ بمَا شِئْت ، فانكَفَأَتْ بِهِمُ السَّفينةُ فغرِقوا ، وجَاءَ يمْشِي إِلَى المَلِك . فقالَ لَهُ الملِكُ : ما فَعَلَ أَصحَابكَ ؟ فقال : كفانِيهمُ الله تعالَى . فقالَ للمَلِكِ إنَّك لسْتَ بقَاتِلِي حتَّى تفْعلَ ما آمُركَ بِهِ . قال : ما هُوَ ؟ قال : تجْمَعُ النَّاس في صَعيدٍ واحدٍ ، وتصلُبُني عَلَى جذْعٍ ، ثُمَّ خُذ سهْماً مِنْ كنَانتِي ، ثُمَّ ضعِ السَّهْمِ في كَبدِ القَوْسِ ثُمَّ قُل : بسْمِ اللَّهِ ربِّ الغُلاَمِ ثُمَّ ارمِنِي ، فإنَّكَ إذَا فَعَلْتَ ذَلِكَ قَتَلْتنِي . فجَمَع النَّاس في صَعيدٍ واحِدٍ ، وصلَبَهُ عَلَى جذْعٍ ، ثُمَّ أَخَذَ سهْماً منْ كنَانَتِهِ ، ثُمَّ وضَعَ السَّهمَ في كبِدِ القَوْسِ، ثُمَّ قَالَ : بِسْم اللَّهِ رَبِّ الغُلامِ ، ثُمَّ رمَاهُ فَوقَعَ السَّهمُ في صُدْغِهِ ، فَوضَعَ يدَهُ في صُدْغِهِ فمَاتَ . فقَالَ النَّاسُ : آمَنَّا بِرَبِّ الغُلاَمِ ، فَأُتِىَ المَلكُ فَقِيلُ لَهُ : أَرَأَيْت ما كُنْت تحْذَر قَدْ وَاللَّه نَزَلَ بِك حَذرُكَ . قدْ آمنَ النَّاسُ . فأَمَرَ بِالأخدُودِ بأفْوَاهِ السِّكك فخُدَّتَ وَأضْرِمَ فِيها النيرانُ وقالَ : مَنْ لَمْ يرْجَعْ عنْ دينِهِ فأقْحمُوهُ فِيهَا أوْ قيلَ لَهُ : اقْتَحمْ ، ففعَلُوا حتَّى جَاءتِ امرَأَةٌ ومعَهَا صَبِيٌّ لهَا ، فَتقَاعَسَت أنْ تَقعَ فِيهَا ، فقال لَهَا الغُلاَمُ : يا أمَّاهْ اصبِرِي فَإِنَّكَ عَلَي الحَقِّ » روَاهُ مُسْلَمٌ .

31. От Сухайб, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Имало сред вашите предшественици цар, който имал магьосник. Когато остарял, [магьосникът] казал на царя: „Аз вече остарях. Изпрати ми някое момче, да го науча на магьосничество“. И царят му изпратил момче, за да го обучава. По пътя към магьосника имало монах[9]. Момчето седнало при него и чуло словата му, които го възхитили. Всякога, щом отивало при магьосника, то се отбивало при монаха и сядало при него, а щом отивало при магьосника, той го биел. Момчето се оплакало за това на монаха, който му казал: „Ако се страхуваш от магьосника, кажи, че те е задържало семейството ти, а ако се страхуваш от семейството си, кажи, че те е задържал магьосникът!“ В това време то минало покрай огромно добиче, което задържало хората [и пречело на движението]. Момчето си казало: „Днес ще узная дали магьосникът е за предпочитане, или монахът“. Взело камък и казало: „О, Аллах, ако делото на монаха е по-любимо за Теб от делото на магьосника, убий това животно, за да преминават хората!“ Прицелило се в животното и го убило. Хората започнали да преминават. То отишло при монаха и го известило [какво се е случило]. Казал: „Синко, днес вече си по-добър от мен. Виждам, че си съзрял. Ще бъдеш подложен на изпитания. Ако това стане, не ме издавай!“ Момчето изцерявало слепи и прокажени, лекувало хората от всякакви болести. Един от придворните на царя бил ослепял. Той чул за момчето и му донесъл много подаръци, като казал: „Всичко тук ще бъде твое, ако ме излекуваш“. Отговорило: „Аз не изцелявам никого, единствено Аллах Всевишния изцелява. Ако повярваш в Аллах Всевишния, аз ще отправя към Него зов и Той ще те изцели“. [Придворният] повярвал в Аллах Всевишния, Който го излекувал. Той отишъл при царя и седнал до него, както си сядал, а царят го попитал: „Кой ти върна зрението?“ Отговорил: „Моят Господ“. [Царят] попитал: „Нима имаш друг господар освен мен?“ Придворният отговорил: „Моят Господ и твоят Господ е Аллах“. Царят започнал да го изтезава и не престанал, докато придворният не издал момчето. Довели го и царят му казал: „Момче, в магьосничеството ти си стигнал дотам, че изцеляваш слепите и прокажените, и го правиш, и го правиш“. А момчето отговорило: „Аз никого не лекувам, единствено Аллах Всевишния лекува“. Царят започнал да го изтезава и не престанал да го измъчва, докато не издало монаха. Довели монаха и му рекли: „Отвърни се от религията си!“ Но той отказал. Тогава с един трион разрязали тялото му отгоре додолу и двете половини паднали на земята. После довели и придворния на царя, и му рекли: „Отвърни се от религията си!“ Но и той отказал. Тогава с един трион разрязали тялото му отгоре додолу и двете половини паднали на земята. После довели и момчето и му рекли: „Отвърни се от религията си!“ Но и то отказало. Предал го [царят] на група от придворните си с ,думите: „Отведете го и се изкачете с него на планината! Като стигнете върха и ако не се отвърне от религията си, хвърлете го [в пропастта]!“ Отвели го и се изкачили с него на планината. Казало: „О, Аллах, избави ме от тях, както желаеш!“ Планината се разтресла и те изпопадали [в пропастта]. Момчето се върнало при царя, който го попитал: „Какво се случи със спътниците ти?“. Отговорило: „Аллах Всевишния ме избави от тях“. Тогава [царят] го поверил на друга група от придворните си и им казал: „Вървете, натоварете го на гемия и като излезете в открито море, ако не се отвърне от религията си, изхвърлете го зад борда!“ Завели го, а момчето казало: „О, Аллах, избави ме от тях, както желаеш!“ Гемията се обърнала и те се издавили. Момчето пак се върнало при царя, който отново го попитал: „Какво се случи със спътниците ти?“, а то отговорило: „Аллах Всевишния ме избави от тях“. И казало още на царя: „Ти не ще ме убиеш, докато не направиш, каквото ти повеля“. Царят попитал: „Какво е то?“ Момчето отговорило: „Събери хората на видно място и ме разпъни на някой ствол, после вземи стрела от колчана ми, постави я на тетивата на лъка, изречи: „В името на Аллах, Господа на момчето!“, и стреляй! Едва като сториш това, ще ме убиеш“. Царят събрал хората на видно място и разпънал момчето на ствол, после взел стрела от колчана му, поставил я на тетивата на лъка, изрекъл: „В името на Аллах, Господа на момчето!“, и стрелял. Момчето било улучено в слепоочието, сложило ръка върху раната и издъхнало. Хората казали: „Повярвахме в Господа на момчето!“ Царят дошъл и към него били отправени думите: „Видя ли как те сполетя онова, от което се пазеше! Хората повярваха“. Тогава заповядал да изкопаят ями от двете страни на пътищата. Те били изкопани и в тях бил разпален огън. [Царят] казал: „Който не се отвърне от религията си, хвърлете го в огъня!“ Така и направили. Но дошла някаква жена с момче. Тя се поколебала да скочи в огъня. А момчето и казало: „Мамо, изтърпи, с теб е правдата!“ (разказан от Муслим)

٣2- وَعَنْ أَنَسٍ رَضِي اللَّهُ عَنْهُ قَالَ : مَرَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِامْرَأَةٍ تَبْكِي عِنْدَ قَبْرٍ فَقَال : «اتَّقِي الله وَاصْبِرِي » فَقَالَتْ : إِلَيْكَ عَنِّي ، فَإِنِّكَ لَمْ تُصَبْ بمُصِيبتى، وَلَمْ تعْرفْهُ ، فَقيلَ لَها : إِنَّه النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَتتْ بَابَ النَّبِّي صَلّى اللهُ عَلَيْهِ وسَلَّم ، فلَمْ تَجِد عِنْدَهُ بَوَّابينَ ، فَقالتْ : لَمْ أَعْرِفْكَ ، فقالَ : « إِنَّما الصَّبْرُ عِنْدَ الصَّدْمَةِ الأولَى » متفقٌ عليه.

وفي رواية لمُسْلمٍ : « تَبْكِي عَلَى صَبيٍّ لَهَا » .

32. От Анас, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с каза: „Бой семир да го дари, мина покрай жена, която плачеше на гроб. Той и от Аллах и бъди търпелива!“ Жената каза: „Махай се оттук, теб не те : „Това е Пророка, Аллах да гое сполетяла моята беда!” Тя не го позна. Казали и благослови и с мир да го дари!“ Тя отишла при вратата на Пророка, Аллах да го благослови и с мир да го дари, и не намерила там вратари. Казала: „Не те познах“. Казал: „Търпението е само при първия удар“.

Във варианта на Муслим се казва: „...плачеща над свое момче“ (всепризнат хадис).

٣3- وَعَنْ أبي هَرَيرَةَ رَضي اللَّه عنه أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ : « يَقولُ اللَّهُ تَعَالَى: مَا لِعَبْدِي المُؤْمِنِ عِنْدِي جَزَاءٌ إِذَا قَبضْتُ صَفِيَّهُ مِنْ أَهْلِ الدُّنْيَا ثُمَّ احْتَسَبهُ إِلاَّ الجَنَّة » رواه البخاري .

33. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния казва: „Няма при Мен друга награда освен Раят за Моя вярващ раб, чийто любим човек сред земните жители Аз съм прибрал и той е понесъл това“ (разказан от ал-Бухари).

٣4- وعَنْ عائشَةَ رضي اللَّهُ عنها أنَهَا سَأَلَتْ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَن الطَّاعونِ ، فَأَخبَرَهَا أَنَهُ كَانَ عَذَاباً يَبْعَثُهُ اللَّه تعالى عَلَى منْ يَشَاءُ ، فَجَعَلَهُ اللَّهُ تعالَى رحْمةً للْمُؤْمنِينَ ، فَلَيْسَ مِنْ عَبْدٍ يَقَعُ في الطَّاعُون فَيَمْكُثُ في بلَدِهِ صَابِراً مُحْتَسِباً يَعْلَمُ أَنَّهُ لاَ يُصِيبُهُ إِلاَّ مَا كَتَبَ اللَّهُ لَهُ إِلاَّ كَانَ لَهُ مِثْلُ أَجْرِ الشَّهِيدِ » رواه البخاري .

34. От Аиша, Аллах да е доволен от нея, се предава, че попитала Пратеника на Аллах, Аллах да го благослови и с мир да го дари, за чумата, и той я известил, че: „Това е наказание, изпращано от Аллах Всевишния срещу когото Той пожелае. Аллах е сторил това да бъде милосърдие за вярващите. Няма друга отплата освен тази на мъченика за всеки раб, попаднал на [място с] чума и останал в селището, като търпеливо е понасял и е знаел, че го сполетява само онова, което му е писано от Аллах“ (разказан от ал-Бухари).

35- وعَنْ أَنسٍ رضي اللَّه عنه قال : سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : « إنَّ اللَّه عَزَّ وجَلَّ قَالَ : إِذَا ابْتَلَيْتُ عَبدِي بحبيبتَيْهِ فَصبَرَ عَوَّضْتُهُ مِنْهُمَا الْجنَّةَ » يُريدُ عينيْه ، رواه البخاريُّ .

35. От Анас, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Аллах, Всемогъщия и Всевеликия, е казал: „Когато съм подложил на изпитание Свой раб чрез [лишаване от] две негови любими неща[10] и е проявил търпение, Аз ще го възмездя за тях с Рая“ (разказан от ал-Бухари).

٣6- وعنْ عطاءِ بْن أَبي رَباحٍ قالَ : قالَ لِي ابْنُ عبَّاسٍ رضي اللَّهُ عنهُمَا ألا أريكَ امْرَأَةً مِن أَهْلِ الجَنَّة؟ فَقُلت : بلَى ، قَالَ : هذِهِ المْرأَةُ السوْداءُ أَتَتِ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَتْ : إِنِّي أُصْرَعُ ، وإِنِّي أَتكَشَّفُ ، فَادْعُ اللَّه تعالى لِي قَالَ : « إِن شئْتِ صَبَرْتِ ولكِ الْجنَّةُ، وإِنْ شِئْتِ دعَوْتُ اللَّه تَعالَى أَنْ يُعافِيَكِ » فقَالتْ : أَصْبرُ ، فَقالت : إِنِّي أَتَكشَّفُ ، فَادْعُ اللَّه أَنْ لا أَتكشَّفَ ، فَدَعَا لَهَا . متَّفقٌ عليْهِ .

36. От Ата ибн Аби Рабах се предават думите: „Синът на Аббас, Аллах да е доволен и от него, и от баща му, ми каза: „Да ти покажа ли жена от обитателите на Рая“. Отговорих утвърдително. Каза: „Ето тази чернокожа жена дойде при Пророка, Аллах да го благослови и с мир да го дари, и каза: „Аз получавам епилепсия и се разголвам. Отправи зов към Аллах Всевишния за мен!“ Каза: „Ако желаеш, търпи и твой ще е Раят, а ако желаеш, ще отправя зов към Аллах Всевишния да те излекува“. Тя каза: „Ще търпя“. Тогава каза: „Аз се разголвам. Отправи зов към Аллах да не се разголвам“. И той отправи зов за нея“ (всепризнат хадис).

٣7- وعنْ أَبي عبْدِ الرَّحْمنِ عبْدِ اللَّه بنِ مسْعُودٍ رضيَ اللَّه عنه قَال : كَأَنِّي أَنْظُرُ إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يحْكيِ نَبيّاً من الأَنْبِياءِ ، صلواتُ اللَّهِ وسَلاَمُهُ عَليْهم ، ضَرَبُهُ قَوْمُهُ فَأَدْمـوْهُ وهُو يمْسحُ الدَّم عنْ وجْهِهِ ، يقُولُ : « اللَّهمَّ اغْفِرْ لِقَوْمي فإِنَّهُمْ لا يعْلمُونَ » متفقٌ عَلَيْه .

37. От Абу Абдуррахман Абдуллах ибн Масуд, Аллах да е доволен от него, се предават думите: „Сякаш още виждам Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да разказва за пророк от пророците, Аллах да ги благослови и с мир да ги дари. Неговият народ го удрял и разкървавил, а той изтрил кръвта от лицето си и казал: „О, Аллах, прости на моя народ! Те не знаят“ (всепризнат хадис).

38- وَعنْ أَبي سَعيدٍ وأَبي هُرَيْرة رضي اللَّه عَنْهُمَا عن النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ : «مَا يُصِيبُ الْمُسْلِمَ مِنْ نَصَبٍ وَلاَ وَصَبٍ وَلاَ هَمٍّ وَلاَ حَزَن وَلاَ أَذًى وَلاَ غمٍّ ، حتَّى الشَّوْكَةُ يُشَاكُها إِلاَّ كفَّر اللَّه بهَا مِنْ خطَايَاه » متفقٌ عليه .و « الْوَصَب » : الْمرضُ .

38. От Абу Саид и Абу Хурайра, Аллах да е доволен от тях, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Винаги щом мюсюлманин го сполети умора, болест, грижа, тъга, страдание, печал, дори трън, който му се е забил, Аллах изкупва така [част от] от провиненията му“ [11] (всепризнат хадис).

39- وعن ابْن مسْعُود رضي اللَّه عنه قَالَ : دَخلْتُ عَلى النَبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو يُوعَكُ فَقُلْتُ يا رسُولَ اللَّه إِنَّكَ تُوعكُ وَعْكاً شَدِيداً قال : « أَجَلْ إِنِّي أُوعَكُ كَمَا يُوعَكُ رَجُلانِ مِنْكُم» قُلْتُ : ذلك أَنَّ لَكَ أَجْريْن ؟ قال : « أَجَلْ ذَلك كَذَلك مَا مِنْ مُسْلِمٍ يُصِيبُهُ أَذًى ، شوْكَةٌ فَمَا فوْقَهَا إلاَّ كَفَّر اللَّه بهَا سيئاته ، وَحطَّتْ عنْهُ ذُنُوبُهُ كَمَا تَحُطُّ الشَّجرةُ وَرقَهَا » متفقٌ عليه.

39. От Абу Масуд, Аллах да е доволен от него, се предават думите: „Влязох при Пророка, Аллах да го благослови и с мир да го дари, когато го тресеше. Казах: „Пратенико на Аллах, тресе те силна треска“. Каза: „Да, тресе ме за двама“. Казах: „Това е, защото ще имаш две отплати ли?“ Каза: „Да, така е. На всеки мюсюлманин, сполетян от страдание, убождане и нещо по-голямо, Аллах изкупва [някои от] лошите му дела и снема от него [част от] греховете му, както листата окапват от дървото“ (всепризнат хадис).

40- وعنْ أَبي هُرَيرة رضيَ اللَّهُ عنه قال: قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: « مَنْ يُرِدِ اللَّهُ بِهِ خَيْراً يُصِبْ مِنْهُ » : رواه البخاري .

40. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „На когото Аллах желае благо, Той нещо му отнема“ (разказан от ал-Бухари).

41- وعَنْ أَنَسٍ رضي اللَّهُ عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا يتَمنينَّ أَحدُكُمُ الْمَوْتَ لِضُرٍّ أَصَابَهُ ، فَإِنْ كَانَ لا بُدَّ فاعلاً فليقُل : اللَّهُمَّ أَحْيني ما كَانَت الْحياةُ خَيراً لِي وتوفَّني إِذَا كَانَتِ الْوفاَةُ خَيْراً لِي » متفق عليه .

41. От Анас, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека никой от вас не възжелава смъртта заради беда, която го е сполетяла. Ако трябва нещо да направи, нека изрече: „О, Аллах, дай ми живот, докато животът е благо за мен, и ме прибери, когато смъртта ще е благо за мен!“ (всепризнат хадис)

42- وعنْ أبي عبدِ اللَّهِ خَبَّابِ بْن الأَرتِّ رضيَ اللَّهُ عنه قال : شَكَوْنَا إِلَى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو مُتَوسِّدٌ بُردةً لَهُ في ظلِّ الْكَعْبةِ ، فَقُلْنَا : أَلا تَسْتَنْصرُ لَنَا أَلا تَدْعُو لَنَا ؟ فَقَالَ : قَد كَانَ مَنْ قَبْلكُمْ يؤْخَذُ الرَّجُلُ فيُحْفَرُ لَهُ في الأَرْضِ في جْعلُ فِيهَا ، ثمَّ يُؤْتِى بالْمِنْشارِ فَيُوضَعُ علَى رَأْسِهِ فيُجعلُ نصْفَيْن ، ويُمْشطُ بِأَمْشاطِ الْحديدِ مَا دُونَ لَحْمِهِ وَعظْمِهِ ، ما يَصُدُّهُ ذلكَ عَنْ دِينِهِ ، واللَّه ليتِمنَّ اللَّهُ هَذا الأَمْر حتَّى يسِير الرَّاكِبُ مِنْ صنْعاءَ إِلَى حَضْرمْوتَ لا يخافُ إِلاَّ الله والذِّئْبَ عَلَى غنَمِهِ ، ولكِنَّكُمْ تَسْتَعْجِلُونَ » رواه البخاري .

وفي رواية : « وهُوَ مُتَوسِّدٌ بُرْدةً وقَدْ لقِينَا مِنَ الْمُشْركِين شِدَّةً » .

42. От Абу Абдуллах Хаббаб ибн ал-Арат, Аллах да е доволен от него, се предават думите: „Оплакахме се на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, докато лежеше, опрял под главата си плащ за възглавница в сянката на [храма] ал-Кааба. Казахме: „Не ще ли помолиш да ни се помогне, не ще ли отправиш зов за нас?“ Той каза: „Един мъж от вашите предшественици бе подложен на такова наказание: изкопаха за него дупка в земята и го сложиха там, после донесоха трион и го разрязаха на две от главата [надолу], и с метални зъбци разкъсаха плътта и костите му. Но това не го възпря от религията му. Кълна се в Аллах, Той наистина ще довърши това дело, додето конникът ще може да пропътува от Сана до Хадрамаут, без да се страхува за овцете си от друго освен от Аллах и от вълците. Ала вие бързате“.

В друг вариант се казва: „...лежеше, опрял под главата си плащ за възглавница, а нас ни бе сполетяла беда от съдружаващите“ (разказан от ал-Бухари).

43- وعن ابن مَسعُودٍ رضي اللَّه عنه قال : لمَّا كَانَ يَوْمُ حُنَيْنٍ آثر رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَاساً في الْقِسْمَةِ : فأَعْطَى الأَقْرعَ بْنَ حابِسٍ مائةً مِنَ الإِبِلِ وأَعْطَى عُييْنَةَ بْنَ حِصْنٍ مِثْلَ ذلِكَ ، وأَعطى نَاساً منْ أشرافِ الْعربِ وآثَرهُمْ يوْمئِذٍ في الْقِسْمَةِ . فَقَالَ رجُلٌ : واللَّهِ إنَّ هَذِهِ قِسْمةٌ ما عُدِلَ فِيها ، وما أُريد فِيهَا وَجهُ اللَّه ، فَقُلْتُ: واللَّه لأُخْبِرَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فأتيتُهُ فَأخبرته بِما قال ، فتغَيَّر وَجْهُهُ حتَّى كَانَ كَالصِّرْفِ . ثُمَّ قال : « فَمنْ يَعْدِلُ إِذَا لَمْ يعدِلِ اللَّهُ ورسُولُهُ ؟ ثم قال : يرحَمُ اللَّهُ موسى قَدْ أُوْذِيَ بِأَكْثَرَ مِنْ هَذَا فَصبرَ » فَقُلْتُ: لا جرمَ لا أَرْفعُ إلَيه بعْدها حدِيثاً. متفقٌ عليه .

43. От Ибн Масуд, Аллах да е доволен от него, се предават думите: „Когато беше сражението в [долината] Хунайн, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, избра хора за подялбата. Той даде на ал-Акраа ибн Хабис сто камили. И даде на Уайна ибн Хисн също толкова. И даде на хора измежду знатните араби, които бе избрал за подялбата в този ден. Някакъв мъж каза: „Кълна се в Аллах, тази подялба не е справедлива и с нея не се желае Лика на Аллах!“ Аз казах: „Кълна се в Аллах, непременно ще известя Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Отидох при него и го известих какво е казал [мъжът]. Лицето му потъмня[12] и заприлича на червено багрило. После каза: „Кой ще е справедлив, ако не е справедлив Аллах, както и Неговият Пратеник?“ После каза: „Да се смили Аллах над Муса, на когото бяха причинявани по-големи страдания, но той прояви търпение!“ Казах си: „Не е грях, повече не ще му съобщавам какво се говори“ (всепризнат хадис).

44- وعن أنس رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِذَا أَرَادَ اللَّهُ بعبْدِهِ خَيْراً عجَّلَ لَهُ الْعُقُوبةَ في الدُّنْيَا ، وإِذَا أَرَادَ اللَّه بِعبدِهِ الشَّرَّ أمسَكَ عنْهُ بذَنْبِهِ حتَّى يُوافِيَ بهِ يَومَ الْقِيامةِ» .

وقَالَ النبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ عِظَمَ الْجزاءِ مَعَ عِظَمِ الْبلاءِ ، وإِنَّ اللَّه تعالى إِذَا أَحَبَّ قَوماً ابتلاهُمْ ، فَمنْ رضِيَ فلَهُ الرضَا ، ومَنْ سَخِطَ فَلَهُ السُّخْطُ » رواه الترمذي وقَالَ: حديثٌ حسنٌ .

44. От Анас, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Ако Аллах пожелае за Своя раб добро, Той ускорява за него възмездието в земния живот. А ако пожелае за Своя раб зло, Той се въздържа за греха му, за да му плати напълно за него в Деня на възкресението“.

И е казал Пророка, Аллах да го благослови и с мир да го дари: „Голямото въздаяние е заедно с голямото изпитание. Ако Аллах Всевишния обича някой народ, Той го подлага на изпитание. Онзи, който се задоволи, за него е доволството, а който се разгневи, за него е гневът“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

45- وعنْ أَنَسٍ رضي اللَّه عنه قال : كَانَ ابْنٌ لأبي طلْحةَ رضي اللَّه عنه يَشْتَكي ، فخرج أبُو طَلْحة ، فَقُبِضَ الصَّبِيُّ ، فَلَمَّا رَجَعَ أَبُو طَلْحةَ قال : ما فَعَلَ ابنِي ؟ قَالَت أُمُّ سُلَيْم وَهِيَ أُمُّ الصَّبيِّ : هو أَسْكَنُ مَا كَانَ ، فَقَرَّبَتْ إِلَيْهِ الْعَشَاءَ فَتَعَشَّى ، ثُمَّ أَصَابَ مِنْهَا، فَلَمَّا فرغَ قَالَتْ : وارُوا الصَّبيَّ ، فَلَمَّا أَصْبحَ أَبُو طَلْحَة أَتَى رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَخْبرهُ، فَقَالَ: « أَعرَّسْتُمُ اللَّيْلَةَ ؟ قَالَ : نَعَمْ ، قال : «اللَّهمَّ باركْ لَهُما » فَولَدتْ غُلاماً فقَالَ لِي أَبُو طَلْحَةَ : احْمِلْهُ حتَّى تَأَتِيَ بِهِ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وبَعثَ مَعهُ بِتمْرَات ، فقال : «أَمعهُ شْيءٌ ؟ » قال : نعمْ ، تَمراتٌ فَأَخَذَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَمضَغَهَا ، ثُمَّ أَخذَهَا مِنْ فِيهِ فَجَعَلَهَا في في الصَّبيِّ ثُمَّ حَنَّكَه وسمَّاهُ عبدَ اللَّهِ متفقٌ عليه .

وفي روايةٍ للْبُخَاريِّ : قال ابْنُ عُيَيْنَة : فَقَالَ رجُلٌ منَ الأَنْصارِ : فَرَأَيْتُ تَسعة أَوْلادٍ كلُّهُمْ قدْ قَرؤُوا الْقُرْآنَ ، يعْنِي مِنْ أَوْلادِ عَبْدِ اللَّه الْموْلُود .

وفي روايةٍ لمسلِم : ماتَ ابْنٌ لأبِي طَلْحَةَ مِنْ أُمِّ سُلَيْمٍ ، فَقَالَتْ لأهْلِهَا : لا تُحَدِّثُوا أَبَا طَلْحَةَ بابنِهِ حتَّى أَكُونَ أَنَا أُحَدِّثُهُ ، فَجَاءَ فَقَرَّبَتْ إِلَيْهِ عَشَاءً فَأَكَلَ وشَرِبَ ، ثُمَّ تَصنَّعتْ لهُ أَحْسنَ ما كانتْ تَصَنَّعُ قَبْلَ ذلكَ، فَوقَعَ بِهَا ، فَلَمَّا أَنْ رأَتْ أَنَّهُ قَدْ شَبِعِ وأَصَابَ مِنْها قَالتْ: يا أَبَا طلْحةَ ، أَرَايْتَ لَوْ أَنَّ قَوْماً أَعارُوا عارِيتهُمْ أَهْل بيْتٍ فَطَلبوا عاريَتَهُم ، ألَهُمْ أَنْ يمْنَعُوهَا؟ قَالَ : لا ، فَقَالَتْ : فاحتسِبْ ابْنَكَ . قَالَ : فغَضِبَ ، ثُمَّ قَالَ : تركتنِي حتَّى إِذَا تَلطَّخْتُ ثُمَّ أَخْبرتِني بِابْني ، فَانْطَلَقَ حتَّى أَتَى رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فأخْبَرهُ بما كَانَ ، فَقَالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « بَاركَ اللَّه لكُما في ليْلتِكُما» .

قال : فحملَتْ ، قال : وكَانَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في سفَرٍ وهِي مَعَهُ وكَانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا أَتَى الْمَدِينَةِ مِنْ سَفَرٍ لاَ يَطْرُقُها طُرُوقاً فَدنَوْا مِنَ الْمَدِينَةِ ، فَضَرَبَهَا الْمَخاضُ ، فَاحْتَبَس عَلَيْهَا أَبُو طلْحَةَ ، وانْطلَقَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . قَالَ : يقُولُ أَبُو طَلْحةَ إِنَّكَ لتعلمُ يَا ربِّ أَنَّهُ يعْجبُنِي أَنْ أَخْرُجَ معَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا خَرَجَ ، وأَدْخُلَ مَعهُ إِذَا دَخَلَ ، وقَدِ احْتَبَسْتُ بِما تَرى . تقولُ أُمُّ سُلَيْمٍ : يا أَبَا طلْحةَ مَا أَجِد الَّذي كنْتُ أَجِدُ ، انْطَلِقْ ، فانْطَلقْنَا ، وضَربهَا المَخاضُ حينَ قَدِمَا فَولَدتْ غُلاماً. فقالَتْ لِي أُمِّي : يا أَنَسُ لا يُرْضِعُهُ أَحدٌ تَغْدُوَ بِهِ عَلَى رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فلمَّا أَصْبحَ احتملْتُهُ فانطَلقْتُ بِهِ إِلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . وذَكَرَ تمامَ الْحَدِيثِ .

45. От Анас, Аллах да е доволен от него, се предават думите: „Абу Талха, Аллах да е доволен от него, имаше болен син. Докато той бил навън, момчето починало. Щом се върнал, попитал: „Какво прави синът ми?“ Ум Сулайм, майката на момчето, отговорила: „То сега е по-спокойно от всякога“. Поднесла му вечерята и вечерял. После я обладал и когато приключил, тя казала: „Момчето го погребаха“. На сутринта Абу Талха отишъл при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и го известил [за това]. Той попитал: „Любихте ли се през нощта?“ Отговорил утвърдително. Той казал: „О, Аллах, благослови ги!“ [Жената на Абу Талха] родила момче. Абу Талха ми каза: „Иди да го занесеш при Пророка, Аллах да го благослови и с мир да го дари!“ И изпрати с него фурми. [Пророка] каза: „Има ли с него нещо?“ Каза: „Да, фурми“. Пророка, Аллах да го благослови и с мир да ги дари, ги взе и ги сдъвка, после ги извади от устата си, сложи ги в устата на детето, разтърка небцето му и го назова Абдуллах“ [13] (всепризнат хадис).

Във варианта на ал-Бухари се казва: „Ибн Уайна каза: „Мъж от мединските помагачи[14] каза: „Видях девет момчета, всички четяха Корана“, т.е. − от децата на родения тогава Абдуллах.

Във варианта на Муслим се казва: „Почина син на Абу Талха от Ум Сулайм. Тя каза на семейството си: „Не говорете на Абу Талха за сина му, докато аз не поговоря с него“. Щом дошъл, тя му сложила вечеря и ял, и пил. После се нагиздила за него с най-хубавото, с което се била гиздила дотогава, и той се съвкупил с нея. Когато видяла, че се е наситил след обладаването, попитала: „Как мислиш, ако някои хора дадат нещо назаем на някое семейство и си го поискат, то има ли право да ги възпре?“ Отговорил отрицателно. Казала: „Потърси тогава равносметка за сина си!“ [15] Той се разгневил, после казал: „Ти ме остави да се омърся и тогава ме извести за сина ми“. И тръгнал, та отишъл при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и го известил какво се е случило. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Аллах да благослови нощта ви!“ [Жената на Абу Талха] забременяла. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бил на път, и тя − с него. Когато се връщал от път в ал-Медина, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не влизал [в града] нощем. Наближили ал-Медина и жената почувствала родилните болки. Абу Талха се задържал при нея, а Пратеника на Аллах, Аллах да го благослови и с мир да го дари, потеглил. Абу Талха казал: „Знаеш, Господи, че ме възхищава да тръгна с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, когато той тръгва, и да вляза с него, когато той влиза, но ме задържа това, което виждаш“. Ум Сулайм каза: „Абу Талха, вече не усещам, каквото усещах. Потегли на път, и ние ще потеглим!“ И почувствала родилните болки, когато пристигали, и родила момче. Моята майка ми каза: „Анас, никоя не ще го кърми, докато не го занесеш на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. На сутринта го понесох и се отправих към Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. И после е разказана останалата част от хадиса[16].

46- وعنْ أَبِي هُريرةَ رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَيْسَ الشديدُ بالصُّرَعةِ إِنمَّا الشديدُ الَّذي يمْلِكُ نَفسَهُ عِنْد الْغَضَبِ » متفقٌ عليه .

46. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не е силен якият в борбата, а е силен само онзи, който се владее при гняв“ (всепризнат хадис).

4٧- وعنْ سُلَيْمانَ بْنِ صُرَدٍ رضي اللَّه عنهُ قال : كُنْتُ جالِساً مع النَّبِي صَلّى اللهُ عَلَيْهِ وسَلَّم، ورجُلان يستَبَّانِ وأَحدُهُمَا قَدِ احْمَرَّ وَجْهُهُ . وانْتفَخَتْ أودَاجهُ . فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنِّي لأعلَمُ كَلِمةً لَوْ قَالَهَا لَذَهَبَ عنْهُ ما يجِدُ ، لوْ قَالَ : أَعْوذُ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ ذَهَبَ عنْهُ ما يجدُ . فقَالُوا لَهُ : إِنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ : «تعوَّذْ بِاللِّهِ مِن الشَّيَطان الرَّجِيمِ ». متفقٌ عليه.

47. От Сюлейман ибн Сурад, Аллах да е доволен от него, се предават думите: „Седях с Пророка, Аллах да го благослови и с мир да го дари, когато двама мъже се наругаха. Лицето на единия почервеня и вените му се подуха. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Наистина знам слова, които ако [мъжът] бе изрекъл, щеше да му мине. Ако бе казал: „Аллах да ме опази от прокълнатия сатана!“ [17] , щеше да му мине“. Казаха [на мъжа]: „Пророка, Аллах да го благослови и с мир да го дари, каза: „Изречи: „Аллах да ме опази от прокълнатия сатана!“ (всепризнат хадис)

48- وعنْ مُعاذ بْنِ أَنَسٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ : « مَنْ كظَمَ غيظاً ، وهُو قَادِرٌ عَلَى أَنْ يُنْفِذَهُ ، دَعَاهُ اللَّهُ سُبْحانَهُ وتَعالَى عَلَى رُؤُوسِ الْخلائقِ يَوْمَ الْقِيامَةِ حَتَّى يُخَيِّرَهُ مِنَ الْحُورِ الْعِينِ مَا شَاءَ » رواه أَبُو داوُدَ ، والتِّرْمِذيُّ وقال : حديثٌ حسنٌ .

48. От Муаз ибн Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който потисне силен яд, след като е могъл да му се поддаде, него Аллах, Всеславния и Всевишния, ще призове начело на творенията в Деня на възкресението, дори ще му даде да избере която желае от чернооките райски деви“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

49- وعنْ أَبِي هُريْرَةَ رَضيَ اللَّهُ عنهُ أَنَّ رَجُلاً قَالَ للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : أوْصِني ، قَالَ : « لا تَغضَبْ » فَردَّدَ مِراراً قَالَ ، « لا تَغْضَبْ » رواه البخاريُّ.

49. От Абу Хурайра, Аллах да е доволен от него, се предава, че някакъв мъж помолил за съвет Пророка, Аллах да го благослови и с мир да го дари, който казал: „Не се гневи!“ и повторил многократно думите си: „Не се гневи!“ (разказан от ал-Бухари).

50- وَعَنْ أبي هُرَيْرةَ رَضِيَ اللَّهُ عنه قال : قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَا يَزَال الْبَلاءُ بِالْمُؤْمِنِ وَالْمؤمِنَةِ في نَفْسِهِ وَولَدِهِ ومَالِهِ حَتَّى يَلْقَى اللَّه تعالى وَمَا عَلَيْهِ خَطِيئَةٌ» رواه التِّرْمِذيُّ وقال : حديثٌ حسنٌ صحِيحٌ .

50. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „За вярващия мъж и вярващата жена изпитанието чрез техния живот, деца и имот остава до срещата с Аллах Всевишния, когато над тях не ще тегне грях“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

٥1- وَعَنْ ابْن عَبَاسٍ رضي اللَّه عنهما قال : قَدِمَ عُيَيْنَة بْنُ حِصْنٍ فَنَزلَ عَلَى ابْنِ أَخيِهِ الْحُر بْنِ قَيْسٍ ، وَكَانَ مِن النَّفَرِ الَّذِين يُدْنِيهِمْ عُمرُ رضِيَ اللَّهُ عنهُ ، وَكَانَ الْقُرَّاءُ أَصْحابَ مَجْلِسِ عُمَرَ رضي اللَّهُ عنه وَمُشاوَرَتِهِ كُهولاً كَانُوا أَوْ شُبَّاناً ، فَقَالَ عُييْنَةُ لابْنِ أَخيِهِ : يَا ابْنَ أَخِى لَكَ وَجْهٌ عِنْدَ هَذَا الأمِيرِ فَاسْتَأْذِنْ لى عَلَيْهِ ، فاستَأذنَ فَأَذِنَ لَهُ عُمرُ . فَلَمَّا دخَلَ قَالَ : هِيْ يا ابْنَ الْخَطَّاب ، فَوَاللَّه مَا تُعْطِينَا الْجَزْلَ وَلا تَحْكُمُ فِينَا بالْعَدْل ، فَغَضِبَ عُمَرُ رضيَ اللَّه عنه حتَّى هَمَّ أَنْ يُوقِعَ بِهِ فَقَالَ لَهُ الْحُرُّ : يا أَمِيرَ الْمُؤْمِنِينَ إِنَّ اللَّه تعَالى قَال لِنبِيِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بالْعُرْفِ وَأَعْرِضْ عَنِ الجاهلينَ ﴾ [ سورة الأعراف: 199 ] وإنَّ هَذَا مِنَ الجاهلينَ ، وَاللَّه ما جاوَزَها عُمَرُ حِينَ تلاها ، وكَانَ وَقَّافاً عِنْد كِتَابِ اللَّهِ تعالى رواه البخارى .

51. От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предават думите: „Уайна ибн Хисн пристигна и отседна при племенника си ал-Хур ибн Кайс. Той бе от групата, с която Омар, Аллах да е доволен от него, се бе сближил. Четците[18] бяха тези, които присъстваха на събиранията с Омар, Аллах да е доволен от него, и с тях се съвещаваше, и с възрастни[19], и с млади. Уайна каза на племенника си: „Племеннико, ти си влиятелен пред този повелител, измоли ми позволение пред него [да ме приеме]!“ Той измолил позволение и Омар позволил. Когато [Уайна] влязъл, казал: „Хей, Ибн ал-Хаттаб, кълна се в Аллах, ти не ни даваш обилие и не ни управляваш справедливо!“ Омар, Аллах да е доволен от него, се разгневил, дори възнамерявал да се саморазправи с него. Ал-Хур му казал: „Повелителю на вярващите, Аллах Всевишния е казал на Своя Пророк, Аллах да го благослови и с мир да го дари: „Придържай се към снизхождението и повелявай приличието, и страни от невежите!“ (7: 199) Този е от невежите“. Кълна се в Аллах, когато Омар прочел това [знамение], той не го престъпил. Бил човек, който прекарва много време над Книгата на Аллах Всевишния“ (разказан от ал-Бухари).

52- وعَن ابْنِ مسْعُودٍ رضي اللَّه عنه أنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّهَا سَتكُونُ بَعْدِى أَثَرَةٌ وَأُمُورٌ تُنْكِرونَها ، قَالُوا : يا رسُولَ اللَّهِ فَما تَأمرُنا ؟ قالَ : تُؤَدُّونَ الْحقَّ الَّذي عَلَيْكُمْ وتَسْألونَ اللَّه الذي لكُمْ » متفقٌ عليه . « والأَثَرَةُ » : الانفرادُ بالشيْءِ عمَّنْ لَهُ فيهِ حقٌّ .

52. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Подир мен ще има себичност[20] и положения, които ще отхвърляте“. Попитаха: „Пратенико на Аллах, какво ще ни повелиш?“ Той каза: „Ще отдавате правото, което дължите[21] и ще молите Аллах за онова, което е ваше право“ (всепризнат хадис).

53- وَعن أبي يحْيَى أُسَيْدِ بْنِ حُضَيْرٍ رضي اللَّهُ عنهُ أَنَّ رَجُلاً مِنَ الأَنْصَارِ قال : يا رسولَ اللَّهِ أَلا تَسْتَعْمِلُني كَمَا اسْتْعْملتَ فُلاناً وفلاناً فَقَالَ : « إِنَّكُمْ سَتَلْقَوْنَ بَعْدي أَثَرَةً فاصْبِرُوا حَتَّى تلقَوْنِي علَى الْحوْضِ » متفقٌ عليه .

53. От Абу Яхя Усайд ибн Худайр, Аллах да е доволен от него, се предава, че мъж от мединските помощници ансарите попитал: „Пратенико на Аллах, защо не ми възложиш да управлявам, както си възложил на еди-кого си?“ Той казал: „Подир мен ще се сблъскате със себичност, но проявете търпение, докато ме срещнете при Басейна!“ [22] (всепризнат хадис)

54- وَعنْ أبي إِبْراهيمَ عَبْدِ اللَّه بْنِ أبي أَوْفي رضي اللَّهُ عنهمَا أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في بعْضِ أَيَّامِهِ التي لَقِيَ فِيهَا الْعَدُوَّ ، انْتَظرَ حَتَّى إِذَا مَالَتِ الشَّمْسُ قَامَ فِيهمْ فَقَالَ: « يَا أَيُّهَا النَّاسُ لا تَتَمنَّوا لِقَاءَ الْعدُوِّ ، وَاسْأَلُوا اللَّه العَافِيَةَ ، فَإِذَا لقيتُموهم فاصْبرُوا ، وَاعْلَمُوا أَنَّ الْجَنَّة تَحْتَ ظِلاَلِ السُّيُوفِ » ثُمَّ قَالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « اللَّهُمَّ مُنْزِلَ الْكِتَابِ وَمُجْرِيَ السَّحَابِ ، وَهَازِمَ الأَحْزابِ ، اهْزِمْهُمْ وَانْصُرْنا عَلَيْهِمْ » . متفقٌ عليه وباللَّه التَّوْفيقُ .

54. От Абу Ибрахим Абдуллах, син на Абу Ауфа, Алах да е доволен и от двамата, се предава, че при едно от своите сражения, в които встъпил в битка с врага, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изчакал слънцето да залезе, изправил се сред тях [бойците] и казал: „Хора, не възжелавайте битката с врага и молете Аллах за благополучие, но ако встъпите в битка с него, бъдете търпеливи и знайте, че Раят е под сенките на мечовете!“ [23] После Пророка, Аллах да го благослови и с мир да го дари, казал: „О, Аллах, Който низпославаш Книгата[24], движиш облаците и разгромяваш съюзените племена, разгроми ги и ни подкрепи да ги победим!“ (всепризнат хадис)

С Аллах е сполуката.

[1] Т.е. проявявайте търпение в служенето на Аллах, понасянето на бедите и избягването на греховете. Трябва да се надвиват с търпение неверниците, т.е. вярващите да бъдат по-търпеливи от тях.

[2] Въздаянието за него е колкото половината от въздаянието за вярата.

[3] Милостинята аргументира, че онзи, който я дава, вярва.

[4] Който продаде душата си на Аллах, я избавя от мъчението, а който я продаде на сатаната, я погубва в огъня на Ада.

[5] Обхваща го предсмъртна агония.

[6] Защото ще премине от Дома на изчезването и скърбите в Дома на вечността и чистотата.

[7] С търпението си тя се стреми към въздаяние от своя Господ.

[8] Думите на Саад, Аллах да е доволен от него, изразяват учудването му, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, проявява слабост.

[9] Има се предвид християнски монах или отшелник в параклис. Второто е по-вероятно.

[10] Имат се предвид очите.

[11] В хадиса се подчертава, че болестите и другите страдания, които сполетяват вярващия, го пречистват от греховете. Не бива човек да е болен или да страда, например, и да пропуска възможността за награда.

[12] Буквално: „Лицето му се промени...“

[13] Абдуллах – „Раб на Аллах“.

[14] Ансарите.

[15] Т.е. да потърси въздаяние от Аллах Всевишния за загубата на сина си.

[16] В хадиса се разяснява, че е препоръчително да се посрещат твърдо бедите и да не се допуска те да отклоняват вниманието от вярата. Жената трябва да се разкрасява за съпруга си и да откликва на желанията му, както и да полага усилия за негово благо. Позволено е при необходимост да се премълчава и да се отклонява вниманието, стига да не се лъже.

[17] Аузу биллахи мина-ш-шайтани-р-раджим.

[18] Под „четци“ тук се подразбират учените и задълбочените в знанието мъже.

[19] Навършили трийсетгодишна възраст.

[20] Не те, а други ще бъдат предпочетени при разпределянето на приходите, благата ще бъдат узурпирани, ще има дискриминация и ще доминират личните интереси.

[21] Тоест трябва да се подчиняват на несправедливите към тях и да не се бунтуват, но това се ограничава от условието да не допускат очевидно неверие.

[22] „Басейна“ − райският извор ал-Каусар.

[23] Ал-Куртуби е казал: „Това е от лаконичното, обобщаващо и скъпоценно слово, което обхваща различни видове красноречие, съчетано с лаконизъм и благозвучие. То известява, че трябва да се подбужда към Свещената борба и съобщава, че за нея се получава въздаяние и че трябва да се подбужда към атака спрямо врага, да се използват мечовете и да има единодействие при настъпление, така че мечовете да засенчват сражаващите се“. Ибн ал-Джаузи е казал: „Има се предвид, че Раят се постига чрез Свещената борба, а сенките на мечовете означава двамата противници така да са се доближили, че всеки от тях да е под сянката на чуждия меч, вдигнат в стремеж да го убие. Това става само при ожесточен ръкопашен бой“.

[24] Под „Книгата“ се разбира Свещеният Коран и всички Писания, низпослани от Аллах Всевишния на земята. „Съюзените племена“ са групите от неверници, обединени срещу Пратеника на Аллах, Аллах да го благослови и с мир да го дари.


004. РАЗДЕЛ ЗА ИСКРЕНОСТТА

IV. РАЗДЕЛ ЗА ИСКРЕНОСТТА

قال اللَّه تعالى : ﴿ يا أيها الذين آمنوا اتقوا اللَّه، وكونوا مع الصادقين ﴾

Аллах Всевишния е казал: „О, вярващи, бойте се от Аллах и бъдете с искрените!“ (9: 119)

وقال تعالى : ﴿ والصادقين والصادقات ﴾

И е казал още: „...искрените мъже и искрените жени...“ (33: 35).

وقال تعالى: ﴿ فلو صدقوا اللَّه لكان خيرا لهم ﴾

И е казал също: „...да бъдат искрени пред Аллах е най-доброто за тях“ (47: 21).

А хадисите са:

55- فَالأَوَّلُ : عَن ابْنِ مَسْعُودٍ رضي اللَّه عنه عن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّ الصَّدْقَ يَهْدِي إِلَى الْبِرِّ وَإِنَّ الْبِرَّ يَهْدِي إِلَى الجَنَّةِ ، وَإِنَّ الرَّجُلَ ليصْدُقُ حَتَّى يُكتَبَ عِنْدَ اللَّهِ صِدِّيقاً ، وإِنَّ الْكَذِبَ يَهْدِي إِلَى الفجُورِ وَإِنَّ الفجُورَ يَهْدِي إِلَى النَّارِ ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكتَبَ عِنْدَ اللَّهِ كَذَّاباً » متفقٌ عليه .

55. Първият: „От Ибн Масуд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Искреността насочва към благочестието, а благочестието насочва към Рая. Човек проявява искреност, додето бъде записан при Аллах като много искрен. Лъжата насочва към разпътството, а разпътството насочва към Ада. Човек проявява лъжливост, додето бъде записан при Аллах като голям лъжец“ (всепризнат хадис).

٥٦- الثَّاني : عَنْ أبي مُحَمَّدٍ الْحَسنِ بْنِ عَلِيِّ بْنِ أبي طَالِبٍ ، رَضيَ اللَّهُ عَنْهما ، قَالَ حفِظْتُ مِنْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « دَعْ ما يَرِيبُكَ إِلَى مَا لا يَريبُكَ ، فَإِنَّ الصِّدْقَ طُمأنينَةٌ، وَالْكَذِبَ رِيبةٌ » رواه التِرْمذي وقال : حديثٌ صحيحٌ .

56. Вторият: „От Абу Мухаммeд ал-Хасан, син на Али ибн Аби Талиб, Аллах да е доволен и от двамата, се предават думите: „Запомних от Пратеника на Аллах, Аллах да го благослови и с мир да го дари: „Остави онова, което те съмнява, [и се насочи] към онова, което не те съмнява! Искреността е спокойствие, а лъжата − съмнение“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

٥٧- الثَّالثُ : عنْ أبي سُفْيانَ صَخْرِ بْنِ حَربٍ . رضيَ اللَّه عنه . في حديثِه الطَّويلِ في قِصَّةِ هِرقْلُ ، قَالَ هِرقْلُ : فَماذَا يَأْمُرُكُمْ يعْني النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ أَبُو سُفْيَانَ: قُلْتُ : يقول « اعْبُدُوا اللَّهَ وَحْدَهُ لا تُشرِكُوا بِهِ شَيْئاً ، واتْرُكُوا ما يَقُولُ آباؤُكُمْ ، ويَأْمُرنَا بالصَّلاةِ والصِّدقِ ، والْعفَافِ ، والصِّلَةِ ». متفقٌ عليه.

57. Третият: „От Абу Суфян Сахр ибн Харб, Аллах да е доволен от него, се предава в дълъг хадис разказ за Ираклий, който попитал: „И какво ви повелява той [Пророка, Аллах да го благослови и с мир да го дари]?“ Абу Суфян казал: „Отговорих: „Той казва: „Служете на Аллах, единствено на Него, не Го съдружавайте с нищо и оставете какво казват бащите ви[1]!“ И ни повелява да отслужваме молитвата, да сме искрени и целомъдрени и да поддържаме роднинските връзки“ (всепризнат хадис).

٥٨- الرَّابِعُ : عَنْ أبي ثَابِتٍ ، وقِيلَ : أبي سعيدٍ ، وقِيلَ : أبي الْولِيدِ ، سَهْلِ بْنِ حُنيْفٍ ، وَهُوَ بدرِيٌّ ، رضي اللَّه عنه ، أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ سَأَلَ اللَّهَ ، تعالَى الشِّهَادَة بِصِدْقٍ بَلَّغهُ اللَّهُ مَنَازِلَ الشُّهدَاء ، وإِنْ مَاتَ عَلَى فِراشِهِ » رواه مسلم .

58. Четвъртият: „От Абу Сабит [или Абу Саид, или Абу ал-Уалид] Сахл ибн Хунайф − участник в битката при Бадр, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който искрено моли Аллах Всевишния за героична смърт, него Той е възвестил за жилищата на героите [в Рая, че ще пребивава там], дори ако издъхне в постелята си“ (разказан от Муслим).

٥٩- الخامِسُ : عَنْ أبي هُريْرة رضي اللَّهُ عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « غزا نَبِيٌّ مِنَ الأَنْبِياءِ صلواتُ اللَّه وسلامُهُ علَيهِمْ فَقَالَ لقوْمِهِ : لا يتْبعْني رَجُلٌ ملَكَ بُضْعَ امْرَأَةٍ. وَهُوَ يُرِيدُ أَن يَبْنِيَ بِهَا وَلَمَّا يَبْنِ بِها ، ولا أَحدٌ بنَى بيُوتاً لَمْ يرفَع سُقوفَهَا ، ولا أَحَدٌ اشْتَرى غَنَماً أَوْ خَلَفَاتٍ وهُو يَنْتَظرُ أوْلادَهَا . فَغزَا فَدنَا مِنَ الْقَرْيةِ صلاةَ الْعصْرِ أَوْ قَريباً مِنْ ذلكَ ، فَقَال للشَّمس : إِنَّكِ مَأمُورةٌ وأَنا مأمُورٌ ، اللهمَّ احْبسْهَا علَينا ، فَحُبستْ حَتَّى فَتَحَ اللَّهُ عليْهِ ، فَجَمَعَ الْغَنَائِم ، فَجاءَتْ يَعْنِي النَّارَ لتَأكُلهَا فَلَمْ تطْعمْهَا ، فقال: إِنَّ فِيكُمْ غُلُولاً، فليبايعنِي منْ كُلِّ قبِيلَةٍ رجُلٌ ، فلِزقتْ يدُ رَجُلٍ بِيدِهِ فَقَالَ : فِيكُم الْغُلولُ ، فليبايعنِي قبيلَتُك ، فلزقَتْ يدُ رجُليْنِ أو ثلاثَةٍ بِيَدِهِ فقَالَ : فِيكُمُ الْغُلُولُ ، فَجاءوا برَأْسٍ مِثْلِ رَأْس بَقَرَةٍ مِنْ الذَّهبِ ، فوضَعها فَجَاءَت النَّارُ فَأَكَلَتها ، فلمْ تَحل الْغَنَائِمُ لأحدٍ قَبلَنَا ، ثُمَّ أَحَلَّ اللَّهُ لَنا الغَنَائِمَ لمَّا رأَى ضَعفَنَا وعجزنَا فأحلَّها لنَا » متفقٌ عليه .

59. Петият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Един пророк сред пророците − благословите на Аллах и Неговият мир да са над тях − извършил поход и казал на своя народ: „Нека не ме последва мъж, който притежава няколко жени и е искал да встъпи в брак с тях, но не е встъпил; не и такъв, който е строил домове, но не е издигнал покривите им; не и такъв, който е купил овце или бременни камили и чака рожбите им“. Тръгнал той на поход и доближил селището по време на следобедната молитва или приблизително тогава, и казал на слънцето: „На теб се повелява и на мен се повелява. О, Аллах, прибери го иззад нас!“ И било прибрано [слънцето], докато Аллах му дарил [на пророка] победа. Той събрал плячката и тогава се появил [огън], за да я погълне, но не я докоснал. [Пророка] казал: „Сред вас има измяна, нека положи пред мен клетва по един мъж от всяко племе!“ Ръката на един мъж залепнала за ръката му и казал: „Сред вас е измяната. Нека племето ти положи пред мен клетва!“ Ръцете на двама или трима мъже залепнали за ръката му и тогава казал: „Сред вас е измяната!“ Тогава те донесли глава, подобна на такава от златна крава, той я положил, огънят се появил и я погълнал. Значи плячките не са били позволени за никого преди нас. После Аллах ни е разрешил да взимаме плячка, когато е видял слабостта и немощта ни, и е позволил това за нас“ (всепризнат хадис).

٦٠- السادِسُ : عن أبي خالدٍ حكيمِ بنِ حزَامٍ . رضِيَ اللَّهُ عنه ، قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « الْبيِّعَان بالخِيارِ ما لم يَتفرَّقا ، فإِن صدقَا وبيَّنا بوُرِك لهُما في بَيعْهِما ، وإِن كَتَما وكذَبَا مُحِقَتْ بركةُ بيْعِهِما » متفقٌ عليه .

60. Шестият: „От Абу Халид Хаким ибн Хизам, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Продавачът и купувачът имат избор, докато не са се разделили. Ако са били искрени и откровени, сделката им е благословена, а ако са спотаили нещо и са излъгали, благословеността на сделката им се унищожава“ (всепризнат хадис).

[1] „Бащите ви“ са всички древни предци.


005. РАЗДЕЛ ЗА САМОКОНТРОЛА

V. РАЗДЕЛ ЗА САМОКОНТРОЛА

قَالَ اللَّه تعالى : ﴿ الذي يراك حين تقوم وتقلبك في الساجدين ﴾

Аллах Всевишния е казал: „...Който те вижда, като се изправяш [за молитва сам], и [вижда] твоите движения сред покланящите се“ (26: 218−219).

وقَالَ تعالى : ﴿ وهو معكم أينما كنتم ﴾

И е казал Всевишния: „…Той е с вас, където и да сте“ (57: 4).

وقَالَ تعالى : ﴿ إن اللَّه لا يخفى عليه شيء في الأرض ولا في السماء ﴾

И е казал още: „Нищо не е скрито от Аллах нито на земята, нито на небето“ (3: 5).

وقَالَ تعالى : ﴿ إن ربك لبالمرصاد ﴾

И е казал също: „Твоят Господ надзирава“ (89: 14).

وقَالَ تعالى : ﴿ يعلم خائنة الأعين وما تخفي الصدور ﴾

И е казал още: „Знае Той скришните погледи и онова, което гърдите спотайват“ (40: 19). Известни са много коранични знамения на тази тема.

А хадисите са:

61- وأَمَّا الأحاديثُ ، فالأَوَّلُ : عَنْ عُمرَ بنِ الخطابِ ، رضيَ اللَّهُ عنه ، قال: «بَيْنما نَحْنُ جُلُوسٌ عِنْد رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، ذَات يَوْمٍ إِذْ طَلع عَلَيْنَا رجُلٌ شَديدُ بياضِ الثِّيابِ ، شديدُ سوادِ الشَّعْر ، لا يُرَى عليْهِ أَثَر السَّفَرِ ، ولا يَعْرِفُهُ منَّا أَحدٌ ، حتَّى جَلَسَ إِلَى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَسْنَدَ رَكْبَتَيْهِ إِلَى رُكبَتيْهِ ، وَوَضع كفَّيْه عَلَى فخِذيهِ وقال : يا محمَّدُ أَخبِرْنِي عن الإسلام فقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : الإِسلامُ أَنْ تَشْهَدَ أَنْ لا إِلَهَ إِلاَّ اللَّهُ ، وأَنَّ مُحَمَّداً رسولُ اللَّهِ وَتُقِيمَ الصَّلاَةَ ، وَتُؤتِيَ الزَّكاةَ ، وتصُومَ رَمضَانَ ، وتحُجَّ الْبيْتَ إِنِ استَطَعتَ إِلَيْهِ سَبيلاً.

قال : صدَقتَ . فَعجِبْنا لَهُ يسْأَلُهُ ويصدِّقُهُ ، قَالَ : فَأَخْبِرْنِي عن الإِيمانِ . قَالَ: أَنْ تُؤْمِن بِاللَّهِ وملائِكَتِهِ ، وكُتُبِهِ ورُسُلِهِ ، والْيومِ الآخِرِ ، وتُؤمِنَ بالْقَدَرِ خَيْرِهِ وشَرِّهِ . قال: صدقْتَ قال : فأَخْبِرْنِي عن الإِحْسانِ . قال : أَنْ تَعْبُدَ اللَّه كَأَنَّكَ تَراهُ . فإِنْ لَمْ تَكُنْ تَراهُ فإِنَّهُ يَراكَ قَالَ : فَأَخْبِرْنِي عن السَّاعةِ . قَالَ : مَا المسْؤُولُ عَنْهَا بأَعْلَمَ مِن السَّائِلِ . قَالَ : فَأَخْبرْنِي عَنْ أَمَاراتِهَا . قَالَ أَنْ تلدَ الأَمَةُ ربَّتَها ، وَأَنْ تَرى الحُفَاةَ الْعُراةَ الْعالَةَ رِعاءَ الشَّاءِ يتَطاولُون في الْبُنيانِ ثُمَّ انْطلَقَ ، فلبثْتُ ملِيًّا ، ثُمَّ قَالَ : يا عُمرُ ، أَتَدرِي منِ السَّائِلُ قلتُ : اللَّهُ ورسُولُهُ أَعْلمُ قَالَ : فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعلِّمُكم دِينِكُمْ » رواه مسلمٌ.

61. Първият: „От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предават думите: „Докато седяхме един ден при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, пред нас изникна мъж със сияйнобели дрехи и сияйночерна коса. По него не личеше ни следа от пътуване и никой от нас не го познаваше. Той седна пред Пророка, Аллах да го благослови и с мир да го дари, опря коленете си до коленете му и положи длани на бедрата му. [Мъжът] каза: „Мухаммeд, извести ме за исляма!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Ислямът е да свидетелстваш, че няма друг бог освен Аллах и че Мухаммeд е Пратеника на Аллах, да отслужваш молитвите, да даваш милостинята закат, да говееш през [месец] Рамадан и да извършиш поклонението хадж при Дома [на Аллах], ако имаш възможност за това“. [Мъжът] отговори: „Прав си“. Ние се учудихме, че първо го попита, а после му отговори, че е прав. Тогава той каза: „Извести ме за вярата!“ [Пророка, Аллах да го благослови и с мир да го дари] каза: „Да вярваш в Аллах, в Неговите ангели, писания и пратеници, и в Сетния ден, и да вярваш в съдбата, и в добрата, и в лошата“. [Мъжът] отговори: „Прав си“. И каза: „Извести ме за добротворството“. [Пророка, Аллах да го благослови и с мир да го дари] каза: „Да служиш на Аллах, сякаш Го виждаш, така че дори да не Го виждаш, [да знаеш, че] Той те вижда“. [Мъжът] отговори: „Прав си“. И каза: „Извести ме за Часа [на Съдния ден]“. [Пророка, Аллах да го благослови и с мир да го дари] каза: „Питаният за това не знае повече от питащия“. Тогава [мъжът] каза: „Извести ме за признаците му“. [Пророка, Аллах да го благослови и с мир да го дари] каза: „Когато робинята ще ражда господарката си и когато ще виждаш голите, боси и бедни овчари да се надпреварват в строителството си“. После той си отиде и аз останах задълго. Тогава [Пророка, Аллах да го благослови и с мир да го дари] каза: „Омар, знаеш ли кой ми задаваше въпроси?“ Казах: „Аллах, а и Неговият Пратеник, е Най-знаещият“. Каза: „Това бе Джибрил, който дойде при вас, за да ви научи на вашата религия“ (разказан от Муслим).

62- الثَّاني : عن أبي ذَرٍّ جُنْدُبِ بْنِ جُنَادةَ ، وأبي عبْدِ الرَّحْمنِ مُعاذِ بْنِ جبل رضيَ اللَّه عنهما ، عنْ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، قال : « اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ وأَتْبِعِ السَّيِّئَةَ الْحسنةَ تَمْحُهَا، وخَالقِ النَّاسَ بخُلُقٍ حَسَنٍ » رواهُ التِّرْمذيُّ وقال : حديثٌ حسنٌ .

62. Вторият: „От Абу Зар Джундуб ибн Джунада и Абу Абдуррахман Муаз ибн Джабал, Аллах да е доволен от тях, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бой се от Аллах, където и да си, и след лошата постъпка извърши добра, която да я изличи, и проявявай добър нрав към хората!“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

63- الثَّالثُ : عن ابنِ عبَّاسٍ ، رضيَ اللَّه عنهمَا ، قال : « كُنْتُ خَلْفَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم يوْماً فَقال : « يَا غُلامُ إِنِّي أُعلِّمكَ كَلِمَاتٍ : « احْفَظِ اللَّهَ يَحْفَظْكَ احْفَظِ اللَّهَ تَجِدْهُ تُجَاهَكَ ، إِذَا سَأَلْتَ فَاسْأَل اللَّه ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ ، واعلَمْ : أَنَّ الأُمَّةَ لَو اجتَمعتْ عَلَى أَنْ ينْفعُوكَ بِشيْءٍ ، لَمْ يَنْفعُوكَ إِلاَّ بِشَيْءٍ قَد كَتَبَهُ اللَّهُ لَكَ ، وإِنِ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوك بِشَيْءٍ ، لَمْ يَضُرُّوكَ إِلاَّ بَشَيْءٍ قد كَتَبَهُ اللَّه عليْكَ ، رُفِعَتِ الأقْلامُ ، وجَفَّتِ الصُّحُفُ».

رواهُ التِّرمذيُّ وقَالَ : حديثٌ حسنٌ صَحيحٌ .

وفي رواية غيرِ التِّرْمِذيِّ : « احفظَ اللَّهَ تَجِدْهُ أَمَامَكَ ، تَعَرَّفْ إِلَى اللَّهِ في الرَّخَاءِ يعرِفْكَ في الشِّدةِ ، واعْلَمْ أَنّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصيبَك ، وَمَا أَصَابَكَ لمْ يَكُن لِيُخْطِئَكَ واعْلَمْ أنّ النَّصْرَ مَعَ الصَّبْرِ ، وأَنَّ الْفَرَجَ مَعَ الْكَرْب ، وأَنَّ مَعَ الْعُسرِ يُسْراً » .

63. Третият: „От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предават думите: „Седях един ден [на ездитното животно] зад Пророка, Аллах да го благослови и с мир да го дари, и той каза: „Момче, ще те науча на [полезни] слова: „Пази [повелите на] Аллах, и Той ще те пази! Пази Аллах и ще Го откриеш пред себе си! Ако искаш, от Аллах искай! Когато молиш за подкрепа, Аллах моли! И знай: дори цялата общност да се насъбере, за да са ти от полза в нещо, ще са ти от полза само с нещо, което Аллах е предписал в твоя изгода! И ако се насъберат, за да ти навредят с нещо, ще ти навредят само с нещо, което Аллах е предписал в твой ущърб. Калемите са прибрани и свитъците са изсъхнали“ [1] (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

В друг вариант, не в този на ат-Тирмизи, се казва: „Пази Аллах и ще Го откриеш пред себе си! Познай Аллах в благоденствие и Той ще те познае в беда, и знай: което те е отминало, не е трябвало да те сполети, и което те е сполетяло, не е трябвало да те отмине! И знай, че победата е заедно с търпението, и утехата - с горестта, и че със затруднението идва облекчение!“

64- الرَّابعُ : عنْ أَنَس رضي اللَّهُ عنه قالَ : « إِنَّكُمْ لَتَعْملُونَ أَعْمَالاً هِيَ أَدقُّ في أَعْيُنِكُمْ مِنَ الشَّعَرِ ، كُنَّا نَعْدُّهَا عَلَى عَهْدِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنَ الْمُوِبقاتِ » رواه البخاري.

64. Четвъртият: „От Анас, Аллах да е доволен от него, се предават думите: „Вие наистина вършите дела, които в очите ви са по-дребни от косъм, а през епохата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ние ги смятахме за пагубни“ (разказан от ал-Бухари).

65- الْخَامِس : عَنْ أبي هريْرَةَ ، رضي اللَّه عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : إِنَّ اللَّهَ تَعَالَى يَغَارُ ، وَغَيْرَةُ اللَّهِ تَعَالَى ، أنْ يَأْتِيَ الْمَرْءُ مَا حَرَّمَ اللَّهُ عَلَيْهِ » متفقٌ عليه .

65. Петият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния е честолюбив. Честолюбието на Аллах е в това, някой човек да не извърши нещо, което Той му е забранил“ (всепризнат хадис).

66- السَّادِسُ : عَنْ أبي هُريْرَةَ رضي اللَّه عنه أَنَّهُ سمِع النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « إِنَّ ثَلاَثَةً مِنْ بَنِي إِسْرائيلَ : أَبْرَصَ ، وأَقْرَعَ ، وأَعْمَى ، أَرَادَ اللَّهُ أَنْ يَبْتَليَهُمْ فَبَعث إِلَيْهِمْ مَلَكاً ، فأَتَى الأَبْرَصَ فَقَالَ : أَيُّ شَيْءٍ أَحبُّ إِلَيْكَ ؟ قَالَ : لَوْنٌ حسنٌ، وَجِلْدٌ حَسَنٌ ، ويُذْهَبُ عنِّي الَّذي قَدْ قَذَرنِي النَّاسُ ، فَمَسَحهُ فذَهَب عنهُ قذرهُ وَأُعْطِيَ لَوْناً حَسناً . قَالَ : فَأَيُّ الْمالِ أَحَبُّ إِلَيْكَ ؟ قال : الإِبلُ أَوْ قَالَ الْبَقَرُ شَكَّ الرَّاوِي فأُعْطِيَ نَاقَةً عُشرَاءَ ، فَقَالَ : بارَك اللَّهُ لَكَ فِيها.

فأَتَى الأَقْرعَ فَقَالَ : أَيُّ شَيْءٍ أَحب إِلَيْكَ ؟ قال : شَعْرٌ حسنٌ ، ويذْهبُ عنِّي هَذَا الَّذي قَذِرَني النَّاسُ ، فَمسحهُ عنْهُ . أُعْطِيَ شَعراً حسناً . قال فَأَيُّ الْمَالِ . أَحبُّ إِلَيْكَ ؟ قال : الْبَقرُ ، فأُعِطيَ بقرةً حامِلاً ، وقَالَ : بَارَكَ اللَّهُ لَكَ فِيهَا .

فَأَتَى الأَعْمَى فَقَالَ : أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ ؟ قال : أَنْ يرُدَّ اللَّهُ إِلَيَّ بَصَري فَأُبْصِرَ النَّاسَ فَمَسَحَهُ فَرَدَّ اللَّهُ إِلَيْهِ بصَرَهُ . قال : فَأَيُّ الْمَالِ أَحَبُّ إِليْكَ ؟ قال : الْغنمُ فَأُعْطِيَ شَاةً والِداً فَأَنْتجَ هذَانِ وَولَّدَ هَذا ، فكَانَ لِهَذَا وَادٍ مِنَ الإِبِلِ ، ولَهَذَا وَادٍ مِنَ الْبَقَرِ ، وَلَهَذَا وَادٍ مِنَ الْغَنَم .

ثُمَّ إِنَّهُ أتَى الأْبرص في صورَتِهِ وَهَيْئتِهِ ، فَقَالَ : رَجُلٌ مِسْكينٌ قدِ انقَطعتْ بِيَ الْحِبَالُ في سَفَرِي ، فَلا بَلاغَ لِيَ الْيَوْمَ إِلاَّ باللَّهِ ثُمَّ بِكَ ، أَسْأَلُكَ بِالَّذي أَعْطَاكَ اللَّوْنَ الْحَسَنَ ، والْجِلْدَ الْحَسَنَ ، والْمَالَ ، بَعيِراً أَتبلَّغُ بِهِ في سفَرِي ، فقالَ : الحقُوقُ كَثِيرةٌ . فقال : كَأَنِّي أَعْرفُكُ أَلَمْ تَكُنْ أَبْرصَ يَقْذُرُكَ النَّاسُ ، فَقيراً ، فَأَعْطَاكَ اللَّهُ ، فقالَ : إِنَّما وَرثْتُ هَذا المالَ كَابراً عَنْ كابِرٍ ، فقالَ : إِنْ كُنْتَ كَاذِباً فَصَيَّركَ اللَّهُ إِلى مَا كُنْتَ .

وأَتَى الأَقْرَع في صورتهِ وهيئَتِهِ ، فَقَالَ لَهُ مِـثْلَ ما قَالَ لهذَا ، وَرَدَّ عَلَيْه مِثْلَ مَاردَّ هَذَّا ، فَقَالَ : إِنْ كُنْتَ كَاذِباً فَصَيّرَكَ اللهُ إِليَ مَاكُنْتَ .

وأَتَى الأَعْمَى في صُورتِهِ وهَيْئَتِهِ ، فقالَ : رَجُلٌ مِسْكينٌ وابْنُ سَبِيلٍ انْقَطَعَتْ بِيَ الْحِبَالُ في سَفَرِي ، فَلا بَلاغَ لِيَ اليَوْمَ إِلاَّ بِاللَّهِ ثُمَّ بِكَ ، أَسْأَلُكَ بالَّذي رَدَّ عَلَيْكَ بصرَكَ شَاةً أَتَبَلَّغُ بِهَا في سَفَرِي ؟ فقالَ : قَدْ كُنْتُ أَعْمَى فَرَدَّ اللَّهُ إِلَيَّ بَصري ، فَخُذْ مَا شِئْتَ وَدعْ مَا شِئْتَ فَوَاللَّهِ ما أَجْهَدُكَ الْيَوْمَ بِشْيءٍ أَخَذْتَهُ للَّهِ عزَّ وجلَّ . فقالَ : أَمْسِكْ مالَكَ فَإِنَّمَا ابْتُلِيتُمْ فَقَدْ رضيَ اللَّهُ عنك ، وَسَخَطَ عَلَى صَاحِبَيْكَ » متفقٌ عليه .

66. Шестият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че чул Пророка, Аллах да го благослови и с мир да го дари, да казва: „Аллах поискал да изпита трима от синовете на Исраил – прокажен, плешив и сляп – и изпратил при тях ангел. Отишъл той при прокажения и попитал: „Кое е най-обичното за теб?“ Отговорил: „Хубав вид и хубава кожа, и да изчезне това, което отблъсква от мен хората!“ Потъркал го [ангелът] и изчезнала нечистотата, и му бил даден хубав вид. И попитал: „Кой е най-обичният за теб имот?“ Отговорил: „Камилите“ [2] . Била му дадена бременна камила в десетия месец. И казал [ангелът]: „Аллах да я благослови за теб!“

Отишъл и при плешивия, и попитал: „Кое е най-обичното за теб?“ Отговорил: „Хубава коса и да изчезне това, което отблъсква от мен хората!“ Потъркал го той и изчезнала [плешивината], и му била дадена хубава коса. И попитал: „Кой е най-обичният за теб имот?“ Отговорил: „Кравите“. И бил дарен с бременна крава. И казал [ангелът]: „Аллах да я благослови за теб!“

Отишъл и при слепия, и попитал: „Кое е най-обичното за теб?“ Отговорил: „Аллах да ми възвърне зрението и да виждам хората!“ Потъркал го и Аллах му възвърнал зрението. Попитал: „Кой е най-обичният за теб имот?“ Отговорил: „Овцете“. И бил дарен с плодна овца. Наплодили се [животните] и единият [мъж] притежавал една долина с камили, другият – долина с крави, а третият – долина с овце.

После [ангелът] се явил на прокажения с истинската си външност и с образа си, и казал: „[Аз съм] клет човек, изразходил всичките си средства по пътя и днес не мога да продължа нататък иначе освен с помощта на Аллах, а после – и на теб. В името на Онзи, Който ти даде хубавия вид, хубавата кожа и имота, моля те за камила, с която да продължа пътуването си“. [Мъжът] отговорил: „Дългове много!“ [Ангелът] казал: „Май те познавам. Не беше ли ти прокажен, та хората те отбягваха, и бедняк, та Аллах те дари?“ Казал: „Аз наследих този имот от дедите си“. Казал: „Ако лъжеш, нека Аллах те превърне в какъвто си бил!“

Отишъл и при плешивия с истинската си външност и с образа си, и му казал същото, каквото казал и на предишния, и той му отговорил същото. И казал: „Ако лъжеш, нека Аллах те превърне в какъвто си бил!“

Отишъл и при слепия с истинската си външност и с образа си, и казал: „[Аз съм] клет човек и пътник, изразходил всичките си средства по пътя и днес не мога да продължа нататък иначе освен с помощта на Аллах, а после – и на теб. В името на Онзи, Който ти възвърна зрението, моля те за овца, с която да продължа пътуването си“. [Мъжът] отговорил: „Бях слепец, но Аллах ми върна зрението. Вземи каквото пожелаеш и остави каквото пожелаеш. Кълна се в Аллах, не ще те затруднявам днес с нищо, което си взел заради Аллах, Всемогъщия и Всевеликия“. Тогава [ангелът] казал: „Задръж имота си, вие само бяхте изпитани. Аллах остана доволен от теб и се разгневи на двамата ти събратя“ (всепризнат хадис).

67- السَّابِعُ : عَنْ أبي يَعْلَى شَدَّادِ بْن أَوْسٍ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «الكَيِّس مَنْ دَانَ نَفْسَهُ ، وَعَمِلَ لِما بَعْدَ الْموْتِ ، وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَه هَواهَا ، وتمَنَّى عَلَى اللَّهِ الأماني » رواه التِّرْمِذيُّ وقال حديثٌ حَسَنٌ

67. Седмият: „От Абу Яаля Шаддад ибн Аус, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Разумен е онзи, който осъжда душата си и работи за [времето] след смъртта, а безсилен е онзи, който следва душата си в страстите и́ и възжелава от Аллах мечти“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

68- الثَّامِنُ : عَنْ أبي هُرَيْرَةَ رضي اللَّهُ عنهُ قال : قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : مِنْ حُسْنِ إِسْلامِ الْمَرْءِ تَرْكُهُ مَالاَ يَعْنِيهِ » حديثٌ حسنٌ رواهُ التِّرْمذيُّ وغيرُهُ .

68. Осмият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Една от чертите на добрия мюсюлманин е, че той изоставя онова, което няма отношение към него [и за земния, и за отвъдния живот]“ (добър хадис, разказан от ат-Тирмизи и други).

69- التَّاسعُ : عَنْ عُمَرَ رضي اللَّهُ عنه عَنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا يُسْأَلُ الرَّجُلُ فيمَ ضَربَ امْرَأَتَهُ » رواه أبو داود وغيرُه .

69. Деветият: „От Омар, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Мъжът не ще бъде питан защо е бил жена си“ (разказан от Абу Дауд и други[3]).

[1] Съдбата е предопределена и вече окончателно е записана.

[2] Или: „Кравите“. Тук разказвачът има съмнения.

[3] Този хадис е с ниска степен на достоверност.


006. РАЗДЕЛ ЗА БОГОБОЯЗЪНТА

VІ. РАЗДЕЛ ЗА БОГОБОЯЗЪНТА

قال اللَّه تعالى : ﴿ يا أيها الذين آمنوا اتقوا اللَّه حق تقاته ﴾

Аллах Всевишния е казал: „О, вярващи, бойте се от Аллах с истинска боязън пред Него!...“(3: 102).

وقال تعالى: ﴿ فاتقوا اللَّه ما استطعتم ﴾

И е казал също: „Затова бойте се от Аллах, колкото ви е по силите...“ (64: 16). Това знамение разяснява какво се има предвид в предходното.

وقال اللَّه تعالى: ﴿ يا أيها الذين آمنوا اتقوا اللَّه، وقولوا قولا سديدا ﴾

И е казал още Аллах Всевишния: „О, вие, които вярвате, бойте се от Аллах и изричайте правдиви слова!“ (33: 70). Известни са много коранични знамения относно богобоязънта.

وقال تعالى: ﴿ ومن يتق اللَّه يجعل له مخرجا، ويرزقه من حيث لا يحتسب ﴾

И е казал Аллах Всевишния: „...И за всеки, който се бои от Аллах, Той ще стори изход, и ще му даде препитание оттам, откъдето не е предполагал“ (65: 2-3).

وقال تعالى: ﴿ إن تتقوا اللَّه يجعل لكم فرقانا، ويكفر عنكم سيئاتكم. ويغفر لكم، والله ذو الفضل العظيم ﴾

И е казал още: „...Ако се боите от Аллах, Той ще направи да разграничавате [доброто и злото], и ще ви избави от лошите ви постъпки, и ще ви опрости. Аллах е Владетеля на великата благодат“ (8: 29). Известни са и много други знамения по тази тема.

А хадисите са:

٧٠- فَالأَوَّلُ : عَنْ أبي هُرَيْرَةَ رضي اللَّهُ عنه قال : قِيلَ : يا رسولَ اللَّهِ مَن أَكْرَمُ النَّاسِ ؟ قال : « أَتْقَاهُمْ » فقَالُوا : لَيْسَ عَنْ هَذا نَسْأَلُكَ ، قَالَ : « فيُوسُفُ نَبِيُّ اللَّهِ ابن نَبِيِّ اللَّهِ ابن نَبيِّ اللَّهِ ابنِ خَلِيلِ اللَّهِ » . قَالُوا : لَيْسَ عن هَذَا نَسْأَلُكَ ، قال : فعَنْ مَعَادِنِ الْعَرَب تسْأَلُونِي ؟ خِيَارُهُمْ في الْجاهِليَّةِ خِيَارُهُمْ في الإِسلامِ إذَا فَقُهُوا » متفقٌ عليه .

70. Първият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Попитаха: „Пратенико на Аллах, кои са най-благородните хора?“ Той каза: „Най-богобоязливите“. Казаха: „Не за това те питаме“. Каза: „Тогава Юсуф, пророк на Аллах, син на пророк на Аллах, който е син на пророк на Аллах, а и той е син на възлюбен на Аллах“. Казаха: „Не за това те питаме“. Каза: „Тогава за предците[1] на арабите ме питате? Най-добрите от тях в безпросветната епоха са най-добрите и при исляма, ако са усвоили законите [на религията]“ (всепризнат хадис).

٧١- الثَّانِي : عَنْ أبي سَعيدٍ الْخُدْرِيِّ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إنَّ الدُّنْيا حُلْوَةٌ خضِرَةٌ ، وإنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا . فينْظُر كَيْفَ تَعْمَلُونَ . فَاتَّقوا الدُّنْيَا واتَّقُوا النِّسَاءِ. فَإِنَّ أَوَّلَ فِتْنةِ بَنِي إسْرَائيلَ كَانَتْ في النسَاء » رواه مسلم.

71. Вторият: „От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Земният живот е сладък, приятен. Аллах ви отреди да го наследите[2], за да види как постъпвате. Затова се бойте от земния живот и се бойте от жените! Първото изпитание за синовете на Исраил дойде от жените“ (разказан от Муслим).

72- الثالثُ : عَنْ ابْنِ مَسْعُودٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَقُولُ : «اللَّهُمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعفافَ والْغِنَى » رواه مسلم .

72. Третият: „От Ибн Масуд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казвал: „О, Аллах, моля Те за напътствие, богобоязън, целомъдрие и богатство!“ (разказан от Муслим)

73- الرَّابعُ : عَنْ أبي طَريفٍ عدِيِّ بْنِ حاتمٍ الطائِيِّ رضي اللَّه عنه قال : سمعت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ :

« مَنْ حَلَفَ عَلَى يمِين ثُمَّ رَأَى أتقَى للَّهِ مِنْها فَلْيَأْتِ التَّقْوَى » رواه مسلم .

73. Четвъртият: „От Абу Тариф Ади ибн Хатим ат-Таи, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Ако някой се врече с клетва, а после открие нещо по-богобоязливо пред Аллах, нека отиде при богобоязливостта!“ (разказан от Муслим)

74- الْخَامِسُ : عنْ أبي أُمَامَةَ صُدَيَّ بْنِ عَجْلانَ الْباهِلِيِّ رضي اللَّهُ عنه قال: سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْطُبُ في حَجَّةِ الْودَاع فَقَالَ : « اتَّقُوا اللَّه ، وصَلُّوا خَمْسكُمْ ، وصُومُوا شَهْرَكمْ ، وأَدُّوا زكَاةَ أَمْوَالِكُمْ ، وَأَطِيعُوا أُمَرَاءَكُمْ ، تَدْخُلُوا جَنَّةَ رَبِّكُمْ » رواه التِّرْمذيُّ ، في آخر كتابِ الصلاةِ وقال : حديثٌ حسنٌ صحيح .

74. Петият: „От Абу Умама Судай ибн Аджлан ал-Бахили, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да изнася проповед при Прощалното си поклонение хадж, казвайки: „Бойте се от Аллах, отслужвайте петте си [молитви], говейте през месеца си [Рамадан], изплащайте милостинята закат върху имотите си и се покорявайте на водачите си, за да влезете в Рая на своя Господ!“ (разказан от Тирмизи в края на Глава за молитвата. Той го е определил като достоверен и добър хадис).

[1] Букв. „първоизворите на арабите“, т.е. корените, от които произхождат и с които се гордеят.

[2] На земята преди нас са живели други същества, на които смe наследници.


007. РАЗДЕЛ ЗА УВЕРЕНОСТТА И УПОВАНИЕТО

VІІ. РАЗДЕЛ ЗА УВЕРЕНОСТТА И УПОВАНИЕТО

قال اللَّه تعالى: ﴿ ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا اللَّه ورسوله وصدق اللَّه ورسوله، وما زادهم إلا إيمانا وتسليما ﴾

Аллах Всевишния е казал: „И когато вярващите видяха племената, рекоха: „Това е, което ни обещава Аллах, а и Неговият Пратеник. Казва истината Аллах, а и Неговият Пратеник“. И това им надбави само вяра и покорност“ (33: 22).

وقال تعالى : ﴿ الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم، فزادهم إيمانا، وقالوا: حسبنا اللَّه ونعم الوكيل. فانقلبوا بنعمة من اللَّه وفضل لم يمسسهم سوء، واتبعوا رضوان اللَّه، والله ذو فضل عظيم ﴾

И е казал Аллах Всевишния: „За онези, на които хората рекоха: „Враговете се насъбраха против вас, страхувайте се от тях!“, но вярата им се усили и рекоха: „Достатъчен ни е Аллах. Колко прекрасен е [Той –] Блюстителя!“ И се завърнаха с обилие и благодат от Аллах. Зло не ги докосна и следваха благоволението на Аллах. Аллах е владетел на велика благодат“ (3: 173-174).

وقال تعالى : ﴿ وتوكل على الحي الذي لا يموت ﴾

И е казал Аллах Всевишния: „И се уповавай на Вечноживия, Който не умира...“ (25: 58).

وقال تعالى : ﴿ وعلى اللَّه فليتوكل المؤمنون ﴾

И е казал още: „…На Аллах да се уповават вярващите!“ (14: 11)

وقال تعالى : ﴿ فإذا عزمت فتوكل على اللَّه ﴾

И е казал също: „А решиш ли [нещо], уповавай се на Аллах!…“ (3: 159). Известни са много коранични знамения, свързани с упованието.

وقال تعالى : ﴿ ومن يتوكل على اللَّه فهو حسبه ﴾ : أي كافيه.

Аллах Всевишния е казал: „…И който се уповава на Аллах, Той му е достатъчен…“ (65: 3).

وقال تعالى : ﴿ إنما المؤمنون الذين إذا ذكر اللَّه وجلت قلوبهم، وإذا تليت عليهم آياته زادتهم إيمانا، وعلى ربهم يتوكلون﴾

И е казал още: „Вярващите са онези, които щом бъде споменат Аллах, сърцата им тръпнат, и щом им бъдат четени Неговите знамения, те усилват вярата им, и на своя Господ се уповават“ (8: 2).

Кораничните знамения за предимствата на упованието в Аллах са много и знайни.

А хадисите са:

75- فَالأوَّلَ : عَن ابْن عَبَّاسٍ رضي اللَّهُ عنهما قال : قال رسولُ اللَّه صلى اللَّه عليه وآله وسلم : «عُرضَت عليَّ الأمَمُ ، فَرَأيْت النَّبِيَّ وَمعَه الرُّهيْطُ والنَّبِيَّ ومَعهُ الرَّجُل وَالرَّجُلانِ ، وَالنَّبِيَّ وليْسَ مَعهُ أحدٌ إذ رُفِعَ لِى سوادٌ عظيمٌ فظننتُ أَنَّهُمْ أُمَّتِي ، فَقِيلَ لِى: هذا موسى وقومه ولكن انظر إلى الأفق فإذا سواد عظيم فقيل لى انظر إلى الأفق الآخر فإذا سواد عظيم فقيل لي : هَذه أُمَّتُكَ ، ومعَهُمْ سبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنَّة بِغَيْرِ حِسَابٍ ولا عَذَابٍ » ثُمَّ نَهَض فَدَخَلَ منْزِلَهُ ، فَخَاض النَّاسُ في أُولَئِكَ الَّذينَ يدْخُلُون الْجنَّةَ بِغَيْرِ حسابٍ وَلا عذابٍ ، فَقَالَ بعْضهُمْ : فَلَعَلَّهُمْ الَّذينَ صَحِبُوا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وقَال بعْضهُم : فَلعَلَّهُمْ الَّذينَ وُلِدُوا في الإسْلامِ ، فَلَمْ يُشْرِكُوا باللَّه شيئاً وذَكَروا أشْياء فَخرجَ عَلَيْهمْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ : « مَا الَّذي تَخُوضونَ فِيهِ ؟ » فَأخْبَرُوهُ فَقَالَ : « هُمْ الَّذِينَ لا يرقُونَ، وَلا يَسْتَرْقُونَ ، وَلاَ يَتَطيَّرُون ، وَعَلَى ربِّهمْ يتَوكَّلُونَ » فقَامَ عُكَّاشةُ بنُ مُحْصِن فَقَالَ : ادْعُ اللَّه أنْ يجْعَلَني مِنْهُمْ ، فَقَالَ : « أنْت مِنْهُمْ » ثُمَّ قَام رَجُلٌ آخَرُ فَقَالَ : ادْعُ اللَّه أنْ يَجْعَلَنِي مِنْهُمْ فقال : «سَبَقَكَ بِهَا عُكَّاشَةُ » متفقٌ عليه .

75. Първият: „От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бяха ми показани народите. Видях пророк с група[1], [друг] пророк с един или двама човека, [трети] пророк без никого. Тогава пред мен се извиси велико множество и предположих, че това е моята общност, но ми бе казано: „Това са Муса и неговият народ. Ала погледни към хоризонта!“ Погледнах и изведнъж – велико множество! Бе ми казано: „Погледни към другия хоризонт!“ И изведнъж - велико множество! Бе ми казано: „Това е твоята общност заедно със седемдесет хиляди, които влизат в Рая без равносметка и без мъчение“. После той стана и влезе в жилището си, а хората се впуснаха в разговор за онези, които ще влязат в Рая без равносметка и без мъчение. Някой каза: „Може би те са онези, които са съпровождали Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Друг каза: „Може би са онези, които са родени като мюсюлмани и нищо не са съдружавали с Аллах“. Споменаха и други неща. Тогава насреща им излезе Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и попита: „В какъв [разговор] сте се впуснали?“ Съобщиха му. Той каза: „Те са онези, които не правят талисмани и не ги търсят от други хора, и които не прибягват до гадателства, и на своя Господ се уповават“. Тогава се изправи Уккаша ибн Мухсин и каза: „Зови Аллах да ме стори един от тях!“ А той каза: „Ти си от тях“. После стана и друг мъж, и каза: „Зови Аллах да стори и мен един от тях!“ А той каза: „Уккаша те изпревари в това“ (всепризнат хадис).

٧٦- الثَّانِي : عَنْ ابْن عبَّاس رضي اللَّه عنهما أيْضاً أَنَّ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يقُولُ : «اللَّهُم لَكَ أسْلَمْتُ وبِكَ آمنْتُ ، وعليكَ توَكَّلْتُ ، وإلَيكَ أنَبْتُ ، وبِكَ خاصَمْتُ . اللَّهمَّ أعُوذُ بِعِزَّتِكَ ، لا إلَه إلاَّ أنْتَ أنْ تُضِلَّنِي أنْت الْحيُّ الَّذي لا تمُوتُ ، وَالْجِنُّ وَالإِنْسُ يمُوتُونَ» متفقٌ عليه .

وَهَذا لَفْظُ مُسْلِمٍ وَاخْتَصرهُ الْبُخَارِيُ .

76. Вторият: „От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предава също, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казвал: „О, Аллах, на Теб се отдадох, в Теб повярвах, на Теб се уповавам, при Теб ще се завърна и заради Теб противоборствах[2]. О, Аллах, моля да ме опази Твоята мощ – няма друг бог освен Теб – да не ме отклониш. Ти си Вечноживия, Който не умира, докато и джиновете, и хората умират“ (всепризнат хадис. Текстът е на Муслим, предаден със съкращения от ал-Бухари.).

٧٧- الثَّالِثُ : عن ابْنِ عَبَّاس رضي اللَّه عنهما أيضاً قال : «حسْبُنَا اللَّهُ ونِعْمَ الْوكِيلُ قَالَهَا إبْراهِيمُ صَلّى اللهُ عَلَيْهِ وسَلَّم حينَ أُلْقِى في النَّارِ ، وَقالهَا مُحمَّدٌ صَلّى اللهُ عَلَيْهِ وسَلَّم حيِنَ قَالُوا: «إِنَّ النَّاسَ قَدْ جَمعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إيماناً وقَالُوا : حَسْبُنَا اللَّهُ وَنِعْمَ الْوكِيلُ » رواه البخارى.

وفي رواية له عن ابْنِ عَبَّاسٍ رضي اللَّه عنهما قال : « كَانَ آخِرَ قَوْل إبْراهِيمَ صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ ألْقِي في النَّارِ « حسْبي اللَّهُ وَنِعمَ الْوَكِيلُ » .

77. Третият: „Също от сина на Аббас, Аллах да е доволен и от него, и от баща му, се предават думите: „Достатъчен ни е Аллах. Колко прекрасен е [Той –] Блюстителя!“ са [думи] изречени от Ибрахим, мир нему, когато го хвърлили в огъня. Изрече ги и Мухаммeд, Аллах да го благослови и с мир да го дари, когато някои казаха: „Хората се насъбраха против вас, страхувайте се!“, но вярата им се усили и казаха: „Достатъчен ни е Аллах. Колко прекрасен е [Той –] Блюстителя!“ (разказан от ал-Бухари)

В друг вариант от сина на Аббас, Аллах да е доволен и от него, и от баща му, се казва: „Последните слова на Ибрахим, мир нему, когато го хвърлили в огъня, били: „Достатъчен ми е Аллах. Колко прекрасен е [Той –] Блюстителя!“.

٧٨- الرَّابعُ : عَن أبي هُرَيْرةَ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَدْخُلُ الْجَنَّةَ أقْوَامٌ أفْئِدتُهُمْ مِثْلُ أفئدة الطَّيْرِ » رواه مسلم .

78. Четвъртият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „В Рая ще влязат народи, чиито сърца са като сърцата на птиците“ [3] (разказан от Муслим).

79- الْخَامِسُ : عنْ جَابِرٍ رضي اللَّهُ عنه أَنَّهُ غَزَا مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قِبَلَ نَجْدٍ فَلَمَّا قَفَل رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَفَل مَعهُمْ ، فأدْركتْهُمُ الْقائِلَةُ في وادٍ كَثِيرِ الْعضَاهِ ، فَنَزَلَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، وتَفَرَّقَ النَّاسُ يسْتظلُّونَ بالشجر ، ونَزَلَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم تَحْتَ سمُرَةٍ ، فَعَلَّقَ بِهَا سيْفَه ، ونِمْنَا نوْمةً ، فإذا رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يدْعونَا ، وإِذَا عِنْدَهُ أعْرابِيُّ فقَالَ : « إنَّ هَذَا اخْتَرَطَ عَلَيَّ سيْفي وأَنَا نَائِمٌ ، فاسْتيقَظتُ وَهُو في يدِهِ صَلْتاً ، قالَ : مَنْ يَمْنَعُكَ منِّي ؟ قُلْتُ : اللَّه ثَلاثاً » وَلَمْ يُعاقِبْهُ وَجَلَسَ . متفقٌ عليه .

وفي رواية : قَالَ جابِرٌ : كُنَّا مع رسول اللِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بذاتِ الرِّقاعِ ، فإذَا أتينا على شَجرةٍ ظليلة تركْنَاهَا لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَجاء رجُلٌ من الْمُشْرِكِين ، وسيف رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُعَلَّقٌ بالشَّجرةِ ، فاخْترطهُ فقال : تَخَافُنِي ؟ قَالَ : « لا » قَالَ : فمَنْ يمْنَعُكَ مِنِّي ؟ قال: «اللَّه».

وفي رواية أبي بكرٍ الإِسماعيلي في صحيحِهِ : قال منْ يمْنعُكَ مِنِّي ؟ قَالَ : « اللَّهُ » قال: فسقَطَ السَّيْفُ مِنْ يدِهِ ، فأخذ رسَول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم السَّيْفَ فَقال : « منْ يمنعُكَ مِنِّي ؟ » فَقال : كُن خَيْرَ آخِذٍ ، فَقَالَ : « تَشهدُ أنْ لا إلَه إلا اللَّهُ ، وأنِّي رسولُ اللَّه ؟ » قال : لا، ولكِنِّي أعاهِدُك أن لا أقَاتِلَكَ ، ولا أكُونَ مع قوم يقاتلونك ، فَخلَّى سبِيلهُ ، فَأتى أصحابَه فقَالَ : جِئتكُمْ مِنْ عِندِ خيرِ النَّاسِ .

79. Петият: „От Джабир, Аллах да е доволен от него, се предава, че участвал в поход с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, по посока на Наджд. Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се завърнал, с него се завърнал и той. По пладне се озовали в долина с множество бодливи акации, където Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отседнал, а хората се разпръснали на сянка под дърветата. „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отседна под една самура[4], закачи на нея меча си и се унесохме в сън. Изведнъж Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни призова, и ето пред него - някакъв бедуин. [Пратеника на Аллах, Аллах да го благослови и с мир да го дари] каза: „Този извадил над мен меча ми [от ножницата], докато съм спял. Събудих се, а той с гол меч в ръка ми каза: „Кой [сега] ще ме възпре от теб?“ Три пъти казах: „Аллах!“. [Пророка, Аллах да го благослови и с мир да го дари] не го наказа и си седна“ (всепризнат хадис).

В друг вариант се казва: „Джабир каза: „Бяхме при Зат ар-Рикаа[5] с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и ето че стигнахме до сенчесто дърво, което оставихме за Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Тогава дойде мъж от съдружаващите. Мечът на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе закачен на дървото. Извади го [съдружаващият от ножницата] и каза: „Страх ли те е от мен?“ Каза: „Не!“ Каза: „Кой [сега] ще ме възпре от теб?“ Каза: „Аллах!“

Във варианта на този хадис, цитиран от Абу Бакр ал-Исмаили в неговия сборник Сахих (Достоверен), се казва: „Каза: „Кой [сега] ще ме възпре от теб?“ Каза: „Аллах!“ И мечът падна от ръката му. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, взе меча и каза: „Кой [сега] ще ме възпре от теб?“ Каза: „Бъди най-добрият, който взима [в плен]!“ Каза: „Ще засвидетелстваш [ли], че няма друг бог освен Аллах и че аз съм Пратеника на Аллах?“ Каза: „Не, ала ще ти дам обет да не се сражавам с теб и да не бъда с хора, които се сражават с теб“. Той го пусна да си върви. Тогава отиде при сподвижниците си и каза: „Идвам при вас от най-добрия човек“.

٨٠- السادِسُ : عنْ عمرَ رضي اللَّهُ عنه قال : سمعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ: « لَوْ أنَّكم تتوكَّلونَ على اللَّهِ حقَّ تَوكُّلِهِ لرزَقكُم كَما يرزُقُ الطَّيْرَ ، تَغْدُو خِماصاً وترُوحُ بِطَاناً» رواه الترمذي ، وقال : حديثٌ حسنٌ .

80. Шестият: „От Омар, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Ако истински се уповавате на Аллах, Той ще ви дарява препитание, както го дарява на птиците. Сутрин излизат гладни, а вечер се връщат нахранени“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

٨١- السَّابِعُ : عن أبي عِمَارةَ الْبراءِ بْنِ عازِبٍ رضي اللَّه عنهما قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يا فُلان إذَا أَويْتَ إِلَى فِرَاشِكَ فَقُل : اللَّهمَّ أسْلَمْتُ نفْسي إلَيْكَ ، ووجَّهْتُ وجْهِي إِلَيْكَ ، وفَوَّضْتُ أمري إِلَيْكَ ، وألْجأْتُ ظهْرِي إلَيْكَ . رغْبَة ورهْبةً إلَيْكَ ، لا ملجَأَ ولا منْجى مِنْكَ إلاَّ إلَيْكَ ، آمَنْتُ بِكِتَابِكَ الَّذي أنْزَلْتَ، وبنبيِّك الَّذي أرْسلتَ ، فَإِنَّكَ إنْ مِتَّ مِنْ لَيْلَتِكَ مِتَّ عَلَى الْفِطْرَةِ ، وإنْ أصْبحْتَ أصَبْتَ خيْراً » متفقٌ عليه .

وفي رواية في الصَّحيحين عن الْبرَاء قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إذَا أتَيْتَ مضجعَكَ فَتَوَضَّأْ وُضُوءَكَ للصَّلاَةِ ، ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الأيْمَنِ وقُلْ : وذَكَر نحْوَه ثُمَّ قَالَ وَاجْعَلْهُنَّ آخرَ ما تَقُولُ » .

81. Седмият: „От Абу Имара ал-Бара, син на Азиб, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Човече, щом се прибереш в постелята си, изречи: „О, Аллах, отдадох душата си на Теб, обърнах лицето си към Теб, поверих делата си на Теб, потърсих убежище при Теб от желание по Теб и от страх пред Теб. Няма убежище и няма избавление от Теб освен при Теб. Аз повярвах в Твоята Книга, която Ти низпосла, и в Твоя Пророк, когото Ти изпрати“ [6] . Ако умреш през нощта, ще умреш с вродената си природа, а ако доживееш до сутринта, ще си постигнал добро“ (всепризнат хадис) .

Във варианта в двата сборника Сахих (Достоверен) се предава, че ал-Бара е казал: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми каза: „Когато отиваш в постелята си, извърши ритуално измиване като измиването преди молитва, после легни на дясната си страна и изречи... (горните думи)“. После каза: „И стори това да са последните ти думи!“

82- الثَّامِنُ : عنْ أبي بَكْرٍ الصِّدِّيق رضي اللَّه عنه عبدِ اللَّه بنِ عثمانَ بنِ عامِرِ بنِ عُمَرَ ابن كعب بن سعد بْنِ تَيْمِ بْن مُرَّةَ بْنِ كَعْبِ بْن لُؤيِّ بْنِ غَالِب الْقُرَشِيِّ التَّيْمِيِّ رضي اللَّه عنه وهُو وأبُوهُ وَأُمَّهُ صحابَةٌ ، رضي اللَّه عنهم قال : نظرتُ إلى أقْدَامِ المُشْرِكِينَ ونَحنُ في الْغَارِ وهُمْ علَى رؤوسنا فقلتُ : يا رسولَ اللَّهِ لَوْ أَنَّ أحَدَهمْ نَظرَ تَحتَ قَدميْهِ لأبصرَنا فقال: « مَا ظَنُّك يا أبا بكرٍ باثْنْينِ اللَّهُ ثالثُِهْما » متفقٌ عليه .

82. Осмият: „От Абу Бакр, Винаги правдивия, Аллах да е доволен от него, Абдуллах ибн Осман ибн Амир ибн Омар ибн Кааб ибн Саад ибн Тайм ибн Мурра ибн Кааб ибн Луай ибн Галиб от клона Тайм на племето Курайш, Аллах да е доволен от него, сина на майка и баща - сподвижници, Аллах да е доволен от тях, се предават думите: „Гледах краката на съдружаващите с Аллах, когато бяхме в пещерата, а те бяха над главите ни. Казах: „Пратенико на Аллах, ако някой от тях погледне в краката си, ще ни види“. Той каза: „Как мислиш, Абу Бакр, след като ние сме двама, а Аллах е Третият?“ (всепризнат хадис)

٨٣ - التَّاسِعُ : عَنْ أُمِّ المُؤمِنِينَ أُمِّ سلَمَةَ ، واسمُهَا هِنْدُ بنْتُ أبي أُمَيَّةَ حُذَيْفةَ المخزومية رضي اللَّهُ عنها أن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذَا خَرجَ مِنْ بيْتِهِ قالَ : « بسم اللَّهِ، توكَّلْتُ عَلَى اللَّهِ، اللَّهُمَّ إِنِّي أعوذُ بِكَ أنْ أَضِلَّ أو أُضَلَّ ، أَوْ أَزِلَّ أوْ أُزلَّ ، أوْ أظلِمَ أوْ أُظلَم ، أوْ أَجْهَلَ أو يُجهَلَ عَلَيَّ » حديثٌ صحيحٌ رواه أبو داود والتِّرمذيُّ وَغيْرُهُمَا بِأسانِيدَ صحيحةٍ . قالَ التِّرْمذي : حديثٌ حسنٌ صحيحٌ ، وهذا لَفظُ أبي داودَ .

83. Деветият: „От Майката на вярващите Ум Салама, на име Хинд, дъщеря на Абу Умайя Хузайфа от племето Махзум, Аллах да е доволен от нея, се предава, че когато излизал от дома си, Пророка, Аллах да го благослови и с мир да го дари, казвал: „В името на Аллах, уповавам се на Аллах! О, Аллах, моля Те да ме опазиш да не се заблудя и да не бъда заблуден, да не допусна грешка и да не бъда въвлечен в грешка, да не угнетя и да не бъда угнетен, да не проявя невежество и да не бъдат невежи към мен!“ (достоверен хадис, разказан от Абу Дауд, ат-Тирмизи и други чрез авторитетни първоизвори. Ат-Тирмизи го е определил като достоверен и добър хадис“ (Тук е цитиран текстът на Абу Дауд).

٨٤ - الْعَاشِرُ : عنْ أنسٍ رضيَ اللَّهُ عنه قال : قال : رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ قَالَ يعنِي إذا خَرَج مِنْ بيْتِهِ : بِسْم اللَّهِ توكَّلْتُ عَلَى اللَّهِ ، ولا حوْلَ ولا قُوةَ إلاَّ بِاللَّهِ ، يقالُ لهُ هُديتَ وَكُفِيت ووُقِيتَ ، وتنحَّى عنه الشَّيْطَانُ » رواه أبو داودَ والترمذيُّ ، والنِّسائِيُّ وغيرُهمِ : وقال الترمذيُّ : حديثٌ حسنٌ ، زاد أبو داود : « فيقول : يعْنِي الشَّيْطَانَ لِشَيْطانٍ آخر : كيْفَ لك بِرجُلٍ قَدْ هُدِيَ وَكُفي وَوُقِى»؟ .

84. Десетият: „От Анас, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който изрече [при излизане от дома си]: „В името на Аллах, уповавам се на Аллах! Няма мощ и няма сила освен чрез Аллах!“ [7] , на него му се казва: „Напътен си, избавен си и си предпазен“. И сатаната се отстранява от него“. (разказан от Абу Дауд, ат-Тирмизи, ан-Насаи и други. Ат-Тирмизи го е определил като добър хадис. Абу Дауд е добавил: „И казва [сатаната] на друг сатана: „Как се чувстваш с човек, който наистина е напътен, избавен и предпазен?“

85 - وَعنْ أنَسٍ رضي اللَّهُ عنه قال : كَان أخوانِ عَلَى عهْدِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وكَانَ أَحدُهُما يأْتِي النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، والآخَرُ يحْتَرِفُ ، فَشَكَا الْمُحْتَرِفُ أخَاهُ للنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : « لَعلَّكَ تُرْزَقُ بِهِ » رواه التِّرْمذيُّ بإسناد صحيح على شرط مسلمٍ .

85. От Анас, Алах да е доволен от него, се предават думите: „Имаше двама братя през епохата на Пророка, Аллах да го благослови и с мир да го дари. Единият от тях идваше [да служи] при Пророка, Аллах да го благослови и с мир да го дари, а другият се занимаваше с професията си. Последният се оплака от брат си на Пророка, Аллах да го благослови и с мир да го дари, а той каза: „Възможно е чрез него да получиш препитание“ (разказан от ат-Тирмизи чрез авторитетни първоизвори).

[1] До десет човека.

[2] Враждувах с враговете на религията.

[3] Това означава, че се уповават, а също е казано, че сърцата им са нежни.

[4] Дърво от вида на акациите с малки листа и къси бодли.

[5] Зат ар-Рикаа – „Кръпките“. Мястото е наречено така, защото там си закърпили знамената, а според друго обяснение – защото краката им затъвали и се образували дупки.

[6] Аллахумма асламту нафси илайка, уа фауадту амри илайка, уа алжаату захри илайка, рагбатан уа рахбатан илайка, ля малджа уа ля манжа минка илля илайка, аманту би-китабика-ллази анзалта уа би-набиика-ллази арсалт.

[7] Бисмилляхи, тауаккалту аля-ллах. Уа ля хаула уа ля кууата илля би-ллях.


008. РАЗДЕЛ ЗА ПРАВИЯ ПЪТ

VІІІ. РАЗДЕЛ ЗА ПРАВИЯ ПЪТ

قال اللَّه تعالى : ﴿ فاستقم كما أمرت﴾

Аллах Всевишния е казал: „И бъди на правия път, както ти бе повелено...“ (11: 112).

وقال تعالى: ﴿ إن الذين قالوا ربنا اللَّه ثم استقاموا تتنزل عليهم الملائكة أن لا تخافوا ولا تحزنوا، وأبشروا بالجنة التي كنتم توعدون، نحن أولياؤكم في الحياة الدنيا وفي الآخرة، ولكم فيها ما تشتهي أنفسكم، ولكم فيها ما تدعون، نزلا من غفور رحيم ﴾

И е казал Всевишния: „При онези, които казват: „Аллах е нашият Господ!“ и следват правия път, ангелите ще слязат: „Не се страхувайте и не скърбете! И се радвайте на Рая, който ви е обещан!“ Ние сме вашите покровители и в земния живот, и в отвъдния. Ще имате там, каквото пожелаят душите ви, и ще имате там, каквото поискате - прием от опрощаващ, милосърден“ (41: 30-32).

وقال تعالى :﴿ إن الذين قالوا ربنا اللَّه ثم استقاموا فلا خوف عليهم ولا هم يحزنون، أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون ﴾

И е казал още: „За онези, които казват: „Нашият Господ е Аллах!“, после следват правия път - не ще има страх за тях и не ще скърбят. Те са обитателите на Рая, там ще пребивават вечно - въздаяние за техните дела“ (46: 13-14).

٨٦- وَعَنْ أبي عمرو ، وقيل أبي عمْرة سُفْيانَ بنِ عبد اللَّه رضي اللَّه عنه قال: قُلْتُ : يا رسول اللَّهِ قُلْ لِي في الإِسلامِ قَولاً لا أَسْأَلُ عنْه أَحداً غيْركَ . قال: « قُلْ : آمَنْت باللَّهِ: ثُمَّ اسْتَقِمْ » رواه مسلم .

86. От Абу Амр (или Абу Амра Суфян ибн Абдуллах), Аллах да доволен от него, се предават думите: „Казах: „Пратенико на Аллах, кажи ми за исляма слова, за които не мога да попитам никого освен теб“. Каза: „Изречи: „Повярвах в Аллах!“ После върви по правия път!“ (разказан от Муслим)

٨٧- وعنْ أبي هُريْرة رضي اللَّه عنه : قال قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « قَارِبُوا وسدِّدُوا ، واعْلَمُوا أَنَّه لَنْ ينْجُو أحدٌ منْكُمْ بعملهِ » قَالوا : ولا أنْت يَا رسُولَ اللَّه؟ قال : « ولا أَنَا إلا أنْ يتَغَمَّدني اللَّه برَحْمةٍ منْه وَفضْلٍ » رواه مسلم .

87. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Бъдете умерени и вървете по правия път! И знайте, че никой от вас не ще се избави със собствените си деяния!“ Казахме: „Дори и ти ли, Пратенико на Аллах?“ Каза: „Дори и аз, освен ако Аллах ме обгърне с милосърдие и благодат от Себе си!“ (разказан от Муслим).

Учените са казали: „Да вървим по правия път означава да се придържаме към послушанието пред Аллах Всевишния. Това е обобщаващо понятие: редът на нещата. С Аллах е сполуката!“


009. РАЗДЕЛ ЗА РАЗМИШЛЕНИЕТО ВЪРХУ ВЕЛИКИТЕ ТВОРЕНИЯ НА АЛЛАХ ВСЕВИШНИЯ

ІХ. РАЗДЕЛ ЗА РАЗМИШЛЕНИЕТО ВЪРХУ ВЕЛИКИТЕ ТВОРЕНИЯ НА АЛЛАХ ВСЕВИШНИЯ,

за мимолетността на земния живот и за ужасите на отвъдния, за всичко, свързано с тях, за недостатъците на душата, за нейното възпитаване и подбуждане към следване на правия път

قال اللَّه تعالى : ﴿ إنَّمَا أعِظُكُمْ بِوَاحدةٍ أنْ تقُوموا للَّهِ مَثْنَى وفُرادَى ثُمَّ تَتَفَكَّرُوا ﴾

Аллах Всевишния е казал: „Аз ви наставлявам само едно - да застанете пред Аллах по двама или поотделно, да размислите...“ (34: 46).

وقال تعالى : ﴿ إنَّ في خَلْقِ السَّمواتِ والأرْضِ واخْتلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُولِي الألْبَابِ الَّذِينَ يَذْكُرونَ اللَّه قِياماً وَقُعُوداً وعَلَى جُنُوبِهمْ ويَتَفَكَّرون في خَلْق السَّمواتِ وَالأرْضِ ربَّنَا مَا خَلَقْتَ هَذَا بَاطلاً سُبْحَانَك ﴾

И е казал Всевишния: „В сътворяването на небесата и на земята и в промяната на нощта и деня има знамения за разумните, които споменават Аллах и прави, и седнали, и легнали на хълбок[1], и размишляват за сътворяването на небесата и на земята: „Господи наш, Ти не си сътворил това напразно. Пречист си Ти!…“ (3: 190-191).

وقال تعالى : ﴿ أفلا ينْظُرونَ إلَى الإِبلِ كِيْفَ خُلِقَتْ وإلَى السَّمَاءِ كَيْفَ رُفِعتْ وإلَى الْجِبالِ كَيْف َنُصِبتْ وَإَلى الأرضِ كيْفَ سُطِحتْ فَذَكِّرْ إنما أنْتَ مُذَكِّرٌ ﴾

И е казал още: „И нима не виждат как бяха сътворени камилите и как бе въздигнато небето, и как бяха възправени планините, и как бе разпростряна земята? И напомняй! Ти си само за да напомняш“ (88: 17-21).

وقال تعالى :﴿ أفلَمْ يَسيروا في الأرْضِ فَيَنْظُروا ﴾

И е казал също: „Нима не ходят по земята и не виждат...“ (47: 10).

По тази тема има много знамения. Измежду хадисите е по-горе споменатият: „Разумен е онзи, който осъжда душата си.“ (Вж. хадис 67).

[1] Това означава, че трябва да се споменава Аллах при всички положения – и когато се стои, и когато се седи, и когато се лежи на хълбок. Но не бива да се мисли, че тези действия трябва да се съчетават в едно, както постъпват някои невежи хора.


010. РАЗДЕЛ ЗА НАДПРЕВАРАТА В ДОБРИНИТЕ

X. РАЗДЕЛ ЗА НАДПРЕВАРАТА В ДОБРИНИТЕ

и за поощряването на онзи, който се е насочил към добрина, да пристъпва към нея сериозно, без колебания

قال اللَّه تعالى: ﴿ فاستبقوا الخيرات ﴾

Аллах Всевишния е казал: „Надпреварвайте се в добрините!“ (2: 148).

وقال تعالى: ﴿ وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين ﴾

И е казал също: „И надпреварвайте се към опрощение от своя Господ и към Градината с ширината на небесата и на земята, приготвена за богобоязливите…“ (3: 133).

А хадисите са:

٨٨- فالأوَّل : عَنْ أبي هريرة رضي اللَّه عنه أن رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « بادِروا بالأعْمالِ الصَّالِحةِ ، فستكونُ فِتَنٌ كقطَعِ اللَّيلِ الْمُظْلمِ يُصبحُ الرجُلُ مُؤمناً ويُمْسِي كافراً ، ويُمسِي مُؤْمناً ويُصبحُ كافراً ، يبيع دينه بعَرَضٍ من الدُّنْيا» رواه مسلم .

88. Първият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Надпреварвайте се в праведните дела! Ще има изпитания като часове от мрачна нощ. Човек ще осъмва вярващ, а ще замръква неверник, и ще осъмва вярващ, а ще замръква неверник, продавайки религията си за земна мимолетност“ (разказан от Муслим).

٨٩- الثَّاني: عنْ أبي سِرْوَعَةَ بكسرِ السين المهملةِ وفتحها عُقبةَ بنِ الْحارِثِ رضي اللَّه عنه قال: صليت وراءَ النَبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم بالمدِينةِ الْعصْرَ ، فسلَّم ثُمَّ قَامَ مُسْرعاً فَتَخَطَّى رِقَابَ النَّاسِ إلى بعض حُجَرِ نسائِهِ ، فَفَزعَ النَّاس من سرعَتهِ ، فخرج عَليهمْ ، فرأى أنَّهُمْ قدْ عَجِبوا منْ سُرْعتِه ، قالَ : «ذكرت شيئاً من تبْرٍ عندَنا ، فكرِهْتُ أن يحبسَنِي ، فأمرْتُ بقسْمتِه» رواه البخاري .

وفي رواية له: كنْتُ خلَّفْتُ في الْبيتِ تِبراً من الصَّدقةِ ، فكرِهْتُ أنْ أُبَيِّتَه» .

89. Вторият: „От Абу Сируаа Укба ибн ал-Харис, Аллах да е доволен от него, се предават думите: „Отслужвах в ал-Медина следобедната молитва зад Пророка, Аллах да го благослови и с мир да го дари. Той произнесе поздрава Ас-саляму алейкум уа рахматуллах[1], после стана бързешком и прекрачвайки вратовете на хората, се отправи към някоя от стаите на жените си. Хората се изплашиха от тази бързина. Той излезе насреща им и като видя, че са се учудили на бързината му, каза: „Спомних си за нещо златно[2] у нас и не желаех то да ми пречи, затова повелих да бъде раздадено“ (разказан от ал-Бухари).

В друг вариант на хадиса се казва: „Бях оставил у дома късчета злато [сребро] от милостиня и не желаех то да пренощува у нас“.

٩٠- الثَّالث: عن جابر رضي اللَّهُ عنه قال: قال رجلٌ للنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم يومَ أُحُدٍ: أرأيتَ إنْ قُتلتُ فأينَ أَنَا ؟ قال : «في الْجنَّةِ » فألْقى تَمراتٍ كنَّ في يَدِهِ ، ثُمَّ قاتل حتَّى قُتلَ. متفقٌ عليه .

90. Третият: „От Джабир, Аллах да е доволен от него, се предават думите: „В сражението при Ухуд някакъв мъж попита Пророка, Аллах да го благослови и с мир да го дари: „Как мислиш, ако бъда убит, къде ще отида?“ Отговори: „В Рая“. И хвърли фурмите, които бяха в ръката му. После [мъжът] се сражава, докато бе убит“ (всепризнат хадис).

٩١- الرابع: عن أبي هُريرةَ رضي اللَّهُ عنه قال: جاءَ رجلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: يا رسولَ اللَّهِ، أيُّ الصَّدقةِ أعْظمُ أجْراً ؟ قال: «أنْ تَصَدَّقَ وأنْت صحيحٌ شَحيحٌ تَخْشى الْفقرَ، وتأْمُلُ الْغنى، ولا تُمْهِلْ حتَّى إذا بلَغتِ الْحلُقُومَ. قُلت: لفُلانٍ كذا ولفلانٍ كَذَا، وقَدْ كان لفُلان » متفقٌ عليه .

91. Четвъртият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Мъж дойде при Пророка, Аллах да го благослови и с мир да го дари, и попита: „Пратенико на Аллах, за кое подаяние има най-велика отплата?“ Отговори: „Да дадеш подаяние, когато си здрав и си скъперник, и се страхуваш от бедността и се надяваш на богатство, а не да отлагаш, докато [душата] стигне гърлото, и тогава да кажеш: „За еди-кого си – това, и за еди-кого си – това, а то вече да им принадлежи“ (всепризнат хадис).

٩٢- الخامس: عن أنس رضي اللَّه عنه ، أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَخذَ سيْفاً يوم أُحدٍ فقَالَ: « مَنْ يأْخُذُ منِّي هَذا ؟ فبسطُوا أَيدِيهُم ، كُلُّ إنْسانٍ منهمْ يقُول : أَنا أَنا . قَالَ: «فمنْ يأَخُذُهُ بحقِه ؟ فَأَحْجمِ الْقومُ ، فقال أَبُو دجانة رضي اللَّه عنه : أَنا آخُذه بحقِّهِ ، فأَخَذهُ ففَلق بِهِ هَام الْمُشْرِكينَ». رواه مسلم .

92. Петият: „От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, взел меч в сражението при Ухуд и попитал: „Кой ще го вземе от мен?“ Всеки от тях протегнал ръце с думите: „Аз, аз, аз...“. А той казал: „Кой ще го вземе, за да изпълни дълга си към него?“ Хората се въздържали, а Абу Дуджана[3], Аллах да е доволен от него, казал: „Аз ще го взема, за да изпълня дълга си към него“. И разсичал с него главите на съдружаващите“. (разказан от Муслим).

93- السَّادس: عن الزُّبيْرِ بنِ عديِّ قال: أَتَيْنَا أَنس بن مالكٍ رضي اللَّه عنه فشَكوْنا إليهِ ما نلْقى من الْحَجَّاجِ. فقال: «اصْبِروا فإِنه لا يأْتي زمانٌ إلاَّ والَّذي بعْده شَرٌ منه حتَّى تلقَوا ربَّكُمْ » سمعتُه منْ نبيِّكُمْ صَلّى اللهُ عَلَيْهِ وسَلَّم . رواه البخاري .

93. Шестият: „От аз-Зубайр ибн Ади се предават думите: „Отидохме при Анас ибн Малик, Аллах да е доволен от него, и му се оплакахме от отношението на ал-Хаджжадж[4] към нас. Той каза: „Търпете! Всяко идващо време е по-лошо от предходното, докато срещнете своя Господ“. Чух това от вашия Пророк, Аллах да го благослови и с мир да го дари“ (разказан от ал-Бухари).

٩٤- السَّابع: عن أبي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « بادروا بالأَعْمال سبعاً، هل تَنتَظرونَ إلاَّ فقراً مُنسياً، أَوْ غنيٌ مُطْغياً، أَوْ مرضاً مُفسداً، أَو هرماً مُفْنداً أَو موتاً مُجهزاً أَوِ الدَّجَّال فشرُّ غَائب يُنتَظر، أَوِ السَّاعة فالسَّاعةُ أَدْهى وأَمر،» رواه الترمذي وقال: حديثٌ حسن .

94. Седмият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Изпреварвайте с делата си седем неща. Очаквате ли друго освен бедност, която ви кара да забравите всичко, или богатство, което ви принуждава да престъпвате, или болест, която ви прояжда, или старост, водеща до слабоумие, или скоропостижна смърт, или ад-Даджжал - най-лошия отсъстващ, който се очаква, или Часа [на Съдния ден]? Часът е най-пагубното и най-горчивото събитие“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

٩٥- الثامن: عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال يوم خيْبر: «لأعطِينَّ هذِهِ الراية رجُلا يُحبُّ اللَّه ورسُوله، يفتَح اللَّه عَلَى يديهِ» قال عمر رضي اللَّهُ عنه: ما أَحببْت الإِمارة إلاَّ يومئذٍ فتساورْتُ لهَا رجَاءَ أَنْ أُدْعى لهَا، فدعا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عليَ بن أبي طالب، رضي اللَّه عنه، فأَعْطَاه إِيَّاها، وقالَ: «امش ولا تلْتَفتْ حتَّى يَفتح اللَّه عليكَ» فَسار عليٌّ شيئاً، ثُمَّ وقف ولم يلْتفتْ، فصرخ: يا رسول اللَّه، على ماذَا أُقاتل النَّاس؟ قال: «قاتلْهُمْ حتَّى يشْهدوا أَنْ لا إله إلاَّ اللَّه، وأَنَّ مُحمَّداً رسول اللَّه، فَإِذا فعلوا ذلك فقدْ منعوا منْك دماءَهُمْ وأَموالهُمْ إلاَّ بحَقِّها، وحِسابُهُمْ على اللَّهِ» رواه مسلم

95. Осмият: „Пак от него научаваме, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал в сражението при [оазиса] Хайбар: „Наистина ще дам това знаме на мъж, който обича Аллах и Неговия Пратеник, за да ни дари Аллах победа чрез него“. Омар, Аллах да е доволен от него, каза: „Едва през този ден обикнах водителството и се възправих за него с надежда да бъда призован за това“. Тогава Пратеника на Аллах, Аллах да го благослови и с мир да го дари, призова Али ибн Аби Талиб, Аллах да е доволен от него, и му го даде [знамето] с думите: „Върви и не се обръщай, докато Аллах не ти дари победа!“ Али повървя малко, после спря и без да се обръща, изкрещя: „Пратенико на Аллах, защо да се сражавам с хората?“ Той каза: „Сражавай се с тях, докато засвидетелстват, че няма друг бог освен Аллах и че Мухаммeд е Пратеника на Аллах! Когато сторят това, те предпазват от теб живота и имота си, освен по право, и тяхната равносметка е за пред Аллах“ (разказан от Муслим).

[1] Ас-саляму алейкум уа рахматуллах – Мир вам и Аллах да се смили!

[2] Късчета злато или сребро.

[3] Името му е Саммак ибн Хараша.

[4] Ал-Хаджжадж ибн Юсуф (поч. 714) – омайядски валия, управлявал свещените градове. Известен със суровото си управление. – Б. пр.


011. РАЗДЕЛ ЗА ПОСВЕЩАВАНЕТО НА АЛЛАХ

XІ. РАЗДЕЛ ЗА ПОСВЕЩАВАНЕТО НА АЛЛАХ

قال اللَّه تعالى : ﴿ والذين جاهدوا فينا لنهدينهم سبلنا، وإن اللَّه لمع المحسنين ﴾

Аллах Всевишния е казал: „А които се борят в Наше име, непременно ще ги водим по Своите пътища. Аллах е с благодетелните“ (29: 69).

وقال تعالى : ﴿ واعبد ربك حتى يأتيك اليقين ﴾

И е казал Всевишния: „И служи на своя Господ, докато дойде при теб неизбежното“ (15: 99).

وقال تعالى : ﴿ واذكر اسم ربك، وتبتل إليه تبتيلا ﴾ أي انقطع إليه

И е казал още: „И споменавай името на своя Господ, и с всеотдайност се посвети на Него...“ (73: 8).

وقال تعالى : ﴿فمن يعمل مثقال ذرة خيرا يره ﴾

И е казал Аллах Всеславния, Всевишния: „Който извърши добро, дори с тежест на прашинка, ще го види“ (99: 7).

وقال تعالى: ﴿ وما تقدموا لأنفسكم من خير تجدوه عند اللَّه هو خيرا وأعظم أجرا ﴾

И е казал Всевишния: „…И каквото добро сторите отнапред за себе си, ще го намерите при Аллах още по-хубаво и с по-голяма отплата…“ (73: 20).

وقال تعالى : ﴿ وما تنفقوا من خير فإن اللَّه به عليم ﴾

И е казал също: „…И каквото и добро да раздадете, Аллах го знае“ (2: 273).

На тази тема са известни много коранични знамения.

А хадисите са:

96- فالأَول: عن أبي هريرة رضي اللَّه عنه. قال قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «إِنَّ اللَّه تعالى قال: منْ عادى لي وليًّاً. فقدْ آذنتهُ بالْحرْب. وما تقرَّبَ إِلَيَ عبْدِي بِشْيءٍ أَحبَّ إِلَيَ مِمَّا افْتَرَضْت عليْهِ: وما يَزالُ عبدي يتقرَّبُ إِلى بالنَّوافِل حَتَّى أُحِبَّه، فَإِذا أَحبَبْتُه كُنْتُ سمعهُ الَّذي يسْمعُ به، وبَصره الذي يُبصِرُ بِهِ، ويدَهُ التي يَبْطِش بِهَا، ورِجلَهُ التي يمْشِي بها، وَإِنْ سأَلنِي أَعْطيْتَه، ولَئِنِ اسْتَعَاذَنِي لأُعِيذَّنه» رواه البخاري.

96. Първият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния каза: „На всеки, който враждува с Мой ближен, Аз съм обявил война. Мой раб не може да се доближи до Мен с нищо по-любимо за Мен от онова, с което съм го задължил. Моят раб не престава да се доближава до Мен чрез допълнителни богослужения, докато го обикна. Щом го обикна, Аз ще бъда слухът му, с който чува, и зрението, с което вижда, и ръката, с която хваща, и кракът, с който ходи. Ако ме помоли, ще му дам, и ако поиска приют, ще го приютя“ (разказан от ал-Бухари).

٩٧ - الثاني: عن أَنس رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فيمَا يرْوِيهِ عنْ ربهِ عزَّ وجَلَّ قال: «إِذَا تقرب الْعبْدُ إِليَّ شِبْراً تَقرَّبْتُ إِلَيْهِ ذِراعاً، وإِذَا تقرَّب إِلَيَّ ذراعاً تقرَّبْتُ منه باعاً، وإِذا أَتانِي يَمْشِي أَتيْتُهُ هرْوَلَة» رواه البخاري.

97. Вторият: „От Анас, Аллах да е доволен от него, се предават думите, които Пророка, Аллах да го благослови и с мир да го дари, е предал от Своя Господ, Всемогъщия и Всевеликия: „Ако рабът се доближи до мен с една педя, Аз се доближавам до него с един лакът. Ако той се доближи до Мен с един лакът, Аз се доближавам до него колкото с две разперени ръце. Ако той тръгне към Мен, вървейки, Аз тръгвам към него стремително“ (разказан от ал-Бухари).

9٨- الثالث: عن ابن عباس رضي اللَّه عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «نِعْمتانِ مغبونٌ فيهما كثير من الناس: الصحة والفراغ» رواه مسلم.

98. Третият: „От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Две са блаженствата, които мнозина хора подценяват: здравето и свободното време“ (разказан от ал-Бухари).

99- الرابع: عن عائشة رضي اللَّه عنها أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كَان يقُومُ مِنَ اللَّيْلِ حتَّى تتَفطَرَ قَدمَاهُ، فَقُلْتُ لَهُ، لِمْ تصنعُ هذا يا رسولَ اللَّهِ، وقدْ غفَرَ اللَّه لَكَ مَا تقدَّمَ مِنْ ذَنبِكَ وما تأخَّرَ؟ قال: «أَفَلاَ أُحِبُّ أَنْ أكُونَ عبْداً شكُوراً؟» متفقٌ عليه. هذا لفظ البخاري، ونحوه في الصحيحين من رواية المُغيرة بن شُعْبَةَ.

99. Четвъртият: „От Аиша, Аллах да е доволен от нея, се предава, че Пророка на Аллах, Аллах да го благослови и с мир да го дари, е стоял [на бдение в молитви] през нощта, докато петите му се напукат. Попитах го: „Защо правиш това, Пратенико на Аллах, след като Аллах ти е опростил и предходните, и сетнешните грехове[1]?“ Той каза: „И тогава да не ми ли харесва да бъда преблагодарен раб?“ (всепризнат хадис, предаден тук с текста на ал-Бухари).

100. Подобен на горния хадис се разказва и в двата сборника Сахих (Достоверен) на ал-Мугира ибн Шууба.

101- الخامس: عن عائشة رضي اللَّه عنها أنها قالت: «كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا دَخَلَ الْعشْرُ أحيا اللَّيْلَ، وأيقظ أهْلهْ، وجدَّ وشَدَّ المِئْزَرَ» متفقٌ عليه.

101. Петият: „От Аиша, Аллах да е доволен от нея, се предават думите: „С настъпването на десетте [дена] Пратеника на Аллах, Аллах да го благослови и с мир да го дари, прекарваше нощта, като събуждаше семейството си, проявяваше усърдие и затягаше пояса[2]“ (всепризнат хадис).

102- السادس: عن أبي هريرة رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «المُؤمِن الْقَوِيُّ خيرٌ وَأَحبُّ إِلى اللَّهِ مِنَ المُؤْمِنِ الضَّعِيفِ وفي كُلٍّ خيْرٌ. احْرِصْ عَلَى مَا ينْفَعُكَ، واسْتَعِنْ بِاللَّهِ وَلاَ تَعْجَزْ. وإنْ أصابَك شيءٌ فلاَ تقلْ: لَوْ أَنِّي فَعلْتُ كانَ كَذَا وَكذَا، وَلَكِنْ قُلْ: قدَّرَ اللَّهُ، ومَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَان». رواه مسلم.

102. Шестият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Силният вярващ е по-добър и по-любим за Аллах от слабия вярващ, но във всеки един от тях има благо. Стреми се към онова, което ти е от полза! Моли за подкрепа Аллах и не бъди безпомощен! И ако те сполети нещо, не казвай: „Ако бях постъпил иначе, би станало така и така...“, ала казвай: „Аллах е преценил и каквото е пожелал, е сторил!“ [Думата] ако отваря работа на сатаната“ (разказан от Муслим).

103- السابع: عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «حُجِبتِ النَّارُ بِالشَّهَواتِ، وحُجِبتْ الْجَنَّةُ بَالمكَارِهِ» متفقٌ عليه.

103. Седмият: „В него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Адът е скрит зад страстите, а Раят е скрит зад неприятните неща“[3] (всепризнат хадис).

104- الثامن: عن أبي عبد اللَّه حُذَيْفةَ بن اليمانِ، رضي اللَّهُ عنهما، قال: صَلَّيْتُ مع النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ذَاتَ ليَْلَةٍ، فَافَتَتَحَ الْبقرة، فقُلْت يرْكَعُ عِندَ المائة، ثُمَّ مضى، فَقُلْت يُصلِّي بِهَا في رَكْعةٍ، فَمَضَى.

فَقُلْت يَرْكَع بهَا، ثمَّ افْتتَح النِّسَاءَ، فَقَرأَهَا، ثمَّ افْتتح آلَ عِمْرانَ فَقَرَأَهَا، يَقْرُأُ مُتَرَسِّلاً إذَا مرَّ بِآيَةٍ فِيها تَسْبِيحٌ سَبَّحَ، وإِذَا مَرَّ بِسْؤالٍ سَأل، وإذَا مَرَّ بِتَعَوذٍ تَعَوَّذَ، ثم ركع فَجعل يقُول: «سُبحانَ رَبِّيَ الْعظِيمِ» فَكَانَ ركُوعُه نحْوا مِنْ قِيامِهِ ثُمَّ قَالَ: «سمِع اللَّهُ لِمن حمِدَه، ربَّنا لك الْحمدُ» ثُم قَام قِياماً طوِيلاً قَريباً مِمَّا ركَع، ثُمَّ سَجَدَ فَقالَ: «سبحان رَبِّيَ الأعلَى» فَكَانَ سُجُوده قَرِيباً مِنْ قِيامِهِ». رواه مسلم.

104. Осмият: „От Абу Абдуллах Хузайфа, син на ал-Яман, Аллах да е доволен и от двамата, се предават думите: „Една нощ отслужвах молитва с Пророка, Аллах да го благослови и с мир да го дари. Той започна с [сура] Ал-Бакара (Кравата). Казах си, че ще направи поклон на стотното [знамение], но той продължи. Казах си, че ще се сведе с нея в поклон, но той продължи. Казах си, че след нея ще се поклони, но той започна [сура] Ан-Ниса (Жените) и я изчете. После започна Ал Имран (Родът на Имран) и я изчете с напевен глас. Щом стигаше до знамение с прослава, прославяше. Щом стигаше до молба, молеше. Щом стигаше до зов Аллах да опази, зовеше. После се сведе в поклон и започна да изрича: „Преславен е моят велик Господ!”[4] Той стоя сведен почти колкото стоя прав. После каза: „Аллах чува кой Го възхвалява. Господи наш, за теб е възхвалата!”[5] После стоя дълго прав почти колкото стоя сведен. После се поклони до земята в суджуд и каза: „Преславен е моят върховен Господ!“[6] И поклонът му доземи продължи приблизително колкото и стоя прав“ (разказан от Муслим).

105- التاسع: عن ابن مسعودٍ رَضِيَ اللَّهُ عنه قال: صلَّيْت مع النَبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم لَيلَةً، فَأَطَالَ الْقِيامَ حتَّى هممْتُ أَنْ أجْلِسَ وَأدعَهُ. متفقٌ عليه.

105. Деветият: „От Ибн Масуд, Аллах да е доволен от него, се предават думите: „Една нощ отслужвах молитва заедно с Пророка, Аллах да го благослови и с мир да го дари. Той стоя прав толкова продължително, че възнамерих да сторя нещо лошо“. Попитаха: „И какво възнамери да сториш?“ Каза: „Възнамерих да седна и да го оставя“ (всепризнат хадис).

106- العاشر: عن أنس رضي اللَّه عنه عن رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «يتْبعُ الميْتَ ثلاثَةٌ: أهلُهُ ومالُه وعمَلُه، فيرْجِع اثنانِ ويبْقَى واحِدٌ: يرجعُ أهلُهُ ومالُهُ، ويبقَى عملُهُ» متفقٌ عليه.

106. Десетият: „От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Покойника го следват три неща: семейството му, имотът му и делата му. Две се връщат, едно остава с него. Връщат се семейството и имотът му, а остават делата му“ (всепризнат хадис).

107- الحادي عشر: عن ابن مسعودٍ رضيَ اللَّهُ عنه قال: قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: «الجنة أقَربُ إلى أَحدِكُم مِنْ شِراكِ نَعْلِهِ والنَّارُ مِثْلُ ذلِكَ» رواه البخاري.

107. Единайсетият: „От Ибн Масуд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Раят е по-близо до всеки от вас, отколкото са връзките на обущата му. И Адът е така“[7] (разказан от ал-Бухари).

108- الثاني عشر: عن أبي فِراس رَبِيعةَ بنِ كَعْبٍ الأسْلَمِيِّ خادِم رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم، ومِنْ أَهْلِ الصُّفَّةِ رضي اللَّهُ عنه قال: كُنْتُ أبيتُ مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فآتِيهِ بِوَضوئِهِ، وحاجتِهِ فقال: «سلْني» فقُلْت: أسْألُكَ مُرافَقَتَكَ في الجنَّةِ. فقالَ: «أوَ غَيْرَ ذلِك؟» قُلْت: أسْألُكَ مُرافَقَتَكَ في الجنَّةِ. فقالَ: «أوَ غَيْرَ ذلِك ؟» قُلْت: هو ذَاك. قال: «فأَعِنِّي على نَفْسِكَ بِكَثْرةِ السجُودِ» رواه مسلم.

108. Дванайсетият: „От Абу Фирас Рабиа ибн Кааб ал-Аслами, слуга на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и един от хората под навеса[8], Аллах да е доволен от него, се предават думите: „Прекарах нощта с Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Донесох му водата за обредното измиване уду и потребните му неща. Той каза: „Помоли ме за нещо!“ Казах: „Моля те да те съпровождам в Рая!“ Каза: „Или нещо друго?“ Казах: „Това е всичко“. Каза: „Помогни ми тогава заради себе си чрез много поклони доземи в суджуд!“[9] (разказан от Муслим).

١٠9- الثالث عشر: عن أبي عبد اللَّه ويُقَالُ: أبُو عبْدِ الرَّحمنِ ثَوْبانَ موْلى رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: عليكَ بِكَثْرةِ السُّجُودِ، فإِنَّك لَنْ تَسْجُد للَّهِ سجْدةً إلاَّ رفَعكَ اللَّهُ بِهَا درجةً، وحطَّ عنْكَ بِهَا خَطِيئَةً» رواه مسلم.

109. Тринайсетият: „От Абу Абдуллах (или Абу Абдуррахман Саубан, освободен роб на Пратеника на Аллах, Аллах да го благослови и с мир да го дари), Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Ти трябва много да се кланяш доземи в суджуд. Всякога, щом се поклониш пред Аллах в суджуд, Той те издига за това с по една степен и премахва от теб по един грях“ (разказан от Муслим).

١1٠- الرابع عشر: عن أبي صَفْوانَ عبدِ اللَّه بن بُسْرٍ الأسلَمِيِّ، رضي اللَّه عنه، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «خَيْرُ النَّاسِ مَن طالَ عمُرُه وَحَسُنَ عملُه» رواه الترمذي، وقال حديثٌ حسنٌ.

110. Четиринайсетият: „От Абу Сафуан Абдуллах ибн Юср ал-Аслами, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Най-добрият от хората е онзи, който е живял дълго и са хубави делата му“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

١١1- الخامس عشر: عن أنسٍ رضي اللَّه عنه، قال: غَاب عمِّي أَنَسُ بنُ النَّضْرِ رضي اللَّهُ عنه، عن قِتالِ بدرٍ، فقال: يا رسولَ اللَّه غِبْت عن أوَّلِ قِتالٍ قَاتلْتَ المُشرِكِينَ، لَئِنِ اللَّهُ أشْهَدَنِي قتالَ المشركين لَيُرِيَنَّ اللَّهُ ما أصنعُ، فلما كانَ يومُ أُحدٍ انْكشَفَ المُسْلِمُون فقال: اللَّهُمَّ أعْتَذِرُ إليْكَ مِمَّا صنَع هَؤُلاءِ يَعْني أصْحَابَه وأبرأُ إلَيْكَ مِمَّا صنعَ هَؤُلاَءِ يعني المُشْرِكِينَ ثُمَّ تَقَدَّمَ فَاسْتَقْبَلَهُ سعْدُ بْنُ مُعاذٍ، فَقالَ: يا سعْدُ بْنَ معُاذٍ الْجنَّةُ ورَبِّ الكعْبةِ، إِنِى أجِدُ رِيحَهَا مِنْ دُونِ أُحُدٍ. قال سعْدٌ: فَمَا اسْتَطعْتُ يا رسول اللَّه ماصنَعَ، قَالَ أنسٌ: فَوجدْنَا بِهِ بِضْعاً وثمانِينَ ضَرْبةً بِالسَّيفِ، أوْ طَعْنَةً بِرُمْحٍ، أو رمْيةً بِسهْمٍ، ووجدْناهُ قَد قُتِلَ وَمثَّلَ بِهِ المُشرِكُونَ فَما عرفَهُ أَحدٌ إِلاَّ أُخْتُهُ بِبنَانِهِ. قال أنسٌ: كُنَّا نَرى أوْ نَظُنُّ أنَّ هَذِهِ الآيَة نزلَتْ فيهِ وَفِي أشْباهِهِ: ﴿مِنَ المُؤْمِنِينَ رِجالٌ صدقُوا ما عَاهَدُوا اللَّه علَيهِ﴾ [الأحزاب: 23] إلى آخرها. متفقٌ عليه.

111. Петнайсетият: „От Анас, Аллах да е доволен от него, се предават думите: „Чичо ми Анас ибн ан-Надр, Аллах да е доволен от него, отсъстваше от сражението при Бадр и каза: „Пратенико на Аллах, аз отсъствах от първото сражение, в което ти воюва със съдружаващите. Ако Аллах стори да присъствам на сражението със съдружаващите, Той ще покаже какво правя“. Когато в сражението при Ухуд мюсюлманите разкриха позициите си, той каза: „О, Аллах, моля прошка за действията на тези [мои другари] и моля да ме оневиниш за действията на тези [съдружаващи]!“ После пристъпи напред, но го пресрещна Саад ибн Муаз и [Анас] каза: „Саад ибн Муаз, кълна се в Господаря на [храма] ал-Кааба, чувствам дъха на Рая пред Ухуд“. Саад каза: „Не бях способен, Пратенико на Аллах, на онова, което той стори“. Анас каза: „По него открихме повече от осемдесет удара с меч[10]. Намерихме го убит. Съдружаващите го бяха обезобразили. Не го разпозна никой освен сестра му - по крайчетата на пръстите му“. Анас каза: „Смятахме или предполагахме, че следното знамение е низпослано за него и за подобните на него: „Сред вярващите има мъже, предани в своя обет към Аллах...“ (33: 23) (всепризнат хадис).

١١٢- السادس عشر: عن أبي مسعود عُقْبَةَ بن عمروٍ الأنصاريِّ البدريِّ رضي اللَّهُ عنه قال: لمَّا نَزَلَتْ آيةُ الصَّدقَةِ كُنَّا نُحَامِلُ عَلَى ظُهُورِنا. فَجَاءَ رَجُلٌ فَتَصَدَّقَ بِشَيْءٍ كَثِيرٍ فَقَالُوا: مُراءٍ، وجاءَ رَجُلٌ آخَرُ فَتَصَدَّقَ بِصَاعٍ فقالُوا: إنَّ اللَّه لَغَنِيٌّ عَنْ صاعِ هَذَا، فَنَزَلَتْ {الَّذِينَ يَلْمِزُونَ المُطَّوِّعِينَ مِنَ المُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إلاَّ جُهْدَهُمْ} [التوبة 79] الآية. متفقٌ عليه.

112. Шестнайсетият: „От Абу Масуд Укба ибн Амр ал-Ансари, Аллах да е доволен от него, се предават думите: „Когато бе низпослано знамението за милостинята, ние понесохме товари на гърбовете си. Дойде някакъв мъж и даде много милостиня, а те казаха: „Лицемерие!“ Дойде друг мъж и даде за милостиня една крина [зърно], а те казаха: „Аллах не се нуждае от тази крина“. Тогава бе низпослано знамението: „Които клеветят и се присмиват на даващите по своя воля милостиня измежду вярващите и на онези, които не намират друго да дадат освен своето старание...“ (9: 79) (всепризнат хадис) .

١١3- السابَع عشر: عن سعيدِ بنِ عبدِ العزيزِ، عن رَبيعةَ بنِ يزيدَ، عن أَبِي إدريس الخَوْلاَنيِّ، عن أَبِي ذَرٍّ جُنْدُبِ بنِ جُنَادَةَ، رضي اللَّهُ عنه، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فيما يَرْوِى عَنِ اللَّهِ تباركَ وتعالى أنه قال: «يا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّماً فَلاَ تَظالمُوا، يَا عِبَادِي كُلُّكُم ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ، فَاسْتَهْدُوني أهْدكُمْ، يَا عِبَادي كُلُّكُمْ جائعٌ إِلاَّ منْ أطعمتُه، فاسْتطْعموني أطعمْكم، يا عبادي كلكم عَارٍ إلاَّ مِنْ كَسَوْتُهُ فَاسْتَكْسُوني أكْسُكُمْ، يَا عِبَادِي إنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ وَأَنَا أغْفِرُ الذُّنُوبَ جَمِيعاً، فَاسْتَغْفِرُوني أغْفِرْ لَكُمْ، يَا عِبَادِي إِنَّكُمْ لَنْ تَبْلُغُوا ضُرِّي فَتَضُرُّوني، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُوني، يَا عِبَادِي لَوْ أَنَّ أوَّلَكُمْ وآخِركُمْ، وَإنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أتقَى قلبِ رجلٍ واحدٍ منكم ما زادَ ذلكَ فِي مُلكي شيئاً، يا عِبَادِي لو أَنَّ أوَّلكم وآخرَكُم وإنسَكُم وجنكُمْ كَانوا عَلَى أفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئاً، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِركُمْ وَإنْسَكُمْ وَجِنَّكُمْ، قَامُوا فِي صَعيدٍ وَاحدٍ، فَسألُوني فَأعْطَيْتُ كُلَّ إنْسانٍ مَسْألَتَهُ، مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي إِلاَّ كَمَا َيَنْقُصُ المِخْيَطُ إِذَا أُدْخِلَ البَحْرَ، يَا عِبَادِي إنَّما هِيَ أعْمَالُكُمْ أُحْصِيهَا لَكُمْ، ثُمَّ أوَفِّيكُمْ إيَّاهَا، فَمَنْ وَجَدَ خَيْراً فَلْيَحْمِدِ اللَّه، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلاَ يَلُومَنَّ إلاَّ نَفْسَهُ». قَالَ سعيدٌ: كان أبو إدريس إذا حدَّثَ بهذا الحديث جَثَا عَلَى رُكبتيه. رواه مسلم. وروينا عن الإمام أحمد بن حنبل رحمه اللَّه قال: ليس لأهل الشام حديث أشرف من هذا الحديث.

113. Седемнайсетият: „От Саид ибн Абдулазиз, от Рабиа ибн Язид, от Абу Идрис ал-Хаулани, от Абу Зар Джундуб ибн Джунада, Аллах да е доволен от него, се предават следните думи на Пророка, Аллах да го благослови и с мир да го дари, които той предал от своя Господ, Всеблагословения и Всевишния:

„О, раби Мои, Аз възбраних за Себе си гнета и го сторих да е възбранен помежду ви. Затова не се угнетявайте взаимно!

О, раби Мои, всички вие сте заблудени освен онзи, когото Аз съм напътил. Затова молете Ме да ви напътя и Аз ще ви напътя!

О, раби Мои, всички вие сте гладни освен онзи, когото Аз съм нахранил. Затова молете Ме да ви нахраня и Аз ще ви нахраня!

О, раби Мои, всички вие сте голи освен онзи, когото Аз съм облякъл. Затова молете Ме да ви облека и Аз ще ви облека!

О, раби Мои, всички вие съгрешавате и денем, и нощем, а Аз опрощавам всички грехове. Затова молете Ме да ви простя и Аз ще ви простя!

О, раби Мои, вие никога не ще достигнете Моята вреда, за да Ми навредите, и не ще достигнете Моята полза, за да сте Ми полезни.

О, раби Мои, дори ако и първият, и последният от вас, и хората, и джиновете, са толкова богобоязливи, колкото е най-богобоязливото сърце на човек измежду вас, това не ще добави нищо към Моята власт.

О, раби Мои, дори ако последният и първият от вас, и хората, и джиновете, са толкова порочни, колкото е най-порочното сърце на човек измежду вас, това не ще накърни с нищо Моята власт.

О, раби Мои, дори ако последният и първият от вас, и хората, и джиновете, се възправят на едно място и Ме помолят, Аз ще дам на всеки човек каквото Ме моли. Това ще накърни Моето притежание само колкото игла накърнява морето, ако се потопи в него.

О, раби Мои, именно делата ви пресмятам, после ви въздавам според тях. Който намери добро, нека възхвалява Аллах! А който намери нещо друго, нека упреква само себе си!“ (разказан от Муслим).

Саид е казал: „Когато Абу Идрис разказваше този хадис, той падна на колене“.

Предаваме от имам Ахмад ибн Ханбал, Аллах да се смили над него, думите: „Жителите на аш-Шам нямат по-достоен от този хадис“.

[1] Имам Ибн Аби Джамра, Аллах да се смили над него, е казал: „На никого не му идва на ум, че греховете, за които Аллах Всевишния е известил, че ги е опростил на Пророка, Аллах да го благослови и с мир да го дари, са подобни на греховете, в които ние изпадаме. Аллах да опази! Това е само онзи недостиг на съвършенство, който характеризира божествеността в сравнение с възвеличаването и признателността“.

[2] Последните десет дена от месец Рамадан. Затягането на пояса може да означава въздържание по отношение на жените, а също – всецяло отдаване на служенето на Аллах Всевишния.

[3] Ако се върши това, то води съответно в Ада или в Рая.

[4] Субхана раббия-л-аазам.

[5] Самиа-ллаху лиман хамидаху раббана лака-л-хамд.

[6] Субхана рабия-л-ааля.

[7] Хадисът означава, че Раят е лесен за постигане чрез извършване на праведни дела и служене на Аллах, както и Адът – чрез следване на страстите и извършване на грехове.

[8] В края на джамията на Пророка бил издигнат навес, където се приютявали бедняците. След огромните й разширения това място сега се намира в средата.

[9] Хадисът известява, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, полагал усилия и се борел, за да се усъвършенства, подобно на всеки друг човек. Той бил като лекаря, който се нуждае от съдействието и добросъвестността на пациента, за да го излекува.

[10] Или – пробождания с копие, или пронизвания със стрела.


012. РАЗДЕЛ ЗА ПОДБУЖДАНЕТО КЪМ ЗАСИЛВАНЕ НА БЛАГОТВОРИТЕЛНОСТТА В КРАЯ НА ЖИВОТА

XII. РАЗДЕЛ ЗА ПОДБУЖДАНЕТО КЪМ ЗАСИЛВАНЕ НА БЛАГОТВОРИТЕЛНОСТТА В КРАЯ НА ЖИВОТА

قال اللَّه تعالى : ﴿ أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير ﴾

Аллах Всевишния е казал: „А нима не ви дадохме достатъчно дълъг живот, за да се поучи през него който иска да се поучи. И предупредителят дойде при вас…“ (35: 37).

Ибн Аббас и изследователите поясняват, че смисълът на горното коранично знамение е: „Нима не ви дадохме шейсет години дълголетие…“ Това се потвърждава от хадис, който ще цитираме, ако е пожелал Аллах Всевишния. Споменава се също, че то означава осемнайсет, както и четирийсет години. Това е мнението на ал-Хасан, ал-Калби и Масрук и се повтаря също от Ибн Аббас. Те са съобщили, че когато някой от жителите на ал-Медина навършвал четирийсетгодишна възраст, той се посвещавал на служене на Аллах и смятали това за зрелост. Аллах Всевишния е казал: „И предупредителят дойде при вас...“ (35: 37). Ибн Аббас и повечето учени са дали тълкуването, че това е Пророка, Аллах да го благослови и с мир да го дари. Казано е също, че става дума за прошарването на косата. Така смятат Икрима, Ибн Уайна и др. Аллах е Най-знаещия!

А хадисите са:

١١٤- وأمَّا الأحاديث فالأوَّل : عن أَبِي هريرة رضي اللَّه عنه ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «أعْذَرَ اللَّهُ إلى امْرِىءٍ أخَّرَ أجلَه حتى بلَغَ سِتِّينَ سنةً » رواه البخارى.

قال العلماءُ معناه : لَمْ يتْركْ لَه عُذْراً إذ أمْهَلَهُ هذِهِ المُدَّةَ . يُقال : أعْذَرَ الرَّجُلُ إذا بلغَ الغاية في الْعُذْرِ .

114. Първият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах продължава да извинява човек, чийто край е отсрочен, до навършването на шейсет години“ (разказан от ал-Бухари).

Учените са казали: „Аллах не оставя извинение за него, когато му удължи този срок.”

١١٥- الثاني : عن ابن عباس ، رضي اللَّه عنهما ، قال : كان عمر رضي اللَّه عنه يُدْخِلُنى مَع أشْياخ بْدرٍ ، فَكأنَّ بعْضَهُمْ وجدَ فِي نفسه فقال : لِمَ يَدْخُلُ هَذِا معنا ولنَا أبْنَاء مِثْلُه ،؟ فقال عمرُ : إِنَّهُ من حيْثُ علِمْتُمْ ، فدَعَانى ذاتَ يَوْمٍ فَأدْخلَنى معهُمْ ، فما رأَيْتُ أنَّه دعانى يوْمئِذٍ إِلاَّ لِيُرِيهُمْ قال : ما تقولون في قول اللَّه تعالى : ﴿ إذا جاءَ نَصْرُ اللَّهِ والْفَتْحُ﴾ [الفتح : 1 ] فقال بَعضُهُمْ : أمِرْنَا نَحْمَدُ اللَّهَ ونَسْتَغْفِره إذَا نَصرنَا وفَتَحَ علَيْنَا . وسكَتَ بعضهُمْ فلم يقُلْ شيئاً فقال لى : أكَذلك تقول يا ابنَ عباس ؟ فقلت : لا . قال فما تقول ؟ قلت : هُو أجلُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، أعْلمَه له قال : ﴿ إذا جَاءَ نَصْرُ اللَّهِ والْفتحُ﴾ وذلك علامة أجلِك ﴿فَسَبِّحْ بِحمْدِ رَبِّكَ واسْتغْفِرْهُ إِنَّه كانَ تَوَّاباً﴾ [ الفتح : 3 ] فقال عمر رضي اللَّه عنه : ما أعْلَم منها إلاَّ ما تَقُول . رواه البخارى .

115. Вторият: „От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предават думите: „Омар, Аллах да е доволен от него, ме въведе заедно със старейшините от Бадр. Изглежда, един от тях се е разгневил, защото каза: „Защо този влиза с нас, след като имаме синове като него?“ Омар каза: „Неговото положение ви е известно!“ Той ме покани този ден и ме въведе заедно с тях, но не забелязах, че ме е поканил тогава само за да ме покаже. Той попита: „Какво ще кажете за следните Слова на Аллах: „Когато дойде подкрепата на Аллах и победата..“? Един от тях отговори: „Повелено ни е да възхваляваме Аллах и да го молим за опрощение, когато ни дари подкрепа и победа“. И замлъкна техният човек, и нищо повече не каза. Попита ме [Омар]: „Така ли смяташ и ти, сине на Аббас?“ Отговорих отрицателно. Попита: „Какво смяташ?“ Отговорих: „Това е житейският предел на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и Той му го разкрива. Казал е: „Когато дойде подкрепата на Аллах и победата“, това ще бъде знакът за житейския ти предел. „Прославяй своя Господ с възхвала и Го моли за опрощение! Той винаги приема покаянието“. Омар, Аллах да е доволен от него, отбеляза: „И аз не знам друго освен това, което ти казваш“ (разказан от ал-Бухари).

١١6- الثالث : عن عائشةَ رضي اللَّه عنها قالت : ما صَلَّى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم صلاةً بعْد أَنْ نزَلَتْ علَيْهِ ﴿إذَا جَاءَ نصْرُ اللِّهِ والْفَتْحُ ﴾ إلاَّ يقول فيها : « سُبْحانك ربَّنَا وبِحمْدِكَ ، اللَّهُمَّ اغْفِرْ لى » متفقٌ عليه .

وفي رواية الصحيحين عنها : كان رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِر أنْ يَقُول فِي ركُوعِه وسُجُودِهِ : «سُبْحانَكَ اللَّهُمَّ ربَّنَا وَبحمْدِكَ ، اللَّهمَّ اغْفِرْ لي » يتأوَّل الْقُرْآن .

معنى : « يتأوَّل الْقُرُآنَ » أيْ : يعْمل مَا أُمِرَ بِهِ في الْقُــرآنِ في قولِهِ تعالى : ﴿فَسبِّحْ بِحمْدِ ربِّكَ واستَغْفِرْهُ﴾

وفي رواية لمسلم : كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِرُ أنْ يَقولَ قبْلَ أَنْ يَمُوتَ : «سُبْحانَكَ اللَّهُمَّ وبِحْمدِكَ ، أسْتَغْفِركَ وأتُوبُ إلَيْكَ » . قالت عائشةُ : قلت : يا رسولَ اللَّه ما هذِهِ الكلِمَاتُ الَّتي أرَاكَ أحْدثْتَها تَقولها ؟ قــال : «جُعِلَتْ لِي علامةٌ في أمَّتي إذا رَأيتُها قُلتُها ﴿إذَا جَاءَ نَصْرُ اللِّهِ والْفَتْحُ ﴾ إلى آخر السورة».

وفي رواية له : كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُكْثِرُ مِنْ قَوْلِ : « سُبْحانَ اللَّهِ وبحَمْدِهِ . أسْتَغْفِرُ اللَّه وَأَتُوبُ إلَيْه » . قالت : قلت : يا رسولَ اللَّه ، أَرَاكَ تُكْثِرُ مِنْ قَوْل : سُبْحَانَ اللَّهِ وبحمْدِهِ ، أسْتغْفِر اللَّه وأتُوبُ إليْهِ ؟ فقال : «أخْبرني ربِّي أنِّي سَأرَى علاَمَةً فِي أُمَّتي فَإِذَا رأيْتُها أكْثَرْتُ مِن قَوْلِ : سُبْحانَ اللَّهِ وبحَمْدِهِ ، أسْتَغْفِرُ اللَّه وَأتُوبُ إلَيْهِ : فَقَدْ رَأَيْتُها: ﴿إذَا جَاءَ نَصْرُ اللِّهِ والْفَتْحُ ﴾ فَتْحُ مَكَّةَ ، ﴿ ورأيْتَ النَّاس يدْخُلُونَ فِي دِينِ اللَّهِ أفْوَاجًا ، فَسبحْ بحمْدِ ربِّكَ واسْتَغفِرْهُ إنَّهُ كانَ توَّاباً ﴾

116. Третият: „От Аиша, Аллах да е доволен от нея, се предават думите: „След като му бе низпослано знамението: „Когато дойде подкрепата на Аллах и победата...“, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не отслужваше молитва, без да изрече в нея: „Преславен си Ти, Господи наш, и със Своята възхвала, Аллах, опрости ме!“ (всепризнат хадис).

В друг вариант на този хадис в двата сборника Сахих (Достоверен) се казва: „По време на свеждането си в ракят и на поклоните доземи в суджуд Пратеника на Аллах, Аллах да го благослови и с мир да го дари, многократно изричаше: „Преславен си Ти, Аллах, Господи наш, и със Своята възхвала, Аллах, опрости ме!“ Той работеше в изпълнение на повеленото му от Аллах Всевишния в Корана: „..Прославяй своя Господ с възхвала и Го моли за опрощение!“

Във варианта на Муслим се казва: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, често произнасяше преди смъртта си: „Преславен си Ти, Аллах, и с Твоята възхвала Те моля за опрощение, и се покайвам пред Теб!“ Аиша каза: „Казах: „Пратенико на Аллах, какви са тези нови слова, които чувам да изричаш?“ Отговори: „Бе ми сторен знак относно моята общност. Щом го видях, изрекох: „Когато дойде подкрепата на Аллах и победата...(до края на сурата)“.

В друг вариант се казва: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, често изричаше словата: „Преславен е Аллах и с Неговата възхвала моля Аллах за опрощение и се покайвам пред Него!“ [Аиша] каза: „Попитах: „Пратенико на Аллах, видях те често да изричаш словата: „Преславен е Аллах и с Неговата възхвала моля Аллах за опрощение и се покайвам пред Него!” Той каза: „Моят Господ ме извести, че ще видя знак относно моята общност и щом го видя, трябва много да произнасям словата: „Преславен е Аллах и с Неговата възхвала моля Аллах за опрощение и се покайвам пред Него!“. Аз го видях. „Когато дойде подкрепата на Аллах и победата“, [това] е отварянето на Мека. „...И видиш хората да встъпват на тълпи в религията на Аллах, прославяй своя Господ с възхвала и Го моли за опрощение! Той винаги приема покаянието“.

١١٧- الرابع : عن أنسٍ رضي اللَّهُ عنه قال : إنَّ اللَّه عزَّ وجلَّ تَابعَ الوحْيَ على رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَبْلَ وَفَاتِهِ ، حتَّى تُوُفِّى أكْثَرَ مَا كَانَ الْوَحْيُ . متفقٌ عليه .

117. Четвъртият: „От Анас, Аллах да е доволен от него, се предават думите: „Аллах, Всемогъщия и Всевеликия, продължи да разкрива откровението на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, до смъртта му, така че [в периода] преди да почине той получи най-много откровения“ (всепризнат хадис).

١١8- الخامس : عن جابر رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يُبْعثُ كُلُّ عبْدٍ على ما مَاتَ علَيْهِ » رواه مسلم .

118. Петият: „От Джабир, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, каза: „Всеки раб ще бъде възкресен, какъвто е бил при смъртта си“[1] (разказан от Муслим) .

[1] Хадисът подбужда към добродетелност, постоянно следване на напътствията на Пророка, Аллах да го благослови и с мир да го дари, и към всеотдайност пред Аллах Всевишния в думите и делата, за да ни завари смъртта в това похвално състояние и така да бъдем възкресени.


013. РАЗДЕЛ ЗА МНОГОТО НАЧИНИ ДА СЕ ВЪРШИ ДОБРО

ХІІІ. РАЗДЕЛ ЗА МНОГОТО НАЧИНИ ДА СЕ ВЪРШИ ДОБРО

﴾ قال اللَّه تعالى : ﴿ وما تفعلوا من خير فإن اللَّه به عليم

Аллах Всевишния е казал: „Каквото и добро да сторите, Аллах го знае..“ (2: 215)

﴾ وقال تعالى : ﴿ وما تفعلوا من خير يعلمه اللَّه

И е казал: „Каквато и добрина да сторите, Аллах я узнава…“ (2: 197).

قال تعالى : ﴿ فمن يعمل مثقال ذرة خيراً يره ﴾

И е казал също: „Който извърши добро, дори с тежест на прашинка, ще го види“ (99: 7).

وقال تعالى : ﴿ من عمل صالحاً فلنفسه ﴾

И е казал Аллах Всевишния: „Който върши праведни дела, то е за самия него…“ (45: 15). На тази тема има много коранични знамения.

Що се отнася до хадисите, и те са твърде много, затова ще споменем част от тях:

11٩- الأوَّل : عن أَبِي ذرٍّ جُنْدَبِ بنِ جُنَادَةَ رضي اللَّه عنه قال : قلت يا رسولَ اللَّه، أيُّ الأعْمالِ أفْضَلُ ؟ قال : « الإِيمانُ بِاللَّهِ ، وَالجِهَادُ فِي سَبِيلِهِ » . قُلْتُ : أيُّ الرِّقَابِ أفْضَلُ ؟ قال : « أنْفَسُهَا عِنْد أهْلِهَا ، وأكثَرُهَا ثَمَناً » . قُلْتُ : فَإِنْ لَمْ أفْعلْ ؟ قال : « تُعينُ صَانِعاً أوْ تَصْنَعُ لأخْرَقَ » قُلْتُ : يا رسول اللَّه أرَأيتَ إنْ ضَعُفْتُ عَنْ بَعْضِ الْعملِ ؟ قال : « تَكُفُّ شَرَّكَ عَن النَّاسِ فَإِنَّها صدقةٌ مِنْكَ على نَفسِكَ » . متفقٌ عليه .

119. Първият: „От Абу Зар Джундуб, син на Джунада, Аллах да е доволен от него, се предават думите: „Попитах: „Пратенико на Аллах, кои са най-добрите дела?[1]“ Отговори: „Вярата в Аллах и Свещената борба по Неговия път.“ Попитах: „Кои роби са най-добрите за освобождаване?“ Отговори: „Най-ценените от собствениците им и най-скъпите“. Попитах: „А ако не [мога да] го сторя?“ Отговори: „Тогава ще помогнеш на някого в работата му или ще свършиш нещо за такъв, който не умее“. Казах: „Пратенико на Аллах, какво мислиш, ако не ми стигат силите да свърша нещо?“ Каза: „Ще се въздържаш да правиш зло на хората и това ще бъде подаяние за самия теб“ (всепризнат хадис).

1٢0- الثاني : عن أَبِي ذرٍّ رضي اللَّه عنه أيضاً أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : يُصْبِحُ على كلِّ سُلاَمَى مِنْ أَحَدِكُمْ صدقَةٌ ، فَكُلٌ تَسبِيْحةٍ صَدقةٌ ، وكُلُّ تحْمِيدَةٍ صدقَةٌ ، وكُلُّ تهْلِيلَةٍ صَدَقةٌ ، وكلُّ تَكْبِيرةٍ صَدَقَةٌ ، وأمْرٌ بالمعْرُوفِ صدقَةٌ ، ونَهْيٌ عَنِ المُنْكَرِ صدقَةٌ . ويُجْزِئُ مِنْ ذَلكَ رَكعَتَانِ يرْكَعُهُما مِنَ الضُّحى » رواه مسلم .

120. Вторият: „Също от Абу Зар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „От сутринта всяка става на вашето тяло е длъжна да дарява милостиня. Милостиня е всяко [изричане на] Преславен е Аллах![2] Милостиня е всяко Хвала на Аллах![3] Милостиня е всяко Няма друг бог освен Аллах![4] Милостиня е всяко Аллах е Най-великия![5] Милостиня е и повеляването на одобряването, и възбраняването на отхвърляното. Равностойни на това са два поклона, отслужени в зори“ (разказан от Муслим).

1٢1- الثَّالثُ عنْهُ قال : قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : « عُرِضَتْ عَلَيَّ أعْمالُ أُمَّتي حسَنُهَا وسيِّئُهَا فوجَدْتُ في مَحاسِنِ أعْمالِهَا الأذَى يُماطُ عن الطَّرِيقِ ، وَوجَدْتُ في مَساوَىءِ أعْمالِها النُّخَاعَةُ تَكُونُ فِي المَسْجِدِ لاَ تُدْفَنُ » رواه مسلم .

121. Третият: „Пак от него се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, каза: „Бяха ми показани и добрите, и лошите деяния на моята общност. Установих, че сред добрите деяния е махането от пътя[6] на онова, което пречи, и установих, че сред лошите деяния е плюенето[7] в джамията, без да се заравя слюнката“ (разказан от Муслим).

1٢٢- الرابع عنه : أنَّ ناساً قالوا : يا رسُولَ اللَّهِ ، ذَهَب أهْلُ الدُّثُور بالأجُورِ ، يُصَلُّونَ كَمَا نُصَلِّى ، وَيَصُومُونَ كَمَا نَصُومُ ، وَيَتَصَدَّقُونَ بَفُضُولِ أمْوَالهِمْ قال : «أوَ لَيْس قَدْ جَعَلَ لَكُمْ مَا تَصَدَّقُونَ بِهِ : إنَّ بِكُلِّ تَسْبِيحَةٍ صَدقَةً، وكُلِّ تَكبِيرةٍ صدقة ، وكلِّ تَحْمِيدةٍ صدقةً ، وكلِّ تِهْلِيلَةٍ صَدقَةً ، وأمرٌ بالمعْرُوفِ صدقةٌ ، ونَهْىٌ عنِ المُنْكر صدقةٌ وفي بُضْعِ أحدِكُمْ صدقةٌ » قالوا : يا رسولَ اللَّهِ أيأتي أحدُنَا شَهْوَتَه ، ويكُونُ لَه فيها أجْر ؟، قال : «أرأيْتُمْ لو وضَعهَا في حرامٍ أَكَانَ عليهِ وِزْرٌ ؟ فكذلكَ إذا وضَعهَا في الحلاَلِ كانَ لَهُ أجْرٌ» رواه مسلم .

122. Четвъртият: „От него се предава, че някои хора казали: „Пратенико на Аллах, богатите взимат всички награди. Те се молят, както и ние се молим, говеят, както и ние говеем, и дават милостиня от излишъка на имотите си.“ Той отговори: „Нима Аллах не ви е отредил нищо, което да давате като милостиня? Милостиня е всяко [произнасяне на] Пречист е Аллах! Милостиня е всяко Аллах е Най-великия! Милостиня е всяко Хвала на Аллах! Милостиня е всяко Няма друг бог освен Аллах! [8] Милостиня е всяко повеляване на одобряваното и всяко възбраняване на отхвърляното, както и всяко обладаване [на съпругата]“. Тогава те попитаха: „Пратенико на Аллах, нима ще получи награда онзи от нас, който се отдаде на страстта си?“ Той отговори: “Как мислите, ако го направи по възбранен начин, няма ли да носи грях? Също и ако го направи по позволен начин, няма ли да получи отплата?“ (разказан от Муслим)

12٣- الخامس : عنه قال : قال لي النبيُّ صلى اللَّه عليه وآله وسلم : «لاَ تَحقِرنَّ مِن المعْرُوفِ شَيْئاً ولَوْ أنْ تلْقَى أخَاكَ بِوجهٍ طلِيقٍ » رواه مسلم .

123. Петият: „Пак от него се предават думите, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Не пренебрегвай нищо от добротворството, дори само това, да срещаш своя брат с приветливо лице!“ (разказан от Муслим)

12٤- السادس : عن أَبِي هريرة رضي اللَّه عنه قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « كُلُّ سُلاَمَى مِنَ النَّاسِ علَيْهِ صدَقةٌ كُلَّ يَوْمٍ تَطْلُعُ فيه الشَّمْسُ : تعدِلُ بيْن الاثْنَيْنِ صدَقَةٌ ، وتُعِينُ الرَّجُلَ في دابَّتِهِ ، فَتحْمِلُهُ عَلَيْهَا ، أوْ ترْفَعُ لَهُ علَيْهَا متَاعَهُ صدقةٌ ، والكلمةُ الطَّيِّبةُ صدَقةٌ، وبِكُلِّ خَطْوَةٍ تمْشِيها إلى الصَّلاَةِ صدقَةٌ ، وَتُميطُ الأذَى عَن الطرِيق صَدَقةٌ » متفق عليه .

ورواه مسلم أيضاً من رواية عائشة رضي اللَّه عنها قالت : قال رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « إنَّهُ خُلِقَ كُلُّ إنْسانٍ مِنْ بني آدم علَى سِتِّينَ وثلاثمائَةِ مَفْصِلٍ ، فَمنْ كَبَّر اللَّه ، وحمِدَ اللَّه ، وَهَلَّلَ اللَّه ، وسبَّحَ اللَّه واستَغْفَر اللَّه ، وعَزلَ حَجراً عنْ طَرِيقِ النَّاسِ أوْ شَوْكَةً أوْ عظْماً عن طَرِيقِ النَّاسِ ، أوْ أمر بمعرُوفٍ أوْ نهى عنْ مُنْكَرٍ ، عَددَ السِّتِّينَ والثَّلاَثمائة ، فَإِنَّهُ يُمْسي يَوْمئِذٍ وَقَد زَحزحَ نفْسَهُ عنِ النَّارِ » .

124. Шестият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Даването на милостиня е дълг за всяка става от човешкото тяло във всеки ден, през който слънцето изгрява. Милостиня е да бъдеш справедлив между двама [спорещи]. Милостиня е да помогнеш на човек да се качи на добичето си или да вдигне на него вещите си. Милостиня е и добрата дума. Милостиня е и всяка твоя крачка, извървяна към [мястото за] молитвата. Милостиня е и да махнеш от пътя нещо, което пречи“ (всепризнат хадис).

Този хадис е предаден също от Муслим чрез разказ на Аиша, Аллах да е доволен от нея, която е казала: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Всеки човек измежду синовете на Адам е сътворен с триста и шейсет стави. Който изрича Аллах е Най-великия!, Хвала на Аллах!, Няма друг бог освен Аллах!, Преславен е Аллах!, и който моли Аллах за опрощение, или маха от пътя на хората камък или тръни, или кости, или повелява одобряваното, или възбранява отхвърляното, той прави всичко това с триста и шейсетте си стави и вечерта в същия ден се е отдалечил от Огъня“.

12٥- السابع : عنه عن النَبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « منْ غدَا إلى المَسْجِدِ أو رَاحَ ، أعدَّ اللَّهُ لَهُ في الجنَّةِ نُزُلاً كُلَّمَا غَدا أوْ رَاحَ » متفقٌ عليه .

125. Седмият: „Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който отиде в джамията сутрин или вечер, Аллах е приготвил за него угощения в Рая всеки път, когато отива“ (всепризнат хадис).

12٦- الثامن : عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يا نِسَاء المُسْلِماتِ لاَ تَحْقِرنَّ جارَةٌ لِجارتِهَا ولَوْ فِرْسِنَ شاةٍ » متفقٌ عليه .

126. Осмият: „Пак от него се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Мюсюлмански жени, нека никоя съседка не се отнася пренебрежително към друга, дори ако й прати само джолан от овца!“ (всепризнат хадис).

12٧- التاسع : عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « الإِيمَانُ بِضْعٌ وَسبْعُونَ ، أوْ بِضْعٌ وَسِتُّونَ شَعْبَةً : فَأفْضلُهَا قوْلُ لاَ إلَهَ إلاَّ اللَّهُ ، وَأدْنَاهَا إمَاطَةُ الأذَى عنِ الطَّرِيقِ ، وَالحيَاءُ شُعْبةٌ مِنَ الإِيمانِ » متفقٌ عليه .

127. Деветият: „Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Вярата има седемдесет и няколко или шейсет и няколко клона. Най-добрият от тях са словата Ля иляха илляллах (Няма друг бог освен Аллах!), а най-ниският – да се махне от пътя нещо, което пречи. И свенливостта е клон на вярата“ (всепризнат хадис).

12٨- العاشر : عنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « بَيْنمَا رَجُلٌ يَمْشِي بطَريقٍ اشْتَدَّ علَيْهِ الْعَطشُ ، فَوجد بِئراً فَنزَلَ فيها فَشَربَ ، ثُمَّ خرج فإِذا كلْبٌ يلهثُ يَأْكُلُ الثَّرَى مِنَ الْعَطَشِ ، فقال الرَّجُلُ : لَقَدْ بلَغَ هَذَا الْكَلْبُ مِنَ العطشِ مِثْلَ الَّذِي كَانَ قَدْ بَلَغَ مِنِّي ، فَنَزَلَ الْبِئْرَ فَملأَ خُفَّه مَاءً ثُمَّ أَمْسَكَه بِفيهِ ، حتَّى رقِيَ فَسَقَى الْكَلْبَ ، فَشَكَرَ اللَّهُ لَه فَغَفَرَ لَه. قَالُوا: يا رسولَ اللَّه إِنَّ لَنَا في الْبَهَائِم أَجْراً ؟ فَقَالَ: « في كُلِّ كَبِدٍ رَطْبةٍ أَجْرٌ » متفقٌ عليه .

وفي رواية للبخاري : « فَشَكَر اللَّه لهُ فَغَفَرَ لَه ، فَأدْخَلَه الْجنَّةَ » .

وفي رواية لَهُما : « بَيْنَما كَلْبٌ يُطيف بِركِيَّةٍ قَدْ كَادَ يقْتُلُه الْعطَشُ إِذْ رأتْه بغِيٌّ مِنْ بَغَايا بَنِي إِسْرَائيلَ ، فَنَزَعَتْ مُوقَهَا فاسْتَقت لَهُ بِهِ ، فَسَقَتْهُ فَغُفِر لَهَا بِهِ».

128. Десетият: „Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Докато някакъв мъж вървял по пътя, го обзела силна жажда. Той намерил кладенец, слязъл до него и пил. После излязъл и тогава видял куче с изплезен език, което от жажда яде влажната земя. Мъжът си казал: „Това куче е толкова ожадняло, колкото бях и аз“. Слязъл при кладенеца, напълнил обувката си с вода, после я захапал с уста, докато се изкачи, и напоил кучето. Аллах му се отблагодарил, като опростил греховете му“. Казаха: „Пратенико на Аллах, и заради животните ли има отплата за нас?“ Той каза: „Заради всяко живо същество има отплата“ (всепризнат хадис).

Във вариант на ал-Бухари се казва: „Аллах му се отблагодарил, като опростил греховете му и го въвел в Рая“. Във вариант на двамата [Муслим и ал-Бухари] се казва: „Примряло от жажда куче обикаляло край кладенец и тогава го видяла блудница измежду израилтяните. Тя свалила галоша си, напълнила го заради кучето и го напоила. Заради това й били опростени греховете“.

12٩- الْحادي عشَرَ : عنْهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَقَد رأَيْتُ رَجُلاً يَتَقَلَّبُ فِي الْجنَّةِ فِي شَجرةٍ قطَعها مِنْ ظَهْرِ الطَّريقِ كَانَتْ تُؤْذِي الْمُسلِمِينَ » . رواه مسلم .

وفي رواية : « مرَّ رجُلٌ بِغُصْنِ شَجرةٍ عَلَى ظَهْرِ طرِيقٍ فَقَالَ : واللَّهِ لأُنَحِّينَّ هذا عنِ الْمسلِمِينَ لا يُؤْذِيهُمْ ، فأُدْخِلَ الْجَنَّةَ » .

وفي رواية لهما : « بيْنَما رجُلٌ يمْشِي بِطريقٍ وجد غُصْن شَوْكٍ علَى الطَّرِيقِ ، فأخَّرُه فشَكَر اللَّهُ لَهُ ، فغَفر لَهُ » .

129. Единайсетият: „Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Видях мъж да лежи[9] в Рая заради дърво, което отрязал, защото се намирало насред пътя и пречело на мюсюлманите“ (разказан от Муслим).

В друг вариант се казва: „Един мъж минал покрай клон от дърво насред пътя и си рекъл: „Кълна се в Аллах, ще го преместя заради мюсюлманите, да не им пречи“. И бил въведен в Рая“.

В друг вариант на двамата се казва: „Както някакъв мъж вървял по пътя, се натъкнал на бодлив клон и го отметнал назад. Аллах му се отблагодарил, като опростил греховете му“.

1٣٠- الثَّاني عشَر : عنْه قالَ : قَال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « منْ توضَّأ فأحَسَنَ الْوُضُوءَ ، ثُمَّ أتَى الْجُمعةَ ، فَاستمع وأنْصتَ ، غُفِر لَهُ ما بيْنَهُ وبيْنَ الْجُمعةِ وزِيادةُ ثَلاثَةِ أيَّامٍ ، ومَنْ مسَّ الْحصا فَقد لَغَا » رواه مسلم .

130. Дванайсетият: „Пак от него се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който извърши обредното измиване уду и го направи добре, после отиде [в джамията] за петъчната молитва, слуша и мълчи, на него му се опрощава стореното между този и предишния петък, и три дни в добавка. А който си попипва камъчета, той се занимава с празни неща“ (разказан от Муслим).

1٣١- الثَّالثَ عَشر : عنْه أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إذَا تَوضَّأَ الْعبْدُ الْمُسْلِم ، أو الْمُؤْمِنُ فغَسلَ وجْههُ خرج مِنْ وَجْهِهِ كُلُّ خطِيئةٍ نظر إِلَيْهَا بعينهِ مَعَ الْماءِ ، أوْ مَعَ آخِر قَطْرِ الْماءِ ، فَإِذَا غَسَل يديهِ خَرج مِنْ يديْهِ كُلُّ خَطِيْئَةٍ كانَ بطشتْهَا يداهُ مع الْمَاءِ أَو مع آخِرِ قَطْرِ الْماءِ ، فَإِذَا غسلَ رِجليْهِ خَرجَتْ كُلُّ خَطِيْئَةٍ مشَتْها رِجْلاُه مع الْماءِ أَوْ مع آخِرِ قَطْرِ الْمَاءِ حَتَّى يخْرُج نقِياً من الذُّنُوبِ» رواه مسلم .

131. Тринайсетият: „Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато рабът-мюсюлманин[10] извърши обредното измиване уду и измие лицето си, с водата[11] от него излиза всяко прегрешение, което е сторил с поглед; когато измие ръцете си, с водата от тях излиза всяко прегрешение, сторено при пипане; когато измие краката си, с водата от тях излиза всяко прегрешение, сторено при вървене, докато той излезе пречистен от греховете си“ (разказан от Муслим).

1٣2- الرَّابعَ عشرَ : عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « الصَّلواتُ الْخَمْسُ ، والْجُمُعَةُ إِلَى الْجُمُعةِ ، ورمضانُ إِلَى رمضانَ مُكفِّرَاتٌ لِمَا بينَهُنَّ إِذَا اجْتنِبَت الْكَبائِرُ » رواه مسلم

132. Четиринайсетият: „Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Петте молитви, петъчната молитва до следващата петъчна молитва и месец Рамадан до следващия Рамадан са изкупление за малките провинения, сторени между тях, ако се избягват големите грехове“ (разказан от Муслим).

13٣- الْخَامسَ عشر: عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « ألا أدلُّكَم على ما يَمْحُو اللَّهُ بِهِ الْخَطايا ، ويرْفَعُ بِهِ الدَّرجاتِ ؟ » قالوا : بلى يا رسُولَ اللَّهِ ، قال : « إسباغ الْوُضوءِ على الْمَكَارِهِ وكَثْرةُ الْخُطَا إِلَى الْمسَاجِدِ ، وانْتِظَارُ الصَّلاةِ بعْدِ الصَّلاةِ ، فَذلِكُمُ الرّبَاطُ » رواه مسلم .

133. Петнайсетият: „Пак от него се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Да ви посоча ли заради какво Аллах изличава прегрешенията и издига по степени?“ Казаха: „Разбира се, Пратенико на Аллах!“ Каза: „Заради пълното извършване на обредното измиване уду въпреки неудобствата, заради многото стъпки по пътя към джамиите и заради изчакването на следващата молитва. Това е за вас борбата“[12] (разказан от Муслим).

13٤- السَّادسَ عشرَ : عن أَبِي موسى الأشعري رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « منْ صلَّى الْبَرْديْنِ دَخَلَ الْجنَّةَ » متفقٌ عليه .

134. Шестнайсетият: „От Абу Муса ал-Ашари, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който отслужва сутрешната и следобедната молитва, той е влязъл в Рая“ (всепризнат хадис).

13٥- السَّابِعَ عشَر : عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِذَا مرِضَ الْعبْدُ أَوْ سافَر كُتِب لَهُ ما كانَ يعْملُ مُقِيماً صحيِحاً » رواه البخاري .

135. Седемнайсетият: „Пак от него се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Когато рабът е болен или на път[13], на него му се записва същото [въздаяние], както за онова, което е вършел у дома и при [добро] здраве“ (разказан от ал-Бухари).

13٦- الثَّامنَ عشَرَ : عنْ جابرٍ رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « كُلُّ معرُوفٍ صدقَةٌ » رواه البخاري ، ورواه مسلم مِن رواية حذَيفَةَ رضي اللَّه عنه .

136. Осемнайсетият: „От Джабир, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Всяко одобрявано деяние е милостиня“ (Разказан от ал-Бухари. Разказан е и от Муслим чрез варианта на Хузайфа, Аллах да е доволен от него).

13٧- التَّاسع عشر : عنْهُ قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « ما مِنْ مُسْلِمٍ يَغْرِسُ غَرْساً إلاَّ كانَ ما أُكِلَ مِنْهُ لهُ صدقةً ، وما سُرِقَ مِنْه لَه صدقَةً ، ولا يرْزؤه أَحَدٌ إلاَّ كَانَ له صدقةً» رواه مسلم . وفي رواية له : « فَلا يغْرِس الْمُسْلِم غرساً ، فَيَأْكُلَ مِنْهُ إِنسانٌ ولا دابةٌ ولا طَيرٌ إلاَّ كانَ له صدقَةً إِلَى يَوْمِ الْقِيَامة ».

وفي رواية له : « لا يغْرِس مُسلِم غرْساً ، ولا يزْرعُ زرْعاً ، فيأْكُل مِنْه إِنْسانٌ وَلا دابَّةٌ ولا شَيْءٌ إلاَّ كَانَتْ لَه صدقةً ، ورويَاه جميعاً مِنْ رواية أَنَسٍ رضي اللَّه عنه .

137. Деветнайсетият: „Пак от него се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Всеки мюсюлманин, засадил насаждение, дава милостиня чрез изяденото от реколтата му, и откраднатото от нея е негова милостиня, и ако някой и́ нанесе щети, пак е дадена от него милостиня“ (разказан от Муслим).

В друг вариант се казва: „Винаги щом мюсюлманин засади насаждение и от него яде човек, добиче или птица, това е дадена от него милостиня до Деня на възкресението“.

В друг вариант се казва: „Винаги щом мюсюлманин засади насаждение и посее посев, и от него яде човек, животно или нещо друго, това е дадена от него милостиня“.

138. И двамата [Муслим и ал-Бухари] предават горния хадис с разказа на Анас, Аллах да е доволен от него.

139- العْشْرُونَ : عنْهُ قالَ : أَراد بنُو سَلِمَة أَن ينْتَقِلوا قُرْبَ المَسْجِدِ فبلَغَ ذلك رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَقَالَ لَهُمْ : « إِنَّه قَدْ بَلَغَنِي أَنَّكُمْ تُرِيدُونَ أَنْ تَنْتَقِلُوا قُربَ الْمَسْجِدِ ؟ » فَقَالُوا : نَعَمْ يا رسولَ اللَّهِ قَدْ أَرَدْنَا ذلكَ ، فَقالَ : « بَنِي سَلِمةَ ديارَكُمْ ، تكْتبْ آثَارُكُمْ ، دِياركُم ، تُكْتَبْ آثارُكُمْ » رواه مسلم .

وفي روايةٍ : « إِنَّ بِكُلِّ خَطْوةٍ درجةً » رواه مسلم .

139. Двайсетият: „Пак от него се предават думите: „Бану Салима[14] поискаха да се преместят близо до джамията и това стигна до Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Той им каза: „Научих, че искате да се преместите близо до джамията. “ Казаха: „Да, Пратенико на Аллах, наистина искахме това“. Той каза: „Бану Салима, в домовете ви се записват следите ви. Бану Салима, в домовете ви се записват следите ви“ [15] (разказан от Муслим).

В друг вариант, предаден от Муслим, се казва: „За всяка стъпка има степен“.

140 - ورواه البخاري أيضاً بِمعنَاهُ مِنْ روايةِ أَنَسٍ رضي اللَّه عنه .

140. Разказва го и ал-Бухари с горното съдържание чрез вариант на Анас, Аллах да е доволен от него.

141- الْحَادي والْعِشْرُونَ : عنْ أَبِي الْمُنْذِر أُبيِّ بنِ كَعبٍ رضي اللَّه عنه قال : كَان رجُلٌ لا أَعْلمُ رجُلا أَبْعَدَ مِنَ الْمَسْجِدِ مِنْهُ ، وكَانَ لا تُخْطِئُهُ صلاةٌ فَقِيل لَه ، أَوْ فقُلْتُ لهُ: لَوْ اشْتَريْتَ حِماراً ترْكَبُهُ في الظَّلْماءِ ، وفي الرَّمْضَاءِ فَقَالَ : ما يسُرُّنِي أَن منْزِلِي إِلَى جنْب الْمسْجِدِ ، إِنِّي أُرِيدُ أَنْ يُكْتَب لِي ممْشَايَ إِلَى الْمَسْجد ، ورُجُوعِي إِذَا رجعْتُ إِلَى أَهْلِي ، فقالَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « قَدْ جمع اللَّهُ لكَ ذلِكَ كُلَّهُ » رواه مسلم .

وفي روايةٍ : « إِنَّ لَكَ مَا احْتسَبْت » .

141. Двайсет и първият: „От Абу ал-Мунзир Абийи, син на Кааб, Аллах да е доволен от него, се предават думите: „Един мъж идваше толкова отдалече в джамията, че не познавах друг такъв, но той не пропускаше молитва. Казаха му[16]: „Ако си бе купил магаре, щеше да го яздиш в мрак и пек?“ Той каза: „Не ме радва, че жилището ми е до джамията. Искам да се записват стъпките ми до джамията и при завръщането ми, когато отивам при семейството си“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Аллах е събрал за теб всичко това“.

В друг вариант се казва: „Твое е онова, което си начислил“[17] (разказан от Муслим).

١٤2- الثَّاني والْعشْرُونَ : عنْ أَبِي محمدٍ عبدِ اللَّهِ بنِ عمرو بن العاص رضي اللَّه عنهما قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَرْبعُونَ خَصْلةً أَعلاها منِيحةُ الْعَنْزِ، ما مِنْ عامَلٍ يعملَ بِخَصْلَةٍ مِنْها رجاءَ ثَوَابِهَا وتَصْدِيقَ موْعُودِهَا إِلاَّ أَدْخلَهُ اللَّهُ بِهَا الْجنَّةَ » رواه البخارى.

142. Двайсет и вторият: „От Абу Мухаммeд Абдуллах син на Амр, син на ал-Ас, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Има четирийсет постъпки[18], най-висшата от които е да се предоставят за ползване кози[19]. Всеки, който извърши една от тях с надежда за въздаяние и с вяра в обещаното за нея, Аллах ще го въведе за това в Рая“ (разказан от ал-Бухари).

١٤3- الثَّالثُ والْعشْرونَ : عَنْ عدِيِّ بنِ حاتِمٍ رضي اللَّه عنه قال : سمِعْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « اتَّقُوا النار وَلوْ بِشقِّ تَمْرةٍ » متفقٌ عليه .

وفي رواية لهما عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَا مِنْكُمْ مِنْ أَحَدٍ إِلاَّ سيُكَلِّمُه ربُّه لَيْس بَيْنَهُ وبََينَهُ تَرْجُمَان ، فَينْظُرَ أَيْمنَ مِنْهُ فَلا يَرى إِلاَّ مَا قَدَّم ، وينْظُر أشأمَ مِنْهُ فلا يَرَى إلاَّ ما قَدَّمَ ، وَينْظُر بَيْنَ يدَيْهِ فَلا يَرى إلاَّ النَّارَ تِلْقَاءَ وَجْهِهِ ، فاتَّقُوا النَّارَ ولوْ بِشِقِّ تَمْرةٍ، فَمَنْ لَمْ يَجدْ فَبِكَلِمَة طيِّبَةٍ .

143. Двайсет и третият: „От Ади, син на Хатим, Аллах да е доволен от него, се предават думите: „Чух Пророка, Аллах да го благослови и с мир да го дари, да казва: „Предпазвайте се от Огъня, дори да е само с половин фурма!“ (всепризнат хадис).

В друг вариант, предаден и от двамата [Муслим и ал-Бухари], се казва: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „С всеки от вас неговият Господ ще говори без преводач. [Човекът] ще погледне надясно и ще види само онова, което е направил отпреди. И ще погледне наляво, и ще види само онова, което е направил отпреди. И ще погледне пред себе си, и ще види само Огъня насреща си. Предпазвайте се от Огъня, дори само с половин фурма! А който няма и това, тогава – поне с добра дума“.

١٤4- الرَّابِعِ والْعشرونَ : عنْ أَنَسٍ رضي اللَّه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه لَيرْضَى عَنِ الْعَبْدِ أَنْ يَأْكُلَ الأَكْلَةَ فيحْمدَهُ عليْهَا ، أَوْ يشْربَ الشَّرْبَةَ فيحْمدَهُ عليْهَا » رواه مسلم .

144. Двайсет и четвъртият: „От Анас, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Наистина Аллах е доволен от раба, когато той се храни и го възхвалява за храната, или когато пие и го възхвалява за питието“ (разказан от Муслим).

١٤5- الْخَامِسُ والْعشْرُونَ : عن أَبِي مُوسى رضي اللَّه عنه ، عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « عَلَى كُلِّ مُسْلِمٍ صدقةٌ » قال : أَرَأَيْتَ إِنْ لَمْ يَجدْ ؟ قالَ : « يعْمَل بِيَديِهِ فَينْفَعُ نَفْسَه وَيَتَصدَّقُ » : قَال : أَرَأَيْتَ إِنْ لَمْ يسْتطِعْ ؟ قال : يُعِينُ ذَا الْحَاجَةِ الْملْهوفَ » قالَ : أَرأَيْت إِنْ لَمْ يسْتَطِعْ قالَ : « يَأْمُرُ بِالمَعْرُوفِ أَوِ الْخَيْرِ » قالَ : أَرأَيْتَ إِنْ لَمْ يفْعلْ ؟ قالْ : «يُمْسِكُ عَنِ الشَّرِّ فَإِنَّهَا صدَقةٌ » متفقٌ عليه .

145. Двайсет и петият: „От Абу Муса, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Всеки мюсюлманин трябва да дава милостиня.“ Той попита: „Какво мислиш, ако не намери [за дар]?“ Отговори: „Да работи с ръцете си и тогава ще е полезен и за себе си, и ще дава милостиня“. Попита: „Какво мислиш, ако не може?“ Отговори: „Да помогне на нуждаещ се човек в беда“. Попита: „А какво мислиш, ако не може?“ Отговори: „Да повелява одобряваното или благото!“ Попита: „Какво мислиш, ако не стори [това]?“ Отговори: „Да се въздържа от злосторство. И това е милостиня“ (всепризнат хадис).

[1] Делата, за които се получава най-голямо въздаяние при Аллах.

[2] Субханаллах.

[3] Алхамдулиллах.

[4] Ля иляха илляллах.

[5] Аллаху акбар.

[6] Маха се от пътя онова, което може да причини неудобства на минувачите.

[7] Буквално е казано „да се храчи“, но повечето учени го тълкуват както сме го превели.

[8] Вж. бележките към хадис 120.

[9] Буквално: „да се обръща [на ложето]“

[10] Или вярващият.

[11] Или с последната капка вода.

[12] Арабската дума рибат е преведена най-общо като „борбата“, но тя в действителност означава пребиваване на някое място за водене на Свещена борба срещу врага, както и впрягане и подготовка на конете за битка.

[13] Когато е възпрепятстван да изпълнява религиозните си задължения.

[14] Известно племе измежду мединските помощници (ансарите), Аллах да е доволен от тях.

[15] Записват се стъпките, които човек извървява към джамията.

[16] Или „казах му”.

[17] Т.е. което си направил, за да се увеличи броят на стъпките ти при отиването в джамията, за да получиш по-голямо въздаяние в отвъдния живот.

[18] Видове благочестие.

[19] Да се оставят на някого, за да пие издоеното от тях мляко, после да му бъдат върнати.


014. РАЗДЕЛ ЗА УМЕРЕНОСТТА В ПОСЛУШАНИЕТО ПРЕД АЛЛАХ

XIV. РАЗДЕЛ ЗА УМЕРЕНОСТТА В ПОСЛУШАНИЕТО ПРЕД АЛЛАХ

قال اللَّه تعالى: ﴿ طه، ما أنزلنا عليك القرآن لتشقى﴾

Аллах Всевишния е казал: „Та. Ха. Ние не ти низпослахме Корана, за да страдаш...“ (20: 1–2).

وقال تعالى : ﴿ يريد اللَّه بكم اليسر ولا يريد بكم العسر ﴾

И е казал Всевишния: „Аллах иска да ви улесни и не иска да ви затрудни...“ (2: 185).

١٤6- عن عائشةَ رضي اللَّهُ عنها أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم دخَلَ عليْها وعِنْدها امْرأَةٌ قال : منْ هَذِهِ ؟ قالت : هَذِهِ فُلانَة تَذْكُرُ مِنْ صَلاتِهَا قالَ : « مَهُ عليكُمْ بِما تُطِيقُون ، فَوَاللَّه لا يَمَلُّ اللَّهُ حتَّى تَمَلُّوا وكَانَ أَحَبُّ الدِّينِ إِلَيْهِ ما داوَمَ صَاحِبُهُ علَيْهِ » متفقٌ عليه .

146. От Аиша, Аллах да е доволен от нея, се предава, че Пророка, Аллах да го благослови и с мир да го дари, влязъл при нея, когато там имало някаква жена. Попита я коя е тя. Отговори: „Това е еди-коя си, която [надълго] говори за молитвата си.“ Той каза: „Не, ваш дълг е онова, което е по силите ви. Кълна се в Аллах, Аллах не се отегчава, докато вие не се отегчите[1]. Най-любимо за Него е служенето на онзи, който е постоянен в това“ (всепризнат хадис).

١٤7- وعن أَنسٍ رضي اللَّه عنه قال : جاءَ ثَلاثةُ رهْطِ إِلَى بُيُوتِ أَزْواجِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم يسْأَلُونَ عنْ عِبَادَةِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَلَمَّا أُخبِروا كأَنَّهُمْ تَقَالَّوْها وقالُوا : أَين نَحْنُ مِنْ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَدْ غُفِر لَهُ ما تَقَدَّم مِنْ ذَنْبِهِ وما تَأَخَّرَ . قالَ أَحَدُهُمْ : أَمَّا أَنَا فأُصلِّي الليل أَبداً ، وقال الآخَرُ : وَأَنا أَصُومُ الدَّهْرَ أبداً ولا أُفْطِرُ ، وقالَ الآخرُ : وأَنا اعْتَزِلُ النِّساءَ فلا أَتَزوَّجُ أَبداً، فَجاءَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إلَيْهمْ فقال : « أَنْتُمُ الَّذِينَ قُلْتُمْ كذا وكذَا ؟، أَما واللَّهِ إِنِّي لأَخْشَاكُمْ للَّهِ وَأَتْقَاكُم له لكِني أَصُومُ وَأُفْطِرُ ، وَأُصلِّي وَأَرْقُد، وَأَتَزَوّجُ النِّسَاءَ، فمنْ رغِب عن سُنَّتِي فَلَيسَ مِنِّى» متفقٌ عليه.

147. От Анас, Аллах да е доволен от него, се предават думите: „Трима мъже дойдоха пред домовете на съпругите на Пророка, Аллах да го благослови и с мир да го дари, за да питат за богослуженето му. Когато научиха, изглежда им се стори малко. Казаха: „Къде сме ние спрямо Пророка, Аллах да го благослови и с мир да го дари, а на него са му опростени и предходните грехове, и следващите.“ Единият каза: „Що се отнася до мен, аз винаги ще се моля по цели нощи“. Другият каза: „А аз ще говея постоянно и никога не ще прекъсвам“. Третият каза: „А аз ще се въздържам от жени и никога не ще встъпя в брак“. Тогава при тях дойде Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и каза: „Вие ли сте онези, които са казали така и така? Кълна се в Аллах, аз съм най-страхуващият се сред вас от Аллах, и най-благочестивият. Ала аз говея и прекъсвам говеенето, извършвам молитвата и спя, и се женя. Който отхвърля моята сунна [2], той не е с мен“ (всепризнат хадис).

١٤8- وعن ابن مسعودٍ رضي اللَّه عنه أن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « هَلَكَ الْمُتَنَطِّعُونَ » قالَهَا ثلاثاً ، رواه مسلم.

148. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Погубват се педантичните“[3]. И повторил това три пъти.

١٤9- عن أَبِي هريرة رضي اللَّه عنه النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : إِنَّ الدِّينَ يُسْرٌ ، ولنْ يشادَّ الدِّينُ إلاَّ غَلَبه فسدِّدُوا وقَارِبُوا وَأَبْشِرُوا ، واسْتعِينُوا بِالْغدْوةِ والرَّوْحةِ وشَيْءٍ مِن الدُّلْجةِ » رواه البخاري .

وفي رواية له « سدِّدُوا وقَارِبُوا واغْدوا ورُوحُوا ، وشَيْء مِنَ الدُّلْجةِ ، الْقَصْد الْقصْد تَبْلُغُوا » .

149. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Религията е лекота. Винаги щом тя се отежни, това я разгромява. Насочвайте се по правия път, приближавайте се към Аллах и бъдете приветливи, и молете Го за помощ сутрин и вечер, и през част от нощта“[4] (разказан от ал-Бухари).

В друг вариант се казва: „Насочвайте се по правия път и се приближавайте към Аллах и сутрин, и вечер, и през част от нощта! Тогава целта, целта ще достигнете“.

١50- وعن أَنسٍ رضي اللَّهُ عنه قال : دَخَلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم الْمسْجِدَ فَإِذَا حبْلٌ مَمْدُودٌ بَيْنَ السَّارِيَتَيْنِ فقالَ : « ما هَذَا الْحبْلُ ؟ قالُوا ، هَذا حبْلٌ لِزَيْنَبَ فَإِذَا فَترَتْ تَعَلَقَتْ بِهِ . فقال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « حُلّوهُ ، لِيُصَلِّ أَحدُكُمْ نَشَاطَهُ ، فَإِذا فَترَ فَلْيرْقُدْ » متفقٌ عليه .

150. От Анас, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, влезе в джамията и изведнъж – [видя] въже, опънато между двете колони. Попита: „Какво е това въже?“ Отговориха: „Това е въжето на Зайнаб, когато се изтощи, да се хваща за него [при изправяне]“. Пророка, Аллах да го благослови и с мир да го дари, каза: „Развържете го! Нека всеки от вас да отслужва молитвата, докато е бодър, а измори ли се, да спи!“ (всепризнат хадис)

١51- وعن عائشة رضي اللَّه عنها أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِذَا نَعَسَ أَحدُكُمْ وَهُوَ يُصَلِّي ، فَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّوْمُ ، فإِن أَحدَكم إِذَا صلَّى وهُو نَاعَسٌ لا يَدْرِي لعلَّهُ يذهَبُ يسْتَغْفِرُ فيَسُبُّ نَفْسَهُ » . متفقٌ عليه .

151. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако на някого от вас му се доспи, докато отслужва молитвата, нека подремне, докато сънливостта го напусне. Ако отслужва молитвата в просъница, несъзнателно, той може да се унесе, и вместо да иска опрощение, да обругае себе си“ (всепризнат хадис).

١52- وعن أَبِي عبد اللَّه جابر بن سمُرَةَ رضي اللَّهُ عنهما قال : كُنْتُ أُصَلِّي مَعَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم الصَّلَوَاتِ ، فَكَانَتْ صلاتُهُ قَصداً وخُطْبَتُه قَصْداً » رواه مسلم .

152. От Абу Абдуллах Джабир, син на Самура, Аллах да е доволен и от двамата, се предават думите: „Отслужвал съм молитви с Пророка, Аллах да го благослови и с мир да го дари. И молитвата му бе умерена, и проповедта му бе умерена“ (разказан от Муслим).

١53- وعن أَبِي جُحَيْفَةَ وَهبِ بْنِ عبد اللَّه رضي اللَّهُ عنه قال : آخَى النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بَيْن سَلْمَانَ وأَبِي الدَّرْدَاءِ ، فَزَارَ سلْمَانُ أَبَا الدَّرْدَاءِ ، فَرَأَى أُمَّ الدَّرْدَاء مُتَبَذِّلَةً فقالَ : ما شَأْنُكِ؟ قالَتْ : أَخْوكَ أَبُو الدَّرداءِ ليْسَ له حَاجةٌ فِي الدُّنْيَا . فَجَاءَ أَبُو الدرْدَاءِ فَصَنَعَ لَه طَعَاماً ، فقالَ لَهُ : كُلْ فَإِنِّي صَائِمٌ ، قالَ : ما أَنا بآكلٍ حَتَّى تأْكلَ ، فَأَكَلَ ، فَلَّمَا كانَ اللَّيْلُ ذَهَبَ أَبُو الدَّرْداءِ يقُوم فقال لَه : نَمْ فَنَام ، ثُمَّ ذَهَبَ يَقُوم فقالَ لَه : نَمْ ، فَلَمَّا كان من آخرِ اللَّيْلِ قالَ سلْمانُ : قُم الآنَ، فَصَلَّيَا جَمِيعاً ، فقالَ له سَلْمَانُ : إِنَّ لرَبِّكَ عَلَيْكَ حَقًّا ، وَإِنَّ لنَفْسِكَ عَلَيْكَ حقًّا ، ولأهلِك عَلَيْكَ حَقًّا ، فَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّه ، فَأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَذَكر ذلكَ لَه ، فقالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « صَدَقَ سلْمَانُ » رواه البخاري .

153. От Абу Джухайфа Уахб, син на Абдуллах, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, побратими Салман и Абу ад-Дарда. Салман посетил Абу ад-Дарда и видял, че съпругата му Ум ад-Дарда е облечена във вехти дрехи. Той попитал какво се е случило. Отговорила: „Брат ти Абу ад-Дарда няма земни потребности“. Дошъл Абу ад-Дарда, приготвил му храна и казал: „Храни се, аз говея!“ Казал му: „Не ще започна да се храня, докато и ти не започнеш“. И той се нахранил. Когато настъпила нощта, Абу ад-Дарда тръгнал, за да будува в молитви, но той му казал да спи. И заспал. После пак тръгнал, за да будува, но пак му казал да спи. Когато настъпил краят на нощта, Салман казал: „Стани сега!” И двамата отслужили заедно молитвата, и тогава Салман му казал: „Ти имаш дълг към своя Господ, имаш дълг и към себе си, имаш дълг и към семейството си. Изпълни дълга си към всеки, на когото си длъжен!“ Отишъл [Абу ад-Дарда] при Пророка, Аллах да го благослови и с мир да го дари, и споменал пред него за това, а той казал: „Салман е прав“ (разказан от ал-Бухари).

154- وعن أَبِي محمد عبدِ اللَّهِ بن عمرو بنِ العاص رضي اللَّه عنهما قال : أُخْبرَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم أنِّي أَقُول : وَاللَّهِ لأَصومَنَّ النَّهَارَ ، ولأَقُومنَّ اللَّيْلَ ما عشْتُ ، فَقَالَ رسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «أَنْتَ الَّذِي تَقُول ذلك ؟ فَقُلْت له : قَدْ قُلتُه بأَبِي أَنْتَ وأُمِّي يا رسولَ اللَّه . قَالَ: « فَإِنكَ لا تَسْتَطِيعُ ذلِكَ ، فَصُمْ وأَفْطرْ ، ونَمْ وَقُمْ ، وَصُمْ مِنَ الشَّهْرِ ثَلاثَةَ أَيَّامٍ فَإِنَّ الْحسنَةَ بعَشْرِ أَمْثَالهَا ، وذلكَ مثْلُ صِيامٍ الدَّهْرِ قُلْت : فَإِنِّي أُطيق أفْضَلَ منْ ذلكَ قالَ : فَصمْ يَوْماً وَأَفْطرْ يَوْمَيْنِ ، قُلْت : فَإِنِّي أُطُيق أفْضَلَ مِنْ ذلكَ ، قَالَ : « فَصُم يَوْماً وَأَفْطرْ يوْماً ، فَذلكَ صِيَام دَاوود صلى الله عليه وسلم، وَهُو أَعْدَل الصِّيَامِ » . وَفي رواية : « هوَ أَفْضَلُ الصِّيامِ » فَقُلْتُ فَإِنِّي أُطِيقُ أَفْضَلَ مِنْ ذلكَ ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا أَفْضَلَ منْ ذلك» وَلأنْ أَكْونَ قَبلْتُ الثَّلاثَةَ الأَيَّامِ الَّتِي قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَحَبُّ إِليَّ منْ أَهْلِي وَمَالِى.

وفي روايةٍ : « أَلَمْ أُخْبَرْ أَنَّكَ تَصومُ النَّهَارَ وتَقُومُ اللَّيْلَ ؟ » قلت : بلَى يَا رسول اللَّهِ . قال : « فَلا تَفْعل : صُمْ وأَفْطرْ ، ونَمْ وقُمْ فَإِنَّ لجَسَدكَ علَيْكَ حقًّا ، وإِنَّ لعيْنَيْكَ عَلَيْكَ حَقًّا وَإِنَّ لزَوْجِكَ علَيْكَ حَقًّا ، وَإِنَّ لزَوْركَ عَلَيْكَ حَقًّا ، وإِنَّ بحَسْبكَ أَنْ تَصْومَ فِي كُلِّ شَهْرٍ ثَلاثَةَ أَيَّامٍ ، فَإِنَّ لَكَ بِكُلِّ حَسَنةٍ عشْرَ أَمْثَالِهَا ، فَإِذن ذلك صِيَامُ الدَّهْرِ» فشَدَّدْتُ فَشُدِّدَ عَلَيَّ ، قُلْتُ : يا رسول اللَّه إِنّي أَجِدُ قُوَّةً، قال : « صُمْ صِيَامَ نَبِيِّ اللَّهِ داوُدَ وَلا تَزدْ عَلَيْهِ» قلت: وما كَان صِيَامُ داودَ؟ قال : « نِصْفُ الدهْرِ » فَكَان عَبْدُ اللَّهِ يقول بعْد مَا كَبِر : يالَيْتَنِي قَبِلْتُ رُخْصةَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم .

وفي رواية : « أَلَمْ أُخْبَرْ أَنَّك تصُومُ الدَّهْرِ ، وَتْقَرَأُ الْقُرْآنَ كُلَّ لَيْلَة ؟ » فَقُلْتُ : بَلَى يا رسولَ اللَّهِ ، ولَمْ أُرِدْ بذلِكَ إِلاَّ الْخيْرَ ، قَالَ : « فَصُمْ صَوْمَ نَبِيِّ اللَّهِ داودَ ، فَإِنَّه كَانَ أَعْبَدَ النَّاسِ ، واقْرأْ الْقُرْآنَ في كُلِّ شَهْرٍ » قُلْت : يَا نَبِيِّ اللَّهِ إِنِّي أُطِيق أَفْضل مِنْ ذلِكَ ؟ قَالَ : « فَاقْرَأه فِي كُلِّ عِشرِينَ » قُلْت : يَا نبيِّ اللَّهِ إِنِّي أُطِيق أَفْضَل مِنْ ذَلِكَ ؟ قَالَ : «فَاقْرَأْهُ فِي كُلِّ عَشْر » قُلْت : يَا نَبِيَّ اللَّهِ إِنِّي أُطِيق أَفْضلَ مِنْ ذلِكَ ؟ قَالَ : « فَاقْرَأْه في كُلِّ سَبْعٍ وَلاَ تَزِدْ عَلَى ذَلِكَ » فَشَدَّدْتُ فَشُدِّدَ عَلَيَّ ، وقَالَ لِي النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّكَ لاَ تَدْرِي لَعلَّكَ يَطُول بِكَ عُمُرٌ قالَ : فَصِرْت إِلَى الَّذِي قَالَ لِي النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَلَمَّا كَبِرْتُ وَدِدْتُ أنِّي قَبِلْت رخْصَةَ نَبِيِّ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم .

وفي رواية : « وَإِنَّ لوَلَدِكَ علَيْكَ حَقًّا » وفي روايةٍ : لا صَامَ من صَامَ الأَبَدَ » ثَلاثاً . وفي روايةٍ : « أَحَبُّ الصَّيَامِ إِلَى اللَّه تَعَالَى صِيَامُ دَاوُدَ ، وَأَحَبُّ الصَّلاةِ إِلَى اللَّهِ تَعَالَى صَلاةُ دَاوُدَ : كَانَ يَنَامُ نِصْفَ اللَّيلِ ، وَيَقُومُ ثُلُثَهُ ، وَيَنَامُ سُدُسَهُ ، وَكَانَ يَصُومُ يوْماً ويُفْطِرُ يَوْماً ، وَلا يَفِرُّ إِذَا لاقَى » .

وفي رواية قَالَ : أَنْكَحَنِي أَبِي امْرَأَةً ذَاتَ حسَبٍ ، وكَانَ يَتَعَاهَدُ كَنَّتهُ أي : امْرَأَة ولَدِهِ فَيسْأَلُهَا عَنْ بَعْلِهَا ، فَتَقُولُ لَهُ : نِعْمَ الرَّجْلُ مِنْ رجُل لَمْ يَطَأْ لنَا فِرَاشاً ولَمْ يُفتِّشْ لنَا كَنَفاً مُنْذُ أَتَيْنَاهُ فَلَمَّا طالَ ذَلِكَ عليه ذكَرَ ذلِكَ لِلنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم . فقَالَ : « الْقَني به » فلَقيتُهُ بَعْدَ ذلكَ فَقَالَ : « كيفَ تَصُومُ ؟ » قُلْتُ كُلَّ يَوْم ، قَالَ : « وَكيْفَ تَخْتِم ؟ » قلتُ: كُلَّ لَيلة ، وذَكَر نَحْوَ مَا سَبَق وكَان يقْرَأُ عَلَى بعْض أَهْلِه السُّبُعَ الَّذِي يقْرؤهُ ، يعْرضُهُ مِن النَّهَارِ لِيكُون أَخفَّ علَيِهِ بِاللَّيْل ، وَإِذَا أَراد أَنْ يَتَقَوَّى أَفْطَر أَيَّاماً وَأَحصَى وصَام مِثْلَهُنَّ كَراهِيةَ أَن يتْرُك شيئاً فارقَ علَيهِ النَّبِي صَلّى اللهُ عَلَيْهِ وسَلَّم .

كُلُّ هذِه الرِّوَايات صحيِحةٌ مُعْظَمُهَا فِي الصَّحيحيْنَ وقليلٌ منْهَا في أَحَدِهِما .

154. От Абу Мухаммeд Абдуллах, син на Амр, син на ал-Ас, Аллах да е доволен и от двамата, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, бил известен, че съм казал: „Кълна се в Аллах, и през деня ще говея, и през нощта ще бодърствам, докато съм жив!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попита: „Ти ли казваш това?“ Отговорих: „Наистина го казах, ти си ми и за баща, и за майка, Пратенико на Аллах!“ Той каза: „Ти не си способен на това. Говей и разговявай, спи и бодърствай, говей в месеца по три дни. Доброто дело се възнаграждава с десет подобни на него и така сякаш си говял цяла година“. Казах: „Способен съм на по-добро от това“. Той каза: „Говей един ден и разговявай два“. Казах: „Способен съм на по-добро от това“. Той каза: „Говей един ден и разговявай един. Това е говеенето на Дауд, Аллах да го благослови и с мир да го дари – най-умереното говеене“.

В друг вариант се казва: „Това е най-доброто говеене“. Казах: „Способен съм на по-добро от това“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Няма по-добро от това“. Затова ако бях възприел трите дни, както каза Пратеника на Аллах, Аллах да го благослови и с мир да го дари, то би било по-любимо за мен и от семейството, и от имота ми“.

В друг вариант се казва: „Нима не са ме известили, че ти говееш през деня и будуваш през нощта?“ Казах: „Разбира се, Пратенико на Аллах“. Каза: „Не го прави! Говей и разговявай, спи и бодърствай! Ти имаш дълг и към тялото си, и към очите си имаш дълг, и към съпругата си имаш дълг, и към гостите си имаш дълг. Достатъчно ти е да говееш всеки месец по три дни. Ти ще получиш за всяко добро дело по десет подобни на него. Това е говеене за цяла година“. Бях суров и понесох суровост. Казах: „Пратенико на Аллах, аз имам сила“. Каза: „Говей, както е говял Дауд, Пророкът на Аллах, и не прави повече от това!“ Казах: „Какво е било говеенето на Дауд?“ Каза: „Половината година“. Когато достигнал преклонна възраст, Абдуллах казвал: „Де да бях приел позволението на Пратеника на Аллах, Аллах да го благослови и с мир да го дари!“

В друг вариант се казва: „И към детето си имаш дълг“.

В друг вариант се казва: „Не говее онзи, който говее непрекъснато“. (И повторил това три пъти.)

В друг вариант се казва: „Най-любимото говеене за Аллах Всевишния е това на Дауд. И най-любимата молитва за Аллах Всевишния е тази на Дауд. Той спял половината нощ, будувал в молитви през една трета от нея и спял през една шеста, говеел ден и разговявал ден, и не бягал, щом срещнел [врага]“.

В друг вариант се казва: „Моят баща ме ожени за жена от знатен род и се беше уговорил с нея да я пита за мен. Тя му казала: „Какъв прекрасен мъж, такъв, който не е смачкал постелята ми и не е свалил покривалото ми откакто съм дошла[5]“. Когато това продължило дълго, [бащата] споменал [за него] пред Пророка, Аллах да го благослови и с мир да го дари, и той казал: „Срещни ме с него!“ Срещнахме се после и той ме попита: „Как говееш?“ Отговорих: „Всеки ден“. Попита: „И как изчиташ [целия Коран]?“ Отговорих: „Всяка нощ“. И разказал споменатата история. Той четеше на някои от семейството си седемте[6] [сури], за да приключи с тях през деня и да му бъде по-леко през нощта. Когато искаше да се подсили, той разговяваше с дни, броеше [ги] и говееше същия брой [дни]. Не желаеше да изостави нещо, по което да се различава от Пророка, Аллах да го благослови и с мир да го дари“.

Всички тези варианти са достоверни и по-голямата част от тях се среща в двата сборника Сахих, а по-малката – само в единия от сборниците.

155- وعن أَبِي ربْعِيٍّ حنْظَلةَ بنِ الرَّبيع الأُسيدِيِّ الْكَاتِب أَحدِ كُتَّابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : لَقينَي أَبُو بَكْر رضي اللَّه عنه فقال : كَيْفَ أَنْتَ يا حنْظلَةُ ؟ قُلْتُ : نَافَقَ حنْظَلَةُ ، قَالَ : سُبْحانَ اللَّه ما تقُولُ ؟، : قُلْتُ : نَكُونُ عِنْد رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُذكِّرُنَا بالْجنَّةِ والنَّارِ كأَنَّا رأْيَ عين ، فَإِذَا خَرجنَا مِنْ عِنْدِ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عافَسنَا الأَزْوَاجَ وَالأَوْلادَ وَالضَّيْعاتِ نَسينَا كَثِيراً قال أَبُو بكْر رضي اللَّه عنه : فَواللَّهِ إِنَّا لنَلْقَى مِثْلَ هَذَا فانْطلقْتُ أَنَا وَأَبُو بَكْر حتى دخَلْنَا عَلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . فقُلْتُ نافَقَ حنْظَلةُ يا رسول اللَّه ، فقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « ومَا ذَاكَ؟» قُلْتُ: يا رسولَ اللَّه نُكونُ عِنْدكَ تُذَكِّرُنَا بالنَّارِ والْجنَةِ كَأَنَّا رأْيَ العَيْنِ فَإِذَا خَرَجْنَا مِنْ عِنْدِكَ عَافَسنَا الأَزوَاج والأوْلاَدَ والضَّيْعاتِ نَسِينَا كَثِيراً . فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «وَالَّذِي نَفْسِي بِيدِهِ أن لَوْ تَدُومُونَ عَلَى مَا تَكُونُونَ عِنْدِي وَفِي الذِّكْر لصَافَحتْكُمُ الملائِكَةُ عَلَى فُرُشِكُم وفي طُرُقِكُم ، وَلَكِنْ يا حنْظَلَةُ ساعةً وساعةً » ثَلاثَ مرَّاتٍ ، رواه مسلم .

155. От Абу Риби Ханзала, син на ар-Рабиа ал-Усайди Писаря, един от писарите на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предават думите: „Срещна ме Абу Бакр, Аллах да е доволен от него, и ми каза: „Как си, Ханзала?“ Казах: „Ханзала се страхува да не лицемери“. Той каза: „Всеславен е Аллах, какво говориш!“ Казах: „Стоим при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, той ни напомня за Рая и Ада и сякаш ги виждаме с очите си, а щом излезем оттам, се заемаме с жените, децата и парчетата си земя, и забравяме много“. Абу Бакр, Аллах да е доволен от него, каза: „Кълна се в Аллах, ние също се сблъскваме с нещо подобно“. И тръгнахме двамата с Абу Бакр, докато влязохме при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Казах: „Ханзала се страхува да не лицемери, Пратенико на Аллах“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попита: „Как така?“ Казах: „Пратенико на Аллах, стоим при теб, напомняш ни за Рая и Ада и сякаш ги виждаме с очите си, а щом излезем оттам, се заемаме с жените, децата и парчетата си земя, и забравяме много“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Кълна се в Онзи, в Чиято длан е душата ми, ако проявявате постоянство в онова, за което стоите при мен, и в споменаването [на Аллах], ангелите ще се здрависват с вас в постелите ви или по пътищата ви, ала, Ханзала – час по час[7]!“ И повтори това три пъти” (разказан от Муслим).

156- وعن ابن عباس رضي اللَّه عنهما قال : بيْنما النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْطُبُ إِذَا هُوَ بِرجُلٍ قَائِمٍ ، فسأَلَ عَنْهُ فَقَالُوا : أَبُو إِسْرائيلَ نَذَر أَنْ يَقُومَ فِي الشَّمْس وَلا يقْعُدَ ، ولا يستَظِلَّ ولا يتَكَلَّمَ ، ويصومَ ، فَقالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مُرُوهُ فَلْيَتَكَلَّمْ ولْيَستَظِلَّ ولْيُتِمَّ صوْمَهُ » رواه البخاري .

156. От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предават думите: „Докато Пророка, Аллах да го благослови и с мир да го дари, изнасяше проповед, изведнъж там се видя мъж, който стои прав. Той попита за него и му казаха: „Абу Исраил е дал обет да стои прав под слънцето и да не сяда, да не се крие под сянка, да не говори и да говее“. Пророка, Аллах да го благослови и с мир да го дари, каза: „Кажете му да разговаря, да се крие на сянка и да сяда. Но да довърши говеенето си!“ (разказан от ал-Бухари)

[1] „Аллах не се отегчава“ – Неговото въздаяние за вас и наградата Му за делата ви не секва, докато вие не се отегчите. Затова трябва да се стремите според силите си да проявявате настойчивост, за да бъде по-продължително Неговото въздаяние и по-големи даровете Му за вас.

[2] Сунна – път, обичай, пример за подражание, закон.

[3] Онези, които проявяват излишна и неуместна прекомерност и суровост.

[4] Този хадис означава да молим за помощ в послушание пред Аллах, Всемогъщия и Всевеликия, чрез извършване на дела по време на работа и когато сме безгрижни, така че да се наслаждаваме на богослуженето, да не изпитваме скука и да постигаме целите си. Така и пътникът с опит се движи през тези часове, почива с добичето си и стига до целта, без да се е изморил. Аллах е Най-знаещият.

[5] Тя намеква, че съпругът й не я докосва.

[6] Смята се, че това са първите седем дълги сури от Корана – от Ал-Бакара (Кравата) до Ат-Тауба (Покаянието), като Ал-Анфал (Придобитото във война) се възприема заедно, в една цялост, с Покаянието. По тази причина сура Ат-Тауба не започва с обичайните за всяка сура начални слова В името на Аллах, Всемилостивия, Милосърдния!

[7] Т.е. да се отделя час за служене на Аллах и час за мимолетните зeмни потребности.


015. РАЗДЕЛ ЗА ПОСТОЯНСТВОТО В ДЕЛАТА

XV. РАЗДЕЛ ЗА ПОСТОЯНСТВОТО В ДЕЛАТА

قال اللَّه تعالى: ﴿ ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر اللَّه وما نزل من الحق، ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم ﴾

Аллах Всевишния е казал: „Не е ли настъпило за вярващите време сърцата им да се смирят при споменаването на Аллах и пред истината, която бе низпослана, и да не станат като дарените с Писанието преди, за които срокът бе дълъг, и закоравяха сърцата им…“ (57: 16).

قال تعالى: ﴿ ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل، وجعلنا في قلوب الذين اتبعوه رأفة ورحمة، ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان اللَّه، فما رعوها حق رعايتها ﴾

И е казал Всевишния: „И проводихме след тях Иса, сина на Мариам, и му дадохме Инджила, и вложихме в сърцата на онези, които го последваха, състрадание и милосърдие. Но монашеството го измислиха те, не сме им го предписали Ние – освен стремежа към благоволението на Аллах, – а и не го спазваха, както трябваше да се спазва…“ (57: 27).

قال تعالى: ﴿ ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثاً ﴾

И е казал също: „И не приличайте на жена, която си разкъсва преждата, след като я е изпрела“. (16: 92).

قال تعالى: ﴿ واعبد ربك حتى يأتيك اليقين﴾

И е казал още: „И служи на своя Господ,докато дойде при теб неизбежното!“ (16: 99)

Що се отнася до хадисите, измежду тях са следните:

Хадисът на Аиша: „Най-любимо за Него е служенето на онзи, който е постоянен в това“. Този хадис е споменат в предходния раздел[1].

157- وعن عمرَ بن الخطاب رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « منْ نَامَ عَنْ حِزْبِهِ مِنَ اللَّيْل ، أَو عَنْ شَيْءٍ مِنْهُ فَقَرأَه ما بينَ صلاةِ الْفَجِر وَصـلاةِ الظهرِ ، كُتب لَهُ كأَنما قرأَهُ مِن اللَّيْلِ » رواه مسلم .

157. От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който заспи по време на нощното си бдение[2] и пропусне част от него, това му се записва, сякаш го е отслужил през нощта, ако го извърши между утринната и обедната молитва“ (разказан от Муслим).

158- وعن عبدِ اللَّه بنِ عمرو بنِ العاص رضي اللَّه عنهما قال : قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَا عبْدَ اللَّه لا تَكُنْ مِثلْ فُلانٍ ، كَانَ يقُومُ اللَّيْلَ فَتَركَ قِيامَ اللَّيْل » متفقٌ عليه

158. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Абдуллах, не бъди като еди-кого си, който бодърстваше [за молитви], но изостави това!“ (всепризнат хадис)

159- وعن عائشةَ رضي اللَّه عنها قالت : كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا فَاتَتْهُ الصَّلاةُ مِنْ اللَّيْلِ مِنْ وجعٍ أَوْ غيْرِهِ ، صلَّى مِنَ النَّهَارِ ثنْتَى عشْرَةَ ركعةً » رواه مسلم .

159. От Аиша, Аллах да е доволен от нея, се предават думите: „Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изпускаше молитвата през нощта, защото го болеше нещо или по друга причина, той отслужваше през деня дванайсет поклона“ (разказан от Муслим).

[1] Под номер 146.

[2] Будуване в молитви и четене на Корана.


016. РАЗДЕЛ ЗА ПОВЕЛЯТА ДА СЕ СПАЗВА ПРОРОЧЕСКАТА СУННА И НЕЙНАТА КУЛТУРА

XVI. РАЗДЕЛ ЗА ПОВЕЛЯТА ДА СЕ СПАЗВА ПРОРОЧЕСКАТА СУННА [1] И НЕЙНАТА КУЛТУРА

قال اللَّه تعالى: ﴿ وما آتاكم الرسول فخذوه، وما نهاكم عنه فانتهوا ﴾

Аллах Всевишния е казал: „И каквото Пратеника ви даде, вземете го! А каквото ви забрани, оставете го!“ (59: 7)

قال تعالى: ﴿ وما ينطق عن الهوى، إن هو إلا وحي يوحى ﴾

И е казал Всевишния: „...и не говори той от себе си. Това е само откровение, което [му] се разкрива“ (53: 3 – 4).

قال تعالى: ﴿ قل إن كنتم تحبون اللَّه فاتبعوني يحببكم اللَّه، ويغفر لكم ذنوبكم ﴾

И е казал още: „Кажи: „Ако обичате Аллах, последвайте ме! И Аллах ще ви обикне, и ще опрости греховете ви“ (3: 31).

قال تعالى: ﴿ لقد كان لكم في رَسُول اللَّهِ أسوة حسنة لمن كان يرجو اللَّه واليوم الآخر﴾

И е казал: „Пратеника на Аллах е прекрасен образец за вас – за всеки, който се надява на Аллах и на Сетния ден, и често споменава Аллах“. (33: 21)

قال تعالى: ﴿ فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم، ثم لا يجدوا في أنفسهم حرجاً مما

قضيت، ويسلموا تسليماً﴾

И е казал: „Но не – кълна се в твоя Господ!, – те не ще станат вярващи, докато не те сторят съдник за всеки възникнал спор помежду им; после не намират затруднение у себе си относно онова, което си решил, и напълно се подчиняват“ (4: 65).

قال تعالى: ﴿ فإن تنازعتم في شيء فردوه إلى اللَّه والرسول إن كنتم تؤمنون بالله واليوم الآخر ﴾

И е казал: „И спорите ли за нещо, отнесете го към Аллах и към Пратеника, ако вярвате в Аллах и в Сетния ден!...“ (4: 59) Учените са казали, че смисълът на това коранично знамение е да се обръщаме към Корана и традицията (сунна) на Пророка, Аллах да го благослови и с мир да го дари.

قال تعالى: ﴿ من يطع الرسول فقد أطاع اللَّه ﴾

И е казал Аллах Всевишния: „Който се покорява на Пратеника, вече се е покорил на Аллах“ (4: 80).

قال تعالى: ﴿ وإنك لتهدي إلى صراط مستقيم ﴾

И е казал още: „Ти насочваш към правия път – пътя на Аллах...“ (42: 52 –53).

قال تعالى: ﴿ فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ﴾

И е казал също: „...И да се боят онези, които нарушават негово нареждане, да не ги сполети изпитание или да не ги сполети болезнено мъчение!“ (24: 63)

قال تعالى : ﴿ واذكرن ما يتلى في بيوتكن من آيات اللَّه والحكمة﴾ والآيات في الباب كثيرة

И е казал: „И помнете онова, което се чете в домовете ви от знаменията на Аллах и от мъдростта!...“ (33:34) Кораничните знамения на тази тема са многобройни.

Що се отнася до хадисите, те са:

160- فالأَوَّلُ : عنْ أَبِي هُرَيْرَةَ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «دَعُونِي ما تَرَكتُكُمْ: إِنَّما أَهْلَكَ من كَانَ قبْلكُم كَثْرةُ سُؤَالِهمْ ، وَاخْتِلافُهُمْ عَلَى أَنْبيائِهمْ، فَإِذا نَهَيْتُكُمْ عنْ شَيْءٍ فاجْتَنِبُوهُ ، وَإِذا أَمَرْتُكُمْ بأَمْرٍ فَأْتُوا مِنْهُ ما اسْتَطَعْتُمْ » متفقٌ عليه .

160. Първият: „От Абу Хурайра, Аллах да е доволен от него, се предават думите, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Оставете онова, което съм премълчал! Предходниците ви бяха погубени, защото много разпитваха и имаха различия с пророците си. Ако нещо съм ви възбранил, отбягвайте го, и ако съм ви дал повеля, изпълнявайте я, колкото ви е възможно!“ (всепризнат хадис)

161- الثَّاني : عَنْ أَبِي نَجِيحٍ الْعِرْباضِ بْنِ سَارِيَة رضي اللَّه عنه قال : وَعَظَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَوْعِظَةً بليغةً وَجِلَتْ مِنْهَا الْقُلُوبُ وَذَرَفَتْ مِنْهَا الْعُيُون ، فقُلْنَا : يا رَسولَ اللَّه كَأَنَهَا موْعِظَةُ مُوَدِّعٍ فَأَوْصِنَا . قال : « أُوصِيكُمْ بِتَقْوى اللَّه، وَالسَّمْعِ وَالطَّاعَةِ وإِنْ تَأَمَّر عَلَيْكُمْ عَبْدٌ حبشيٌ ، وَأَنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيرى اخْتِلافاً كثِيرا . فَعَلَيْكُمْ بسُنَّتي وَسُنَّةِ الْخُلُفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ ، عضُّوا عَلَيْهَا بالنَّواجِذِ ، وإِيَّاكُمْ ومُحْدثَاتِ الأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضلالَةٌ » رواه أبو داود ، والترمذِي وقال حديث حسن صحيح .

161. Вторият: „От Абу Наджих ал-Ирбад, син на Сария, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отправи към нас трогателна проповед, от която сърцата се преизпълниха с боязън и очите се насълзиха. Казахме: „Пратенико на Аллах, това е сякаш прощална проповед. Дай ни завет!“ Той каза: „Давам ви завет да сте богобоязливи пред Аллах, да слушате и да се покорявате, дори и абисински роб да ви е повелител. Който от вас живее [дълго], той ще види много различия, затова трябва да спазвате моята традиция и традицията на напътените праведни наместници халифи. Твърдо се придържайте към нея! И се пазете от нововъведенията! Всяко нововъведение е заблуда“ (Разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

162- الثَّالِثُ : عَنْ أَبِي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ : كُلُّ أُمَّتِي يدْخُلُونَ الْجنَّةَ إِلاَّ مَنْ أَبِي » . قِيلَ وَمَنْ يَأَبى يا رسول اللَّه ؟ قالَ : « منْ أَطَاعَنِي دَخَلَ الجنَّةَ ، ومنْ عصَانِي فَقَدْ أَبِي » رواه البخاري .

162. Третият: „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Цялата ми общност ще влезе в Рая освен който откаже“. Попитали: „А кой отказва, Пратенико на Аллах?“ Отговорил: „Който ми се подчини, той ще влезе в Рая, а който не ме послуша, той отказва“ (разказан от ал-Бухари).

163- الرَّابعُ : عن أَبِي مسلمٍ ، وقيلَ : أَبِي إِيَاسٍ سلَمةَ بْنِ عَمْرو بن الأَكْوَعِ رضي اللَّه عنه ، أَنَّ رَجُلاً أَكَلَ عِنْدَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِشِمَالِهِ فقالَ : « كُلْ بِيمِينكَ » قَالَ : لا أَسْتَطِيعُ . قالَ : « لا استطعَت » ما منعَهُ إِلاَّ الْكِبْرُ فَمَا رَفعَها إِلَى فِيهِ ، رواه مسلم .

163. Четвъртият: „От Абу Муслим (в друг вариант – Абу Ияс Салама, син на Амр, син на ал-Акуаа), Аллах да е доволен от него, се предава, че някакъв човек се хранел с лявата си ръка пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а той му казал: „Храни се с дясната си ръка!“ Отговорил: „Не мога“. Казал му: „Дано не можеш!“. Възпирало го само високомерието му. И не могъл повече да я вдигне към устата си“ (разказан от Муслим).

164- الْخامِسُ : عنْ أَبِي عبدِ اللَّه النُّعْمَانِ بْنِ بَشيِرٍ رضي اللَّه عنهما، قال: سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : « لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّه بَيْنَ وُجُوهِكمْ » متفقٌ عليه

وفي روايةٍ لِمْسلمٍ : كان رسولُ اللُّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُسَوِّي صُفُوفَنَآ حَتَّى كأَنَّمَا يُسَوي بِهَا الْقِداحَ حَتَّى إِذَا رأَى أَنَّا قَدْ عَقَلْنَا عَنْهُ ثُمَّ خَرَجَ يَوماً ، فقامَ حتَّى كَادَ أَنْ يكبِّرَ ، فَرأَى رجُلا بادِياً صدْرُهُ فقالَ : « عِبادَ اللَّه لَتُسوُّنَّ صُفوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّه بيْن وُجُوهِكُمْ » .

164. Петият: „От Абу Абдуллах ан-Нуаман, син на Башир, Аллах да е доволен и от двамата, се предава следното: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Подравнявайте редиците си много добре, иначе Аллах ще ви противопостави един на друг![2]“ (всепризнат хадис)

Във варианта на Муслим се предава, че: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, подравняваше редиците ни, сякаш подравняваше стрели[3], докато видя, че сме разбрали това. Един ден той излезе отпред и току да изрече: „Аллах е Най-великия![4]“, когато видя мъж с издадена напред гръд. Тогава каза: „Раби на Аллах, подравнявайте редиците си много добре, иначе Аллах ще ви противопостави един на друг!“

165- السَّادِسُ : عن أَبِي موسى رضي اللَّه عنه قال : احْتَرق بيْتٌ بالْمدِينَةِ عَلَى أَهلِهِ مِنَ اللَّيْل فَلَمَّا حُدِّث رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِشَأْنِهمْ قال : « إِنَّ هَذِهِ النَّار عَدُوٌّ لكُمْ ، فَإِذَا نِمْتُمْ فَأَطْفِئُوهَا عَنْكُمْ» متَّفقٌ عليه .

165. Шестият: „От Абу Муса, Аллах да е доволен от него, се предават думите: „В ал-Медина през нощта изгоря дом с жителите му. Когато на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, разказаха какво се е случило, той изрече: „Огънят е ваш враг. Гасете го преди да заспите!“ (всепризнат хадис)

166- السَّابِعُ : عَنْهُ قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ مَثَل مَا بعَثني اللَّه بِهِ منَ الْهُدَى والْعلْمِ كَمَثَلَ غَيْثٍ أَصَاب أَرْضاً فكَانَتْ طَائِفَةٌ طَيبَةٌ ، قبِلَتِ الْمَاءَ فأَنْبَتتِ الْكلأَ والْعُشْبَ الْكَثِيرَ ، وَكَانَ مِنْهَا أَجَادِبُ أَمسكَتِ الماءَ ، فَنَفَعَ اللَّه بها النَّاس فَشَربُوا مِنْهَا وسَقَوْا وَزَرَعَوا. وأَصَابَ طَائِفَةً أُخْرَى ، إِنَّمَا هِيَ قِيعانٌ لا تُمْسِكُ ماءً وَلا تُنْبِتُ كَلأ فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينَ اللَّه ، وَنَفَعَه ما بعَثَنِي اللَّه به ، فَعَلِمَ وعَلَّمَ، وَمثلُ مَنْ لَمْ يَرْفَعْ بِذلِكَ رَأْساً وِلَمْ يَقْبَلْ هُدَى اللَّهِ الذي أُرْسِلْتُ بِهِ » متفقٌ عليه .

166. Седмият: „От него [Абу Муса] се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Напътствието и знанието, с което Аллах ме е изпратил, прилича на дъжд. Той попада на земя, част от която е добра, затова попива водата и поникват пасбища и много треви. Друга част са безплодни и сухи места, които задържат водата, и Аллах носи чрез тях полза за хората, да пият, да напояват и обработват земята. Попада и на трета част – само голи клисури, които нито задържат вода, нито поникват там пасбища. Това са примери за онзи, който се задълбочава в религията на Аллах и извлича полза от онова, с което Аллах ме е изпратил, и се учи, и обучава, и за друг, който не вдига глава и не приема напътствието от Аллах, с което съм изпратен“ (всепризнат хадис).

167- الثَّامِنُ : عن جابرٍ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «مثَلِي ومثَلُكُمْ كَمَثَل رجُلٍ أَوْقَدَ نَاراً فَجَعَلَ الْجَنَادِبُ وَالْفَراشُ يَقَعْنَ فيهَا وهُوَ يذُبُّهُنَّ عَنهَا وأَنَا آخذٌ بحُجَزِكُمْ عَنِ النارِ ، وأَنْتُمْ تَفَلَّتُونَ منْ يَدِي » رواه مسلمٌ .

167. Осмият: „От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Приличам на човек, запалил огън, в който вие попадате, сякаш скакалци и пеперуди, а аз ви гоня оттам. Дърпам ви за поясите, [за да ви предпазя] от Огъня, а вие се изплъзвате от ръцете ми“ (разказан от Муслим).

168- التَّاسعُ : عَنْهُ أَنْ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَمَر بِلَعْقِ الأَصابِعِ وَالصحْفةِ وقال: « إِنَّكُــم لا تَدْرُونَ في أَيِّهَا الْبَرَكَةَ » رواه مسلم .

وفي رواية لَهُ : « إِذَا وَقَعتْ لُقْمةُ أَحدِكُمْ . فَلْيَأْخُذْهَا فَلْيُمِطْ مَا كَانَ بِهَا مِنْ أَذًى ، وَلْيَأْكُلْهَا ، وَلا يَدَعْهَا لَلشَّيْطانِ ، وَلا يَمْسَحْ يَدَهُ بِالْمَندِيلِ حَتَّى يَلْعَقَ أَصَابِعهُ ، فَإِنَّهُ لا يدْرِي في أَيِّ طَعَامِهِ الْبَركَةَ » .

وفي رواية له : « إِنَّ الشَّيْطَانَ يَحْضُرُ أَحَدكُمْ عِنْدَ كُلِّ شَيءٍ مِنْ شَأْنِهِ حَتَّى يَحْضُرَهُ عِنْدَ طَعَامِهِ ، فَإِذَا سَقَطَتْ مِنْ أَحَدِكُمْ اللُّقْمَةُ فَلْيُمِطْ مَا كَان بِهَا منْ أَذًى، فَلْيأْكُلْها ، وَلا يَدَعْهَا لِلشَّيْطَانِ .

168. Деветият: „От него [Джабир] се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е повелил да се облизват пръстите и да се омете блюдото [след хранене], и е казал: „Вие не знаете в коя част от него е благодатта“ (разказан от Муслим).

В друг вариант се казва: „Когато хапка на човек от вас падне на земята, нека той я вземе, да махне замърсеното и да я изяде, а не да я оставя на сатаната. И да не избърсва ръката си с кърпа, докато не оближе пръстите си. Той не знае в коя част от храната му е благодатта“.

В трети вариант се казва: „Сатаната присъства при всеки от вас във всяко нещо, каквото и той да върши. Присъства дори при хранене. Затова когато някой от вас изпусне хапка, нека я вземе, да махне замърсеното и да я изяде, а не да я оставя на сатаната“.

169- الْعَاشِرُ : عن ابن عباس ، رضيَ اللَّه عنهما ، قال : قَامَ فينَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بمَوْعِظَةٍ فقال : « أَيُّهَا النَّاسُ إِنَّكُمْ محشورونَ إِلَى اللَّه تَعَالَى حُفَاةَ عُرَاةً غُرْلاً ﴿ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً علَيْنَا إِنَّا كُنَّا فَاعِلِينَ ﴾ [الأنبياء : 103] أَلا وَإِنَّ أَوَّلَ الْخَلائِقِ يُكْسى يَوْمَ الْقِيَامَةِ إِبراهيم صَلّى اللهُ عَلَيْهِ وسَلَّم، أَلا وإِنَّهُ سَيُجَاء بِرِجَالٍ مِنْ أُمَّتِى، فَيُؤْخَذُ بِهِمْ ذَاتَ الشِّمال فأَقُولُ: يارَبِّ أَصْحَابِي ، فيُقَالُ : إِنَّكَ لا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ ، فَأَقُول كَما قَالَ الْعَبْدُ الصَّالِحُ : ﴿وكُنْتُ عَلَيْهمْ شَهيداً ما دُمْتُ فِيهمْ ﴾ إِلَى قولِهِ : ﴿ العَزِيز الحَكيمُ ﴾ [ المائدة : 117 ، 118 ] فَيُقَالُ لِي : إِنَّهُمْ لَمْ يَزَالُوا مرْتَدِّينَ عَلَى أَعقَابِهِمْ مُنذُ فارَقْتَهُمْ » متفقٌ عليه .

169. Десетият: „От сина на Аббас, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, направи пред нас проповед с думите: „О, хора, вие ще бъдете насъбрани пред Аллах Всевишния боси, голи, необрязани: „...Както наченахме първото сътворяване, така Ние ще го повторим – обещание от Нас. Ние непременно ще го направим“ (21: 104). Наистина! Първи от творенията в Деня на възкресението ще бъде облечен Ибрахим, Аллах да го благослови и с мир да го дари. Наистина! И ще бъдат доведени мъже от моята общност, и ще бъдат закарани наляво[5]. Ще кажа: „Господи, [това са] моите другари“. Ще бъде казано: „Ти не знаеш какво ново са въвели подир теб“. И ще кажа, както е казал праведният раб: „...и бях им свидетел, докато живеех сред тях. А когато ме прибра, Ти им бе Надзорник. Ти на всяко нещо си свидетел“ (5: 117). И ще ми бъде казано: „Те не престанаха да отстъпват назад още откакто си се разделил с тях“ (всепризнат хадис).

170- الْحَادِي عَشَرَ : عَنْ أَبِي سعيدٍ عبدِ اللَّهِ بنِ مُغَفَّلٍ ، رضي اللَّه عنه ، قال : نَهَى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، عَن الخَذْفِ وقالَ : « إِنَّهُ لا يقْتُلُ الصَّيْدَ ، ولا يَنْكَأُ الْعَدُوَّ ، وَإِنَّهُ يَفْقَأُ الْعَيْنَ ، ويَكْسِرُ السِّنَّ » متفقٌ عليه .

وفي رواية : أَنَّ قريباً لابْنِ مُغَفَّلٍ خَذَفَ ، فَنَهَاهُ وقال : إِنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عن الخَذْفِ وقَالَ : « إِنَّهَا لا تَصِيدُ صَيْداً » ثُمَّ عادَ فقالَ : أُحَدِّثُكَ أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، نَهَى عَنْهُ ، ثُمَّ عُدْتَ تَخْذِفُ ،؟ لا أُكَلِّمُكَ أَبداً .

170. Единайсетият: „От Абу Саид Абдуллах ибн Мугаффал, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, забрани да се хвърлят камъни, като каза: „Ти не ще убиеш [с тях] дивеч и не ще нанесеш удар на врага. Това може само да извади око и да счупи зъб“ (всепризнат хадис).

В друг вариант се казва, че близък на сина на Мугаффал хвърлял камъни, а той го възпрял с думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, забрани да се хвърлят камъни, като каза: „Така не ще уловиш дивеч“. Но човекът пак хвърлял. Тогава му казал: „Рекох ти, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, забрани това, но ти отново хвърляш. Затова никога повече не ще ти проговоря“[6].

171- وعنْ عابسِ بن ربيعةَ قال : رَأَيْتُ عُمَرَ بنَ الخطاب ، رضي اللَّه عنه ، يُقَبِّلُ الْحَجَرَ يَعْنِي الأَسْوَدَ ويَقُولُ : إِني أَعْلَمُ أَنَّكَ حَجَرٌ مَا تَنْفَعُ ولا تَضُرُّ ، ولَوْلا أنِّي رأَيْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، يُقَبِّلُكَ ما قَبَّلْتُكَ .. متفقٌ عليه .

171. Дванайсетият: „От Абис, син на Рабиа, се предават думите: „Видях Омар ибн ал-Хаттаб, Аллах да е доволен от него, да целува Черния камък и да казва: „Зная, че си камък, който не носи нито полза, нито вреда. Ако не бях видял Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да те целува, и аз не бих те целувал“ (всепризнат хадис).

[1] Сунна – път, обичай, практика, закон.

[2] Т.е. ще породи между вас вражда, омраза и разногласия.

[3] По-точно става дума за подравняването на стрелите, преди да им се сложи острие и перо. Освен че регламентира важността на подравняването, този хадис свидетелства също, че се допускат разговори във времето между призива за встъпване в молитва (икама) и самото встъпване в нея.

[4] Аллаху акбар! от призива за молитва.

[5] Ще бъдат подкарани към Ада.

[6] В хадиса се допуска да бъдат изоставяни завинаги хората, които съзнателно правят нововъдения в исляма, разпътстват и нарушават традицията на Пророка.


017. РАЗДЕЛ ЗА ЗАДЪЛЖИТЕЛНОТО ПОДЧИНЯВАНЕ ПРЕД ОТСЪДЕНОТО ОТ АЛЛАХ

XVII. РАЗДЕЛ ЗА ЗАДЪЛЖИТЕЛНОТО ПОДЧИНЯВАНЕ ПРЕД ОТСЪДЕНОТО ОТ АЛЛАХ

и какво трябва да казва онзи, който е призован към това, и му е повелено одобряваното, и му е възбранено отхвърляното

قال اللَّه تعالى: ﴿ فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم، ثم لا يجدوا في أنفسهم حرجاً مما قضيت، ويسلموا تسليماً ﴾

Аллах Всевишния е казал: „Но не – кълна се в твоя Господ, – те не ще станат вярващи, докато не те сторят съдник за всеки възникнал спор помежду им; после не намират затруднение у себе си относно онова, което си решил, и напълно се подчиняват“ (4: 65).

وقال تعالى: ﴿ إنما كان قول المؤمنين إذا دعوا إلى اللَّه ورسوله ليحكم بينهم أن يقولوا: سمعنا وأطعنا، وأولئك هم المفلحون ﴾

И е казал още: „Ако вярващите бъдат призовани към Аллах и Неговия Пратеник, за да отсъди помежду им, те изричат само: „Чухме и се покорихме“. Тези са сполучилите“ (24: 51).

По този въпрос има много хадиси, един от които е цитиран [от Абу Хурайра] в началото на раздела:

172- عن أَبِي هريرة رضي اللَّه عنه ، قال : لَمَّا نَزَلَتْ عَلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : ﴿ للَّهِ ما في السَّمواتِ وَمَا فِي الأرض وإن تبدوا مافِي أَنْفُسِكُمْ أَوْ تُخْفوهُ يُحاسبْكُمْ بِهِ اللَّه﴾ الآية [البقرة 283 ] اشْتَدَّ ذلكَ عَلَى أَصْحابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فأَتوْا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، ثُمَّ برَكُوا عَلَى الرُّكَب فَقالُوا : أَيْ رسولَ اللَّه كُلِّفَنَا مِنَ الأَعمالِ مَا نُطِيقُ : الصَّلاَةَ وَالْجِهادَ وَالصِّيام وَالصَّدقةَ ، وَقَدَ أُنْزلتْ عليْكَ هَذِهِ الآيَةُ وَلا نُطِيقُهَا . قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «أَتُريدُونَ أَنْ تَقُولوا كَمَا قَالَ أَهْلُ الْكِتابَين مِنْ قَبْلكُمْ : سَمِعْنَا وَعصينَا ؟ بَلْ قُولوا : سمِعْنا وَأَطَعْنَا غُفْرانَك رَبَّنَا وَإِلَيْكَ الْمصِيرُ » فَلَمَّا اقْتَرَأَهَا الْقَومُ ، وَذَلقَتْ بِهَا أَلْسِنتهُمْ ، أَنَزلَ اللَّه تَعَالَى في إِثْرهَا : ﴿ آمنَ الرَّسُولُ بِما أُنْزِلَ إِليْهِ مِنْ رَبِّهِ وَالْمُؤمِنونَ كُلٌّ آمنَ بِاللَّه وَملائِكَتِهِ وكُتبِه وَرُسُلهِ لا نُفرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلهِ وَقالوا سمعْنَا وَأَطعْنا غُفْرَانكَ رَبَّنَا وَإِلَيْكَ الْمَصيرُ ﴾ فَلَمَّا فعَلُوا ذلك نَسَخَهَا اللَّه تَعَالَى ، فَأَنْزَلَ اللَّه عَزَّ وَجَلَّ : ﴿ لا يُكلِّفُ اللَّه نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبتْ وَعَلَيْهَا مَا اكْتَسَبتْ ، رَبَّنَا لا تُؤاخِذْنَا إِنْ نَسِينَا أَو أَخْطَأْنَا ﴾ قَالَ : نَعَمْ ﴿رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا ﴾ قَالَ: نعَمْ ﴿ رَبَّنَا ولا تُحَمِّلْنَا مَالا طَاقَةَ لَنَا بِهِ ﴾ قَالَ : نَعَمْ ﴿ واعْفُ عَنَّا واغْفِرْ لَنَا وَارْحَمْنَا أَنْت مَوْلانَا فانْصُرنَا عَلَى الْقَومِ الْكَافِرينَ ﴾ قَالَ : نعَمْ . رواه مسلم .

172. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „На Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе низпослано знамението: „На Аллах е онова, което е на небесата и което е на земята. Дали показвате какво е в душите ви, или го скривате, Аллах ще ви подири сметка за него...“ (2: 284). Знамението бе тежко за сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Те отидоха при него, отправиха на колене благослов и казаха: „Пратенико на Аллах, досега бяхме натоварени да вършим деяния, на които сме способни: молитви, Свещена борба джихад, говеене, даване на милостиня, но ето че ти бe низпослано това знамение, което не можем да изпълним“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Нима искате да кажете същото, което казаха и последователите на двете Писания[1] преди вас: „Чухме и не се покоряваме“? Ала по-добре кажете: „Чухме и се подчинихме. Опрости ни, Господи наш! Към Теб е завръщането“. Когато хората прочели това и езиците им му се подчинили, Аллах Всевишния низпослал след него: „Пратеника повярва в онова, което му бе низпослано от неговия Господ, повярваха и вярващите. Всеки от тях повярва в Аллах и в Неговите ангели, и Неговите писания, и Неговите пратеници. [И казаха:] „Разлика не правим между никого от Неговите пратеници“. И рекоха: „Чухме и се подчинихме. Опрости ни, Господи наш! Към Теб е завръщането“ (2: 285.) Когато изпълнили това, Аллах Всевишния го отменил и низпослал, Всемогъщ е Той и Всевелик, [следното знамение]: „Аллах възлага на всяка душа само според силите й. За нея е онова, което е придобила, и против нея е онова, което е придобила. Господи наш, не ни наказвай, ако сме забравили или съгрешили!“ (2: 286) (Той каза: „Да“.) „Господи наш, не ни натоварвай с бреме, каквото стовари върху онези преди нас!“ (Той каза: „Да“.) „Господи наш, не ни натоварвай с това, за което сме немощни!“ (Каза: „Да“.) „И се смили над нас, и ни прости, и ни помилвай! Ти си нашият Закрилник. Подкрепи ни Ти срещу невярващите хора!“ (Каза: „Да“) (разказан от Муслим).

[1] Юдеите и християните.


018. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА НОВОВЪВЕДЕНИЯТА

XVIII. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА НОВОВЪВЕДЕНИЯТА

قال اللَّه تعالى : ﴿فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ﴾

Аллах Всевишния е казал: „...И какво друго има извън истината освен заблудата?...“ (10: 32)

قال اللَّه تعالى : ﴿مَا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ﴾

И е казал Всевишния: „...Не пропуснахме нищо в Книгата...“ (6: 38).

قال اللَّه تعالى : ﴿فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ﴾

И е казал също: „...И спорите ли за нещо, отнесете го към Аллах и към Пратеника...“[1] (4: 59).

قال اللَّه تعالى : ﴿وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ﴾

И е казал още: „Това е Моят път – правият път. Следвайте го и не следвайте пътищата, които ви отделят от Неговия път!...“ (6: 153).

قال اللَّه تعالى : ﴿قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ﴾

И е казал: „...Ако обичате Аллах, последвайте ме! И Аллах ще ви обикне, и ще опрости греховете ви...“ (3: 31).

Знаменията по този раздел са много и известни.

Що се отнася до хадисите, и те са твърде много и популярни, затова ще се ограничим само върху част от тях:

173- عن عائشةَ ، رضي اللَّه عنها ، قالت قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « منْ أَحْدثَ في أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فهُو رَدٌّ » متفقٌ عليه .

وفي رواية لمسلمٍ : « مَنْ عَمِلَ عمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُو ردٌّ » .

173. От Аиша, Аллах да е доволен от нея, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако някой внесе в делото ни нещо ново, което не му е присъщо[2], то се отхвърля “[3] (всепризнат хадис).

Във вариант на Муслим се казва: „Ако някой върши нещо, което не е присъщо на делото ни, то се отхвърля“.

174- وعن جابرٍ ، رضي اللَّه عنه ، قال : كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، إِذَا خَطَب احْمرَّتْ عيْنَاهُ ، وعَلا صوْتُهُ ، وَاشْتَدَّ غَضَبهُ ، حتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ : «صَبَّحَكُمْ ومَسَّاكُمْ » وَيقُولُ : « بُعِثْتُ أَنَا والسَّاعةُ كَهَاتيْن » وَيَقْرنُ بين أُصْبُعَيْهِ ، السبَابَةِ ، وَالْوُسْطَى ، وَيَقُولُ: « أَمَّا بَعْدُ ، فَإِنَّ خَيرَ الْحَديثَ كِتَابُ اللَّه ، وخَيْرَ الْهَدْى هدْيُ مُحمِّد صَلّى اللهُ عَلَيْهِ وسَلَّم ، وَشَرَّ الأُمُورِ مُحْدثَاتُهَا وكُلَّ بِدْعَةٍ ضَلالَةٌ » ثُمَّ يقُولُ : « أَنَا أَوْلَى بُكُلِّ مُؤْمِن مِنْ نَفْسِهِ . مَنْ تَرَك مَالا فَلأهْلِهِ ، وَمَنْ تَرَكَ دَيْناً أَوْ ضَيَاعاً، فَإِليَّ وعَلَيَّ » رواه مسلم .

174. От Джабир, Аллах да е доволен от него, се предават думите: „Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, произнасяше проповед, очите му почервеняваха, той извисяваше глас и гневът му се засилваше, сякаш предупреждава за [вражеска] войска, и казваше: „Сутринта [ще ви нападнат] или вечерта!“ И казваше: „Аз и Часът [на Съдния ден] бяхме изпратени като тези двата“. Той събираше в едно показалеца и средния си пръст, и казваше: „Най-добрата реч[4] е Книгата на Аллах. Най-доброто напътствие е напътствието на Мухаммeд, Аллах да го благослови и с мир да го дари. Най-лошите дела са нововъведенията. Всяка новост е заблуда“. После казваше: „Аз имам повече заслуги към всеки вярващ, отколкото самият той към себе си. Който остави имот, той е за близките му, а който остави дълг или потомци, те са моя грижа и са за мен“ (разказан от Муслим).

175 - وعنِ الْعِرْبَاض بن سَارِيَةَ ، رضي اللَّه عنه ، حَدِيثُهُ السَّابِقُ في بابِ الْمُحَافَظةِ عَلَى السُّنَّةِ.

175. От ал-Ирбад ибн Сария, Аллах да е доволен от него, се предава хадис, цитиран в предходна глава[5].

[1] Отнесете го към Корана и традицията на Пророка (сунна).

[2] Буквално: „. ..което не е от него“.

[3] С други думи, ако някой въведе в Исляма нещо ново, което не е предписано и засвидетелствано от неговите първоизточници, то не заслужава внимание. Този хадис съдържа едно от великите норми на ислямската религия, затова трябва да се помни и разпространява, за да се отменят нововъведенията.

[4] Традиция – хадис.

[5] Виж хадис 161.


019. РАЗДЕЛ ЗА ОНЗИ, КОЙТО ВЪВЕЖДА ДОБЪР ИЛИ ЛОШ ОБИЧАЙ

XIX. РАЗДЕЛ ЗА ОНЗИ, КОЙТО ВЪВЕЖДА ДОБЪР ИЛИ ЛОШ ОБИЧАЙ

قال اللَّه تعالى: ﴿ والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين، واجعلنا للمتقين إماماً﴾

Аллах Всевишния е казал: „...и които казват: „Господи наш, дари ни със съпруги и потомци – радост за очите ни! И ни стори водители на богобоязливите!“ (25: 74)

وقال تعالى: ﴿ وجعلناهم أئمة يهدون بأمرنا ﴾

И е казал Всевишния: „И ги сторихме водители, напътстващи според Нашата повеля“ (21: 73).

176- عَنْ أَبَي عَمروٍ جَرير بنِ عبدِ اللَّه ، رضي اللَّه عنه ، قال : كُنَّا في صَدْر النَّهارِ عِنْد رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَجاءهُ قوْمٌ عُرَاةٌ مُجْتابي النِّمار أَو الْعَباءِ . مُتَقلِّدي السُّيوفِ عامَّتُهمْ ، بل كلهم مِنْ مُضرَ ، فَتمعَّر وجهُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، لِما رَأَى بِهِمْ مِنْ الْفَاقة ، فدخلَ ثُمَّ خرج ، فَأَمر بلالاً فَأَذَّن وأَقَامَ ، فَصلَّى ثُمَّ خَطبَ ، فَقالَ : ﴿يَا أَيُّهَا الناسُ اتَّقُوا رَبَّكُمُ الذي خلقكُمْ مِنْ نَفْسٍ وَاحِدةٍ ﴾ إِلَى آخِرِ الآية: ﴿ إِنَّ اللَّه كَانَ عَليْكُمْ رَقِيباً﴾ ، وَالآيةُ الأُخْرَى الَّتِي في آخر الْحشْرِ : ﴿ يَا أَيُّهَا الَّذِينَ آمنُوا اتَّقُوا اللَّه ولْتنظُرْ نَفْسٌ مَّا قَدَّمتْ لِغَدٍ﴾ تَصدٍََّق رَجُلٌ مِنْ دِينَارِهِ مِنْ دِرْهَمهِ مِنْ ثَوْبِهِ مِنْ صَاع بُرِّه مِنْ صَاعِ تَمرِه حَتَّى قَالَ : وَلوْ بِشقِّ تَمْرةٍ فَجَاءَ رَجُلٌ مِنْ الأَنْصَارِ بِصُرَّةٍ كادتْ كَفُّهُ تَعجزُ عَنْهَا ، بَلْ قَدْ عَجزتْ ، ثُمَّ تَتابَعَ النَّاسُ حَتَّى رَأَيْتُ كَوْميْنِ مِنْ طَعامٍ وَثيابٍ ، حتَّى رَأَيْتُ وجْهَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، يَتهلَّلُ كَأَنَّهُ مذْهَبَةٌ ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ سَنَّ في الإِسْلام سُنةً حَسنةً فَلَهُ أَجْرُهَا، وأَجْرُ منْ عَملَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ ينْقُصَ مِنْ أُجُورهِمْ شَيءٌ ، ومَنْ سَنَّ في الإِسْلامِ سُنَّةً سيَّئةً كَانَ عَليه وِزْرها وَوِزرُ مَنْ عَمِلَ بِهَا مِنْ بعْده مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزارهمْ شَيْءٌ » رواه مسلم .

قَوْلُهُ : « مُجْتَابي النَّمارِ » هُو بالجِيمِ وبعد الأَلِفِ باء مُوَحَّدَةٌ . والنِّمَارُ : جمْعُ نَمِرَة، وَهِيَ : كِسَاءٌ مِنْ صُوفٍ مُخَطَّط . وَمَعْنَى « مُجْتابيها » أَي : لابِسِيهَا قدْ خَرَقُوهَا في رؤوسهم . « والْجَوْبُ » : الْقَطْعُ ، وَمِنْهُ قَوْلُهُ تَعَالَى : ﴿وثَمْودَ الَّذِينَ جَابُوا الصَّخْرَ بالْوَادِ ﴾ أَيْ : نَحَتُوهُ وَقَطَعُوهُ . وَقَوْلهُ « تَمَعَّرَ » هو بالعين المهملة ، أَيْ : تَغَيرَ . وَقَوْلهُ: «رَأَيْتُ كَوْمَيْنِ » بفتح الكاف وضمِّها ، أَيْ : صَبْرتَيْنِ . وَقَوْلُهُ : « كَأَنَّه مَذْهَبَةٌ» هـو بالذال المعجمةِ ، وفتح الهاءِ والباءِ الموحدة ، قَالَهُ الْقَاضي عِيَاضٌ وغَيْرُهُ . وصَحَّفَه بَعْضُهُمْ فَقَالَ : « مُدْهُنَةٌ » بِدَال مهملةٍ وضم الهاءِ وبالنون ، وَكَذَا ضَبَطَهُ الْحُمَيْدِيُّ ، والصَّحيحُ الْمَشْهُورُ هُوَ الأَوَّلُ . وَالْمُرَادُ بِهِ عَلَى الْوَجْهَيْنِ : الصَّفَاءُ وَالاسْتِنَارُة .

176. От Абу Амр Джарир, син на Абдуллах, Аллах да е доволен от него, се предават думите: „В началото на деня бяхме при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и при него дойдоха полуголи хора, облечени само във вълнени покривала с процеп за главата и препасани с мечове. Повечето от тях и дори всички бяха от Мударитите. Побледня лицето на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, щом видя мизерията им. Той влезе, после излезе и повели на Билял да призове за молитва и за нейното започване, после отправи благослов и произнесе проповед, като каза: „О, хора, бойте се от своя Господ, Който ви сътвори от един човек.“ – до края на знамението: „Наистина Аллах ви наблюдава“ (4: 1). [Изрече] и друго знамение от края на сура Ал-Хашр (Изселването): „О, вярващи, бойте се от Аллах! И всеки да види какво е приготвил за Утре!...“ (59: 18). И нека [всеки] човек дари от динарите си, от дирхамите, от дрехите, от крините си с жито, от крините си с фурми, дори, каза той, ако това е половинка фурма!“ Тогава дойде един от мединските сподвижници ансарите с пакет, който дланта му почти и дори съвсем не можеше да носи. Последваха го и други хора, докато видях две купчини от храна и дрехи. Видях и лицето на Пророка, Аллах да го благослови и с мир да го дари, да блести засияло. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който въведе в Исляма добър обичай, за него е отплатата му и отплатата на онези, които после го прилагат, без да се отнеме нищо от тяхната отплата. А който въведе в Исляма лош обичай, над него тежи това бреме и бремето на онези, които после го прилагат, без да се отнеме нищо от тяхното бреме“ (разказан от Муслим).

177- وعن ابن مسعودٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ليس مِنْ نفْسٍ تُقْتَلُ ظُلماً إِلاَّ كَانَ عَلَى ابنِ آدمَ الأوَّلِ كِفْلٌ مِنْ دمِهَا لأَنَّهُ كَان أَوَّل مَنْ سَنَّ الْقَتْلَ » متفقٌ عليه.

177. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Част от кръвта на всеки несправедливо убит човек винаги ще тегне над първородния син на Адам, защото е бил първият, въвел обичая да се убива“ (всепризнат хадис).


020. РАЗДЕЛ ЗА НАСОЧВАНЕТО КЪМ ДОБРО И ЗА ПРИЗОВАВАНЕТО КЪМ НАПЪТСТВИЕ ИЛИ ЗАБЛУДА

XX. РАЗДЕЛ ЗА НАСОЧВАНЕТО КЪМ ДОБРО И ЗА ПРИЗОВАВАНЕТО КЪМ НАПЪТСТВИЕ ИЛИ ЗАБЛУДА

قال تعالى: ﴿ وادع إلى ربك ﴾

Аллах Всевишния е казал: „И призовавай към своя Господ!...“ (28: 87).

وقال تعالى: ﴿ ادع إلى سبيل ربك بالحكمة والموعظة الحسنة ﴾

И е казал Всевишния: „Призовавай към пътя на твоя Господ с мъдрост и хубаво поучение...“ (16: 125).

وقال تعالى: ﴿ وتعاونوا على البر والتقوى ﴾

И е казал още: „И си помагайте един другиму в праведността и богобоязливостта...“ (5: 2).

وقال تعالى: ﴿ ولتكن منكم أمة يدعون إلى الخير﴾

И е казал също: „И нека сред вас има общност, която зове към благото...“ (3: 104).

178- وعن أَبِي مسعودٍ عُقبَةَ بْن عمْرٍو الأَنْصَارِيِّ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ دَلَّ عَلَى خَيْرٍ فَلهُ مثلُ أَجْرِ فَاعِلِهِ » رواه مسلم .

178. От Ибн Масуд Укба, син на Амр ал-Ансари ал-Бадри, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „За насочващия към добро има същото въздаяние, каквото и за извършващия го“ (разказан от Муслим).

179- وعن أَبِي هريرة رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «منْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أُجُورِ منْ تَبِعَهُ لا ينْقُصُ ذلِكَ مِنْ أُجُورِهِم شَيْئاً ، ومَنْ دَعَا إِلَى ضَلاَلَةٍ كَانَ عَلَيْهِ مِنَ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لا ينقُصُ ذلكَ مِنْ آثَامِهِمْ شَيْئاً » رواه مسلم.

179. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който призовава към напътствие, за него има същата отплата, каквато и за последвалите го, без да се намалят с нищо техните въздаяния. А който призовава към заблуда, над него тежи същият грях, какъвто и над последвалите го, без да се намалят с нищо техните грехове“ (разказан от Муслим).

180- وعن أَبي العباسِ سهل بنِ سعدٍ السَّاعِدِيِّ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال يَوْمَ خَيْبَرَ: « لأعْطِيَنَّ الرَّايَةَ غَداً رَجُلاً يَفْتَحُ اللَّه عَلَى يَدَيْهِ ، يُحبُّ اللَّه ورسُولَهُ ، وَيُحبُّهُ اللَّه وَرَسُولُهُ » فَبَاتَ النَّاسُ يَدُوكونَ لَيْلَتَهُمْ أَيُّهُمْ يُعْطَاهَا . فَلَمَّا أصبحَ النَّاسُ غَدَوْا عَلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : كُلُّهُمْ يَرجُو أَنْ يُعْطَاهَا ، فقال: « أَيْنَ عليُّ بنُ أَبي طالب ؟ » فَقيلَ : يا رسولَ اللَّه هُو يَشْتَكي عَيْنَيْه قال : « فَأَرْسِلُوا إِلَيْهِ » فَأُتِي بِهِ ، فَبَصقَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في عيْنيْهِ ، وَدعا لَهُ ، فَبَرأَ حَتَّى كَأَنْ لَمْ يَكُنْ بِهِ وَجعٌ ، فأَعْطَاهُ الرَّايَةَ . فقال عليٌّ رضي اللَّه عنه : يا رسول اللَّه أُقاتِلُهمْ حَتَّى يَكُونُوا مِثْلَنَا ؟ فَقَالَ : « انْفُذْ عَلَى رِسلِكَ حَتَّى تَنْزِلَ بِسَاحتِهِمْ، ثُمَّ ادْعُهُمْ إِلَى الإِسْلامِ ، وَأَخْبرْهُمْ بِمَا يجِبُ مِنْ حقِّ اللَّه تَعَالَى فِيهِ ، فَواللَّه لأَنْ يَهْدِيَ اللَّه بِكَ رَجُلاً وَاحِداً خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمَ» متفقٌ عليه.

180. От Абу-л-Аббас Сахл ибн Саад ас-Саиди, Аллах да е доволен от него, се предава, че преди деня на битката при Хайбар Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Утре аз ще дам знамето на мъж, чрез когото Аллах ще дари победа – той обича Аллах и Неговия Пратеник, а и Аллах, и Неговият Пратеник го обичат“. Хората прекарали нощта в спор на кого от тях ще бъде дадено“. Когато настъпило утрото, рано в зори всички отишли при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и го помолили [знамето] да бъде дадено. Той казал: „Къде е Али, синът на Аби Талиб?“ Отговорили му: „Пратенико на Аллах, той се оплаква, че го болят очите“. Казал: „Пратете да го повикат“. Тогава го довели. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, поплюнал по очите му, отправил зов за него и той оздравял, сякаш никога не бил изпитал болка. На него дал знамето. Али, Аллах да е доволен от него, казал: „Пратенико на Аллах, да се сражавам с тях, докато станат подобни на нас [мюсюлмани] ли?“ Той отговорил: „Продължи да си вървиш спокойно, докато стигнеш до тяхната територия. После ги призови към Исляма и им съобщи какви задължения трябва да изпълняват към Аллах Всевишния. Кълна се в Аллах, ако Той напъти чрез теб дори един човек, това ще ти е по-ценно и от червените камили“[1].

181- وعن أَنسٍ رضي اللَّه عنه أَنْ فَتًى مِنْ أَسْلَمَ قال : يا رسُولَ اللَّه إِنِّي أُرِيد الْغَزْوَ ولَيْس مَعِي مَا أَتجهَّزُ بِهِ ؟ قَالَ : « ائْتِ فُلاناً فإِنه قَدْ كانَ تَجَهَّزَ فَمَرِضَ » فَأَتَاهُ فقال : إِنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُقْرئُكَ السَّلامَ وَيَقُولُ : أَعْطِني الذي تجَهَّزْتَ بِهِ ، فقال : يا فُلانَةُ أَعْطِيهِ الذي تجَهَّزْتُ بِهِ ، ولا تحْبِسِي مِنْهُ شَيْئاً ، فَواللَّه لا تَحْبِسِينَ مِنْهُ شَيْئاً فَيُبَارَكَ لَكِ فِيهِ . رواه مسلم .

181. От Анас, Аллах да е доволен от него, се предава, че младеж от приелите Исляма казал: „Пратенико на Аллах, искам да участвам в завоевание, а нямам с какво да се въоръжа“. Той му отговорил: „Иди при еди-кого си, който се въоръжи, но заболя“. Отишъл при него и казал: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ти праща поздрав и каза да ми дадеш своето въоръжение“. Човекът казал на съпругата си: „Дай му моето въоръжение и нищо не задържай от него! Кълна се в Аллах, ако не задържиш нищо от него, ще бъдеш благословена за това“ (разказан от Муслим).

[1] Скъпа порода камили.


021. РАЗДЕЛ ЗА ВЗАИМНОТО ПОДПОМАГАНЕ В ПРАВЕДНОСТТА И БОГОБОЯЗЪНТА

XXI. РАЗДЕЛ ЗА ВЗАИМНОТО ПОДПОМАГАНЕ В ПРАВЕДНОСТТА И БОГОБОЯЗЪНТА

قال اللَّه تعالى: ﴿ وتعاونوا على البر والتقوى﴾

Аллах Всевишния е казал: „И си помагайте един другиму в праведността и богобоязливостта!...“ (5: 2).

وقال تعالى: ﴿ والعصر، إن الإنسان لفي خسر، إلا الذين آمنوا وعملوا الصالحات، وتواصوا بالحق، وتواصوا بالصبر ﴾ قال الإمام الشافعي رحمه اللَّه كلاماً معناه: إن الناس أو أكثرهم في غفلة عن تدبر هذه السورة.

И е казал Всевишния: „Кълна се в следобеда – човекът е в загуба, освен онези, които вярват и вършат праведни дела, и взаимно се наставляват за истината, и взаимно се наставляват за търпението“ (103). Имам аш-Шафии, Аллах да се смили над него, е казал, че повечето хора пренебрегват размисъла над споменатата по-горе сура.

182- عن أَبي عبدِ الرحمن زيدِ بن خالدٍ الْجُهَنيِّ رضيَ اللَّه عنه قَالَ : قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : مَنْ جهَّزَ غَازِياً في سَبِيلِ اللَّه فَقَدْ غَزَا وَمَنْ خَلَفَ غَازِياً في أَهْلِهِ بِخَيْرٍ فَقَدْ غَزَا» متفقٌ عليه .

182. От Абу Абдуррахман Зайд ибн Халид ал-Джухани, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който въоръжи завоевател по пътя на Аллах, той все едно е участвал в завоевание. Който се погрижи с благо за семейството на завоевател в негово отсъствие, той все едно е участвал в завоевание“ (всепризнат хадис).

183- وعن أَبِي سعيدٍ الخُدْرِيِّ رضي اللَّه عنهُ أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، بَعَثَ بَعْثاً إِلى بَني لِحيانَ مِنْ هُذَيْلٍ فقالَ : « لِيَنْبعِثْ مِنْ كُلِّ رَجُلَيْنِ أَحَدُهُمَا وَالأَجْرُ بَيْنَهُمَا » رواه مسلم.

183. От Абу Саид ал-Худри, Аллах да е доволен от него,се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изпратил отред срещу рода Лихян от племето Бану Хузайл, с думите: „От всеки двама мъже единият да отиде [на битка], но и двамата поравно ще получат въздаяние“ (разказан от Муслим).

184- وعن ابنِ عباسٍ رضي اللَّه عنهما أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لَقِيَ ركْباً بالرَّوْحَاءِ فقال: «مَنِ الْقوْمُ ؟ » قالُوا : المُسْلِمُونَ ، فَقَالُوا : مَنْ أَنْتَ ؟ قال : «رسولُ اللَّه» فَرَفَعَتْ إِلَيْهِ امْرَأَةٌ صَبِيًّا فَقَالَتْ : أَلَهَذَا حَجٌّ ؟ قال : « نَعمْ وَلَكِ أَجْرٌ » رواه مسلم .

184. От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, срещнал керван в ар-Рауха[1] и попитал: „Кои сте вие?“ Отговорили: „Мюсюлмани сме“. И попитали: „А ти кой си?“ Отговорил: „Пратеника на Аллах“. Тогава някаква жена вдигнала към него дете и попитала: „На това [дете] приема ли се поклонението хадж?“ Казал: „Да, и ти ще получиш въздаяние за него“ (разказан от Муслим).

185- وَعَنْ أَبِي موسى الأَشْعَرِيِّ رضيَ اللَّهُ عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قال: « الخَازِنُ المُسْلِمُ الأَمِينُ الذي يُنَفِّذُ ما أُمِرَ بِهِ ، فَيُعْطِيهِ كَامِلاً مَوفَّراً ، طَيِّبَةً بِهِ نَفْسُهُ فَيَدْفَعُهُ إِلى الذي أُمِرَ لَهُ بِهِ أَحَدُ المُتَصَدِّقَيْنِ » متفقٌ عليه .

185. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Честният мюсюлманин, който отговаря за хазната, изпълнява заповедите и се издължава напълно и всецяло, и с блага душа[2], на онзи, за когото му е повелено, е смятан за един от дарителите“ (всепризнат хадис).

[1] Район в близост до сияйната ал-Медина.

[2] Без да завижда на онзи, на когото дава полагащия му се имот, и без да прави това смръщен, с неудоволствие.


022. РАЗДЕЛ ЗА НАСТАВЛЕНИЕТО

XXII. РАЗДЕЛ ЗА НАСТАВЛЕНИЕТО

Аллах Всевишния е казал: „Вярващите са братя“ (49: 10.)

Аллах Всевишния е казал, известявайки за Нух, Аллах да го благослови и с мир да го дари: „...и ви наставлявам…“ (7: 62) И е казал, известявайки за Худ, Аллах да го благослови и с мир да го дари: „…и съм за вас достоверен наставник“ (7: 68). А хадисите по темата са следните:

186- فَالأَوَّلُ : عن أَبِي رُقيَّةَ تَميمِ بنِ أَوْس الدَّارِيِّ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَالَ: « الدِّينُ النَّصِيحَةُ » قُلْنَا : لِمَنْ ؟ قَالَ « للَّه وَلِكِتَابِهِ ولِرسُولِهِ وَلأَئمَّةِ المُسْلِمِينَ وَعَامَّتِهِمْ » رواه مُسْلم .

186. Първият: „От Абу Рукайя Тамим ибн Аус ад-Дари, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Религията е доброжелателство.[1]“ Попитали: „Но спрямо кого?“ Той казал: „Спрямо Аллах, Неговата Книга и Неговия Пратеник, спрямо водачите на мюсюлманите и спрямо всички мюсюлмани“ (разказан от Муслим).

187- الثَّاني : عَنْ جرير بْنِ عبدِ اللَّه رضي اللَّه عنه قال : بَايَعْتُ رَسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى : إِقَامِ الصَّلاَةِ ، وإِيتَاءِ الزَّكَاةِ ، وَالنُّصْحِ لِكلِّ مُسْلِمٍ . متفقٌ عليه .

187. Вторият: „От Джарир ибн Абдуллах, Аллах да е доволен от него, се предават думите: „Дадох обет пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да отслужвам молитвата, да давам милостинята закат и да наставлявам всеки мюсюлманин“ (всепризнат хадис).

188- الثَّالثُ : عَنْ أَنَس رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ » متفقٌ عليه .

188. Третият: „От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Никой от вас не е станал вярващ, докато не поиска за своя брат същото, което иска и за себе си“ (всепризнат хадис).

[1] Т.е. основите и опорите на религията са в искреното наставление, честността, неподкупността и т.н. Това е събирателно понятие, което означава да се прави добро на наставлявания.


023. РАЗДЕЛ ЗА ПОВЕЛЯВАНЕТО НА ОДОБРЯВАНОТО И ВЪЗБРАНЯВАНЕТО НА ОТХВЪРЛЯНОТО

XXIII. РАЗДЕЛ ЗА ПОВЕЛЯВАНЕТО НА ОДОБРЯВАНОТО И ВЪЗБРАНЯВАНЕТО НА ОТХВЪРЛЯНОТО

قال اللَّه تعالى: ﴿ولتكن منكم أمة يدعون إلى الخير، ويأمرون بالمعروف، وينهون عن المنكر، وأولئك هم المفلحون ﴾

Аллах Всевишния е казал: „И нека сред вас има общност, която зове към благото и повелява одобряваното, и възбранява отхвърляното. Тези са сполучилите“ (3: 104).

وقال تعالى: ﴿ كنتم خير أمة أخرجت للناس: تأمرون بالمعروف وتنهون عن المنكر ﴾

И е казал Всевишния: „Вие сте най-добрата общност, изведена за хората. Повелявате одобряваното и възбранявате отхвърляното, и вярвате в Аллах“ (3: 110).

وقال تعالى: ﴿ خذ العفو، وأمر بالعرف، وأعرض عن الجاهلين ﴾

И е казал още: „Придържай се към снизхождението и повелявай приличието, и страни от невежите!“ (7: 199)

وقال تعالى: ﴿ والمؤمنون والمؤمنات بعضهم أولياء بعض: يأمرون بالمعروف، وينهون عن المنكر﴾

И е казал също: „А вярващите мъже и жени са покровители един на друг. Те повеляват одобряваното и възбраняват отхвърляното“ (9: 71.)

وقال تعالى: ﴿ لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم، ذلك بما عصوا وكانوا يعتدون: كانوا لا يتناهون عن منكر فعلوه؛ لبئس ما كانوا يفعلون ﴾

И е казал Всевишния: „Неверниците от синовете на Исраил бяха прокълнати с езика на Дауд и на Иса, сина на Мариам. Това е, защото не се подчиняваха и престъпваха. Не се възпираха взаимно от отхвърляното, което сториха. Колко лошо е онова, което са сторили!“ (5: 78).

وقال تعالى: ﴿ وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر ﴾

И е казал още: „И кажи: „Истината е от вашия Господ. Който желае, да вярва, а който желае, да остане неверник!“ (18: 29)

وقال تعالى : ﴿ فاصدع بما تؤمر﴾

И е казал Той: „Извести онова, което ти бе повелено...“ (15: 94).

وقال تعالى: ﴿ فأنجينا الذين ينهون عن السوء، وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون﴾ . والآيات في الباب كثيرة معلومة

И е казал също: „...спасихме онези, които възбраняват злото, и сграбчихме със сурово мъчение онези, които угнетяваха, защото бяха нечестивци“ (7: 165). Кораничните знамения по тази тема са известни.

А хадисите са следните:

189- فالأَوَّلُ : عن أَبي سعيدٍ الخُدْريِّ رضي اللَّه عنه قال : سمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ : «مَنْ رَأَى مِنْكُم مُنْكراً فَلْيغيِّرْهُ بِيَدهِ ، فَإِنْ لَمْ يَسْتَطعْ فبِلِسَانِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبقَلبهِ وَذَلَكَ أَضْعَفُ الإِيمانِ » رواه مسلم .

189. Първият: „От Абу Саид ал-Худри, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Който измежду вас види нещо отхвърляно, нека го промени с ръката си. Ако не може, тогава – с езика си. Ако не може, тогава – със сърцето си. А това е най-слабата вяра“ (разказан от Муслим).

190- الثَّاني : عن ابنِ مسْعُودٍ رضي اللَّه عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «مَا مِنَ نَبِيٍّ بعَثَهُ اللَّه في أُمَّةٍ قَبْلِي إِلاَّ كان لَه مِن أُمَّتِهِ حواريُّون وأَصْحَابٌ يَأْخذون بِسُنَّتِهِ ويقْتدُون بأَمْرِه، ثُمَّ إِنَّها تَخْلُفُ مِنْ بعْدِهمْ خُلُوفٌ يقُولُون مَالاَ يفْعلُونَ ، ويفْعَلُون مَالاَ يُؤْمَرون ، فَمَنْ جاهدهُم بِيَدهِ فَهُو مُؤْمِنٌ ، وَمَنْ جاهدهم بقَلْبِهِ فَهُو مُؤْمِنٌ ، ومَنْ جَاهَدهُمْ بِلِسانِهِ فَهُو مُؤْمِنٌ ، وليس وراءَ ذلِك مِن الإِيمانِ حبَّةُ خرْدلٍ » رواه مسلم .

190. Вторият: „От Ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Всички пророци, изпратени от Аллах при някой народ преди мен, са имали винаги ученици и сподвижници от своята общност, които са възприемали тяхната традиция и са следвали тяхната повеля. После подир тях са идвали последователи, които говорели едно, а вършели друго и постъпвали според каквото не им е повелено. Който води срещу тях Свещена борба с ръката си, той е вярващ. Който води срещу тях Свещена борба със сърцето си, и той е вярващ. Който води срещу тях Свещена борба с езика си, и той е вярващ. Отвъд това няма вяра дори колкото синапено зърно“ (разказан от Муслим).

191- الثالثُ : عن أَبي الوليدِ عُبَادَةَ بنِ الصَّامِتِ رضي اللَّه عنه قال : « بايعنا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم على السَّمعِ والطَّاعَةِ في العُسْرِ وَاليُسْرِ والمَنْشَطِ والمَكْرَهِ ، وَعلى أَثَرَةٍ عَليْنَا، وعَلَى أَنْ لاَ نُنَازِعَ الأَمْرَ أَهْلَهُ إِلاَّ أَنْ تَرَوْا كُفْراً بَوَاحاً عِنْدكُمْ مِنَ اللَّه تعالَى فيه بُرهانٌ ، وعلى أن نقول بالحقِّ أينَما كُنَّا لا نخافُ في اللَّه لَوْمةَ لائمٍ » متفقٌ عليه .

191. Третият: „От Абу ал-Уалид Убада ибн ас-Самит, Аллах да е доволен от него, се предават думите: „Дадохме обет на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да слушаме и да се подчиняваме при трудност и леснина, при оживление и неохота, и при себичност спрямо нас да не оспорваме властниците освен в случай на открито неверие, за което разполагаме с довод от Аллах Всевишния, и да говорим истината, където и да се намираме, без да се страхуваме – в името на Аллах – от упрек на порицател“ (всепризнат хадис).

192- الرَّابع : عن النعْمانِ بنِ بَشيرٍ رضي اللَّه عنهما عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « مَثَلُ القَائِمِ في حُدودِ اللَّه ، والْوَاقِعِ فيها كَمَثَلِ قَومٍ اسْتَهَمُوا على سفينةٍ فصارَ بعضُهم أعلاهَا وبعضُهم أسفلَها وكانَ الذينَ في أسفلها إِذَا اسْتَقَوْا مِنَ الماءِ مَرُّوا عَلَى مَنْ فَوْقَهُمْ فَقَالُوا : لَوْ أَنَّا خَرَقْنَا في نَصَيبِنا خَرْقاً وَلَمْ نُؤْذِ مَنْ فَوْقَنَا ، فَإِنْ تَرَكُوهُمْ وَمَا أَرادُوا هَلكُوا جَمِيعاً ، وإِنْ أَخَذُوا عَلَى أَيْدِيهِم نَجوْا ونجوْا جَمِيعاً». رواهُ البخاري .

192. Четвъртият: „От ан-Нуаман, син на Башир, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Спазващият предписанията на Аллах и незачитащият ги приличат на пътници на кораб, изтеглили жребий, кой да бъде отгоре, и кой – отдолу. Онези, които са отдолу, трябва да минават през горните, когато черпят от водата[1], и казват: „Ако пробием дупка откъм нашата страна, не ще безпокоим хората над нас“. Ако онези отгоре оставят другите да направят каквото са пожелали, всички ще загинат, а ако ги спрат, всички ще се спасят“ (разказан от ал-Бухари).

193- الخامِسُ : عَنْ أُمِّ المُؤْمِنِينَ أُمِّ سَلَمَة هِنْدٍ بنتِ أَبِي أُمَيَّةَ حُذيْفَةَ رضي اللَّه عنها ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أنه قال : « إِنَّهُ يُسْتَعْملُ عَليْكُمْ أُمَراءُ فَتَعْرِفُونَ وتنُكِرُونَ فَمِنْ كَرِه فقَدْ بَرِىءَ وَمَنْ أَنْكَرَ فَقَدْ سَلِمَ ، وَلَكِنْ منْ رَضِيَ وَتَابَعَ » قالوا : يا رَسُولَ اللَّه أَلاَ نُقَاتِلُهُمْ ؟ قَالَ : «لاَ، مَا أَقَامُوا فِيكُمْ الصَّلاَةَ » رواه مسلم .

مَعْنَاهُ : مَنْ كَرِهَ بِقَلْبِهِ ولَمْ يَسْتطِعْ إنْكَاراً بِيَدٍ وَلا لِسَانٍ فَقَدْ بَرِئَ مِنَ الإِثمِ وَأَدَّى وَظِيفَتَهُ ، ومَنْ أَنْكَرَ بَحَسَبِ طَاقَتِهِ فَقَدْ سَلِمَ مِنْ هَذِهِ المعصيةِ ، وَمَنْ رَضِيَ بِفِعْلِهمْ وتابعهم ، فَهُوَ العَاصي .

193. Петият: „От Майката на мюсюлманите Ум Салама Хинд, дъщеря на Абу Умайя Хузайфа, Аллах да е доволен от нея, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Над вас ще бъдат поставени емири да ви управляват и вие ще одобрявате [някои от делата им] и ще отхвърляте [други]. Който се отврати, е невинен. Който отхвърли, се избавя, но не и който се съгласи и последва“. Попитали: „Пратенико на Аллах, да не се ли сражаваме с тях?“ Отговорил: „Не, докато все още отслужват сред вас молитвите“ (разказан от Муслим).

Този хадис означава, че който възненавиди със сърцето си незаконосъобразните деяния, без да е способен да ги отхвърли нито с ръка, нито със слово, той не носи грях и е изпълнил дълга си. Който отхвърли горните деяния според възможностите си, той се избавя от това прегрешение. Ала носи грях онзи, който се съгласи и приеме да следва възбранените деяния.

194- السَّادسُ : عن أُمِّ الْمُؤْمِنين أُمِّ الْحكَم زَيْنبَ بِنْتِ جحْشٍ رضي اللَّه عنها أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ عَلَيْهَا فَزعاً يقُولُ : « لا إِلهَ إِلاَّ اللَّه ، ويْلٌ لِلْعربِ مِنْ شَرٍّ قَدِ اقْتربَ ، فُتحَ الْيَوْمَ مِن ردْمِ يَأْجُوجَ وَمأْجوجَ مِثْلُ هذِهِ » وَحَلَّقَ بأُصْبُعه الإِبْهَامِ والَّتِي تَلِيهَا . فَقُلْتُ: يَا رسول اللَّه أَنَهْلِكُ وفِينَا الصَّالحُونَ ؟ قال : « نَعَمْ إِذَا كَثُرَ الْخَبَثُ » متفقٌ عليه .

194. Шестият: „От Майката на мюсюлманите Ум ал-Хакам Зайнаб, дъщеря на Джахш, Аллах да е доволен от нея, се предава, че Пророка, Аллах да го благослови и с мир да го дари, влязъл уплашен при нея с думите: „Няма друг бог освен Аллах! Горко им на арабите за злина, която наближава! Днес бе направен ето такъв пробив в стената, която задържа Яджудж и Маджудж“. И той направи кръг с палеца и показалеца си. Казах: „Пратенико на Аллах, нима ще погинем, след като сред нас има [много] праведници?“ Отговори: „Да, когато се разпространи нечестивостта“[2] (всепризнат хадис).

195- السَّابعُ : عنْ أَبِي سَعيد الْخُدْرِيِّ رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِيَّاكُم وَالْجُلُوسَ في الطرُقاتِ » فقَالُوا : يَا رسَولَ اللَّه مَالَنَا مِنْ مَجالِسنَا بُدٌّ ، نَتحدَّثُ فِيهَا ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : فَإِذَا أَبَيْتُمْ إِلاَّ الْمَجْلِس فَأَعْطُوا الطَّريقَ حَقَّهُ» قالوا: ومَا حَقُّ الطَّرِيقِ يا رسولَ اللَّه ؟ قال : « غَضُّ الْبَصَر ، وكَفُّ الأَذَى، ورَدُّ السَّلامِ ، وَالأَمْرُ بالْمعْروفِ ، والنَّهْيُ عنِ الْمُنْكَرَ » متفقٌ عليه .

195. Седмият: „От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Пазете се от седенето по пътищата!“ Казаха: „Пратенико на Аллах, за нас е потребно да седим и разговаряме“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Ако нямате друга възможност освен да седите, отдайте на пътя правото му!“ Рекоха: „Какво е правото на пътя, Пратенико на Аллах?“ Казал: „Да се свежда погледът, да се почистват боклуците, да се отговаря на поздрава, да се повелява одобряваното и да се възбранява отхвърляното“ (всепризнат хадис).

196- الثَّامن: عن ابن عباس رضي اللَّه عنهما أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم رأى خَاتماً مِنْ ذَهَبٍ في يَد رَجُلٍ ، فَنَزعَهُ فطَرحَهُ وقَال : « يَعْمَدُ أَحَدُكُمْ إِلَى جَمْرَةٍ مِنْ نَارٍ فَيجْعلهَا في يَدِهِ ، » فَقِيل لِلرَّجُل بَعْدَ مَا ذَهَبَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : خُذْ خَاتمَكَ ، انتَفعْ بِهِ . قَالَ : لا واللَّه لا آخُذُهُ أَبَداً وقَدْ طَرحهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . رواه مسلم .

196. Осмият: „От Абу Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, видял златен пръстен на ръката на някакъв мъж. Тогава той му го свалил и го захвърлил, с думите: „Всеки от вас, който се стреми да получи въглен от Огъня, нека слага това на ръката си!“ След като Пратеника на Аллах, Аллах да го благослови и с мир да го дари, си отишъл, рекли на мъжа: „Вземи си пръстена, може да ти е от полза“. А той казал: „Не, кълна се в Аллах, никога не ще го взема, след като го е изхвърлил Пратеника на Аллах, Аллах да го благослови и с мир да го дари!“ (разказан от Муслим)

197- التَّاسِعُ : عَنْ أَبِي سعيدٍ الْحسنِ البصْرِي أَنَّ عَائِذَ بن عمْروٍ رضي اللَّه عنه دخَلَ عَلَى عُبَيْدِ اللَّهِ بن زيَادٍ فَقَالَ : أَيْ بن زيَادٍ فَقَالَ : أَيْ بنيَّ ، إِنِّي سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقولُ : « إِنَّ شَرَّ الرِّعاءِ الْحُطَمَةُ » فَإِيَّاكَ أَنْ تَكُونَ مِنْهُمْ . فَقَالَ لَهُ : اجْلِسْ فَإِنَّمَا أَنت مِنْ نُخَالَةِ أَصْحَابِ مُحَمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقال : وهَلْ كَانَتْ لَهُمْ نُخَالَةٌ إِنَّمَا كَانَتِ النُّخالَةُ بَعْدَهُمْ وَفي غَيرِهِمْ ، رواه مسلم .

197. Деветият: „От Абу Саид ал-Хасан ал-Басри се предава, че Аиз, син на Амр, Аллах да е доволен от него, влязъл при Убайдаллах, син на Зийад и казал: „Синко, аз чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-лоши са жестоките пастири[3]. Пази се да не бъдеш от тях!“ А той казал: „Седни, ти бе сред отбраните сподвижници на Мухаммeд, Аллах да го благослови и с мир да го дари!“ Отговорил му: „Нима сред тях имаше избраници! Избраници станаха онези след тях и други, но не и те“ (разказан от Муслим).

198- الْعاشرُ : عَنْ حذيفةَ رضي اللَّه عنه أَنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « والَّذِي نَفْسِي بِيَدِهِ لَتَأْمُرُنَّ بالْمعرُوفِ ، ولَتَنْهَوُنَّ عَنِ المُنْكَرِ ، أَوْ لَيُوشِكَنَّ اللَّه أَنْ يَبْعثَ عَلَيْكمْ عِقَاباً مِنْهُ ، ثُمَّ تَدْعُونَهُ فَلاَ يُسْتَجابُ لَكُمْ » رواه الترمذي وقال : حديثٌ حسنٌ .

198. Десетият: „От Хузайфа, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Кълна се в Онзи, в Чиято Длан е душата ми, вие трябва непременно да повелявате одобряваното и да възбранявате отхвърляното, иначе скоро Аллах ще ви изпрати наказание от Него! После ще Го зовете, но не ще ви откликне“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

199- الْحَادي عشَرَ : عنْ أَبِي سَعيد الْخُدريِّ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «أَفْضَلُ الْجِهَادِ كَلِمَةُ عَدْلٍ عندَ سلْطَانٍ جائِرٍ » رواه أبو داود ، والترمذي وقال: حديثٌ حسنٌ .

199. Единайсетият: „От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Най-добрата Свещена борба е справедливо слово пред владетел деспот“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

200- الثَّاني عَشَر : عنْ أَبِي عبدِ اللَّه طارِقِ بنِ شِهابٍ الْبُجَلِيِّ الأَحْمَسِيِّ رضي اللَّه عنه أَنَّ رجلاً سأَلَ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وقَدْ وَضعَ رِجْلَهُ في الغَرْزِ : أَيُّ الْجِهادِ أَفْضَلُ؟ قَالَ : «كَلِمَةُ حقٍّ عِنْدَ سُلْطَانٍ جائِر » رَوَاهُ النسائيُّ بإسنادٍ صحيحٍ .

200. Дванайсетият: „От Абу Абдуллах Тарик, син на Шихаб ал-Буджали ал-Ахмаси, Аллах да е доволен от него, се предава, че мъж попитал Пророка, Аллах да го благослови и с мир да го дари, когато се качвал на стремето: „Коя Свещена борба е най-добрата?“ Отговорил: „Правдиво слово пред владетел деспот“ (разказан от ан-Насаи с достоверен свод от разказвачи).

201- الثَّالِثَ عشَرَ : عن ابن مَسْعُودٍ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «إِنَّ أَوَّلَ مَا دخَلَ النَّقْصُ عَلَى بَنِي إِسْرائيلَ أَنَّه كَانَ الرَّجُلُ يَلْقَى الرَّجُلَ فَيَقُولُ : يَا هَذَا اتَّق اللَّه وَدعْ مَا تَصْنَعُ فَإِنَّهُ لا يَحِلُّ لك ، ثُم يَلْقَاهُ مِن الْغَدِ وَهُو عَلَى حالِهِ ، فلا يمْنَعُه ذلِك أَنْ يكُونَ أَكِيلَهُ وشَرِيبَهُ وَقعِيدَهُ ، فَلَمَّا فَعَلُوا ذَلِكَ ضَرَبَ اللَّه قُلُوبَ بَعْضِهِمْ بِبَعْضٍ » ثُمَّ قال : ﴿ لُعِنَ الَّذِينَ كَفَروا مِنْ بنِي إِسْرَائِيلَ عَلَى لِسَانِ داوُدَ وعِيسَى ابنِ مَرْيمِ ذلِك بما عَصَوْا وكَانوا يعْتَدُونَ ، كَانُوا لا يَتَنَاهَوْنَ عنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ ما كانُوا يَفْعلُون صَلّى اللهُ عَلَيْهِ وسَلَّم تَرى كثِيراً مِنْهُمُ يَتَوَلَّوْنَ الَّذينَ كَفَرُوا لَبِئْسَ مَا قَدَّمتْ لَهُمْ أَنْفُسُهُمْ ﴾ إلى قوله : ﴿ فَاسِقُونَ ﴾ [ المائدة : 78، 81 ] ثُمَّ قَالَ : « كَلاَّ ، وَاللَّه لَتَأْمُرُنَّ بالْمعْرُوفِ ، وَلَتَنْهوُنَّ عَنِ الْمُنْكَرِ، ولَتَأْخُذُنَّ عَلَى يَدِ الظَّالِمِ ، ولَتَأْطِرُنَّهُ عَلَى الْحَقِّ أَطْراً ، ولَتقْصُرُنَّهُ عَلَى الْحَقِّ قَصْراً ، أَوْ لَيَضْرِبَنَّ اللَّه بقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ ، ثُمَّ لَيَلْعَنكُمْ كَمَا لَعَنَهُمْ » رواه أبو داود، والترمذي وقال : حديث حسن .

201. Тринайсетият: „От Ибн Масуд, Аллах да е доволен от него, се предават думите, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „За първи път пороците започнали да се разпространяват сред синовете на Исраил, когато някой мъж срещал друг и му казвал: „Бой се от Аллах и се откажи от онова, което вършиш! То не ти е позволено“. После го срещал на следващия ден и той пак постъпвал по същия начин, но това не му пречело да се храни, да пие и да седи с него. Като постъпвали така, Аллах запечатал сърцата на едни чрез други.” После казал: „Неверниците от синовете на Исраил бяха прокълнати с езика на Дауд и на Иса, сина на Мариам. Това е, защото не се подчиняваха и престъпваха. Не се възпираха взаимно от отхвърляното, което сториха. Колко лошо е онова, което са сторили!“ (5: 78–79). Пророка, Аллах да го благослови и с мир да го дари, продължил с думите: „Напротив, вие трябва да повелявате одобряваното и да възбранявате отхвърляното, и да пречите на угнетителя, и да го склонявате към правдата, и да го карате да се придържа към нея. Иначе Аллах ще запечата сърцата на едни от вас чрез други и после ще ви прокълне, както прокълна и тях [юдеите]“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

Това е вариантът на Абу Дауд. Ат-Тирмизи е предал, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато синовете на Исраил изпаднали в грехове, учените им ги възбранявали, но те не преставали. Седели заедно на събиранията, хранели се и пиели заедно. Тогава Аллах запечатал сърцата на едни от тях чрез други и ги проклел чрез словото на Дауд и Иса, сина на Мариам. Това е, защото не са се подчинявали и са престъпвали“. Тогава Пратеника на Аллах, Аллах да го благослови и с мир да го дари, който се бил подпрял, седнал и казал: „Кълна се в Онзи, в Чиято Длан е душата ми, докато не ги накарате да се придържат към правдата...“

202- الرَّابعَ عَشَر : عن أَبي بَكْرٍ الصِّدِّيق ، رضي اللَّه عنه . قال : يا أَيُّهَا النَّاسُ إِنَّكُمْ تقرءونَ هَذِهِ الآيةَ : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا علَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ منْ ضَلَّ إِذَا اهْتَدَيْتُمْ ﴾ [المائدة : 105 ] وإِني سَمِعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « إِنَّ النَّاسَ إِذَا رَأَوْا الظَّالِمَ فَلَمْ يَأْخُذُوا عَلَى يَدَيْهِ أَوْشَكَ أَنْ يَعُمَّهُمُ اللَّه بِعِقَابٍ مِنْهُ » رواه أبو داود ، والترمذي والنسائي بأسانيد صحيحة .

202. Четиринайсетият: „От Абу Бакр Превярващия, Аллах да е доволен от него, се предават думите: „Хора, вие четете знамението: „О, вярващи, ваш дълг е да пазите душите си. Не ще ви навреди онзи, който се е заблудил, ако сте на правия път...“ (5: 105). Аз чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Когато хората видят, че някой е угнетител, ако не му попречат, Аллах скоро ще им въздаде на всички наказание от Себе Си“[4] (разказан от Абу Дауд, ат-Тирмизи и ан-Насаи с достоверни сводове от разказвачи).

[1] Когато долните отиват при горните, те им причиняват неудобство.

[2] В хадиса се разяснява, че когато греховете и пороците се умножат сред хората, тогава настава всеобща гибел, въпреки че сред тях има и праведници. Това показва важността на греха и съпротивата срещу него.

[3] Става дума за пастирите, които се отнасят жестоко с добитъка по пазарите, но това се възприема и в преносен смисъл за духовните водачи, които угнетяват своето паство.

[4] Аллах Всевишния ще накаже и угнетителя за неговото поведение, и онези, които са го търпели, въпреки че е било по силите им да го възпрат с ръцете си, със слово или със сърцето си.


024. РАЗДЕЛ ЗА УВЕЛИЧЕНОТО НАКАЗАНИЕ ЗА ОНЗИ, КОЙТО ПОВЕЛЯВА ОДОБРЯВАНОТО ИЛИ ВЪЗБРАНЯВА ОТХВЪРЛЯНОТО, АЛА ДУМИТЕ МУ ПРОТИВОРЕЧАТ НА ДЕЛАТА МУ

XXIV. РАЗДЕЛ ЗА УВЕЛИЧЕНОТО НАКАЗАНИЕ ЗА ОНЗИ, КОЙТО ПОВЕЛЯВА ОДОБРЯВАНОТО ИЛИ ВЪЗБРАНЯВА ОТХВЪРЛЯНОТО, АЛА ДУМИТЕ МУ ПРОТИВОРЕЧАТ НА ДЕЛАТА МУ

قال اللَّه تعالى: ﴿ أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون!﴾

Аллах Всевишния е казал: „Нима повелявате на хората праведност, а забравяте себе си, въпреки че вие четете Писанието? Нима не проумявате?“ (2: 44)

وقال تعالى:﴿ يا أيها الذين آمنوا لم تقولون ما لا تفعلون؟! كبر مقتاً عند اللَّه أن تقولوا ما لا تفعلون!﴾

И е казал Всевишния: „О, вярващи, защо говорите онова, което не вършите? Най-омразно пред Аллах е да говорите онова, което не вършите“ (61: 2 – 3).

وقال تعالى إخباراً عن شعيب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم: ﴿ وما أريد أن أخالفكم إلى ما أنهاكم عنه﴾

И е казал Всевишния, известявайки за Шуайб, Аллах да го благослови и с мир да го дари: „...И не искам да се отличавам от вас в онова, което ви забранявам...“ (11: 88).

۲۰۳- وعن أَبي زيدٍ أُسامة بْنِ حَارثَةَ ، رضي اللَّه عنهما ، قال : سَمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : «يُؤْتَـى بالرَّجُلِ يَوْمَ الْقِيامةِ فَيُلْقَى في النَّار ، فَتَنْدلِقُ أَقْتَابُ بَطْنِهِ ، فيَدُورُ بِهَا كَمَا يَدُورُ الحِمَارُ في الرَّحا ، فَيجْتَمِعُ إِلَيْهِ أَهْلُ النَّار فَيَقُولُونَ : يَا فُلانُ مَالَكَ ؟ أَلَمْ تَكُن تَأْمُرُ بالمَعْرُوفِ وَتَنْهَى عَنِ المُنْكَرِ ؟ فَيَقُولُ : بَلَى ، كُنْتُ آمُرُ بالمَعْرُوفِ وَلاَ آتِيه ، وَأَنْهَى عَنِ المُنْكَرِ وَآَتِيهِ » متفق عليه .

203. От Абу Зайд Усама, син на Хариса, Аллах да е доволен и от двамата, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „В Деня на възкресението един човек ще бъде доведен и хвърлен в Огъня. Тогава червата му ще излязат от стомаха и той ще се върти с тях, както се върти в кръг магаре, което движи мелница. Обитателите на Огъня ще се насъберат край него и ще го попитат: „Човече, какво си направил? Нима не си повелявал одобряваното и възбранявал отхвърляното?“ А той ще каже: „Да, повелявах одобряваното, но не го вършех, и възбранявах отхвърляното, ала го вършех“ (всепризнат хадис).


025. РАЗДЕЛ ЗА ВРЪЩАНЕТО НА ПОВЕРЕНОТО НА НЕГОВИТЕ СОБСТВЕНИЦИ

XXV. РАЗДЕЛ ЗА ВРЪЩАНЕТО НА ПОВЕРЕНОТО НА НЕГОВИТЕ СОБСТВЕНИЦИ

قال اللَّه تعالى: ﴿إن اللَّه يأمركم أن تؤدوا الأمانات إلى أهلها﴾

Аллах Всевишния е казал: „Аллах ви повелява да връщате поверените имущества на техните собственици...“ (4: 58).

وقال تعالى: ﴿ إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان؛ إنه كان ظلوماً جهولاً ﴾

И е казал Всевишния: „Ние предложихме на небесата и на земята, и на планините отговорността, но те се възпротивиха да я носят и се уплашиха от нея. А човекът я понесе – той бе угнетител, невеж...“ (33: 72).

204- عن أَبي هريرة ، رضي اللَّه عنه ، أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « آيَةُ المُنَافِقِ ثَلاثٌ: إِذَا حَدَّثَ كَذَبَ ، وَإِذَا وَعَدَ أَخْلَفَ ، وإِذَا آؤْتُمِنَ خَانَ » متفقٌ عليه.

وفي رواية : « وَإِنْ صَامَ وَصَلَّى وزعَمَ أَنَّهُ مُسْلِمٌ » .

204. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Белезите на лицемера са три: когато говори, лъже; когато обещава, не изпълнява; когато нещо му се повери, злоупотребява“ (всепризнат хадис).

В друг вариант се казва: „…дори и да говее и да отслужва молитвата, и да претендира, че е отдаден на Аллах.”

205- وعن حُذيْفَة بنِ الْيمانِ ، رضي اللَّه عنه ، قال: حدثنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، حَديثْين قَدْ رَأَيْتُ أَحدهُمَا ، وَأَنَا أَنْتظرُ الآخَرَ : حدَّثَنا أَنَّ الأَمَانَة نَزلتْ في جَذْرِ قُلُوبِ الرِّجَالِ ، ثُمَّ نَزَلَ الْقُرآنُ فَعلموا مِنَ الْقُرْآن ، وَعلِمُوا مِنَ السُّنَّةِ ، ثُمَّ حَدَّثنا عَنْ رَفْعِ الأَمانَةِ فَقال : «يَنَـامُ الرَّجل النَّوْمةَ فَتُقبضُ الأَمَانَةُ مِنْ قَلْبِهِ ، فَيظلُّ أَثَرُهَا مِثْلَ الْوَكْتِ ، ثُمَّ ينامُ النَّوْمَةَ فَتُقبضُ الأَمَانَةُ مِنْ قَلْبِهِ ، فَيظَلُّ أَثَرُهَا مِثْل أثرِ الْمَجْلِ ، كجَمْرٍ دَحْرجْتَهُ عَلَى رِجْلكَ ، فَنفطَ فتَراه مُنْتبراً وَلَيْسَ فِيهِ شَيءٌ » ثُمَّ أَخذَ حَصَاةً فَدَحْرجَهَا عَلَى رِجْلِهِ ، فَيُصْبحُ النَّاسُ يَتبايَعونَ ، فَلا يَكادُ أَحَدٌ يُؤدِّي الأَمَانَةَ حَتَّى يُقَالَ : إِنَّ في بَنِي فَلانٍ رَجُلاً أَمِيناً ، حَتَّى يُقَالَ لِلَّرجلِ : مَا أَجْلدهُ مَا أَظْرَفهُ ، مَا أَعْقلَهُ ، وَمَا في قلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلِ مِنْ إِيمانٍ. وَلَقَدْ أَتَى عَلَيَّ زَمَانٌ وَمَا أُبَالِي أَيُّكُمْ بايعْتُ ، لَئِنْ كَانَ مُسْلماً ليردُنَّهُ عَليَّ دِينُه ، ولَئِنْ كَانَ نَصْرانياً أَوْ يَهُوديًّا لَيُرُدنَّهُ عَلَيَّ سَاعِيه ، وأَمَّا الْيَوْمَ فَما كُنْتُ أُبايُعُ مِنْكمْ إِلاَّ فُلاناً وَفلاناً » متفقٌ عليه .

205. От Хузайфа, син на ал-Йаман, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни каза две неща, едното от които видях [да се случва], а другото очаквам [да се случи]. Той ни каза: „Отговорността е вложена в ядрото на човешките сърца. После бе низпослан Коранът и хората придобиха знание от него и знание от сунната“. После той ни извести, че отговорността ще бъде премахната, като каза: „Човек ще заспи дълбоко и отговорността ще бъде изтръгната от сърцето му. От нея ще остане само следа като петънце. После той ще заспи и отговорността ще бъде доизтръгната от сърцето му. От нея ще остане следа, подобна на мазол, както когато въглен се търкулне по крака ти и виждаш да се надига мехурче, празно отвътре“. После той взе камъче и го търкулна по крака си. „На сутринта хората ще търгуват, но почти никой не ще връща повереното му, докато се каже, че сред еди-кой си род има един-единствен честен човек, и докато се каже за някой човек, че е много твърд, оригинален и умен, въпреки че в сърцето му не ще има и синапено зрънце от вярата“. [Хузайфа продължи:] „Дойде за мен време, да не ме интересува с кого търгувам: дали с мюсюлманин, чиято религия да ми бъде гарант, или с християнин и юдей, чийто попечител да ми е гарант. Днес търгувам само с еди-кого си и еди-кого си“ (всепризнат хадис).

206 - وعن حُذَيْفَةَ ، وَأَبي هريرة ، رضي اللَّه عنهما، قالا : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «يَجْمعُ اللَّه ، تَباركَ وَتَعَالَى ، النَّاسَ فَيُقُومُ الْمُؤمِنُونَ حَتَّى تَزْلفَ لَهُمُ الْجَنَّةُ ، فَيَأْتُونَ آدَمَ صلواتُ اللَّه عَلَيْهِ ، فَيَقُولُون : يَا أَبَانَا اسْتفْتحْ لَنَا الْجَنَّةَ ، فَيقُولُ : وهَلْ أَخْرجكُمْ مِنْ الْجنَّةِ إِلاَّ خَطِيئَةُ أَبِيكُمْ ، لَسْتُ بصاحبِ ذَلِكَ ، اذْهَبُوا إِلَى ابْنِي إبْراهِيمَ خَلِيل اللَّه ، قَالَ: فَيأتُونَ إبْرَاهِيمَ ، فيقُولُ إبْرَاهِيمُ : لَسْتُ بصَاحِبِ ذَلِك إِنَّمَا كُنْتُ خَلِيلاً مِنْ وَرَاءَ وراءَ ، اعْمَدُوا إِلَى مُوسَى الذي كَلَّمهُ اللَّه تَكْلِيماً ، فَيَأْتُونَ مُوسَى ، فيقُولُ : لسْتُ بِصَاحِب ذلكَ، اذْهَبُوا إِلَى عِيسى كَلِمَةِ اللَّه ورُوحِهِ فَيقُولُ عيسَى : لَسْتُ بِصَاحِبِ ذلكَ. فَيَأْتُونَ مُحَمَّداً صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَيَقُومُ فَيُؤْذَنُ لَهُ ، وَتُرْسَلُ الأَمانَةُ والرَّحِمُ فَيَقُومَان جنْبَتَي الصراطِ يَمِيناً وشِمالاً ، فيَمُرُّ أَوَّلُكُمْ كَالْبَرْقِ » قُلْتُ : بأَبِي وَأُمِّي ، أَيُّ شَيءٍ كَمَرِّ الْبَرْقِ ؟ قال : « أَلَمْ تَرَوْا كَيْفَ يمُرُّ ويَرْجعُ في طَرْفَةِ عَيْنٍ ؟ ثُمَّ كَمَرِّ الريحِ ثُمَّ كَمرِّ الطَّيْرِ ؟ وَأَشَدُّ الرِّجالِ تَجْرِي بهمْ أَعْمَالُهُمْ ، ونَبيُّكُمْ قَائِمٌ عَلَى الصرِّاطِ يَقُولُ : رَبِّ سَلِّمْ ، حَتَّى تَعْجِزَ أَعْمَالُ الْعَبَادِ ، حَتَّى يَجئَ الرَّجُلُ لا يَسْتَطِيعُ السَّيْرَ إلاَّ زَحْفاً ، وفِي حافَتَي الصرِّاطِ كَلالِيبُ مُعَلَّقَةٌ مَأْمُورَةٌ بأَخْذِ مَنْ أُمِرَتْ بِهِ ، فَمَخْدُوشٌ نَاجٍ وَمُكَرْدَسٌ في النَّارِ » وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ إِنَّ قَعْرَ جَهنَّم لَسبْعُونَ خَريفاً . رواه مسلم .

206. От Хузайфа и Абу Хурайра, Аллах да е доволен от тях, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всеблагословения и Всевишния ще събере хората [в Деня на възкресението] и вярващите ще се възправят, докато бъде доближен за тях Раят. Те първо ще отидат при Адам, Аллах да го благослови, и ще кажат: „Бащице, помоли да се отвори за нас Раят!“ А той ще каже: „Нима не ви прогони от Рая единствено грехът на вашия праотец? Нямам власт над това. Идете при сина ми Ибрахим, Възлюбения на Аллах!“ Тогава ще отидат при Ибрахим и той ще каже: „Нямам власт над това. Аз бях възлюбен само отдалече-отдалече[1]. Насочете се към Муса, с когото Аллах беседва в беседа“. Ще отидат при Муса, но и той ще каже: „Нямам власт над това. Идете при Иса, Словото на Аллах и Неговия Дух![2]“ И Иса ще каже: „Нямам власт над това“. Накрая ще отидат при Мухаммeд, Аллах да го благослови и с мир да го дари, той ще се възправи и на него ще бъде позволено [да се застъпи за тях]. Тогава ще бъдат изпратени отговорността и кръвното родство, и ще се възправят от двете страни на моста ас-Сират, отдясно и отляво, и първият от вас ще премине като мълния“. Попитах: „Кълна се в майка си и баща си, как така ще премине като мълния?“ Каза: „Не сте ли виждали как мълнията проблясва и угасва за миг в един поглед? После [следващата група ще премине] като полъх на вятър, после [третата група] – като полет на птици, и ще препускат със скоростта на бягащи мъже, в зависимост от делата им. В това време вашият Пророк ще стои при ас-Сират, казвайки: „Господи мой, избави ги, избави ги!“, докато накрая делата на рабите станат безсилни, докато дойдат хора, които могат да се движат само пълзешком. От двете страни на ас-Сират ще бъдат закачени щипци, на които е повелено да прихванат когото им е повелено – закачените ще се спасят, а струпаните на купчина [ще паднат] в Огъня“. Кълна се в Онзи, в Чиято длан е душата на Абу Хурайра, дъното на Ада се достига за седемдесет есени“[3] (разказан от Муслим).

207- وعن أَبِي خُبَيْبٍ بضم الخاءِ المعجمة عبد اللَّهِ بنِ الزُّبَيْرِ ، رضي اللَّه عنهما قال : لَمَّا وَقَفَ الزبَيْرُ يَوْمَ الْجَمَلِ دَعانِي فَقُمْتُ إِلَى جَنْبِهِ ، فَقَالَ : يَا بُنَيَّ إِنَّهُ لا يُقْتَلُ الْيَوْمَ إِلاَّ ظَالِمٌ أَوْ مَظْلُومٌ ، وإِنِّي لاأُرَنِي إِلاَّ سَأُقْتَلُ الْيَومَ مَظْلُوماً، وَإِنَّ مِنْ أَكْبَرِ هَمِّي لَدَينْيِ أَفَتَرَى دَيْنَنَا يُبْقى مِنْ مالنا شَيْئاً ؟ ثُمَّ قَالَ: يَا بُنَيَّ بعْ مَالَنَا واقْضِ دَيْنِي ، وَأَوْصَى بالثُّلُثِ ، وَثُلُثِهُ لبنيه ، يَعْنِي لبَنِي عَبْدِ اللَّه بن الزبير ثُلُثُ الثُّلُث . قَالَ : فَإِن فَضلِ مِنْ مالِنَا بعْدَ قَضَاءِ الدَّيْنِ شَيءٌ فثُلُثُهُ لِبَنِيك ، قَالَ هِشَامٌ : وكان وَلَدُ عَبْدِ اللَّهِ قَدْ ورأى بَعْضَ بَني الزبَيْرِ خُبيبٍ وَعَبَّادٍ ، وَلَهُ يَوْمَئذٍ تَسْعَةُ بَنينَ وتِسعُ بَنَاتٍ . قَالَ عَبْدُ اللَّه : فَجَعَل يُوصِينِي بديْنِهِ وَيَقُول : يَا بُنَيَّ إِنْ عَجزْتَ عنْ شَيءٍ مِنْهُ فَاسْتَعِنْ عَلَيْهِ بموْلايَ . قَالَ : فَوَاللَّهِ مَا دَريْتُ ما أرادَ حَتَّى قُلْتُ يَا أَبَتِ مَنْ مَوْلاَكَ ؟ قَالَ : اللَّه . قال : فَواللَّهِ مَا وَقَعْتُ في كُرْبَةٍ مِنْ دَيْنِهِ إِلاَّ قُلْتُ: يَا مَوْلَى الزبَيْرِ اقض عَنْهُ دَيْنَهُ ، فَيَقْضِيَهُ . قَالَ : فَقُتِلَ الزُّبَيْرُ وَلَمْ يَدَعْ دِينَاراً وَلاَ دِرْهَماً إِلاَّ أَرَضِينَ ، مِنْهَا الْغَابَةُ وَإِحْدَى عَشَرَةَ داراً بالْمَدِينَةِ . وداريْن بالْبَصْرَةِ ، وَدَارَاً بالْكُوفَة وَدَاراً بِمِصْرَ . قال : وَإِنَّمَا كَانَ دَيْنُهُ الذي كَانَ عَلَيْهِ أَنَّ الرَّجُلَ يَأْتَيهِ بِالمالِ ، فَيَسْتَودِعُهُ إِيَّاهُ ، فَيَقُولُ الزُّبيْرُ: لا وَلَكنْ هُوَ سَلَفٌ إِنِّي أَخْشَى عَلَيْهِ الضَّيْعةَ . وَمَا ولِي إَمَارَةً قَطُّ وَلا جِبَايةً ولا خَراجاً ولا شَيْئاً إِلاَّ أَنْ يَكُونَ في غَزْوٍ مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، أَوْ مَعَ أَبِي بَكْر وَعُمَرَ وَعُثْمَانَ رضي اللَّه عنهم ، قَالَ عَبْدُ اللَّه : فَحَسَبْتُ مَا كَانَ عَلَيْهِ مِنَ الدَّيْنِ فَوَجَدْتُهُ أَلْفَيْ أَلْفٍ وَمائَتَيْ أَلْفٍ، فَلَقِيَ حَكِيمُ بْنُ حِزَامٍ عَبدَ اللَّهِ بْن الزُّبَيْرِ فَقَالَ : يَا ابْنَ أَخِي كَمْ عَلَى أَخِي مِنَ الدَّيْنِ ؟ فَكَتَمْتُهُ وَقُلْتُ : مِائَةُ أَلْفٍ . فَقَالَ : حَكيمٌ : وَاللَّه مَا أَرى أَمْوَالَكُمْ تَسعُ هَذِهِ ، فَقَالَ عَبْدُ اللَّهِ : أَرَأَيْتُكَ إِنْ كَانَتْ أَلْفَي أَلْفٍ ؟ وَمِائَتَيْ أَلْفٍ ؟ قَالَ : مَا أَرَاكُمْ تُطِيقُونَ هَذَا ، فَإِنْ عَجَزْتُمْ عَنْ شَىْء مِنْهُ فَاسْتَعِينُوا بِي . قَالَ : وكَانَ الزُّبَيْرُ قدِ اشْتَرَى الْغَابَةَ بِسَبْعِينَ ومِائَة أَلْف، فَبَاعَهَا عَبْدُ اللَّهِ بِأْلف ألفٍ وسِتِّمِائَةِ أَلْفَ ، ثُمَّ قَامَ فَقالَ : مَنْ كَانَ لَهُ عَلَى الزُّبَيْرِ شَيْء فَلْيُوافِنَا بِالْغَابَةِ ، فأَتَاهُ عبْدُ اللَّهِ بْنُ جَعفر ، وكَانَ لَهُ عَلَى الزُّبَيْرِ أَرْبعُمِائةِ أَلْفٍ ، فَقَالَ لعَبْدِ اللَّه : إِنْ شِئْتُمْ تَرَكْتُهَا لَكُمْ ؟ قَالَ عَبْدُ اللَّه : لا ، قال فَإِنْ شِئْتُمْ جعَلْتُمْوهَا فِيمَا تُؤخِّرُونَ إِنْ أَخَّرْتُمْ ، فقال عَبْدُ اللَّه : لا ، قال : فَاقْطَعُوا لِي قِطْعَةً ، قال عبْدُ اللَّه : لَكَ مِنْ هاهُنا إِلَى هاهُنَا. فَبَاعَ عَبْدُ اللَّهِ مِنْهَا فَقَضَى عَنْهُ دَيْنَه ، وَوَفَّاهُ وَبَقِيَ منْهَا أَرْبَعةُ أَسْهُمٍ وَنِصْفٌ ، فَقَدم عَلَى مُعَاوِيَةَ وَعَنْدَهُ عَمْرُو بْنُ عُثْمَانَ ، وَالْمُنْذِرُ بْنُ الزُّبيْرِ ، وَابْن زَمْعَةَ . فقال لَهُ مُعَاوِيَةُ : كَمْ قَوَّمَتِ الْغَابَةُ ؟ قال : كُلُّ سَهْمٍ بِمائَةِ أَلْفٍ قال: كَمْ بَقِي مِنْهَا ؟ قال : أَرْبَعَةُ أَسْهُمٍ ونِصْفٌ ، فقال الْمُنْذرُ بْنُ الزَّبَيْرِ : قَدْ أَخَذْتُ مِنْهَا سَهْماً بِمائَةِ أَلْفٍ ، وقال عَمْرُو بنُ عُثْمان : قَدْ أَخَذْتُ مِنْهَا سَهْماً بِمِائَةِ أَلْفٍ . وقال ابْن زمْعَةَ : قَدُ أَخَذْتُ مِنها سَهْماً بِمِائَةِ أَلْفٍ ، فَقَالَ مُعَاوِيةُ : كَمْ بَقِيَ مِنْهَا؟ قال : سَهْمٌ ونصْفُ سَهْمٍ ، قَالَ : قَدْ أَخَذْتُهُ بِخَمسينَ ومائَةِ ألف . قَالَ : وبَاعَ عَبْدُ اللَّه بْنُ جَعْفَرٍ نصِيبَهُ مِنْ مُعَاوِيَةَ بسِتِّمِائَةِ أَلْفٍ. فَلَمَّا فَرغَ ابنُ الزُّبَيْرِ مِنْ قََضاءِ ديْنِهِ قَالَ بَنُو الزُّبْيرِ : اقْسِمْ بَيْنَنَا مِيراثَنَا . قَالَ : وَاللَّهِ لا أَقْسِمُ بيْنَكُمْ حَتَّى أَنَادِيَ بالموسم أَرْبَع سِنِين : أَلا مَنْ كان لَهُ عَلَى الزُّبَيَّرِ دَيْنٌ فَلْيَأْتِنَا فَلْنَقْضِهِ . فَجَعَلَ كُلُّ سَنَةٍ يُنَادِي في الْمَوسمِ ، فَلَمَّا مَضى أَرْبَعُ سِنينَ قَسم بَيْنَهُمْ ودَفَعَ الثُلث وكَان للزُّبَيْرِ أَرْبَعُ نِسْوةٍ ، فَأَصاب كُلَّ امْرَأَةٍ أَلْفُ أَلْفٍ ومِائَتَا أَلْفٍ ، فَجَمِيعُ مَالِهِ خَمْسُونَ أَلْف أَلْفٍ ومِائَتَا أَلْف. رواه البخاري .

207. От Абу Хубайб Абдуллах, син на аз-Зубайр, Аллах да е доволен и от двамата, се предава следното: „Когато аз-Зубайр тръгваше за битката с Камилата[4], той ме извика и щом застанах пред него, ми каза: „Синко, днес ще бъде убит или угнетител, или угнетен. Сигурен съм, че днес ще бъда убит единствено като угнетен. Най-голямата ми грижа е дългът ми. Мислиш ли, че ще остане нещо от имота ни, след като се изплати дългът ни?“ После каза: „Синко, продай каквото имаме и изплати дълга ми!“ И завеща една третина [от останалия подир погасяването имот], от която една третина – за синовете на Абдуллах ибн аз-Зубайр. Той каза: „Ако остане нещо от имота ни след погасяването на дълга, една третина от него е за синовете ти“. Хишам каза: „Някои от децата на Абдуллах бяха на възрастта на Хубайб и Аббад, синове на баща му аз-Зубайр, който по онова време имаше деветима сина и девет дъщери“. Абдуллах каза: „Той продължи да ми дава указания за своя дълг с думите: „Синко, ако не ти е по силите да сториш нещо от това, помоли за помощ моя Господар!“ Аз не разбрах какво искаше да каже и попитах: „Татко, кой е твоят Господар?“ Отговори ми: „Аллах!“ Кълна се в Аллах, винаги щом изпадах в беда с неговия дълг, казвах: „Господарю на аз-Зубайр, погаси дълга му!“ И Той го погасяваше. Аз-Зубайр бе убит и не остави нито един динар, нито един дирхам, само земи, част от които в ал-Габа[5], единайсет дома в ал-Медина, два в ал-Басра и по един в ал-Куфа и Египет. Причината той да има дълг бе, че когато при него идваше човек да му даде имот за съхранение на доверие, аз-Зубайр казваше: „Не, нека това бъде заем! Страхувам се да не се изгуби“. Той никога не стана нито емир, нито събирач на налози, нито на поземлен данък, нито нещо друго. Участваше само в завоевания заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, или с Абу Бакр, Омар и Осман, Аллах да е доволен от тях. Пресметнах какъв е дългът му и установих, че е два милиона и двеста хиляди“. Хаким, син на Хизам, срещнал Абдуллах, син на аз-Зубайр, и му казал: „Племеннико, какъв е дългът на брат ми?“ Аз скрих и казах: „Сто хиляди“. А Хаким каза: „Кълна се в Аллах, не смятам, че имотите ви са достатъчни за това“. Казах: „А какво мислиш, ако са два милиона и двеста хиляди?“ Отговори: „Не смятам, че това ще е по силите ви. Ако не ви е възможно нещо [да изплатите], потърсете помощ от мен!“ Аз-Зубайр бил купил ал-Габа за сто и седемдесет хиляди, а Абдуллах я продал за един милион и шестстотин хиляди. После казал, че който има някакви претенции към аз-Зубайр, нека дойде в ал-Габа и да си получи дължимото. При него дошъл Абдуллах, син на Джафар, който казал, че аз-Зубайр му дължи четиристотин хиляди, но може да ги опрости. Абдуллах, син на аз-Зубайр, не се съгласил. Тогава Абдуллах, син на Джафар, предложил: „Ако желаете, можем да отложим това, стига да имате такива намерения“. Абдуллах, син на аз-Зубайр, отново не се съгласил. Тогава събеседникът му казал: „Отделете ми парче [от земята]“. Абдуллах му посочил неговия парцел. Така той погасил и изплатил дълга на баща си. От земята останали четири сахма [6] и половина. После отишъл при Муауия, при когото заварил Амр ибн Усман, ал-Мунзир ибн аз-Зубайр и Ибн Зама. Муауия попитал: „За колко бе оценена ал-Габа?“ Абдуллах отговорил: „Всеки сахм – по сто хиляди“. Попитал: „А какво остана от нея?“ Отговорил: „Четири сахма и половина“. Ал-Мунзир ибн аз-Зубайр казал: “Аз ще взема един сахм от нея за сто хиляди“. И Амр ибн Усман казал: „И аз ще взема един сахм за сто хиляди“. Накрая Ибн Зама казал: „И аз ще взема един сахм за сто хиляди“. Тогава Муауия попитал: „Колко остана от нея“. Абдуллах отговорил: „Един сахм и половина“. Казал: „Ще го взема за сто и петдесет хиляди“. По-късно Абдуллах ибн Джафар продал своя дял земя на Муауия за шестстотин хиляди. Когато Ибн аз-Зубайр приключил с изплащането на дълга, наследниците поискали остатъкът да бъде разпределен между тях. Той казал: „Кълна се в Аллах, нищо не ще разпределя между вас, докато не минат четири сезона за поклонение хадж, през които да обявявам, че ако Абдуллах има дълг към някого, той може да дойде при мен и да му го изплатя“. И започнал да обявява това всяка година по време на сезона за хадж. Когато минали четири години, той разпределил остатъка между наследниците и изплатил едната третина [по волята на аз-Зубайр]. Аз-Зубайр имал четири жени, на всяка от които дал по един милион и двеста хиляди. Така имотът му възлязъл общо на петдесет милиона и двеста хиляди“ (разказан от ал-Бухари).

[1] Израз на скромност – той не е сред първенците, които стоят начело.

[2] Иса е Словото на Аллах, защото се е появил в резултат на Божията повеля: „Бъди!“, а е Негов Дух, защото съживява мъртвите или сърцата.

[3] Седемдесет години.

[4] Камилската битка се състояла през месец Джамади ал-аууал от 36 г. по хиджра. В нея са воювали двете враждуващи по онова време страни – Али, син на Абу Талиб, и Аиша, Аллах да е доволен и от двамата. Битката е наречена така, защото Майката на мюсюлманите Аиша, Аллах да е доволен от нея, яздела бяла камила.

[5] Ал-Габа – местност близо до ал-Медина по посока на Сирия.

[6] Един сахм се равнява на 7, 293 м.


026. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА ГНЕТА И ПОВЕЛЯТА ЗА ОВЪЗМЕЗДЯВАНЕ НА УГНЕТЕНИТЕ

XXVI. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА ГНЕТА И ПОВЕЛЯТА ЗА ОВЪЗМЕЗДЯВАНЕ НА УГНЕТЕНИТЕ

قال اللَّه تعالى: ﴿ ما للظالمين من حميم ولا شفيع يطاع﴾

Аллах Всевишния е казал: „...за угнетителите не ще има нито приятел, нито застъпник, който да бъде послушан“ (40: 18).

وقال تعالى: ﴿ وما للظالمين من نصير﴾

И е казал още Всевишния: „...за угнетителите няма избавител“ (22: 71).

208- وعن جابر رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « اتَّقُوا الظُّلْمَ فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ ، واتَّقُوا الشُّحَّ فَإِنَّ الشُّحَّ أَهْلَكَ مـَنْ كَانَ قَبْلَكُمْ ، حملَهُمْ على أَنْ سفَكَوا دِماءَهُمْ واسْتَحلُّوا مَحارِمَهُمْ » رواه مسلم .

208. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бойте се от гнета, защото в Деня на възкресението гнетът ще се превърне в много мрак! И бойте се от скъперничеството, защото то погуби вашите предшественици, накара ги да проливат взаимно кръвта си и да нарушават забраните[1]!“ (разказан от Муслим)

209- وعن أَبِي هريرة رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَتُؤَدُّنَّ الْحُقُوقَ إِلَى أَهْلِهَا يَوْمَ الْقيامَةِ حَتَّى يُقَادَ للشَّاةِ الْجَلْحَاء مِنَ الشَّاةِ الْقَرْنَاء » رواه مسلم .

209. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението непременно ще бъдат възстановени правата на онези, на които те принадлежат, и дори рогатата овца ще получи възмездие заради безрогата“[2] (разказан от Муслим).

210- وعن ابن عمر رضي اللَّه عنهما قال : كُنَّا نَتحدَّثُ عَنْ حَجَّةِ الْوَدَاعِ ، وَالنَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بَيْن أَظْهُرِنَا ، وَلاَ نَدْرِي مَا حَجَّةُ الْوداع ، حَتَّى حمِدَ اللَّه رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وَأَثْنَى عَليْهِ ثُمَّ ذَكَر الْمسِيحَ الدَّجَالَ فَأَطْنَبَ في ذِكْرِهِ ، وَقَالَ : « ما بَعَثَ اللَّه مِنْ نَبيٍّ إلاَّ أَنْذَرَهُ أُمَّتهُ : أَنْذَرَهُ نوحٌ وَالنَّبِيُّون مِنْ بَعْدِهِ ، وَإنَّهُ إنْ يَخْرُجْ فِيكُمْ فما خفِيَ عَليْكُمْ مِنْ شَأْنِهِ فَلَيْسَ يَخْفِي عَلَيْكُمْ، إِنَّ رَبَّكُمْ لَيس بأَعْورَ ، وَإِنَّهُ أَعورُ عَيْن الْيُمْنَى ، كَأَنَّ عيْنَهُ عِنبَةٌ طَافِيَةٌ . ألا إن اللَّه حرَّم علَيْكُمْ دِمَاءَكُمْ وَأَمْوالكُمْ ، كَحُرْمَةِ يوْمكُمْ هذا ، في بلدِكُمْ هذا ، في شَهْرِكُم هذا ألاَ هل بلَّغْتُ ؟ » قَالُوا : نَعَمْ ، قال : « اللَّهُمَّ اشْهَدْ ثَلاثاً ويْلَكُمْ أَوْ : ويحكُمْ ، انظُرُوا: لا ترْجِعُوا بَعْدِي كُفَّاراً يضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضِ » رواه البخاري ، وروى مسلم بعضه .

210. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Разговаряхме за Прощалното поклонение хадж, когато Пророка, Аллах да го благослови и с мир да го дари, бе сред нас. Не знаехме какво е Прощалното поклонение, докато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не отправи към Аллах прослава и възхвала, после спомена за лъжовния месия ад-Даджжал и се впусна в тази беседа: „Всеки пророк, изпратен от Аллах, предупреждаваше за него своята общност: и Нух предупреди, и пророците след него. Ако той се появи сред вас, скритите му досега особености се разкриват. Вашият Господ не е едноок, докато на него дясното му око е увредено, сякаш е набъбнало гроздово зърно[3]. Внимавайте, Аллах ви е възбранил да отнемате чужд живот и имот, както сега ви е възбранено, в този ден, на това място, през този месец. Нали ви съобщих това?“ Те отговориха утвърдително. Той каза: „О, Аллах, бъди ми свидетел!“ и повтори това три пъти, [завършвайки с думите]: „Горко ви! Тежко ви! Знайте: не се превръщайте отново подир мен в неверници, които се колят един друг!“ (разказан от ал-Бухари, а част от него – от Муслим)

211- وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : (( مَنْ ظَلَمَ قِيدَ شِبْرٍ مِنَ الأرْضِ طُوِّقَهُ منْ سَبْعِ أَرَضِينَ )) متفقٌ عليه .

211. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който заграби дори една педя земя, ще му бъде надяната огърлица от седем земи“ (всепризнат хадис).

212- وعن أَبي موسى رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه لَيُمْلِي لِلظَّالِمِ فَإِذَا أَخَذَهُ لَمْ يُفْلِتْهُ ، ثُمَّ قَرَأَ : ﴿ وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِي ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَديدٌ﴾

212. От Абу Муса, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах дава отсрочка на угнетителя, но след като го сграбчи, той не може да се изплъзне“. После изрекъл следните коранични знамения: „Така сграбчва твоят Господ, щом сграбчи селищата, когато угнетяват. Той сграбчва болезнено, силно“ (11: 102) (всепризнат хадис).

213- وعن مُعاذٍ رضي اللَّه عنه قال : بعَثَنِي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : «إنَّكَ تَأْتِي قوْماً مِنْ أَهْلِ الْكِتَاب ، فادْعُهُمْ إِلَى شََهَادة أَنْ لا إِلَهَ إلاَّ اللَّه ، وأَنِّي رسول اللَّه فإِنْ هُمْ أَطاعُوا لِذَلِكَ ، فَأَعْلِمهُمْ أَنَّ اللَّه قَدِ افْترضَ علَيْهم خَمْسَ صَلَواتٍ في كُلِّ يومٍ وَلَيْلَةٍ ، فَإِنْ هُمْ أَطَاعُوا لِذلكَ ، فَأَعلِمْهُمْ أَنَّ اللَّه قَدِ افْتَرَضَ عَلَيهمْ صدَقَةً تُؤْخذُ مِنْ أَغنيائِهِمْ فَتُرَدُّ عَلَى فُقَرائهم ، فَإِنْ هُمْ أَطَاعُوا لِذلكَ ، فَإِيَّاكَ وكَرائِمَ أَمْوالِهم . واتَّقِ دعْوةَ الْمَظْلُومِ فَإِنَّهُ لَيْس بينها وبيْنَ اللَّه حِجَابٌ » متفقٌ عليه .

213. От Муаз, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, го изпратил[4] с думите: „Ти отиваш при народ измежду имащите Писание, затова ги призовавай да засвидетелстват, че няма друг бог освен Аллах и че аз съм Пратеника на Аллах! Ако се подчинят на това, извести ги, че Аллах ги е задължил да отслужват по пет молитви всяко денонощие. Ако и на това се подчинят, извести ги, че Аллах ги е задължил да дават милостиня, която да се взима от богатите им хора и да се разпределя сред бедните. Ако и на това се подчинят, не закачай ценните им имоти! И се бой от зова на угнетения, защото между него и Аллах няма преграда!“ (всепризнат хадис)

214- وعن أَبِي حُميْد عبْدِ الرَّحْمن بنِ سعدٍ السَّاعِدِيِّ رضي اللَّه عنه قال : اسْتعْملَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلاً مِن الأَزْدِ يُقَالُ لَهُ : ابْـنُ اللُّتْبِيَّةِ عَلَى الصَّدقَةِ ، فَلَمَّا قَدِمَ قـال : هَذَا لَكُمْ، وَهَذَا أُهدِيَ إِلَيَّ فَقَامَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم على الْمِنبرِ ، فَحمِدَ اللَّه وأَثْنَى عَلَيْهِ ، ثُمَّ قال : « أَمَّا بعْدُ فَإِنِّي أَسْتعْمِلُ الرَّجُلَ مِنْكُمْ على الْعمَلِ مِمَّا ولاَّنِي اللَّه ، فَيَأْتِي فَيَقُولُ : هَذَا لَكُمْ، وَهَذَا هَدِيَّةٌ أُهْدِيَت إِلَيَّ ، أَفَلا جلس في بيتِ أَبيهِ أَوْ أُمِّهِ حتَّى تأْتِيَهُ إِنْ كَانَ صادقاً، واللَّه لا يأْخُذُ أَحدٌ مِنْكُمْ شَيْئاً بِغَيْرِ حقِّهِ إلاَّ لَقِيَ اللَّه تَعالَى ، يَحْمِلُهُ يَوْمَ الْقِيامَةِ، فَلا أَعْرفَنَّ أَحداً مِنْكُمْ لَقِيَ اللَّه يَحْمِلُ بعِيراً لَهُ رغَاءٌ ، أَوْ بَقرة لَهَا خُوارٌ ، أَوْ شاةً تيْعَرُ ثُمَّ رفَعَ يَديْهِ حتَّى رُؤِيَ بَياضُ إبْطيْهِ فقال : « اللَّهُمَّ هَلْ بَلَّغْتُ » ثلاثاً ، متفقٌ عليه .

214. От Абу Хумайд Абдуррахман, син на Саад ас-Саиди, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, назначи за събирач на милостинята закат мъж от племето Бану ал-Азд на име Ибн ал-Лутбийа. Когато този човек се завърна [в ал-Медина], той каза: „Това е [събраната милостиня] за вас, а това бе подарено на мен“. Тогава Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се възправи на трибуната, възхвали Аллах и Го прослави. После каза: „Аз назначих човек измежду вас да върши работа, с която Аллах ме е натоварил. Но той дойде и каза: „Това е за вас, а това е дар за мен, който ми бе подарен. Ако казва истината, защо не си бе седял в дома на майка си и баща си, там да получи подаръка си! Кълна се в Аллах, който от вас без право вземе нещо от някого, в Деня на възкресението той ще се яви пред Аллах Всевишния, натоварен с присвоеното. Не бих искал да разпозная никого от вас сред онези, които срещат Аллах, натоварени с ревяща камила, мучаща крава или блееща овца“. После той вдигна ръце, додето се видя белотата на подмишниците му, и три пъти каза: „О, Аллах, нали съобщих това!“ (всепризнат хадис)

215- وعن أَبي هُرِيْرَةَ رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ كَانتْ عِنْدَه مَظْلمَةٌ لأَخِيهِ ، مِنْ عِرْضِهِ أَوْ مِنْ شَيْءٍ ، فَلْيتَحَلَّلْه ِمنْه الْيوْمَ قَبْلَ أَنْ لا يكُونَ دِينَارٌ ولا دِرْهَمٌ ، إنْ كَانَ لَهُ عَملٌ صَالحٌ أُخِذَ مِنْهُ بِقدْرِ مظْلمتِهِ ، وإنْ لَمْ يَكُنْ لَهُ حسَنَاتٌ أُخِذَ مِنْ سيِّئَاتِ صاحِبِهِ فَحُمِلَ عَلَيْهِ » رواه البخاري .

215. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ако някой е угнетил своя брат, накърнявайки честта му или нещо друго, нека изкупи това днес, преди да е останал без нито един динар, без нито един дирхам! Ако е имал праведно дело, от него ще се отнеме според сторения гнет. А ако не е имал добри дела, ще бъде натоварен с лоши дела, снети от угнетения му другар“ (разказан от ал-Бухари).

216- وعن عبد اللَّه بن عَمْرو بن الْعاص رضي اللَّه عنهما عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسانِهِ ويَدِهِ ، والْمُهَاجِرُ مَنْ هَجَرَ ما نَهَى اللَّه عَنْهُ » متفق عليه .

216. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманин е онзи, от чийто език и ръка мюсюлманите не пострадват. Преселник е онзи, който е изоставил възбраненото от Аллах“ (всепризнат хадис).

217- وعنه رضي اللَّه عنه قال : كَانَ عَلَى ثَقَل النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم رَجُلٌ يُقَالُ لَهُ كِرْكِرةُ ، فَمَاتَ فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « هُوَ في النَّارِ » فَذَهَبُوا يَنْظُرُونَ إِلَيْهِ فوَجَدُوا عَبَاءَة قَدْ غَلَّهَا. رواه البخاري .

217. Пак от него се предават думите: „Мъж на име Киркара отговаряше за вещите на Пророка, Аллах да го благослови и с мир да го дари. Когато този човек почина, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Той е в Огъня“. Отишли [в дома му] да видят [каква е причината] и открили плащ, който той бил присвоил“ (разказан от ал-Бухари).

218- وعن أَبي بَكْرَةَ نُفَيْعِ بنِ الحارثِ رضيَ اللَّه عنهُ عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّه السَّمواتِ والأَرْضَ : السَّنةُ اثْنَا عَشَر شَهْراً ، مِنْهَا أَرْبَعَةٌ حُرُم: ثَلاثٌ مُتَوَالِيَاتٌ : ذُو الْقعْدة وَذو الْحِجَّةِ ، والْمُحرَّمُ ، وَرجُب الذي بَيْنَ جُمادَي وَشَعْبَانَ ، أَيُّ شَهْرٍ هَذَا ؟ » قلْنَا : اللَّه ورسُولُهُ أَعْلَم ، فَسكَتَ حَتَّى ظنَنَّا أَنَّهُ سَيُسمِّيهِ بِغَيْرِ اسْمِهِ ، قال : أَليْس ذَا الْحِجَّةِ ؟ قُلْنَا : بلَى: قال : « فأَيُّ بلَدٍ هَذَا ؟ » قُلْنَا: اللَّه وَرسُولُهُ أَعلمُ ، فَسَكَتَ حتَّى ظَنَنَّا أَنَّهُ سيُسمِّيهِ بغَيْر اسْمِهِ . قال : « أَلَيْسَ الْبلْدةَ الحرمَ ؟ » قُلْنا : بلَى . قال : « فَأَيُّ يَومٍ هذَا ؟ » قُلْنَا : اللَّه ورسُولُهُ أَعْلمُ ، فَسكَتَ حَتَّى ظَنَنَّا أَنَّه سيُسمِّيهِ بِغيْر اسمِهِ . قال : « أَلَيْسَ يَوْمَ النَّحْر ؟ » قُلْنَا : بَلَى . قال : « فإِنَّ دِماءَكُمْ وَأَمْوَالَكُمْ وأَعْراضَكُمْ عَلَيْكُمْ حرَامٌ ، كَحُرْمَةِ يَوْمِكُمْ هَذَا في بَلَدِكُمْ هَذا في شَهْرِكم هَذَا ، وَسَتَلْقَوْن ربَّكُم فَيَسْأْلُكُمْ عَنْ أَعْمَالِكُمْ ، أَلا فَلا تَرْجِعُوا بَعْدِي كُفَّاراً يضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ ، أَلاَ لِيُبلِّغِ الشَّاهِدُ الْغَائِبَ ، فلَعلَّ بعْض من يبْلغُه أَنْ يَكُونَ أَوْعَى لَه مِن بَعْضِ مَنْ سَمِعه » ثُمَّ قال : « أَلا هَلْ بَلَّغْتُ ، أَلا هَلْ بلَّغْتُ؟ » قُلْنا : نَعَمْ ، قال : « اللَّهُمْ اشْهدْ » متفقٌ عليه .

218. От Абу Бакра Нуфай ибн ал-Харис, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Времето се върти по същия начин, както и в деня, когато Аллах е сътворил небесата и земята. Годината се състои от дванайсет месеца, четири от които – свещени, а три са последователни: Зу-л-каада, Зу-л-хиджжа и ал-Мухаррам, и Раджаб на мударитите[5], който е между Джумада и Шаабан. Кой месец е сега?“ Отговорихме: „Аллах, а и Неговият Пратеник знае най-добре“. Той замълча, докато предположихме, че ще го назове с друго име. Тогава попита: „Не е ли Зу-л-хиджжа?“ Отговорихме: „Да, наистина!“ Попита: „А кой е този град?“ Отговорихме: „Аллах, а и Неговият Пратеник знае най-добре“. Той замълча, докато предположихме, че ще го назове с друго име. Тогава каза: „Не е ли Свещеният град?“ Отговорихме: „Да, наистина“. Попита: „А кой ден е сега?“ Отговорихме: „Аллах, а и Неговият Пратеник знае най-добре“. Той замълча, докато предположихме, че ще го назове с друго име. Тогава попита: „Не е ли Денят за жертвоприношение?“ Отговорихме: „Да, наистина“. Той каза: „Вашата кръв, вашият имот и вашата чест са под възбрана, както са възбранени в този ден, в този град, през този месец. Вие ще срещнете своя Господ и Той ще ви попита за делата ви. Пазете се, не се превръщайте подир мен в неверници, които се колят един друг! Нека присъстващите съобщят това на отсъстващите! Дано някои от онези, на които то бъде съобщено, го осъзнаят по-добре от някои, които са го чули от мен!“ После той каза: „Нали ви съобщих това? Нали ви съобщих това?“ Отговорихме утвърдително. Той каза: „О, Аллах, бъди ми Свидетел!“ (всепризнат хадис)

219- وعن أَبي أُمَامةَ إِيَاسِ بنِ ثعْلَبَةَ الْحَارِثِيِّ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « مَنِ اقْتَطَعَ حَقَّ امْريءٍ مُسْلمٍ بيَمِينِهِ فَقدْ أَوْجَبَ اللَّه لَه النَّارَ ، وَحَرَّمَ عَلَيْهِ الْجَنَّةَ » فقال رجُلٌ : وإِنْ كَانَ شَيْئاً يسِيراً يا رسولَ اللَّه ؟ فقال : « وإِنْ قَضِيباً مِنْ أَرَاكٍ » رواه مسلم .

219. От Абу Умама Ийас ибн Саалаба ал-Хариси, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „За онзи, който отнеме права на мюсюлманин чрез [фалшива] клетва, Аллах е предписал Ада и е възбранил за него Рая“. Един мъж попита: „Дори ако е нещо малко ли, Пратенико на Аллах?“ Той отговори: „Дори ако е клонче от храст“ (разказан от Муслим).

220- وعن عَدِي بن عُمَيْرَةَ رضي اللَّه عنه قال : سَمِعْتُ رسولَ اللَّه يَقُول : « مَن اسْتَعْمَلْنَاهُ مِنْكُمْ عَلَى عَمَل ، فَكَتَمَنَا مِخْيَطاً فَمَا فَوْقَهُ ، كَانَ غُلُولا يَأْتِي بِهِ يوْم الْقِيامَةِ » فقَام إَلْيهِ رجُلٌ أَسْودُ مِنَ الأَنْصَارِ ، كأَنِّي أَنْظرُ إِلَيْهِ ، فقال : يا رسول اللَّه اقْبل عني عملَكَ قال: « ومالكَ ؟ » قال : سَمِعْتُك تقُول كَذَا وَكَذَا، قال : « وَأَنَا أَقُولُهُ الآن : من اسْتعْملْنَاهُ عَلَى عملٍ فلْيجِيء بقَلِيلهِ وَكِثيرِه ، فمَا أُوتِي مِنْهُ أَخَذَ ومَا نُهِِى عَنْهُ انْتَهَى » رواه مسلم .

220. От Ади ибн Умайра, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Когато назнача някого от вас на някоя [обществена] работа и скрие от нас нещо, дори да е игла или по-голяма вещ, това е откраднато и [извършителят] ще го занесе в Съдния ден“. Тогава се изправи черен мъж от мединските му сподвижници, ансарите, сякаш него гледам, и каза: „Пратенико на Аллах, отмени ми назначението!“ Той попита: „Какво има?“ Мъжът отговори: „Чух те да казваш това и това“. Той каза „Аз го казвам сега: когото назнача на работа, нека той донася и малкото, и многото, и каквото му се даде, да го взима, а каквото му се възбрани, да го отбягва“ (разказан от Муслим).

221- وعن عمر بن الخطاب رضي اللَّهُ عنه قال : لمَّا كان يوْمُ خيْبرَ أَقْبل نَفرٌ مِنْ أَصْحابِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالُوا : فُلانٌ شَهِيدٌ ، وفُلانٌ شهِيدٌ ، حتَّى مَرُّوا علَى رَجُلٍ فقالوا : فلانٌ شهِيد . فقال النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « كلاَّ إِنِّي رَأَيْتُهُ فِي النَّارِ فِي بُرْدَةٍ غَلَّها أَوْ عبَاءَةٍ » رواه مسلم .

221. От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предават думите: „След сражението при Хайбар дойде група от сподвижници на Пророка, Аллах да го благослови и с мир да го дари, и споменаваха кой е загинал по пътя на Аллах, докато минаха покрай [трупа на] мъж, за когото също казаха, че е загинал по пътя на Аллах. А Пророка, Аллах да го благослови и с мир да го дари, каза: „Не, в никакъв случай, аз го видях в Ада с откраднат плащ“ (разказан от Муслим).

222- وعن أَبي قَتَادَةَ الْحارثِ بنِ ربعي رضي اللَّه عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قَام فِيهمْ، فذَكَرَ لَهُمْ أَنَّ الْجِهادَ فِي سبِيلِ اللَّه ، وَالإِيمانَ بِاللَّه أَفْضلُ الأَعْمالِ، فَقَامَ رَجلٌ فقال: يا رسول اللَّه أَرَأَيْت إِنْ قُتِلْتُ فِي سَبِيلِ اللَّه ، تُكَفِّرُ عنِي خَطَايَاىَ؟ فقال لَهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « نعَمْ إِنْ قُتِلْتَ فِي سَبِيلِ اللَّه وأَنْتَ صَابر مُحْتَسِبٌ ، مُقْبِلٌ غيْرَ مُدْبرٍ » ثُمَّ قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « كيْف قُلْتَ ؟ » قال : أَرَأَيْتَ إِنْ قُتِلْتُ فِي سَبِيل اللَّه ، أَتُكَفرُ عني خَطَاياي ؟ فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «نَعمْ وأَنْت صابِرٌ مُحْتَسِبٌ ، مُقبِلٌ غَيْرَ مُدْبِرٍ ، إِلاَّ الدَّيْن فَإِنَّ جِبْرِيلَ قال لِي ذلِكَ » رواه مسلم .

222. От Абу Катада ал-Харис, син на Риби, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се възправил сред тях и им споменал следното: „Свещената борба джихад по пътя на Аллах и вярата в Аллах са най-добрите дела“. Тогава някакъв мъж станал и попитал: „Пратенико на Аллах, как мислиш, ако бъда убит по пътя на Аллах, дали ще изкупя греховете си?“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отговори: „Да, ако бъдеш убит по пътя на Аллах и си търпелив, не роптаеш и атакуваш, а не отстъпваш“. После Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попита: „Как го каза?“ Човекът отговори: „Как мислиш, ако бъда убит по пътя на Аллах, дали ще изкупя греховете си?“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Да, ако си търпелив, не роптаеш и атакуваш, а не отстъпваш, но не и ако имаш дълг[6]. Джибрил ми каза това“ (разказан от Муслим).

223- وعن أَبي هريرة رضي اللَّه عنه ، أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «أَتَدْرُون من الْمُفْلِسُ ؟» قالُوا : الْمُفْلسُ فِينَا مَنْ لا دِرْهَمَ لَهُ وَلا مَتَاعَ . فقال : « إِنَّ الْمُفْلِسَ مِنْ أُمَّتِي مَنْ يَأْتِي يَوْمَ الْقيامةِ بِصَلاةٍ وَصِيَامٍ وزَكَاةٍ ، ويأْتِي وقَدْ شَتَمَ هذا ، وقذَف هذَا وَأَكَلَ مالَ هَذَا، وسفَكَ دَم هذَا ، وَضَرَبَ هذا ، فيُعْطَى هذَا مِنْ حسَنَاتِهِ ، وهَذا مِن حسَنَاتِهِ ، فَإِنْ فَنِيَتْ حسناته قَبْلَ أَنْ يقْضِيَ مَا عَلَيْهِ ، أُخِذَ مِنْ خَطَايَاهُمْ فَطُرحَتْ علَيْه ، ثُمَّ طُرِح في النَّارِ» رواه مسلم .

223. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е попитал: „Знаете ли кой напълно е изпаднал?“ Отговорили: „Сред нас напълно е изпаднал онзи, който няма нито пари, нито собственост“. Казал: „Сред моята общност напълно е изпаднал онзи, който ще дойде в Деня на възкресението с [добър запас от] молитви, говеене и давана милостиня закат. Ще дойде, а ще е наругал някого, ще е наклеветил друг, ще е отнел чужд имот, ще е убил, ще е удрял. Ще се даде на единия част от добрите му дела, и на другия ще се даде част, и на третия… Когато добрите му дела се стопят, преди да бъде осъден, ще се взима от греховете на пострадалите и ще бъдат хвърляни върху него, докато накрая бъде хвърлен в Ада“ (разказан от Муслим).

224- وعن أُمِّ سَلَمةَ رضي اللَّه عنها ، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّمَا أَنَا بشَرٌ ، وَإِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ ، وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحنَ بحُجَّتِهِ مِنْ بَعْض ، فأَقْضِي لَهُ بِنحْو ما أَسْمَعُ فَمَنْ قَضَيْتُ لَهُ بحَقِّ أَخِيهِ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ » متفق عليه .

224. От Ум Салама, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аз съм само човек. Вие отнасяте споровете си към мен. Възможно е някои от вас да умеят по-убедително да излагат аргументите си в сравнение с други, и аз да отсъдя според онова, което съм чул. Но ако отсъдя в полза на някого, накърнявайки правото на неговия брат, непременно съм му заделил част от Ада“ (всепризнат хадис).

225- وعن ابنِ عمرَ رضي اللَّه عنهما قال قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لَنْ يَزَالَ الْمُؤمِنُ فِي فُسْحَةٍ مِنْ دِينِهِ مَالَمْ يُصِبْ دَماً حَراماً » رواه البخاري .

225. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Вярващият продължава да остава в рамките на своята религия, докато не извърши възбранено убийство“ (разказан от ал-Бухари).

226- وعن خَوْلَةَ بِنْتِ عامِرٍ الأَنْصَارِيَّةِ ، وَهِيَ امْرَأَةُ حمْزَةَ رضي اللَّهُ عنه وعنها ، قالت : سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « إِنَّ رِجَالاً يَتَخَوَّضُونَ فِي مالِ اللَّهِ بِغَيْرِ حَـقٍّ فَلهُمُ النَّارُ يَوْمَ الْقِيَامةِ » رواه البخاري .

226. От Хаула, дъщеря на Амир от ансарите, съпруга на Хамза[7], Аллах да благослови и двамата, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Някои хора незаконно се разпореждат с имота на Аллах. За тях е Адът в Деня на възкресението“ (разказан от ал-Бухари).

[1] Да смятат забраненото за позволено, да се избиват взаимно и да извършват прелюбодейства.

[2] Тук се съдържа свидетелство, че и животните ще бъдат доведени за равносметката в Деня на възкресението.

[3] Зърно, което е по-голямо от останалите зърна на грозда и се подава над тях.

[4] Назначил го е за управител на Йемен и при изпращането му е изрекъл долните думи.

[5] Приписан е на племето Бану Мудар, защото неговите членове са били най-ревностни при спазването на светостта на този месец.

[6] В хадиса се съдържа очевидно предписание дълговете да се погасяват, както и да се изпълняват всички задължения, преди да е дошла смъртта. На загиналия по пътя на Аллах ще бъдат опростени всички грехове, и малките, и големите, с изключение на дълга. Дори при това положение той остава валиден.

[7] Хамза е чичото на Пророка, Аллах да го благослови и с мир да го дари.


027. РАЗДЕЛ ЗА ЗАЧИТАНЕТО ДОСТОЙНСТВОТО НА МЮСЮЛМАНИТЕ, ЗА РАЗЯСНЯВАНЕТО НА ТЕХНИТЕ ПРАВА, ЗА СЪЧУВСТВИЕТО И МИЛОСЪРДИЕТО КЪМ ТЯХ

XXVII. РАЗДЕЛ ЗА ЗАЧИТАНЕТО ДОСТОЙНСТВОТО НА МЮСЮЛМАНИТЕ, ЗА РАЗЯСНЯВАНЕТО НА ТЕХНИТЕ ПРАВА, ЗА СЪЧУВСТВИЕТО И МИЛОСЪРДИЕТО КЪМ ТЯХ

قال اللَّه تعالى: ﴿ ومن يعظم حرمات اللَّه فهو خير له عند ربه﴾

Аллах Всевишния е казал: „...който зачита светините на Аллах, това е най-доброто за него при неговия Господ“ (22: 30).

وقال تعالى: ﴿ ومن يعظم شعائر اللَّه فإنها من تقوى القلوب ﴾

И е казал Всевишния: „...който зачита обредите на Аллах, това е от набожността на сърцата“ (22: 32).

وقال تعالى: ﴿ واخفض جناحك للمؤمنين ﴾

И е казал още: „...и спусни своето крило над вярващите!“ (15: 88).

وقال تعالى: ﴿ من قتل نفساً تغير نفس أو فساد في الأرض فكأنما قتل الناس جميعاً، ومن أحياها فكأنما أحيا الناس جميعاً﴾

И е казал Той: „...който убие човек не за човек или заради покварата му по земята, той сякаш е убил всички хора. А който спаси човек, той сякаш е спасил всички хора...“ (5: 32).

227- وعن أَبي موسى رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «الْمُؤْمنُ للْمُؤْمِن كَالْبُنْيَانِ يَشدُّ بعْضُهُ بَعْضاً » وَشَبَّكَ بَيْنَ أَصَابِعِه . متفق عليه .

227. От Абу Муса, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Вярващият за вярващия е като част от постройка, всяка част от която подсилва другата“. И сплел пръстите на двете си ръце“[1] (всепризнат хадис).

228- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَن مَرَّ فِي شَيْءٍ مِنْ مَسَاجِدِنَا ، أَوْ أَسْوَاقِنَا، ومَعَه نَبْلٌ فَلْيُمْسِكْ ، أَوْ لِيَقْبِضْ عَلَى نِصالِهَا بِكفِّهِ أَنْ يُصِيب أَحَداً مِنَ الْمُسْلِمِينَ مِنْهَا بِشَيْءٍ » متفق عليه.

228. От същия сподвижник се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой минава през джамиите или пазарите ни и носи стрели, нека хване с длан остриетата, за да не нарани някой мюсюлманин“ (всепризнат хадис).

229- وعن النُّعْمَانِ بنِ بشِيرٍ رضي اللَّه عنهما قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « مثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وتَرَاحُمِهِمْ وتَعاطُفِهِمْ ، مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَداعَى لهُ سائِرُ الْجسدِ بالسهَرِ والْحُمَّى » متفقٌ عليه .

229. От ан-Нуман, син на Башир, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „По своята взаимна обич, съчувствие и състрадание вярващите приличат на тялото: щом някоя негова част заболее, цялото тяло страда от безсъние и треска“ (всепризнат хадис).

230- وعن أَبي هُريْرَةَ رضي اللَّه عنه قال : قبَّل النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم الْحسنَ ابن عَليٍّ رضي اللَّه عنهما ، وَعِنْدَهُ الأَقْرعُ بْنُ حَابِسٍ ، فقال الأَقْرَعُ : إِنَّ لِي عَشرةً مِنَ الْولَدِ ما قَبَّلتُ مِنْهُمْ أَحداً فنَظَر إِلَيْهِ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : «مَن لا يَرْحمْ لا يُرْحَمْ» متفقٌ عليه .

230. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, целуна ал-Хасан, сина на Али, Аллах да е доволен и от двамата. Там присъстваше ал-Акра, син на Хабис, който каза: „Аз имам десет деца, но не съм целувал никое от тях“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, погледна към него и каза: „Който не проявява милосърдие, и към него не проявяват милосърдие“ (всепризнат хадис).

231- وعن عائشةَ رضي اللَّه عنها قالت : قدِم ناسٌ مِن الأَعْرابِ عَلَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقالوا : أَتُقبِّلونَ صِبيْانَكُمْ ؟ فقال : « نَعَمْ » قالوا : لَكِنَّا واللَّه ما نُقَبِّلُ ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَوَ أَمْلِكُ إِنْ كَانَ اللَّه نَزعَ مِنْ قُلُوبِكُمْ الرَّحمَةَ» متفقٌ عليه .

231. От Аиша, Аллах да е доволен от нея, се предават думите: „При Пратеника на Аллах, Аллах да го благослови и с мир да го дари, дойдоха хора от бедуините и попитаха: „Целувате ли децата си?“ Той отговори утвърдително. Казаха: „Ала, кълнем се в Аллах, ние не целуваме“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Имам ли власт, ако Аллах е изтръгнал милосърдието от сърцата ви?“ (всепризнат хадис).

232- وعن جرير بن عبد اللَّه رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ لا يرْحَم النَّاس لا يرْحمْهُ اللَّه » متفقٌ عليه .

232. От Джарир ибн Абдуллах, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който не проявява милосърдие към хората, и Аллах не проявява милосърдие към него “ (всепризнат хадис).

233- وعن أَبي هُريرةَ رضي اللَّه عنه ، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِذا صلى أَحدُكُمْ للنَّاسِ فلْيُخَفِّفْ ، فَإِنَّ فِيهِمْ الضَّعِيفَ وَالسقيمَ والْكَبِيرَ . وإِذَا صَلَّى أَحَدُكُمْ لِنَفْسِهِ فَلْيطَوِّل ما شَاءَ » متفقٌ عليه .وفي روايةٍ : « وذَا الْحاجَةِ » .

233. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас води молитва на други хора, нека я облекчава – сред тях може да има немощни, болни, възрастни[2]. Но ако отслужва молитва сам, нека я удължава колкото желае“ (всепризнат хадис).

234- وعن عائشة رضي اللَّه عنها قَالَتْ : إِنْ كَان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لَيدعُ الْعَمَلَ ، وهُوَ يحِبُّ أَنَ يَعْملَ بِهِ ، خَشْيةَ أَنْ يَعْمَلَ بِهِ النَّاسُ فيُفْرَضَ عَلَيْهِمْ » متفقٌ عليه .

234. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, понякога преставал да върши нещо, макар и да му харесвало, защото се страхувал, че и хората ще започнат да го вършат [постоянно] и то ще се превърне в задължение за тях (всепризнат хадис).

235- وعنْهَا رضي اللَّه عنها قالَتْ : نَهَاهُمْ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم عَن الْوِصال رَحْمةً لهُمْ ، فقالوا: إِنَّكَ تُواصلُ ؟ قال : « إِنِّي لَسْتُ كَهَيئَتِكُمْ إِنِّي أَبِيتُ يُطْعِمُني رَبِّي ويَسْقِيني » متفقٌ عليه مَعناهُ : يجعَلُ فيَّ قُوَّةَ مَنْ أَكَلَ وَشَرَبَ .

235. Пак от Аиша, Аллах да е доволен от нея, се предават думите, че Пророка, Аллах да го благослови и с мир да го дари, е забранил на сподвижниците си да говеят постоянно от милосърдие към тях. Казали му: „Но ти постоянно говееш“. Отговорил им: „Аз не съм като вас. Нощем моят Господ ме храни и пои“ (всепризнат хадис в смисъл, че Аллах Всевишния му дава сили, сякаш се е нахранил и утолил жаждата си).

236- وعن أَبي قَتادَةَ الْحارِثِ بنِ ربْعي رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «إِنِّي لأَقُومُ إِلَى الصَّلاةِ ، وَأُرِيدُ أَنْ أُطَوِّل فِيها ، فَأَسْمعُ بُكَاءَ الصَّبِيِّ ، فَأَتَجوَّزَ فِي صلاتِي كَرَاهِيَةَ أَنْ أَشُقَّ عَلَى أُمِّهِ » رواه البخاري .

236. От Абу Катада ал-Харис, син на Риби, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Изправям се за молитва с желанието да я отслужвам дълго. Но чувам плач на дете и скъсявам молитвата си, защото не искам тя да обремени майката“ (разказан от ал-Бухари).

237- وعن جُنْدِبِ بن عبد اللَّه رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم:«منْ صَلَّى صَلاةَ الصُّبحِ فَهُوَ فِي ذِمةِ اللَّه فَلا يطْلُبنَّكُمْ اللَّهُ مِنْ ذِمَّتِهِ بِشَيْءٍ ، فَإِنَّهُ منْ يَطْلُبْهُ مِنْ ذِمَّتِهِ بِشَيْءٍ يُدرِكْه، ثُمَّ يكُبُّهُ عَلَى وجْهِهِ في نَارِ جَهَنَّم » رواه مسلم .

237. От Джундуб ибн Абдуллах, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой отслужва утринната молитва, той изпълнява дълг към Аллах[3]. Нека Аллах не потърси от вас сметка за нещо относно дълга към Него. Ако от някого бъде потърсена сметка за нещо относно този дълг, Той ще го настигне, после ще го хвърли по лице в Огъня на Ада“ (разказан от Муслим).

238- وعن ابن عمر رضي اللَّه عنهما أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « المُسْلِمُ أَخُو المُسْلِمِ، لا يظْلِمُه ، ولا يُسْلِمهُ ، منْ كَانَ فِي حَاجَةِ أَخِيهِ كَانَ اللَّهُ فِي حاجتِهِ ، ومَنْ فَرَّج عنْ مُسْلِمٍ كُرْبةً فَرَّجَ اللَّهُ عنْهُ بِهَا كُرْبَةً مِنْ كُرَبِ يوْمَ الْقِيامَةِ ، ومَنْ ستر مُسْلِماً سَتَرهُ اللَّهُ يَوْم الْقِيَامَةِ » متفقٌ عليه .

238. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманинът е брат на мюсюлманина – той не го угнетява и не го предава[4]. Когато някой удовлетвори потребност на свой брат, Аллах ще удовлетвори негова потребност. Когато някой избави мюсюлманин от затруднение, Аллах ще го избави от затруднение в Деня на възкресението. Когато някой прикрие мюсюлманин, Аллах ще го прикрие в Деня на възкресението“ (всепризнат хадис).

239- وعن أَبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «المُسْلِمُ أَخُو الْمُسْلِم لا يخُونُه ولا يكْذِبُهُ ولا يخْذُلُهُ ، كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حرامٌ عِرْضُهُ ومالُه ودمُهُ التَّقْوَى هَاهُنا ، بِحسْبِ امْرِىءٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخاهُ المسلم» رواه الترمذيُّ وقال : حديث حسن .

239. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманинът е брат за мюсюлманина – не му изменя, не го лъже и не му отказва подкрепа. За всеки мюсюлманин честта, имотът и животът на другите мюсюлмани са неприкосновени. Благочестието е ето тук [в сърцето]. Достатъчно зло за човек е да пренебрегва своя брат мюсюлманин“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

240- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا تَحاسدُوا ولا تناجشُوا ولا تَباغَضُوا ولا تَدابرُوا ولا يبِعْ بعْضُكُمْ عَلَى بيْعِ بعْضٍ ، وكُونُوا عِبادَ اللَّه إِخْواناً. المُسْلِمُ أَخُو الْمُسْلِم لا يَظلِمُه ولا يَحْقِرُهُ ولا يَخْذُلُهُ . التَّقْوَى هَاهُنا ويُشِيرُ إِلَى صَدْرِهِ ثَلاَثَ مرَّاتٍ بِحسْبِ امْرِيءٍ مِنَ الشَّرِّ أَنْ يَحْقِر أَخاهُ المسلم . كُلَّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حرامٌ دمُهُ ومالُهُ وعِرْضُهُ » رواه مسلم .

240. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не си завиждайте един на друг, не се мамете помежду си в търговията[5], не се мразете, не си обръщайте гръб и не подбивайте цените си един на друг[6]! Бъдете братя, о, раби на Аллах! Мюсюлманинът е брат за мюсюлманина – не го угнетява, не го пренебрегва и не му отказва подкрепа. Благочестието е ето тук – той посочи към гръдта си три пъти. Достатъчно зло за мюсюлманина е да пренебрегва своя брат мюсюлманин. За всеки мюсюлманин честта, имотът и животът на другите мюсюлмани са неприкосновени“ (разказан от Муслим).

241- وعن أَنسٍ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا يُؤْمِنُ أَحدُكُمْ حتَّى يُحِبَّ لأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ » متفقٌ عليه .

241. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не е станал вярващ никой от вас, докато не обича за своя брат онова, което обича за себе си“ (всепризнат хадис).

242- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « انْصُرْ أَخَاكَ ظَالِماً أَوْ مَظْلُوماً» فقَالَ رَجُلٌ: يَا رسول اللَّه أَنْصرهُ إِذَا كَانَ مَظلُوماً أَرَأَيْتَ إِنْ كَانَ ظَالِماً كَيْفَ أَنْصُرُهُ ؟ قال: « تَحْجُزُهُ أَوْ تَمْنعُهُ مِنَ الظُّلْمِ فَإِنَّ ذلِك نَصْرُهْ » رواه البخاري .

242. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Помогни на свой брат, бил той угнетител или угнетен!“ Един мъж попитал: „Пратенико на Аллах, ако той е угнетен, ще му помогна, но как да му помогна, ако е угнетител?“ Отговорил: „Като го възпреш от гнета. Това значи да му помогнеш“ (разказан от ал-Бухари).

243- وعن أَبي هريرة رضي اللَّه عنه أَنَّ رسول الَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « حقُّ الْمُسْلمِِ عَلَى الْمُسْلِمِ خمسٌ : رَدُّ السَّلامِ ، وَعِيَادَةُ الْمرِيضَ ، واتِّبَاعُ الْجنَائِزِ ، وإِجابة الدَّعوةِ ، وتَشمِيت العْاطِسِ » متفق عليه .

وفي رواية لمسلمٍ : « حق الْمُسْلمِ سِتٌّ : إِذا لقِيتَهُ فسلِّم عليْهِ ، وإِذَا دَعاكَ فَأَجبْهُ ، وَإِذَا اسْتَنْصَحَكَ فَانْصحْ لهُ ، وإِذا عطَس فحمِد اللَّه فَشَمِّتْهُ . وَإِذَا مرِضَ فَعُدْهُ ، وَإِذَا ماتَ فاتْبعهُ».

243. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманинът има пет задължения към мюсюлманина: да отвърне на поздрава му, да посети болния, да участва в погребенията, да откликне на поканата и когато [мюсюлманин] кихне [и рече: „Алхамдулиллах! (Слава на Аллах!)],” да каже: „Ярхамукаллах! (Аллах да се смили над теб!)“ (всепризнат хадис).

Във варианта на Муслим се казва: „Мюсюлманинът има шест права: когато го срещнеш, поздрави го; когато те покани, откликни му; когато потърси съвета ти, дай му искрен съвет; когато кихне и рече: „Алхамдулиллах! (Слава на Аллах!)”, ти му кажи: „Ярхамукалллах! (Аллах да се смили над теб!); когато се разболее, посети го; и когато почине, изпрати го“.

244- وعن أَبي عُمارة الْبراءِ بنِ عازبٍ رضي اللَّه عنهما قال : أَمرنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِسبْعٍ : أَمرنَا بِعِيادة الْمرِيضِ ، وَاتِّبَاعِ الْجنازةِ ، وتَشْمِيتِ الْعاطِس ، وَإِبْرارِ الْمُقْسِمِ ، ونَصْرِ المظْلُومِ ، وَإِجابَةِ الدَّاعِي ، وإِفْشاءِ السَّلامِ . وَنَهانَا عَنْ خواتِيمَ أَوْ تَختُّمٍ بالذَّهبِ ، وَعنْ شُرْبٍ بالفَضَّةِ ، وعَنِ المياثِرِ الحُمْرِ ، وَعَنِ الْقَسِّيِّ ، وَعَنْ لُبْسِ الحَرِيرِ وَالإِسْتَبْرَقِ وَالدِّيبَاجِ . متفق عليه .

وفي روايةٍ : وإِنْشَادِ الضَّالةِ فِي السَّبْعِ الأُولِ .

244. От Абу Омара ал-Бараа, син на Азиб, Аллах да е доволен и от двамата, се предава следното: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни повели седем неща и ни възбрани седем: повели ни да посещаваме болния, да изпровождаме покойника, да казваме Ярхамукаллах! (Аллах да се смили над теб!) на кихащия, да приемаме клетвата на заклеващия се, да помагаме на угнетения, да откликваме на канещия и да разпространяваме поздрава. Възбрани ни да слагаме златни пръстени, да пием от сребърни съдове, да яздим на седла с възглавници от червена коприна, да обличаме дрехи от коприна и памук, както и само от коприна, и тънка, и с брокат“ (всепризнат хадис).

[1] Ал-Куртуби е казал: „Това е пример, който разкрива, че вярващите трябва да се подпомагат и подкрепят един друг. Това е сигурно предписание, което е напълно необходимо. Постройката е незавършена и не се осъществява ползата от нея, ако отделните й части не се крепят взаимно и не се подсилват. Ако това не се направи, частите й се разпадат и строежът рухва. Така и вярващият е неспособен да се справи сам със земните и религиозните си дела без помощта и подкрепата на своя брат. Без нея той е неспособен да извърши всичките си добри дела и да се съпротивлява срещу онова, което му вреди. Тогава настъпва безредие и в земния му живот, и в религиозните му дела, и той върви подир загиващите“.

[2] В друг вариант се добавя „и имащи потребност“.

[3] Но също така се намира и под Негова закрила, и в състояние на обет към Него.

[4] Не го предава на врага му.

[5] Когато някой наддава в цената, без да иска да купи стоката, а само за да подведе някой друг. Това е забранено.

[6] Ако някой търговец е продал дадена стока, не бива друг търговец да идва при същия купувач и да му предлага по-ниска цена, за да го откаже от покупката.


028. РАЗДЕЛ ЗА ПРИКРИВАНЕТО НА НЕДОСТАТЪЦИТЕ НА МЮСЮЛМАНИТЕ И ВЪЗБРАНАТА ТЕ ДА СЕ РАЗГЛАСЯВАТ БЕЗ НУЖДА

XXVIII. РАЗДЕЛ ЗА ПРИКРИВАНЕТО НА НЕДОСТАТЪЦИТЕ НА МЮСЮЛМАНИТЕ И ВЪЗБРАНАТА ТЕ ДА СЕ РАЗГЛАСЯВАТ БЕЗ НУЖДА

قال اللَّه تعالى: ﴿إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة﴾

Аллах Всевишния е казал: „За онези, които желаят покварата да се разпространява сред вярващите, ще има болезнено мъчение в земния живот и в отвъдния...“ (24: 19).

245- وعن أَبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا يسْتُرُ عَبْدٌ عبْداً فِي الدُّنْيَا إِلاَّ سَتَرهُ اللَّه يَوْمَ الْقيامَةِ » رواه مسلم .

245. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Всеки раб, който е прикрил друг раб в земния живот, ще бъде прикрит от Аллах в Деня на възкресението“ (разказан от Муслим).

246- وعنه قال : سمِعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « كُلُّ أَمَّتِي مُعَافًى إِلاَّ المُجاهرينَ ، وإِنَّ مِن المُجاهرةِ أَن يعمَلَ الرَّجُلُ بالليلِ عمَلاً ، ثُمَّ يُصْبحَ وَقَدْ سَتَرهُ اللَّه عَلَيْهِ فَيقُولُ : يَا فلانُ عَمِلْتُ الْبَارِحَةَ كذَا وَكَذَا ، وَقَدْ بَاتَ يَسْترهُ ربُّهُ ، ويُصْبحُ يَكْشفُ سِتْرَ اللَّه » متفق عليه .

2 46. Пак от него се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Всеки от моята общност ще бъде опростен освен показващите наяве. Да се показва наяве означава някой да свърши нещо през нощта и след като Аллах го е потулил, на сутринта той да каже на някого: „Вчера аз свърших това и това“. Неговият Господ да го потули през нощта, а той самият да разкрие на сутринта потуленото от Аллах“ (всепризнат хадис).

247- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِذَا زَنَتِ الأَمةُ فَتبينَ زِناهَا فَليجلدْها الحدَّ ، ولا يُثَرِّبْ عَلَيْهَا ، ثمَّ إِنْ زَنَتِ الثَّانية فَلْيجلدْها الحدَّ ولا يُثرِّبْ عَلَيْهَا ، ثُمَّ إِنْ زَنتِ الثَّالثةَ فَلْيبعَها ولوْ بِحبْلٍ مِنْ شعرٍ » متفق عليه .

247. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако някоя робиня стори прелюбодеяние и това се разкрие, нека й бъде наложено наказанието с бич[1], без да й се натяква. Ако после за втори път стори прелюбодеяние, нека отново й бъде наложено наказанието с бич, без да й се натяква. Но ако пак стори това за трети път, нека бъде продадена, дори ако е за въже от косъм“ (всепризнат хадис).

248- وعنه قال : أُتِيَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِرجلٍ قَدْ شرِب خَمْراً قال : « اضْربُوهُ» قال أَبُو هُرَيْرةَ : فمِنَّا الضَّارِبُ بِيدهِ والضَارِبُ بِنَعْله ، والضَّارِبُ بِثوبِهِ . فَلَمَّا انْصَرَفَ قَال بعْضُ الْقَومِ : أَخْزاكَ اللَّه ، قال : لا تقُولُوا هَكَذا لا تُعِينُوا عليه الشَّيْطان » رواه البخاري .

248. Пак от него се предава, че при Пророка, Аллах да го благослови и с мир да го дари, бил доведен мъж, който пил вино. Той казал: „Набийте го!“ Абу Хурайра казал: „Някой от нас го удряше с ръка, друг – с обувка, трети – с дреха“. Когато си отишъл, някой от хората рекъл: „Аллах да те опозори!“ [Пророка] казал: „Не говорете така, не подпомагайте сатаната срещу него!“ (разказан от ал-Бухари)

[1] Петдесет удара.


029. РАЗДЕЛ ЗА УДОВЛЕТВОРЯВАНЕТО НА ПОТРЕБНОСТИТЕ НА МЮСЮЛМАНИТЕ

XXIX. РАЗДЕЛ ЗА УДОВЛЕТВОРЯВАНЕТО НА ПОТРЕБНОСТИТЕ НА МЮСЮЛМАНИТЕ

قال اللَّه تعالى: ﴿ وافعلوا الخير لعلكم تفلحون ﴾

Аллах Всевишния е казал: „..И вършете добро, за да сполучите!“ (22: 77)

249- وعن ابن عمرَ رضي اللَّهُ عنهما أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «المسلمُ أَخــو المسلم لا يَظلِمُه ولا يُسْلِمُهُ . ومَنْ كَانَ فِي حاجةِ أَخِيهِ كانَ اللَّهُ فِي حاجتِهِ، ومنْ فَرَّجَ عنْ مُسلمٍ كُرْبةً فَرَّجَ اللَّهُ عنه بها كُرْبةً من كُرَبِ يومَ القيامةِ ، ومن سَتَرَ مُسْلماً سَتَرَهُ اللَّهُ يَومَ الْقِيامَةِ » متفق عليه .

249. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманинът е брат за мюсюлманина – той не го угнетява и не го предава. Когато някой удовлетвори потребност на свой брат, Аллах ще удовлетвори негова потребност. Когато някой избави мюсюлманин от огорчение, него Аллах ще го избави от огорчение в Деня на възкресението. Когато някой прикрие мюсюлманин, него Аллах ще го прикрие в Деня на възкресението“ (всепризнат хадис).

250- وعن أَبي هريرة رضي اللَّه عنهُ ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « من نَفَّس عن مؤمن كُرْبة منْ كُرب الدُّنْيا ، نفَّس اللَّه عنْه كُرْبة منْ كُرَب يومِ الْقِيامَةِ ، ومنْ يسَّرَ على مُعْسرٍ يسَّرَ اللَّه عليْه في الدُّنْيَا والآخِرةِ ، ومنْ سَتَر مُسْلِماً سَترهُ اللَّه فِي الدنْيا والآخرة ، واللَّه فِي عوْنِ العبْد ما كانَ العبْدُ في عوْن أَخيهِ ، ومنْ سلك طَريقاً يلْتَمسُ فيهِ عِلْماً سهَّل اللَّه لهُ به طريقاً إلى الجنَّة . وما اجْتَمَعَ قوْمٌ فِي بيْتٍ منْ بُيُوتِ اللَّه تعالَى ، يتْلُون كِتَابَ اللَّه ، ويَتَدارسُونهُ بيْنَهُمْ إلاَّ نَزَلَتْ عليهم السَّكِينةُ ، وغَشِيَتْهُمُ الرَّحْمةُ ، وحفَّتْهُمُ الملائكَةُ ، وذكَرهُمُ اللَّه فيمَنْ عنده . ومنْ بَطَّأَ به عَملُهُ لمْ يُسرعْ به نَسَبُهُ » رواه مسلم .

250. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато някой избави вярващ от огорчение в земния живот, него Аллах ще го избави от някое в Деня на възкресението. Когато някой облекчи човек в затруднение, него Аллах ще го облекчи и в земния живот, и в отвъдния. Когато някой прикрие мюсюлманин, него Аллах ще го прикрие и в отвъдния, и в земния живот. Аллах е в помощ на раба, докато рабът е в помощ на своя брат. Когато някой следва път в търсене на знание, Аллах ще улесни за него път към Рая. Всякога, щом хора се събират в някой от домовете на Аллах Всевишния, за да четат Книгата на Аллах и взаимно да я изучават, над тях се спуска покой и ги покрива милосърдие, и ги обграждат ангелите, и Аллах ги споменава пред онези, които са при Него. Онзи, чиито дела го забавят, не ще напредне с помощта на знатността си“[1] (всепризнат хадис).

[1] Когато някой не бърза да върши дела за своята равносметка в Съдния ден, знатността му не носи спасение – тя не може да изпревари благочестивите дела.


030. РАЗДЕЛ ЗА ЗАСТЪПНИЧЕСТВОТО

XXX. РАЗДЕЛ ЗА ЗАСТЪПНИЧЕСТВОТО

قال اللَّه تعالى: ﴿ من يشفع شفاعة حسنة يكن له نصيب منها﴾

Аллах Всевишния е казал: „Който се застъпва за добро дело, ще има дял от него...“ (4: 85).

251- وعن أَبي موسى الأَشعري رضي اللَّه عنه قال : كان النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إِذَا أَتَاهُ طالِبُ حاجةٍ أَقْبَلَ عَلَى جُلسائِهِ فقال : « اشْفَعُوا تُؤجَرُوا ويَقْضِي اللَّه عَلَى لِسان نَبِيِّهِ ما أَحبَّ » متفق عليه .

251. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че когато при Пророка, Аллах да го благослови и с мир да го дари, идвал човек, търсещ помощ, той се обръщал към намиращите се там и казвал: „Застъпете се и ще бъдете възнаградени, а Аллах ще отсъди с езика на Своя Пророк, каквото Той обича!“ (всепризнат хадис) .

252- وعن ابن عباس رضي اللَّه عنهما في قِصّةِ بَريرةَ و زوجِها قال : قال لها النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: «لو راجعْتِهِ»؟ قالت : « يا رسولَ الله تأْمُرُني؟» قال: «إنما أشفعُ» قالت : « لا حاجةَ لي فيهِ» » رواه البخاري .

252. От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предава историята на Барира и съпруга й: „Пророка, Аллах да го благослови и с мир да го дари, каза: „Би ли се завърнала при него?“. Тя попита: „Пратенико на Аллах, повеляваш ли ми това?“ Той отговори: „Само се застъпвам“. Тя каза: „Нямам нужда от него“ (разказан от ал-Бухари).


031. РАЗДЕЛ ЗА ПОМИРЯВАНЕТО НА ХОРАТА

XXXI. РАЗДЕЛ ЗА ПОМИРЯВАНЕТО НА ХОРАТА

قال اللَّه تعالى: ﴿ لا خير في كثير من نجواهم إلا من أمر بصدقة، أو بمعروف، أو إصلاح بين الناس﴾

Аллах Всевишния е казал: „Няма добро в много от тайния им шепот, освен у онзи, който повелява подаяние или благодеяние, или помирение между хората...“ (4: 114).

وقال تعالى: ﴿ والصلح خير﴾

И е казал още: „Най-добро е помирението...“ (4: 128).

وقال تعالى: ﴿ فاتقوا اللَّه وأصلحوا ذات بينكم ﴾

И е казал Той: „Бойте се от Аллах и се помирявайте взаимно...“ (8: 1).

وقال تعالى: ﴿ إنما المؤمنون إخوة فأصلحوا بين أخويكم﴾

И е казал също: „Вярващите са братя, затова помирявайте своите братя...“ (49: 10).

253- وعن أَبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « كُلُّ سُلامى مِنَ النَّاسِ عَلَيْهِ صَدَقَةٌ كُلَّ يوْمٍ تَطْلُعُ فِيهِ الشَّمْسُ : تَعْدِلُ بيْن الاثْنَيْنِ صَدقَةٌ ، وَتُعِينُ الرَّجُلَ فِي دَابَّتِهِ فَتحْمِلُهُ عَلَيْهَا ، أَوْ تَرْفَعُ لَهُ عَلَيْهَا مَتَاعهُ صَدقَةٌ، وَالْكَلِمَةُ الطَّيبةُ صدقَةٌ ، وبكُلِّ خَطْوَةٍ تَمْشِيهَا إِلَى الصَّلاةِ صَدقَةٌ، وَتُمِيطُ الأَذَى عَنِ الطَّرِيقِ صَدَقَةٌ » متفق عليه .

253. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Даването на милостиня е дълг за всяка става от човешкото тяло във всеки ден, през който слънцето изгрява. Милостиня е да бъдеш справедлив между двама [спорещи]. Милостиня е да помогнеш на човек да се качи на добичето си или да вдигне на него вещите си. Милостиня е и добрата дума. Милостиня е и всяка твоя крачка, извървяна към [мястото за] молитвата. Милостиня е и да махнеш от пътя нещо, което пречи“ (всепризнат хадис).

254- وعن أُمِّ كُلْثُومٍ بنتِ عُقْبَةَ بن أَبي مُعَيْطٍ رضي اللَّه عنها قالت : سمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « لَيْسَ الْكَذَّابُ الذي يُصْلحُ بَيْنَ النَّاسِ فَيَنْمي خَيْراً ، أَوْ يَقُولُ خَيْراً » متفق عليه .

وفي رواية مسلمٍ زيادة ، قالت : وَلَمْ أَسْمَعْهُ يُرَخِّصُ في شَيْءٍ مِمَّا يَقُولُهُ النَّاسُ إِلاَّ في ثَلاثٍ، تَعْنِي : الحَرْبَ ، وَالإِصْلاَحَ بَيْنَ النَّاسِ ، وَحَدِيثَ الرَّجُلِ امْرَأَتَهُ ، وَحَديثَ المَرْأَةِ زَوْجَهَ .

254. От Ум Кулсум, дъщеря на Укба ибн Аби Муит, Аллах да е доволен от нея, се предава следното: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Не е лъжец онзи, който помирява хората, като преувеличава добро или изрича добро“ (всепризнат хадис).

Във варианта на Муслим се добавя следното: „Тя каза: „Не съм го чула да позволява на хората да говорят [измисляйки си] освен за три неща: войната, помирението между хората и разговора между съпрузи [за запазване на брака]“.

255- وعن عائشة رضي اللَّه عنها قالت : سمِع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم صَوْتَ خُصُومٍ بالْبَابِ عَالِيةٍ أَصْواتُهُمَا ، وَإِذَا أَحَدُهُمَا يَسْتَوْضِعُ الآخَرَ وَيَسْتَرْفِقُهُ فِي شيءٍ ، وَهُوَ يَقُولُ : واللَّهِ لا أَفعَلُ ، فَخَرَجَ عَلَيْهِمَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : « أَيْنَ الْمُتَأَلِّي عَلَى اللَّه لا يَفْعَلُ المَعْرُوفَ ؟ » فقال : أَنَا يَا رسولَ اللَّهِ ، فَلهُ أَيُّ ذلِكَ أَحَبَّ . متفقٌ عليه .

255. От Аиша, Аллах да е доволен от нея, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, чу на вратата двама души да се карат на висок глас. Единият молеше другия да намали дълга му и да се смили над него за нещо, а той казваше: „Кълна се в Аллах, не ще го сторя!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, излезе при тях и попита: „Къде е заклелият се в името на Аллах, че не ще върши добро?“ Мъжът отговори: „Аз съм, Пратенико на Аллах! Нека стане, каквото той пожелае“[1] (всепризнат хадис).

256- وعن أَبي العباس سهلِ بنِ سعدٍ السَّاعِدِيِّ رضي اللَّهُ عنه ، أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بلَغهُ أَنَّ بَني عَمْرِو بن عوْفٍ كان بيْنهُمْ شَرٌّ ، فَخَرَجَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُصْلِحُ بَيْنَهمْ فِي أُنَاسٍ مَعَه ، فَحُبِسَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَحَانَتِ الصَّلاَةُ ، فَجَاءَ بِلالٌ إِلَى أَبي بَكْرٍ رضي اللَّه عنهما فقال : يَا أَبَا بَكْرٍ إِنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قَدْ حُبِسَ ، وَحَانَتِ الصَّلاةُ ، فَهَلْ لكَ أَنْ تَؤُمَّ النَّاس؟ قال : نَعَمْ إِنْ شِئْتَ ، فَأَقَامَ بِلالٌ الصَّلاةَ ، وَتقَدَّمَ أَبُو بَكْرٍ فَكَبَّرَ وكبَّرَ النَّاسُ، وَجَاءَ رسول اللَّه يمْشِي في الصُّفوفِ حتَّى قامَ في الصَّفِّ ، فَأَخَذَ النَّاسُ فِي التَّصْفِيقِ ، وكَانَ أَبُو بَكْر رضي اللَّه عنه لا يَلْتَفِتُ فِي صلاتِهِ، فَلَمَّا أَكَثَرَ النَّاسُ التَّصْفِيقَ الْتَفَتَ ، فَإِذَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَشَار إِلَيْهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَرَفَعَ أَبْو بَكْر رضي اللَّه عنه يدَهُ فَحمِد اللَّه ، وَرَجَعَ القهقرى وَراءَهُ حَتَّى قَامَ فِي الصَّفِّ ، فَتَقدَّمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَصَلَّى للنَّاسِ ، فَلَمَّا فرغَ أَقْبلَ عَلَى النَّاسِ فقال : « أَيُّهَا النَّاسُ مالَكُمْ حِين نَابَكُمْ شَيْءٌ في الصَّلاَةِ أَخذْتمْ فِي التَّصْفِيقِ ؟، إِنَّما التَّصْفِيقُ لِلنِّسَاءِ . منْ نَابُهُ شيءٌ فِي صلاتِهِ فَلْيَقلْ: سُبْحَانَ اللَّهِ ؟ فَإِنَّهُ لا يَسْمعُهُ أَحدٌ حِينَ يَقُولُ : سُبْحانَ اللَّهِ ، إِلاَّ الْتَفَتَ . يَا أَبَا بَكْرٍ : ما منعَك أَنْ تُصَلِّيَ بِالنَّاسِ حِينَ أَشرْتُ إِلَيْكَ ؟ » فقال أَبُو بكْر : مَا كَانَ ينبَغِي لابْنِ أَبي قُحافَةَ أَنْ يُصلِّيَ بِالنَّاسِ بَيْنَ يَدَيْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . متفقٌ عليه .

256. От Абу ал-Аббас Сахл ибн Саад ас-Саиди, Аллах да е доволен от него, се предава, че до Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стигнала вестта за злосторство сред племето Амр ибн Ауф. Той тръгнал заедно с други хора, за да го помири и понеже се забавил, а настанало време за молитвата, Билял отишъл при Абу Бакр, Аллах да е доволен и от двамата, и казал: „Абу Бакр, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е възпрепятстван, а настана време за молитва, ти би ли могъл да я водиш?“ Отговорил: „Да, щом си пожелал“. Билял прогласил началото на молитвата. Абу Бакр пристъпил отпред, изрекъл: „Аллах е Най-великия![2]“, и хората произнесли същото. Тогава дошъл Пратеника на Аллах, Аллах да го благослови и с мир да го дари, вървейки покрай редиците, докато се възправил в [първата] редица. Хората започнали да ръкопляскат. Абу Бакр, Аллах да е доволен от него, не се обърнал, докато се молел, но когато хората заръкопляскали още по-силно, той се обърнал и видял Пратеника на Аллах, Аллах да го благослови и с мир да го дари, който му дал знак [да продължи]. Обаче Абу Бакр вдигнал ръка, отправил прослава към Аллах, отстъпил назад и застанал в редицата. Тогава начело се възправил Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отслужил молитвата и след като приключил, се обърнал към хората с думите: „Защо когато нещо ви отвлече от молитвата, вие започвате да ръкопляскате? Ръкопляскането е само за жените. Щом нещо отвлече някого от молитвата, нека изрече: „Преславен е Аллах![3]“ Всеки, който чуе това, ще се обърне. Абу Бакр, какво те възпря да отслужиш молитвата пред хората, след като ти дадох знак?“ Абу Бакр отговорил: „Не би трябвало Ибн Аби Кухафа[4] да отслужва молитва начело на хората в присъствието на Пратеника на Аллах, Аллах да го благослови и с мир да го дари“ (всепризнат хадис).

[1] С други думи, мъжът е приел молбата на длъжника.

[2] Аллаху акбар.

[3] Субханаллах.

[4] Самият Абу Бакр.


032. РАЗДЕЛ ЗА ПРЕДИМСТВОТО НА СЛАБИТЕ, БЕДНИТЕ И НЕВЗРАЧНИТЕ

XXXII. РАЗДЕЛ ЗА ПРЕДИМСТВОТО НА СЛАБИТЕ, БЕДНИТЕ И НЕВЗРАЧНИТЕ

قال اللَّه تعالى: ﴿ واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه، ولا تعد عيناك عنهم ﴾

Аллах Всевишния е казал: „И бъди търпелив заедно с онези, които зоват своя Господ сутрин и вечер, искайки Неговия Лик!“ (18: 28).

257- عن حَارِثَة بْنِ وهْب رضي اللَّه عنه قال : سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : « أَلا أُخْبِرُكُمْ بِأَهْلِ الجنَّةِ ؟ كُلُّ ضَعيفٍ مُتَضَعِّفٍ لَوْ أَقْسَم عَلَى اللَّه لأبرَّه ، أَلاَ أُخْبِرُكُمْ بَأَهْلِ النَّارِ؟ كُلُّ عُتُلٍّ جَوَّاظٍ مُسْتَكْبِرٍ » . متفقٌ عليه .

257. От Хариса ибн Уахб, Аллах да е доволен от него, се предава следното: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Да ви известя ли кои са обитателите на Рая? Всеки слаб и презиран, който ако даде клетва с упование в Аллах, Той я осъществява. А да ви известя ли кои са обречените на Ада? Всеки груб, нагъл, надменен“ (всепризнат хадис).

258- وعن أَبي العباسِ سهلِ بنِ سعدٍ الساعِدِيِّ رضي اللَّه عنه قال : مرَّ رجُلٌ على النَبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ لرجُلٍ عِنْدهُ جالسٍ : « ما رَأَيُكَ فِي هَذَا ؟ » فقال : رَجُلٌ مِنْ أَشْرافِ النَّاسِ هذا وَاللَّهِ حَريٌّ إِنْ خَطَب أَنْ يُنْكَحَ وَإِنْ شَفَع أَنْ يُشَفَّعَ . فَسَكَتَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، ثُمَّ مَرَّ رَجُلٌ آخرُ، فقال له رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَا رأُيُكَ فِي هَذَا ؟ » فقال : يا رسولَ اللَّه هذا رَجُلٌ مِنْ فُقَرَاءِ الْمُسْلِمِينَ ، هذَا حريٌّ إِنْ خطَب أَنْ لا يُنْكَحَ ، وَإِنْ شَفَع أَنْ لا يُشَفَّعَ، وَإِنْ قَالَ أَنْ لا يُسْمع لِقَوْلِهِ . فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « هَذَا خَيْرٌ منْ مِلءِ الأَرْضِ مِثْلَ هذَا» متفقٌ عليه .

258. От Абу Аббас Сахл ибн Саад ас-Саиди, Аллах да е доволен от него, се предава следното: „Покрай Пророка, Аллах да го благослови и с мир да го дари, мина мъж и той попита своя събеседник: „Какво мислиш за него?“ Човекът отговори: „Мъж измежду знатните хора. Кълна се в Аллах, той заслужава, ако поиска ръката на някоя жена, да му я дадат, и ако се застъпи, да го послушат“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, замълча. После мина друг мъж и Пратеника на Аллах, Аллах да го благослови и с мир да го дари, пак попита: „Какво мислиш за него?“ Отговори: „Пратенико на Аллах, това е беден човек измежду мюсюлманите. Той заслужава, ако поиска ръката на някоя жена, да не му я дадат, и ако се застъпи, да не го послушат, и ако изрече нещо, да не го чуят“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Този човек е по-достоен, отколкото цялата земя, пълна с хора като другия“ (всепризнат хадис).

259- وعن أَبي سعيدٍ الخدري رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «احْتجَّتِ الجنَّةُ والنَّارُ فقالت النَّارُ : فيَّ الجبَّارُونَ والمُتَكَبِّرُونَ ، وقَالتِ الجَنَّةُ : فيَّ ضُعفَاءُ النَّاسِ ومسَاكِينُهُم فَقَضَى اللَّهُ بَيْنَهُما : إِنَّك الجنَّةُ رحْمتِي أَرْحَمُ بِكِ مَـنْ أَشَاءُ ، وَإِنَّكِ النَّارُ عَذابِي أُعذِّب بِكِ مَــنْ أَشَاءُ ، ولِكِلَيكُمَا عَلَيَّ مِلؤُها » رواه مسلم .

259. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Раят и Адът спорели. Адът казал: „Мен ще ме обитават могъщите и надменните“. Раят казал: „А мен ще ме обитават слабите хора и клетниците“. Аллах отсъдил между тях: „Ти, Рай, си Моето милосърдие, което Аз оказвам на когото пожелая. А ти, Ад, си Моето мъчение, с което наказвам когото пожелая. Мой дълг е да ви напълня и двата“ (разказан от Муслим).

260- وعن أَبي هريرة رضي اللَّه عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّهُ لَيأتِي الرَّجُلُ السَّمِينُ العْظِيمُ يَوْمَ الْقِيامةِ لا يزنُ عِنْد اللَّه جنَاحَ بعُوضَةٍ » متفقٌ عَلَيه .

260. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението огромният мастит човек ще дойде и наистина не ще тежи пред Аллах дори колкото крило на комар“ (всепризнат хадис).

261- وعنه أَنَّ امْرأَةً سوْداءَ كَانَتَ تَقُمُّ المسْجِد ، أَوْ شَابّاً ، فَفقَدَهَا ، أو فقده رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَسَأَلَ عَنْهَا أَوْ عنْهُ ، فقالوا : مات . قال : « أَفَلا كُنْتُمْ آذَنْتُمُونِي » فَكَأَنَّهُمْ صغَّرُوا أَمْرَهَا ، أَوْ أَمْرهُ ، فقال : دُلُّونِي عَلَى قَبْرِهِ » فدلُّوهُ فَصلَّى عَلَيه ، ثُمَّ قال : « إِنَّ هَذِهِ الْقُبُور مملُوءَةٌ ظُلْمةً عَلَى أَهْلِهَا ، وإِنَّ اللَّه تعالى يُنَوِّرهَا لَهُمْ بصَلاتِي عَلَيْهِمْ » متفقٌ عليه .

261. Пак от него се предава, че някаква черна жена[1] била метачка в джамията, но престанала да се явява. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попитал за нея и му отговорили, че е починала. Той казал: „Защо не сте ме известили за това?“ А те сякаш омаловажили този факт. Казал: „Покажете ми гроба й!“ Показали го. Той отслужил над него молитва, после казал: „Тези гробове са пълни с мрак над своите обитатели. Аллах, Всемогъщия и Всевеликия, ги озарява вследствие на моята молитва за тях“.

262- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « رُبَّ أَشْعثَ أغبرَ مدْفُوعٍ بالأَبْوَابِ لَوْ أَقْسمَ عَلَى اللَّهِ لأَبرَّهُ » رواه مسلم .

262. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако мнозина разчорлени, прашни, прогонвани от вратите, се закълнат в името на Аллах, [желанието им] ще се осъществи“ (разказан от Муслим).

263- وعن أُسامَة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « قُمْتُ عَلَى بابِ الْجنَّةِ ، فَإِذَا عامَّةُ مَنْ دخَلَهَا الْمَسَاكِينُ ، وأَصْحابُ الجَدِّ محْبُوسُونَ غيْر أَنَّ أَصْحاب النَّارِ قَدْ أُمِر بِهِمْ إِلَى النَّارِ . وقُمْتُ عَلَى بابِ النَّارِ فَإِذَا عامَّةُ منْ دَخَلَهَا النِّسَاءُ » متفقٌ عليه .

263. От Усама, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Застанах пред вратата на Рая, и ето, повечето влизащи там бяха бедняци. А имащите богатство бяха задържани. На обречените на Ада бе повелено да влязат в него. Застанах пред вратата на Ада, и ето, повечето влизащи там бяха жени“ (всепризнат хадис).

264- وعن أَبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَمْ يَتَكَلَّمْ فِي المَهْدِ إِلاَّ ثَلاثَةٌ : عِيسى ابْنُ مرْيَمَ ، وصَاحِب جُرَيْجٍ ، وكَانَ جُرَيْجٌ رَجُلاً عَابِداً ، فَاتَّخَذَ صَوْمَعةً فكانَ فِيهَا ، فَأَتَتْهُ أُمُّهُ وَهَو يُصلي فَقَالَتْ : يا جُرَيْجُ ، فقال : يَارَبِّ أُمِّي وَصَلاتِي فَأَقْبلَ عَلَى صلاتِهِ فَانْصرفَتْ فَلَمَّا كَانَ مِنَ الْغَدِ أَتَتْهُ وهُو يُصَلِّي ، فقَالَتْ : يَا جُرَيْجُ ، فقال : أَيْ رَبِّ أُمِّي وَصَلاتِي . فَأَقْبَلَ عَلَى صَلاتِهِ ، فَلَمَّا كَانَ مِنَ الْغَد أَتَتْهُ وَهُو يُصَلِّي فَقَالَتْ : يَا جُرَيْجُ فقال : أَيْ رَبِّ أُمِّي وَصَلاتِي ، فَأَقْبَلَ عَلَى صَلاتِهِ ، فَقَالَتْ : اللَّهُمَّ لا تُمِتْه حَتَّى ينْظُرَ إِلَى وُجُوه المومِسَاتِ . فَتَذَاكَّرَ بَنُو إِسْرائِيلَ جُريْجاً وَعِبَادَتهُ ، وَكَانَتِ امْرَأَةٌ بغِيٌّ يُتَمَثَّلُ بِحُسْنِهَا ، فَقَالَتْ : إِنْ شِئْتُمْ لأَفْتِنَنَّهُ ، فتعرَّضَتْ لَهُ ، فَلَمْ يلْتَفِتْ إِلَيْهَا ، فَأَتتْ رَاعِياً كَانَ يَأَوي إِلَى صوْمعَتِهِ ، فَأَمْكنَتْهُ مِنْ نفسها فَوقَع علَيْهَا . فَحملَتْ ، فَلَمَّا وَلدتْ قَالَتْ : هُوَ جُرَيْجٌ ، فَأَتَوْهُ فاسْتنزلُوه وهدَمُوا صوْمعَتَهُ ، وَجَعَلُوا يَضْرِبُونهُ ، فقال : ما شَأْنُكُمْ ؟ قالوا: زَنَيْتَ بِهذِهِ الْبغِيِّ فَولَدتْ مِنْك . قال : أَيْنَ الصَّبِيُّ ؟ فَجاءَوا بِهِ فقال : دَعُونِي حَتَّى أُصَلِّي فَصلىَّ ، فَلَمَّا انْصَرَفَ أَتَى الصَّبِيَّ فَطَعنَ فِي بطْنِهِ وقالَ : يا غُلامُ مَنْ أَبُوكَ ؟ قال : فُلانٌ الرَّاعِي ، فَأَقْبلُوا علَى جُرَيْجُ يُقَبِّلُونَهُ وَيَتَمَسَّحُونَ بِهِ وقَالُوا : نَبْنِي لَكَ صوْمَعَتَكَ مِنْ ذَهَبٍ قال : لا، أَعيدُوهَا مِنْ طِينٍ كَمَا كَانَتْ ، فَفَعَلُوا . وَبيْنَا صَبِيٌّ يرْضعُ مِنْ أُمِّهِ ، فَمَرَّ رَجُلٌ رَاكِبٌ عَلَى دابَّةٍ فَارِهَةٍ وَشَارةٍ حَسَنَةٍ فَقالت أُمُّهُ : اللَّهُمَّ اجْعَل ابْنِي مثْلَ هَذَا، فَتَرَكَ الثَّدْيَ وَأَقْبَلَ إِلَيْهِ فَنَظَرَ إِلَيْهِ فقال : اللَّهُمَّ لا تَجْعَلْنِي مِثْلهُ ، ثُمَّ أَقَبَلَ عَلَى ثَدْيِهِ فَجَعْلَ يَرْتَضِعُ» فَكَأَنِّي أَنْظُرُ إِلَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُوَ يحْكِي ارْتِضَاعَهُ بِأُصْبُعِه السَّبَّابةِ فِي فِيهِ ، فَجَعلَ يَمُصُّهَا، قال : « وَمَرُّوا بِجَارِيَةٍ وَهُمْ يَضْرِبُونَهَا، وَيَقُولُونَ : زَنَيْتِ سَرَقْتِ ، وَهِي تَقُولُ : حَسْبِيَ اللَّهُ وَنِعْمَ الْوكِيلُ . فقالت أُمُّهُ : اللَّهُمَّ لا تَجْعَلْ ابْنِي مِثْلَهَا ، فَتَركَ الرِّضَاعَ وَنَظَرَ إِلَيْهَا فقال : اللَّهُمَّ اجْعَلْنِي مِثْلَهَا ، فَهُنالِكَ تَرَاجَعَا الحَدِيثِ فقالَت : مَرَّ رَجُلٌ حَسنُ الهَيْئَةِ فَقُلْتُ : اللَّهُمَّ اجْعَلْ ابْنِي مِثْلَهُ فَقُلْتَ : اللَّهُمَّ لا تَجْعَلنِي مِثْلَهُ ، وَمَرُّوا بِهَذِهِ الأَمَةِ وَهُم يَضْربُونَهُا وَيَقُولُونَ : زَنَيْتِ سَرَقْتِ ، فَقُلْتُ : اللَّهُمَّ لا تَجْعَلْ ابْنِي مِثْلَهَا فَقُلْتَ : اللَّهُمَّ اجعَلْنِي مِثْلَهَا ؟، قَالَ : إِنَّ ذلِكَ الرَّجُلَ كَانَ جَبَّاراً فَقُلت : اللَّهُمَّ لا تجْعَلْنِي مِثْلَهُ ، وإِنَّ هَذِهِ يَقُولُونَ لها زَنَيْتِ ، وَلَمْ تَزْنِ ، وَسَرقْت ، وَلَمْ تَسْرِقْ ، فَقُلْتُ : اللَّهُمَّ اجْعَلْنِي مِثْلَهَا » متفق عليه.

264. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Само трима [сред Исраилевите синове] са говорили още от люлката, [двама от които]: Иса, синът на Мариам, и едно дете, уж от Джурайдж, който бил благочестив мъж. Той построил храм, в който пребивавал и се молел, когато при него дошла майка му и извикала: „Джурайдж!“ Казал си: „О, Господи, на майка си [ли да обърна внимание], или молитвата си [да довърша]!“ И продължил да се моли, а майка му си отишла. На другия ден пак дошла, докато се молел и извикала: „Джурайдж!“ Той отново си казал: „О, Господи, на майка си [ли да обърна внимание], или молитвата си [да довърша]!“ И продължил да се моли. На третия ден пак дошла, докато се молел и извикала: „Джурайдж!“ Той отново си казал: „О, Господи, на майка си [ли да обърна внимание], или молитвата си [да довърша]!“ И продължил да се моли, а майка му казала: „О, Аллах, не му отреждай смъртта, докато не погледне лицата на леките жени!“ Понесла се сред Бану Исраил мълвата за Джурайдж и неговото богослужене. Имало някаква жена блудница с пословична хубост и тя казала: „Ако желаете, аз да го съблазня!“ Подмамила го, но той не я погледнал. Тогава отишла при пастир, който живеел близо до храма на Джурайдж, допуснала го до себе си, обладал я и забременяла. Когато родила, казала: „Това е от Джурайдж“. Отишли при него, накарали го да слезе, разрушили храма му и започнали да го бият. Попитал: „Какво се е случило?“ Отговорили: „Прелюбодействал си с тази блудница и е родила от теб“. Попитал: „А къде е детето?“ Донесли го при него и той казал: „Оставете ме да се помоля!“ Помолил се и като приключил, отишъл при момчето, боцнал го в корема и попитал: „Момче, кой е баща ти?“ Отговорило: „Еди-кой си пастир“. [После израилтяните] отишли при Джурайдж, започнали да го целуват и миропомазват, и казали: „Ще ти построим храм от злато!“ Казал: „Не, възстановете го какъвто си беше – от глина!“ И те така постъпили.

[Третият случай е с] дете, кърмено от майка си, когато минал мъж, яздещ бързо, красиво и хубаво добиче, и тя казала: „О, Аллах, стори сина ми да бъде като този [мъж]!“ Детето пуснало гърдата, обърнало се натам, отправило поглед към мъжа и казало: „О, Аллах, не ме сторвай да съм като него!“ После отново се обърнало към гърдата и започнало да суче. Тук, докато разказвал за кърменето, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, пъхнал показалеца си в устата и започнал да го смуче. После продължил: „Минали [хора] с момиче, което биели и крещели: „Развратница! Крадла!“ А то отвръщало: „Достатъчен ми е Аллах. Колко прекрасен е Той – Блюстителя!“ Майката казала: „О, Аллах, не сторвай сина ми да бъде като тази!“ [Детето] престанало да суче, погледнало натам и казало: „О, Аллах, стори ме като нея!“ И двамата с майката повели разговор. Тя казала: „Мина благообразен мъж, хубав на вид, и затова казах: „О, Аллах, стори сина ми да бъде като него!“ А ти каза: „О, Аллах, не ме сторвай да съм като него!“ После минаха с тази робиня, която биеха и наричаха: „Развратница! Крадла!“ Затова казах: „О, Аллах, не сторвай сина ми да бъде като тази!“ А ти каза: „О, Аллах, стори ме да съм като нея!“ [Детето] отговорило: „Онзи мъж бе деспот, затова казах: „О, Аллах, не ме сторвай да съм като него!“ А момичето наричаха: „Развратница!“, но то не бе прелюбодействало. И го наричаха: „Крадла!“, ала не бе откраднало. Затова казах: „О, Аллах, стори ме да съм като него!“ (всепризнат хадис)

[1] Възможно е това да е бил и младеж.


033. РАЗДЕЛ ЗА ЖАЛОСТТА КЪМ СИРАЦИТЕ, МОМИЧЕТАТА, ВСИЧКИ СЛАБИ, БЕДНЯЦИ И ПОСТРАДАЛИ

XXXIII. РАЗДЕЛ ЗА ЖАЛОСТТА КЪМ СИРАЦИТЕ, МОМИЧЕТАТА, ВСИЧКИ СЛАБИ, БЕДНЯЦИ И ПОСТРАДАЛИ,

за доброто отношение, съчувствието и снизхождението към тях, както и за покровителстването им

قال اللَّه تعالى: ﴿ واخفض جناحك للمؤمنين ﴾

Аллах Всевишния е казал: „И спусни своето крило над вярващите!“ (15: 88)

وقال تعالى: ﴿ واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه، ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ﴾

И е казал Всевишния: „И бъди търпелив заедно с онези, които зоват своя Господ сутрин и вечер, искайки Неговия Лик! И не отмествай очи от тях, възжелавайки украсата на земния живот!“ (18: 28).

وقال تعالى: ﴿ فأما اليتيم فلا تقهر، وأما السائل فلا تنهر﴾

И е казал: „Тъй че не огорчавай сирака! И не отпъждай умоляващия!“ (93: 9–10).

وقال تعالى : ﴿ أرأيت الذي يكذب بالدين، فذلك الذي يدع اليتيم، ولا يحض على طعام المسكين﴾

И е казал още: „Видя ли ти онзи, който взима за лъжа Възмездието? Това е онзи, който пъди сирака и не подканва да бъде нахранен нуждаещият се“ (107: 1–3).

265- عن سعد بن أَبي وَقَّاص رضي اللَّه عنه قال : كُنَّا مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم سِتَّةَ نفَر ، فقال المُشْرِكُونَ للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : اطْرُدْ هُؤُلاءِ لا يَجْتَرِئُون عليْنا ، وكُنْتُ أَنا وابْنُ مسْعُودٍ ورجُل مِنْ هُذَيْلِ وبِلال ورجلانِ لَستُ أُسمِّيهِما ، فَوقَعَ في نَفْسِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ما شاءَ اللَّه أَن يقعَ فحدث نفْسهُ ، فأَنْزَلَ اللَّهُ تعالى : ﴿ ولا تَطْرُدِ الَّذِينَ يَدْعُون رَبَّهُمْ بالْغَداةِ والعَشِيِّ يُريدُونَ وجْهَهُ﴾ [ الأنعام : 52 ] رواه مسلم.

265. От Саад ибн Аби Уаккас, Аллах да е доволен от него, се предават думите: „Бяхме шестима човека заедно с Пророка, Аллах да го благослови и с мир да го дари, когато съдружаващите с Аллах му казаха: „Прогони тези, да не придобият кураж против нас!“ Това бяхме аз, Ибн Масуд, един мъж от Хузайл, Билял и двама мъже, чиито имена не ще спомена. Тогава в душата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се породило онова, което Аллах е пожелал да се породи. Той се вглъбил и Аллах, Всемогъщия и Всевеликия, низпослал следното знамение: „И не прогонвай онези, които зоват своя Господ и сутрин, и вечер, искайки Неговия Лик!...“(6: 52) (разказан от Муслим).

266- وعن أَبي هُبيْرةَ عائِذِ بن عمْرو المزَنِيِّ وَهُوَ مِنْ أَهْلِ بيْعةِ الرِّضوانِ رضي اللَّه عنه، أَنَّ أَبا سُفْيَانَ أَتَى عَلَى سلْمَانَ وصُهَيْب وبلالٍ في نفَرٍ فقالوا : ما أَخَذَتْ سُيُوفُ اللَّه مِنْ عدُوِّ اللَّه مَأْخَذَهَا ، فقال أَبُو بَكْرٍ رضي اللَّه عنه : أَتَقُولُونَ هَذَا لِشَيْخِ قُريْشٍ وَسيِّدِهِمْ؟ فَأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَخْبرهُ فقال : يا أَبا بَكْر لَعلَّكَ أَغْضَبتَهُم ؟ لَئِنْ كُنْتَ أَغْضَبْتَهُمْ لَقَدْ أَغْضَبتَ رَبَّكَ ؟ فأَتَاهُمْ فقال : يا إِخْوتَاهُ آغْضَبْتُكُمْ ؟ قالوا : لا ، يغْفِرُ اللَّه لَكَ يا أُخَيَّ . رواه مسلم.

266. От Абу Хубайра Аиз ибн Амр ал-Музани, един от далите удовлетворителна за Аллах клетва[1], Аллах да е доволен от него, се предава, че Абу Суфян отишъл при Салман, Сухайб и Билял, и те му казали: „Мечовете на Аллах не са взели своята дан от врага на Аллах“. А Абу Бакр, Аллах да е доволен от него, казал: „Нима казвате това на старейшина от Курайш и техен вожд?“ Той отишъл при Пророка, Аллах да го благослови и с мир да го дари, и го известил за случилото се. [Пророка] казал: „Но, Абу Бакр, ти навярно си ги разгневил. Ако си сторил това, значи си разгневил своя Господ“. [Абу Бакр] отишъл при тях и попитал: „Братя, разгневих ли ви?“ Отговорили: „Не! Аллах да те опрости, братко!“ (разказан от Муслим)

267- وعن سهلِ بن سعدٍ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «أَنَا وكافلُ الْيتِيمِ في الجنَّةِ هَكَذَا » وأَشَار بِالسَّبَّابَةِ وَالْوُسْطَى ، وفَرَّجَ بَيْنَهُمَا » . رواه البخاري.

267. От Сахл ибн Саад, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аз и онзи, който се грижи за сирак, сме ето така в Рая“. И той вдигна показалеца и средния си пръст, оставяйки разстояние между тях“(разказан от ал-Бухари).

268- وعن أَبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «كَافِل الْيتيمِ لَهُ أَوْ لِغَيرِهِ . أَنَا وهُوَ كهَاتَيْنِ في الجَنَّةِ » وَأَشَارَ الرَّاوي وهُو مَالِكُ بْنُ أَنَسٍ بِالسَّبَّابةِ والْوُسْطى . رواه مسلم .

وقوله صَلّى اللهُ عَلَيْهِ وسَلَّم : « الْيَتِيمُ لَه أَوْ لِغَيرهِ » معناهُ : قَرِيبهُ ، أَوْ الأَجنَبِيُّ مِنْهُ، فَالْقرِيبُ مِثلُ أَنْ تَكْفُلَه أُمُّه أَوْ جدُّهُ أَو أخُوهُ أَوْ غَيْرُهُمْ مِنْ قَرَابتِهِ ، واللَّه أَعْلَم .

268. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който се грижи за сирак, независимо дали е роднина или чужд, ще бъде с мен в Рая ето като тези двата“. И разказвачът Малик ибн Анас вдигна показалеца и средния си пръст“ (разказан от Муслим).

269- وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لَيْسَ المِسْكِينُ الذي تَرُدُّهُ التَّمْرةُ وَالتَّمْرتَانِ، ولا اللُّقْمةُ واللُّقْمتانِ إِنَّمَا المِسْكِينُ الذي يتَعَفَّفُ » متفقٌ عليه .

وفي رواية في « الصحيحين » : « لَيْسَ المِسْكِينُ الذي يطُوفُ علَى النَّاسِ تَرُدُّهُ اللُّقْمةُ واللُّقْمتَان ، وَالتَّمْرةُ وَالتَّمْرتَانِ ، ولَكِنَّ المِسْكِينَ الذي لا يَجِدُ غِنًى يُغنْيِه ، وَلا يُفْطَنُ بِهِ فيُتصدَّقَ عَلَيهِ ، وَلا يَقُومُ فَيسْأَلَ النَّاسَ » .

269. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бедняк е не онзи, който може да се върне заради една или две фурми, или заради една или две хапки, а бедняк е само онзи, който се въздържа [да проси, въпреки че се нуждае]“ (всепризнат хадис).

В друга версия в двата сборника Сахих се казва: „Бедняк е не онзи, който обикаля хората и се връща заради една или две хапки, или заради една или две фурми, а който не разполага с достатъчно средства, за да преживява, но не разкрива това, за да не му дават милостиня, и не застава да проси от хората“.

270- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « السَّاعِي علَى الأَرْمَلَةِ وَالمِسْكِينِ كَالمُجاهِدِ في سبيلِ اللَّه » وأَحْسُبهُ قال : « وَكَالْقائِمِ الَّذي لا يَفْتُرُ ، وَكَالصَّائِمِ لا يُفْطِرِ»متفقٌ عليه .

270. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който се грижи за вдовици и бедняци, е като борещия се по пътя на Аллах“. Сподвижникът смята също така, че той е казал и следното: „..и като молещия се нощем, без да се отегчава, и като говеещия постоянно“ (всепризнат хадис).

271- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « شَرُّ الطَّعَام طَعَامُ الْوليمةِ ، يُمْنَعُها مَنْ يأْتِيهَا ، ويُدْعَى إِلَيْهَا مَنْ يَأْبَاهَا ، ومَنْ لَمْ يُجِبِ الدَّعْوةَ فَقَدْ عَصَى اللَّه ورَسُولُهُ» رواه مسلم.

وفي رواية في الصحيحين عن أبي هريرةَ من قوله : « بِئْسَ الطَّعَامُ طَعَامُ الْوَلِيمَةِ يُدْعَى إِلَيْهَا الأَغْنِيَاءُ وَيُتْرَكُ الفُقَرَاءُ » .

271. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Най-лошата храна е тази на пиршество, от което са възпрени хора, готови да дойдат, а са поканени такива без охота да дойдат. Който не откликне на покана, той не се е подчинил на Аллах, както и на Неговия Пратеник“ (разказан от Муслим).

Друга версия в двата сборника Сахих на ал-Бухари и Муслим, предадена от Абу Хурайра, гласи: „Как противна е храната, храната на пиршество, на което са поканени богатите, а са изключени бедните“.

272- وعن أَنس رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ عَالَ جَارِيتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَومَ القِيامَةِ أَنَا وَهُو كَهَاتَيْنِ » وَضَمَّ أَصَابِعَهُ . رواه مسلم .

272. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който отгледа две момичета, докато достигнат зрелост, в Деня на възкресението ще дойде с мен като ето тези двата“. И той събра пръстите си“ (разказан от Муслим).

273- وعن عائشةَ رضي اللَّه عنها قالت : دَخَلَتَ عليَّ امْرَأَةٌ ومعهَا ابْنَتَانِ لَهَا تَسْأَلُ فَلَم تَجِدْ عِنْدِى شَيْئاً غَيْرَ تَمْرةٍ واحِدةٍ ، فَأَعْطَيْتُهَا إِيَّاهَا فَقَسَمتْهَا بَيْنَ ابنَتَيْهَا وَلَمْ تَأْكُلْ مِنْهَا ثُمَّ قامتْ فَخَرَجتْ ، فَدخلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَيْنَا ، فَأَخْبرتُهُ فقال: « مَنِ ابْتُلِيَ مِنْ هَذِهِ البَنَاتِ بِشَيْءٍ فَأَحْسَنَ إِلَيْهِنَّ كُنَّ لَهُ سِتْراً من النَّارِ » متفقٌ عليه .

273. От Аиша, Аллах да е доволен от нея, се предават думите: „При мен влезе жена заедно с двете си дъщери и помоли да им дам нещо. Не намерих нищо друго освен единствена фурма и й я дадох. А тя я подели между тях, без самата да похапне. После станаха и излязоха. Тогава влезе Пророка, Аллах да го благослови и с мир да го дари, и аз го известих за случката. А той каза: „Който бъде подложен на изпитанието да се грижи така за момичета и се отнася добре към тях, те ще бъдат за него защита пред Ада“ (всепризнат хадис).

274- وعن عائشةَ رضي اللَّهُ عنها قالت : جَاءَتنى مِسْكِينَةٌ تَحْمِل ابْنْتَيْن لها ، فَأَطعمتهَا ثَلاثَ تَمْرَاتٍ ، فَأَعطتْ كُلَّ وَاحدَةٍ مِنْهُمَا تَمْرَةً وَرفعتْ إِلى فيها تَمْرةً لتَأَكُلهَا ، فاستطعمتها ابْنَتَاهَا ، فَشَقَّت التَّمْرَةَ التى كَانَتْ تُريدُ أَنْ تأْكُلهَا بيْنهُمَا ، فأَعْجبنى شَأْنَها ، فَذَكرْتُ الَّذي صنعَتْ لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : « إن اللَّه قَدْ أَوْجَبَ لَهَا بِهَا الجنَّةَ ، أَو أَعْتقَها بِهَا مَن النَّارِ » رواه مسلم .

274. От Аиша, Аллах да е доволен от нея, се предават думите: „При мен дойде бедна жена, която носеше двете си дъщери. Поднесох й три фурми и тя даде на момичетата си по една. После вдигна ръка към устата си, за да изяде третата фурма, но дъщерите й я поискаха, тя я разчупи и подели между тях, въпреки че възнамеряваше да я изяде. Нейната постъпка ме възхити и споменах за нея пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Той каза: „За нея Аллах непременно е отредил Рая или я е освободил от Ада“ (разказан от Муслим).

275- وعن أبي شُريْحٍ خُوَيْلِدِ بْنِ عَمْروٍ الخُزاعِيِّ رضي اللَّهُ عنه قال : قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: « اللَّهُمَّ إِنِّى أُحَرِّجُ حَقَّ الضَّعيفينِ الْيَتِيمِ والمرْأَةِ » حديث حسن صحيح رواه النسائى بإِسناد جيدٍ.

275. От Абу Шурайх Хуайлид ибн Амр ал-Хузаи, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „О, Аллах, аз не допускам да се накърняват правата на слабите, на сираците и жените“ (добър хадис, разказан от ан-Насаи с добър свод от разказвачи).

276- وعن مُصْعبِ بنِ سعدِ بنِ أبي وقَّاصٍ رضي اللَّه عنهما : رأَى سعْدٌ أَنَّ لَهُ فَضْلاً علَى مَنْ دُونهُ ، فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « هَل تُنْصرُونَ وتُرزقُونَ إِلاَّ بِضُعفائِكُم» رواه البخاري هَكَذا مُرسلاً، فَإِن مصعَب ابن سعد تَابِعِيُّ ، ورواه الحافِظُ أَبو بكر الْبَرْقَانِى في صحيحِهِ مُتَّصلاً عن أَبيه رضي اللَّه عنه .

276. От Мусаб, син на Саад ибн Аби Уаккас, Аллах да е доволен и от двамата, се предава следното: „Саад смятал, че има заслуги към онези, които стоят по-ниско от него. Пророка, Аллах да го благослови и с мир да го дари, казал: „Нима ви се дава подкрепа и препитание за сметка на друг освен на слабите помежду ви!“ (разказан от ал-Бухари[2]).

277- وعن أبي الدَّرْداءِ عُوَيْمرٍ رضي اللَّه عنه قال : سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : «ابْغونِي في الضُّعَفَاءِ، فَإِنَّمَا تُنْصرُونَ ، وتُرْزقون بضُعفائِكُمْ » رواه أَبو داود بإسناد جيد .

277. От Абу ад-Дарда Уаймар, Аллах да е доволен от него, се предава следното: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Намерете ми слабите! На вас ви се дава подкрепа и препитание единствено за сметка на слабите помежду ви“ (разказан от Абу Дауд чрез добри първоизвори).

[1] Един от онези, които дали клетва на Пророка да се бият до смърт при ал-Худайбия. На тях е посветено следното коранично знамение: „Аллах бе доволен от вярващите, когато ти заявиха вярност под дървото..“ (48: 18).

[2] В действителност Мусаб, син на Саад, е от второто поколение вярващи след сподвижниците – следовник (табии). Хадисът е разказан и от Абу Бакр ал-Буркани, един от хафизите, наизустили целия Коран, който в своя сборник Сахих посочва като първоизточник на сведението бащата на Мусаб – Саад, Аллах да е доволен от него.


034. РАЗДЕЛ ЗА ДОБРОТО ОТНОШЕНИЕ КЪМ ЖЕНИТЕ

XXXIV. РАЗДЕЛ ЗА ДОБРОТО ОТНОШЕНИЕ КЪМ ЖЕНИТЕ

قال اللَّه تعالى: ﴿ وعاشروهن بالمعروف﴾

Аллах Всевишния е казал: „...и живейте с тях, както подобава“ (4: 19).

وقال تعالى: ﴿ ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة، وإن تصلحوا وتتقوا فإن اللَّه كان غفوراً رحيماً﴾

И е казал още: „И не ще съумеете да сте справедливи към жените [си], дори да се стремите. И не се увличайте всецяло по една, та да оставите друга – висяща. И ако помирявате и сте богобоязливи. Аллах е опрощаващ, милосърден“ (4: 129).

۲78- وعن أبي هريرة رضي اللَّه عنه قال : قال رسول ُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «اسْتوْصُوا بِالنِّساءِ خيْراً ، فإِنَّ المرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ ، وَإِنَّ أَعْوجَ ما في الضِّلعِ أَعْلاهُ ، فَإِنْ ذَهبتَ تُقِيمُهُ كَسرْتَهُ ، وإِنْ تركتَهُ ، لمْ يزلْ أَعوجَ ، فاستوْصُوا بِالنِّسَاءِ » متفقٌ عليه .

وفي رواية في الصحيحين:« المرْأَةُ كالضلعِ إِنْ أَقَمْتَها كسرْتَهَا ، وإِنِ استَمتعْت بِهَا،اسْتَمتعْت وفِيها عَوجٌ » .

وفي رواية لمسلمٍ : « إِنَّ المرْأَةَ خُلِقتْ مِن ضِلَعٍ ، لَنْ تَسْتقِيمَ لكَ علَى طريقةٍ ، فَإِنْ استمتعْت بِهَا ، اسْتَمتَعْتَ بِهَا وفِيها عَوجٌ ، وإِنْ ذَهَبْتَ تُقيمُها كسرتَهَا ، وَكَسْرُهَا طلاقُها» .

278. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Завещавам ви да се отнасяте добре към жените! Те са създадени от ребро, а най-кривата част от реброто е най-горната. Ако решиш да го изправиш, ще го счупиш. Ако го оставиш, то ще продължи да си е криво. Затова ви завещавам да се отнасяте добре към жените!“ (всепризнат хадис)

В друг вариант в двата сборника Сахих на ал-Бухари и Муслим се казва: „Жената е като реброто. Ако я изправиш, ще се счупи. Ако се облагодетелстваш от нея, ще се облагодетелстваш, но ще си остане кривината“.

Във варианта на Муслим се казва: „Жената е създадена от ребро. Ти никак не ще я вкараш напълно в правия път. Ако се облагодетелстваш от нея, ще се облагодетелстваш, но ще си остане кривината. Ако решиш да я изправиш, ще я счупиш. Счупването й е разводът с нея“.

279- وعن عبد اللَّه بن زَمْعَةَ رضي اللَّهُ عنه ، أَنه سمعَ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم يخْطُبُ ، وذكَر النَّاقَةَ والَّذِى عقَرهَا ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِذِ انْبعث أَشْقَاهَا » انْبعثَ لَها رَجُلٌ عزِيزٌ، عارِمٌ منِيعٌ في رهْطِهِ » ثُمَّ ذكَرَ النِّساءَ ، فَوعظَ فِيهنَّ ، فَقالَ : « يعْمِدُ أَحَدكُمْ فيجْلِدُ امْرأَتَهُ جلْد الْعَبْدِ فلَعلَّهُ يُضاجعُهَا مِنْ آخِر يومِهِ » ثُمَّ وَعَظهُمْ في ضحكهِمْ مِن الضَّرْطَةِ وقال : «لِمَ يضحكُ أَحَدَكُمْ مِمَّا يفعلُ ؟ » متفق عليه .

279. От Абдуллах ибн Зама, Аллах да е доволен от него, се предава, че чул Пророка, Аллах да го благослови с мир да го дари, да произнася проповед, в която споменал за камилата и за онзи, който я заклал[1]. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Когато най-злият от тях се втурна към камилата...“ (Коран, 91: 12) означава, че към нея се втурнал могъщ, злосторен, силен сред рода си мъж“. После той споменал за жените и като дал наставление за тях, казал: „Някои от вас бият жените си, както се бие роб, а в края на деня вероятно ще ги обладаят в постелята си“. После той дал наставление за смеха им, когато някой изпусне газове: „Защо някои от вас се присмиват за нещо, което сами правят!“ (всепризнат хадис)

280- وعن أبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِه مِنها خُلقاً رضِيَ مِنْها آخَرَ » أَوْ قَالَ : « غيْرَهُ » رواه مسلم.

280. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека вярващ не мрази вярваща! Ако не одобрява нещо от нейния нрав, друго ще му хареса“ (разказан от Муслим).

281 - وعن عَمْرو بنِ الأَحْوَصِ الجُشميِّ رضي اللَّه عنه أَنَّهُ سمِعَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في حَجِّةِ الْوَداع يقُولُ بعد أَنْ حَمِدَ اللَّه تعالى ، وَأَثنَى علَيْهِ وذكَّر ووعظَ ، ثُمَّ قال: « أَلا واسْتَوْصوا بِالنِّساءِ خَيْراً ، فَإِنَّمَا هُنَّ عَوانٍ عَنْدَكُمْ لَيْس تمْلكُونَ مِنْهُنَّ شَيْئاً غيْرَ ذلِكَ إِلاَّ أَنْ يأْتِينَ بِفَاحشةٍ مُبيِّنةٍ ، فإِنْ فَعلْنَ فَاهْجُروهُنَّ في المضَاجعِ ، واضْربُوهنَّ ضَرْباً غيْر مُبرِّحٍ ، فإِنْ أَطعنَكُمْ فَلا تبْغُوا عَلَيْهِنَّ سبيلا ، أَلا إِنَّ لَكُمْ عَلَى نِسائِكُمْ حَقًّا ، ولِنِسائِكُمْ عَلَيْكُمْ حقًّا، فَحَقُّكُمْ عَلَيْهنَّ أَن لا يُوطِئْنَ فُرُشكمْ منْ تَكْرهونَ ، وَلا يأْذَنَّ في بُيُوتكمْ لِمن تكْرهونَ ، أَلا وحقُّهُنَّ عَلَيْكُمْ أَن تُحْسنُوا إِليْهنَّ في كِسْوتِهِنَّ وَطعامهنَّ».

رواه الترمذى وقال : حديث حسن صحيحٌ .

281. От Амр ибн ал-Ахуас ал-Джушами, Аллах да е доволен от него, се предава, че чул Пророка, Аллах да го благослови и с мир да го дари, да казва при Прощалното поклонение хадж, след като отправил прослава и възхвала към Аллах Всевишния, и напомнил, и дал наставление: „Внимавайте! Завещавам ви да се отнасяте добре към жените! Те са [сякаш] пленнички при вас. С изключение на облагодетелстването вие нямате власт над тях, освен ако извършат явна непристойност. Ако го сторят, отхвърляйте ги в постелите, удряйте ги леко, без да ги мъчите. Ако се подчинят, не търсете път против тях. Внимавайте, и вие имате задължения към тях, и те имат задължения към вас. Тяхното задължение към вас е да не допускат някого, когото не одобрявате, да тъпче постелята ви, и да не разрешават на някого, когото не одобрявате, да влиза в дома ви. Внимавайте, вашето задължение към тях е да ги обличате и храните добре“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

282 - وعن مُعَاويَةَ بنِ حَيْدةَ رضي اللَّه عنه قال : قلتُ : يا رسول اللَّه ما حَقُّ زَوْجَةِ أَحَدنَا عَلَيْهِ ؟ قال : « أَن تُطْعمَها إِذَا طَعِمْتَ ، وتَكْسُوهَا إِذَا اكْتَسيْتَ ولا تَضْربِ الْوَجهَ، وَلا تُقَبِّحْ ، ولا تَهْجُرْ إِلاَّ في الْبَيْتِ » حديثٌ حسنٌ رواه أَبو داود وقال : معنى « لا تُقَبِّحْ» أَى : لا تقُلْ قَبَّحَكِ اللَّه .

282. От Муауия ибн Хайда, Аллах да е доволен от него, се предава следното: „Попитах: „Пратенико на Аллах, какви са задълженията на съпруга към съпругата му?“ Той отговори: „Да я храниш, когато и ти се храниш, да я обличаш, когато и ти се обличаш, да не я биеш по лицето, да не я оскърбяваш и да не я отхвърляш освен вкъщи“[2] (добър хадис, разказан от ат-Тирмизи).

283- وعن أبي هريرة رضي اللَّه عنه ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَكْمَلُ المُؤْمنين إِيمَاناً أَحْسنُهُمْ خُلُقاً ، وَخِياركُمْ خيارُكم لِنِسَائِهِم » رواه التِّرمذي وقال : حديثٌ حسنٌ صحيحٌ .

283. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „С най-съвършена вяра са вярващите с прекрасен нрав. Най-добрите сред вас са най-добрите спрямо жените си“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

284- وعن إِياس بنِ عبدِ اللَّه بنِ أبي ذُباب رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « لاَ تَضْربُوا إِمَاءَ اللَّهِ » فَجاءَ عُمَرُ رضي اللَّه عنه إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَقَالَ : ذَئِرْنَ النِّساءُ عَلَى أَزْواجهنَّ ، فَرَخَّصَ في ضَرْبهِنَّ فَأَطاف بِآلِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نِساءٌ كَثِيرٌ يَشْكونَ أَزْواجهُنَّ ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لَقَدْ أَطَافَ بآلِ بَيْت مُحمَّدٍ نِساءٌ كَثيرِ يشْكُونَ أَزْوَاجَهُنَّ لَيْسَ أُولِئك بخيارِكُمْ » رواه أبو داود بإسنادٍ صحيح .

284. От Ияс ибн Абдуллах ибн Аби Зубаб, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не удряйте рабините на Аллах!“ Тогава при него отишъл Омар, Аллах да е доволен от него, и казал: „Жените станаха вироглави към съпрузите си“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, дал разрешение да бъдат удряни. Тогава много жени започнали да обикалят семейството му и да се оплакват от съпрузите си. Той казал: „Много жени обикалят семейството ми, за да се оплакват от съпрузите си. Тези мъже не са най-добрите сред вас“ (разказан от Абу Дауд чрез авторитетни първоизвори).

285- وعن عبدِ اللَّه بنِ عمرو بن العاص رضي اللَّه عنهما أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «الدُّنْيَا مَتَاعٌ ، وَخَيْرُ مَتاعهَا المَرْأَةُ الصَّالحةُ » رواه مسلم .

285. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Земният живот е наслада. Най-добрата наслада е праведната жена“ (разказан от Муслим).

[1] Става дума за камилата на пророка Салих, която била пратена на народа му като дар от Аллах Всевишния с повелята да не я закачат, но един от тях я заклал и тогава ги сполетял Божият гняв.

[2] Да не се разделя с нея освен при необходимост и да не я изоставя освен в дома си.


035. РАЗДЕЛ ЗА ПРАВАТА НА МЪЖА НАД ЖЕНАТА

XXXV. РАЗДЕЛ ЗА ПРАВАТА НА МЪЖА НАД ЖЕНАТА

قال اللَّه تعالى: ﴿الرجال قوامون على النساء بما فضل اللَّه بعضهم على بعض، وبما أنفقوا من أموالهم. فالصالحات قانتات حافظات للغيب بما حفظ اللَّه﴾

Аллах Всевишния е казал: „Мъжете стоят над жените с това, с което Аллах предпочете едни пред други и защото харчат от имотите си. Целомъдрените жени са послушни, пазят съкровеното си, както Аллах ги е запазил...“ (4: 34).

286 – وأما الأحاديث فمنها حديث عمرو بن الأحوص السابق (انظر الحديث رقم 271) في الباب قبله.

286. Сред хадисите по тази тема е предаденият от Амр ибн ал-Ахуас, Аллах да е доволен от него, цитиран по-горе под номер 281.

287- وعن أبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِذَا دعَا الرَّجُلُ امْرأَتَهُ إِلَى فِرَاشِهِ فلَمْ تَأْتِهِ فَبَات غَضْبانَ عَلَيْهَا لَعَنتهَا الملائكَةُ حَتَّى تُصْبحَ» متفقٌ عليه .

وفي رواية لهما : « إِذَا بَاتَتْ المَرْأَةُ هَاجِرَةً فِرَاشَ زَوْجهَا لَعنتْهَا المَلائِكَةُ حَتَّى تُصْبِحَ ».

وفي روايةٍ قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «والَّذِي نَفْسِي بِيَدِهِ مَا مِن رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهِ فَتَأْبَى عَلَيْهِ إِلاَّ كَانَ الَّذي في السَّماءِ سَاخِطاً عَلَيْهَا حَتَّى يَرْضَى عَنْها » .

287. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато мъж покани жена си в постелята и тя не дойде, а мъжът прекара нощта разгневен от нея, ангелите я проклинат до сутринта“ (всепризнат хадис).

В друг вариант се казва: „Ако жена прекара нощта, като напусне постелята на съпруга си, ангелите я проклинат до сутринта“.

В трети вариант думите на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предават така: „Кълна се в Онзи, в Чиято длан е душата ми, винаги, щом някой мъж покани жена си в постелята и тя му откаже, Онзи, който е на небето, й се гневи, докато [съпругът й] остане доволен от нея“.

288- وعن أبي هريرة رضي اللَّه عنه أَيضاً أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «لا يَحلُّ لامْرَأَةٍ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ ، وَلا تَأْذَنْ في بَيْتِهِ إِلاَّ بِإِذنِهِ » متفقٌ عليه ، وهذا لفظ البخاري .

288. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „На жена не се позволява да говее [доброволно], когато съпругът й присъства [вкъщи], освен с негово разрешение. И нека не допуска никого в дома му освен с негово разрешение“ (всепризнат хадис, предаден с текста на ал-Бухари).

289 - وعن ابن عمرَ رضي اللَّهُ عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « كُلُّكُمْ راعٍ، وكُلُّكُمْ مسئولٌ عنْ رعِيَّتِهِ ، والأَمِيرُ رَاعٍ ، والرَّجُلُ راعٍ علَى أَهْلِ بَيْتِهِ ، والمرْأَةُ راعِيةٌ على بيْتِ زَوْجِها وولَدِهِ ، فَكُلُّكُمْ راعٍ ، وكُلُّكُمْ مسئولٌ عنْ رعِيَّتِهِ » متفقٌ عليه .

289. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Всеки от вас е пастир. Всеки един е отговорен за стадото си. И водачът е пастир. И мъжът е пастир за семейството си. И жената е пастирка за дома на съпруга си и за децата си. Всеки от вас е пастир. Всички сте отговорни за своето стадо“ (всепризнат хадис).

290 - وعن أبي عليٍّ طَلْق بن عليٍّ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «إِذَا دعا الرَّجُلُ زَوْجتَهُ لِحَاجتِهِ فَلْتَأْتِهِ وإِنْ كَانَتْ عَلَى التَّنُّور» . رواه الترمذي والنسائي ، وقال الترمذي : حديث حسن صحيح .

290. От Абу Али Талк ибн Али, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато мъж покани съпругата си за своя потребност, нека тя отиде при него, дори ако е край печката“ (разказан от ат-Тирмизи и ан-Насаи, първият от които го е определил като достоверен и добър хадис).

291 - وعن أبي هريرة رضي اللَّهُ عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَوْ كُنْتُ آمِراً أحَداً أَنْ يسْجُدَ لأَحدٍ لأَمَرْتُ المرْأَة أَنْ تَسْجُدَ لِزَوْجِهَا » . رواه الترمذي وقال : حديث حسن صحيح.

291. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ако можех да повеля на някого да се поклони на някого доземи, бих повелил на жената да се поклони на съпруга си“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

292 - وعن أُمِّ سلمةَ رضي اللَّهُ عنها قالت : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَيُّما امرأَةٍ ماتَتْ وزوْجُهَا عنها راضٍ دخَلَتِ الجَنَّةَ » رواه الترمذي وقال حديث حسن .

292. От Ум Салама, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Която и жена да почине, след като съпругът й е доволен от нея, тя ще влезе в Рая“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

293 - وعن معاذِ بنِ جبلٍ رضي اللَّهُ عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا تُؤْذِي امْرَأَةٌ زَوْجَهَا في الدُّنْيا إِلاَّ قالَتْ زَوْجَتُهُ مِنَ الحُورِ الْعِينِ لا تُؤْذِيه قَاتلَكِ اللَّه ، فَإِنَّمَا هُو عِنْدَكِ دخِيلٌ يُؤشِكُ أَنْ يُفارِقَكِ إِلَينا » رواه الترمذي وقال حديث حسن.

293. От Муаз ибн Джабал, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Всякога, щом жена тормози съпруга си в земния живот, неговата съпруга сред чернооките райски деви казва: „Не го тормози, Аллах да те убие! При теб той временно е приютен и скоро ще те напусне, за да дойде при нас“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

294 - وعن أُسامَةَ بنِ زيد رضي اللَّه عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ما تركْتُ بعْدِي فِتْنَةً هِي أَضَرُّ عَلَى الرِّجالِ : مِنَ النِّسَاءِ » متفقٌ عليه .

294. От Усама ибн Зайд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Подир себе си не оставям друго изпитание, така вредно за мъжете, както са жените“ (всепризнат хадис).


036. РАЗДЕЛ ЗА СЕМЕЙНИТЕ РАЗХОДИ

XXXVI. РАЗДЕЛ ЗА СЕМЕЙНИТЕ РАЗХОДИ

قال اللَّه تعالى: ﴿ وعلى المولود له رزقهن وكسوتهن بالمعروف ﴾

Аллах Всевишния е казал: „...онзи, чието е новороденото, е длъжен да го храни и облича според обичая“ (2: 233).

وقال تعالى: ﴿ لينفق ذو سعة من سعته، ومن قدر عليه رزقه فلينفق مما آتاه اللَّه، لا يكلف اللَّه نفساً إلا ما آتاها﴾

И е казал още: „Заможният да даде [за жената и детето] според своите възможности! И комуто препитанието е ограничено, да даде от онова, което Аллах му е дарил! Аллах възлага на всяка душа само според онова, което й е дал“ (65: 7).

وقال تعالى: ﴿وما أنفقتم من شيء فهو يخلفه﴾

И е казал също: „...и каквото нещо раздадете [за милостиня], той го връща“ (34: 39).

295 - وعن أبي هريرة رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «دِينَارٌ أَنْفَقْتَهُ في سبيلِ اللَّه ، وَدِينَارٌ أَنْفَقتَهُ في رقَبَةٍ ، ودِينَارٌ تصدَّقْتَ بِهِ عَلَى مِسْكِينٍ، وَدِينَارٌ أَنْفقْتَهُ علَى أَهْلِكَ ، أَعْظمُهَا أَجْراً الَّذي أَنْفَقْتَهُ علَى أَهْلِكَ » رواه مسلم .

295. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „От динар, похарчен по пътя на Аллах, динар, похарчен заради роб[1], динар, даден като милостиня за бедняк, и динар, похарчен за твоето семейство, най-голямо е въздаянието за онова, което си похарчил за семейството си“ (разказан от Муслим).

296 - وعن أبي عبدِ اللَّهِ وَيُقَالُ له : أبي عبدِ الرَّحمن ثَوْبانَ بْن بُجْدُدَ مَوْلَى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَفْضَلُ دِينَارٍ يُنْفِقُهُ الرَّجُلُ دِينَارٌ يُنْفِقُهُ عَلَى عِيالِهِ ، وَدِينَارٌ يُنْفِقُهُ عَلَى دابَّتِهِ في سبيلِ اللَّه ، ودِينَارٌ يُنْفِقُهُ علَى أَصْحابه في سبِيلِ اللَّهِ » رواه مسلم .

296. От Абу Абдуллах, наричан също Абдуррахман Саубан, син на Будждуд, освободен роб на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предава, че той е казал: „Най-добрият динар е онзи, който мъжът похарчва за своето семейство, и динарът, който похарчва за добичето си по пътя на Аллах[2], и динарът, който похарчва за другарите си по пътя на Аллах“ (разказан от Муслим).

297 - وعن أُمِّ سلَمَةَ رضي اللَّهُ عنها قَالَتْ : قلتُ يا رسولَ اللَّهِ ، هَلْ لي أَجْرٌ في بني أبي سلَمةَ أَنْ أُنْفِقَ علَيْهِمْ ، وَلَسْتُ بتَارِكَتِهمْ هَكَذَا وهَكَذَا ، إِنَّما هُمْ بنِيَّ ؟ فقال : « نَعَمْ لَكِ أَجْرُ ما أَنْفَقْتِ علَيهِم » متفقٌ عليه .

297. От Ум Салама, Аллах да е доволен от нея, се предава, че казала: „Пратенико на Аллах, полага ли ми се възнаграждение за децата на Абу Салама, ако изразходвам средства за тях? Аз не мога да ги оставя [да се скитат] насам-натам[3]. Та те са мои деца“. Отговорил: „Да, полага ти се отплата за средствата, които си изразходила за тях“ (всепризнат хадис).

298 - وعن سعد بن أبي وقَّاص رضي اللَّه عنه في حدِيثِهِ الطَّويلِ الذِي قَدَّمْناهُ في أَوَّل الْكِتَابِ في بَابِ النِّيَّةِ أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال له : « وَإِنَّكَ لَنْ تُنْفِقَ نَفَقَةً تَبْتَغِي بِهَا وَجهَ اللَّه إلاَّ أُجِرْتَ بها حَتَّى ما تَجْعلُ في في امرأَتِكَ » متفقٌ عليه .

298. От Саад ибн Аби Уаккас, Аллах да е доволен от него, се предава в рамките на дълъг, вече цитиран тук хадис[4], че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „За всеки разход в стремеж към Лика на Аллах непременно получаваш въздаяние, дори когато слагаш хапка в устата на жена си” (всепризнат хадис).

299 - وعن أبي مَسْعُودٍ الْبَدرِيِّ رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «إِذَا أَنْفَقَ الرَّجُلُ على أَهْلِهِ نفقَةً يحتَسبُها فَهِي لَهُ صدقَةٌ » متفقٌ عليه .

299. От Абу Масуд ал-Бадри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато някой човек изразходва за близките си средства [с намерение] за равносметка, те за него са подаяние“ (всепризнат хадис).

300- وعن عبدِ اللَّهِ بنِ عمرو بنِ العاص رضي اللَّه عنهما قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « كَفي بِالمرْءِ إِثْماً أَنْ يُضَيِّعَ مَنْ يقُوتُ » حديثٌ صحيحٌ رواه أَبو داود وغيره .

ورواه مسلم في صحيحه بمعنَاهُ قال : « كَفي بِالمرْءِ إِثْماً أَنْ يَحْبِسَ عَمَّنْ يملِكُ قُوتَهُ » .

300. От Аббдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Достатъчен грях за човек е да погуби онзи, когото той издържа“ (достоверен хадис, разказан от Абу Дауд и други).

Муслим го разказва в своя сборник Сахих по следния начин: „Достатъчен грях за човек е да прекрати издръжката за някой, който зависи от него“.

301/ 1 - وعن أبي هريرةَ رضي اللَّهُ عنه أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَا مِنْ يوْمٍ يُصْبِحُ الْعِبَادُ فِيهِ إِلاَّ ملَكَانِ يَنْزلانِ ، فَيقولُ أَحدُهُما : اللَّهُمَّ أَعْطِ مُنْفِقاً خَلفاً ، ويَقولُ الآخَرُ : اللَّهُمَّ أَعْطِ مُمْسِكاً تَلَفاً » متفقٌ عليه .

301/1. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Всеки ден, щом Божиите раби станат сутрин, два ангела слизат на земята и единият казва: „О, Аллах, прати въздаяние за раздаващия!“ А другият казва: „О, Аллах, прати гибел за стиснатия!“ (всепризнат хадис)

301/2 - وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « الْيَدُ الْعُلْيا خَيْرٌ مِنَ الْيدِ السُّفْلَى وابْدَأْ بمن تَعُولُ ، وَخَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنَى ، ومَنْ يَسْتَعِففْ ، يُعِفَّهُ اللَّهُ ، ومَنْ يَسْتَغْنِ يُغْنِه اللَّهُ » رواه البخاري .

301/2. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ръката, която дава, е по-добра от ръката, която взима. Първо дай на онези, които са под твоя издръжка. Най-добрата милостиня е даваната от излишъка на богатството. Който се въздържа [да протегне ръка за милостиня], Аллах го предпазва от просия. Който се задоволява с малко, Аллах го обогатява“ (разказан от ал-Бухари).

[1] За освобождаване на роб.

[2] Средствата, похарчени за ездитното животно при водене на Свещена борба.

[3] Става дума за децата от първия й съпруг. Тя не може да ги остави „насам-натам“, т.е. да скитат нагоре-надолу в търсене на прехрана.

[4] Цитиран под номер 7.


037. РАЗДЕЛ ЗА РАЗДАВАНЕТО НА ЛЮБИМОТО И ДОБРОТО

XXXVII. РАЗДЕЛ ЗА РАЗДАВАНЕТО НА ЛЮБИМОТО И ДОБРОТО

قال اللَّه تعالى: ﴿ لن تنالوا البر حتى تنفقوا مما تحبون﴾

Аллах Всевишния е казал: „Не ще се сдобиете с праведността, додето не раздадете от онова, което обичате...“ (3: 92).

وقال تعالى: ﴿ يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض، ولا تيمموا الخبيث منه تنفقون﴾

И е казал Всевишния: „О, вярващи, раздавайте от благата, които сте придобили, и от онова, което извадихме за вас от земята! И не възнамерявайте да раздадете от него лошото, което сами не бихте взели!...“ (2: 267).

302- عن أَنس رضي اللَّه عنه قال : كَانَ أَبُو طَلْحَةَ رضي اللَّه عنه أَكْثَر الأَنْصَارِ بِالمدِينَةِ مَالاً مِنْ نَخْلٍ ، وَكَانَ أَحَبُّ أَمْوالِهِ إِلَيْهِ بَيْرَحاءَ ، وَكانَتْ مُسْتَقْبِلَةَ المسْجِدِ وكانَ رسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم يدْخُلُهَا وَيشْربُ مِنْ ماءٍ فِيهَا طَيِّبٍ قَالَ أَنَسٌ : فلَمَّا نزَلَتْ هَذِهِ الآيةُ : ﴿ لَنْ تَنَالُوا الْبِرَّ حتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ قام أَبُو طَلْحَةَ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رسولَ اللَّه إِنَّ اللَّه تَعَالَى أَنْزَلَ عَلَيْكَ : ﴿ لَنْ تَنَالُوا الْبِرَّ حتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ وَإِنَّ أَحَبَّ مَالي إِلَيَّ بَيْرَحَاءَ ، وإِنَّهَا صَدقَةٌ للَّهِ تَعَالَى أَرْجُو بِرَّهَا وذُخْرهَا عِنْد اللَّه تعالى ، فَضَعْها يا رسول اللَّه حيْثُ أَرَاكَ اللَّهُ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « بَخٍ ، ذلِكَ مَالٌ رَابحٌ ، ذلِكَ مَالٌ رَابِحٌ ، وَقَدْ سمِعْتُ مَا قُلْتَ ، وَإِنِّي أَرَى أَنْ تَجْعَلَهَا في الأَقْرَبِينَ » فقال أَبُو طَلْحَةَ : أَفْعَلُ يا رسولَ اللَّه ، فَقَسَّمَهَا أَبُو طَلْحَةَ في أَقَارِبِهِ ، وَبَني عَمِّهِ. متفقٌ عليه.

وقولُهُ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مالٌ رَابحٌ » رُوي في الصحيحين « رَابحٌ » و « رَايحٌ» بالباءِ الموحدةِ وبالياءِ المثناةِ ، أَيْ رَايحٌ عَلَيْكَ نَفْعُهُ ، و « بَبْرَحَاءُ » حَدِيِقَةُ نَخْلٍ ، وروي بكسرِ الباءِ وَفتحِها.

302. От Анас, Аллах да е доволен от него, се предават думите: „Абу Талха, Аллах да е доволен от него, бе най-богатият от ансарите в ал-Медина притежател на палмови насаждения. Най-любимият му имот бе [градината] Байраха. Тя се простираше пред Джамията [на Пророка]. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, влизаше там и пиеше блага вода. Когато бе низпослано знамението: „Не ще се сдобиете с праведността, додето не раздадете от онова, което обичате...“, Абу Талха отиде при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и каза: „Пратенико на Аллах, Аллах Всевишния ти низпосла знамението: „Не ще се сдобиете с праведността, додето не раздадете от онова, което обичате...“. Най-любимият за мен имот е Байраха. Нека той бъде милостиня [от мен] заради Аллах Всевишния. Моля за тази праведност и за това, тя да бъде възнаградена при Аллах Всевишния. Положи я, Пратенико на Аллах, там, където Аллах ти посочи!” Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „О, това е печеливш имот, това е печеливш имот! Чух думите ти и смятам, че той може да бъде даден на най-близките [ти] роднини“. Абу Талха каза: „Така и ще направя, Пратенико на Аллах!“ И я подели [градината] сред своите близки и братовчеди“ (всепризнат хадис).


038. РАЗДЕЛ ЗА ЗАДЪЛЖЕНИЕТО ЧОВЕК ДА ПОВЕЛЯВА ПОСЛУШАНИЕ ПРЕД АЛЛАХ НА СЕМЕЙСТВОТО СИ, НА ПОРАСНАЛИТЕ СИ ДЕЦА, НА ВСИЧКИ ПОД НЕГОВО ПОПЕЧИТЕЛСТВО

XXXVIII. РАЗДЕЛ ЗА ЗАДЪЛЖЕНИЕТО ЧОВЕК ДА ПОВЕЛЯВА ПОСЛУШАНИЕ ПРЕД АЛЛАХ НА СЕМЕЙСТВОТО СИ, НА ПОРАСНАЛИТЕ СИ ДЕЦА, НА ВСИЧКИ ПОД НЕГОВО ПОПЕЧИТЕЛСТВО,

и да им възбранява неподчинението, да ги възпитава и да ги възпира от извършване на непозволени деяния

قال اللَّه تعالى: ﴿وأمر أهلك بالصلاة واصطبر عليها ﴾

Аллах Всевишния е казал: „И повели на твоето семейство да отслужва молитвата, и самият ти постоянствай в нея!...“ (20: 132)

وقال تعالى: ﴿ يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً﴾

И е казал Всевишния: „О, вярващи, пазете себе си и своите семейства от Огъня...“ (66: 6).

303- وعن أبي هريرةَ رضي اللَّه عنه قال : أَخذ الحسنُ بنُ عليٍّ رضي اللَّه عنْهُما تَمْرةً مِنْ تَمرِ الصَّدقَةِ فَجعلهَا في فِيهِ فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « كُخْ كُخْ ، إِرْمِ بِهَا ، أَما علِمْتَ أَنَّا لا نأْكُلُ الصَّدقةَ ،؟ » متفق عليه .

وفي روايةٍ : « إنا لا تَحِلُّ لنَا الصَّدقةُ ».

303. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Ал-Хасан, синът на Али, Аллах да е доволен и от двамата, взе фурма от дадените за милостиня фурми, и я сложи в устата си. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Недей! Недей! Изплюй я! Не знаеше ли, че ние не ядем от милостинята!“ (всепризнат хадис).

В друг вариант се казва: „...че на нас не ни е позволена милостинята!“ По онова време ал-Хасан бил малко момче.

304- وعن أبي حفْصٍ عُمَر بن أبي سلَمةَ عبدِ اللَّه بنِ عبدِ الأَسد : ربيبِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : كُنْتُ غُلاماً في حجْرِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وكَانَتْ يَدِي تَطِيشُ في الصَّحْفَةِ ، فقال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يا غُلامُ سمِّ اللَّهَ تعالى ، وَكُلْ بِيمِينِكَ، وكُل ممَّا يليكَ » فَما زَالَتْ تِلْكَ طِعْمتي بعْدُ . متفقٌ عليه .

304. От Абу Хафс Омар, син на Абу Салама Абдуллах, син на Абдуласад, доведен син на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предават думите: „Когато бях момче под попечителството на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ръката ми бъркаше в блюдото отвсякъде. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Момче, спомени Аллах Всевишния, яж с дясната си ръка и се храни от своята страна!” Това стана постоянният ми начин на хранене“ (всепризнат хадис).

305- وعن ابن عمَر رضي اللَّه عنهما قال : سمعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « كُلُّكُمْ راعٍ ، وكُلُّكُمْ مسئولٌ عنْ رعِيَّتِهِ ، والأِمَامُ رَاعٍ ، ومسئولٌ عَنْ رَعِيَّتِهِ ، والرَّجُلُ رَاعٍ في أَهْلِهِ ومسئولٌ عَنْ رَعِيَّتِهِ ، والمرْأَةُ راعِيةٌ في بيْتِ زَوْجِهَا ومسئولة عنْ رعِيَّتِهَا ، والخَادِمُ رَاعٍ في مالِ سيِّدِهِ ومسئولٌ عَنْ رَعِيَّتِهِ ، فكُلُّكُمْ راعٍ ومسئولٌ عنْ رعِيتِهِ» متفقٌ عليه .

305. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Всеки от вас е пастир. Всеки е отговорен за стадото си. И имамът е пастир, отговорен за стадото си. И мъжът е пастир за семейството си, и е отговорен за стадото си. И жената е пастирка в дома на съпруга си, и е отговорна за стадото си. И слугата е пастир за имота на господаря си, и е отговорен за стадото си. Всеки от вас е пастир и е отговорен за стадото си“ (всепризнат хадис).

306- وعن عمرو بن شُعْيب ، عن أَبيه ، عن جَدِّهِ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مُرُوا أَوْلادكُمْ بِالصَّلاةِ وهُمْ أَبْنَاءُ سبع سِنِينَ ، واضْرِبُوهمْ علَيْهَا وَهُمْ أَبْنَاءُ عَشْرِ ، وفرَّقُوا بيْنَهُمْ في المضَاجعِ » حديثٌ حسن رواه أبو داود بإِسنادٍ حسنٍ .

306. От Амр ибн Шуайб, от баща му, от дядо му, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Карайте децата си да отслужват молитвите, след като станат на седем години. Понатупвайте ги заради това[1], след като станат на десет години и ги отделете в постелите“ (добър хадис, разказан от Абу Дауд с добър свод от разказвачи).

307- وعن أبي ثُريَّةَ سَبْرَةَ بنِ مَعْبدٍ الجهَنِيِّ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « عَلِّمُوا الصَّبِيَّ الصَّلاةَ لِسَبْعِ سِنِينَ ، وَاضْرِبُوهُ علَيْهَا ابْنَ عشْرِ سِنِينَ » حديث حسنٌ رواه أَبو داود ، والترمِذي وقال حديث حسن .

ولَفْظُ أبي داوُد : « مرُوا الصَّبِيَّ بِالصَّلاَةِ إِذَا بَلَغَ سَبْعَ سِنِينَ » .

307. От Абу Сурайя Сабра ибн Маабад ал-Джухани, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Учете момчето да отслужва молитвите, след като стане на седем години. Понатупвайте го заради това, след като стане на десет години“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

[1] Заради пропуски в отслужване на молитвите.


039. РАЗДЕЛ ЗА ПРАВАТА НА СЪСЕДА И ЗА ДОБРОТО ОТНОШЕНИЕ КЪМ НЕГО

XXXIX. РАЗДЕЛ ЗА ПРАВАТА НА СЪСЕДА И ЗА ДОБРОТО ОТНОШЕНИЕ КЪМ НЕГО

قال اللَّه تعالى: ﴿ واعبدوا اللَّه ولا تشركوا به شيئاً، وبالوالدين إحساناً وبذي القربى، واليتامى، والمساكين، والجار ذي القربى، والجار الجنب، والصاحب بالجنب، وابن السبيل، وما ملكت أيمانكم﴾

Аллах Всевишния е казал: „И служете единствено на Аллах, и нищо не съдружавайте с Него! И към родителите – добрина, и към близкия, и сираците, и нуждаещия се, и към близкия съсед, и към далечния съсед, и към другаря редом, и към пътника, и към подвластните ви!“ (4: 36)

308- وعن ابنِ عمرَ وعائشةَ رضي اللَّه عنهما قَالا : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « مَا زَالَ جِبْرِيلُ يُوصِينِي بِالجارِ حتَّى ظَنَنتُ أَنَّهُ سيُوَرِّثُهُ » متفقٌ عليه .

308. От Аиша и сина на Омар, Аллах да е доволен от тях, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Джибрил не преставаше да ми дава наставления за съседа дотолкова, че си помислих да не би да го стори наследник“ (всепризнат хадис).

309- وعن أبي ذرٍّ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَا أَبَا ذرّ إِذا طَبَخْتَ مَرَقَةً ، فَأَكْثِرْ مَاءَها ، وَتَعَاهَدْ جِيرَانَكَ » رواه مسلم .

وفي رواية له عن أبي ذرّ قال : إن خليلي صَلّى اللهُ عَلَيْهِ وسَلَّم أَوْصَانِي : « إِذا طبخْتَ مَرَقاً فَأَكْثِرْ مَاءَهُ ثُمَّ انْظُرْ أَهْلَ بَيْتٍ مِنْ جِيرانِكَ ، فَأَصِبْهُمْ مِنْهَا بِمعْرُوفٍ » .

309. От Абу Зар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Абу Зар, когато готвиш яхния, сложи й повече вода и уважи съседите си“ (разказан от Муслим).

В друг вариант, предаден от Абу Зар, се казва: „Моят другар ми завеща: „Когато готвиш яхния, сложи й повече вода, после виж някое съседско семейство и любезно им дай част от нея“.

310- وعن أبي هريرة رضي اللَّه عنه أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « واللَّهِ لا يُؤْمِنُ ، واللَّهِ لا يُؤْمِنُ ، » قِيلَ : منْ يا رسولَ اللَّهِ ؟ قال : « الَّذي : لا يأْمنُ جارُهُ بَوَائِقَهُ،» متفق عليه.

وفي رواية لمسلمٍ : « لا يَدْخُلُ الجنَّة مَنْ لا يأْمنُ جارُهُ بوَائِقهُ » .

310. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Кълна се в Аллах, той не е повярвал! Кълна се в Аллах, той не е повярвал! Кълна се в Аллах, той не е повярвал!“ Попитали го: „Но, Пратенико на Аллах, кой е той?“ Отговорил: „Онзи, чийто съсед не е в безопасност от злините му“ (всепризнат хадис).

Във варианта на Муслим се казва: „Не ще влезе в Рая онзи, чийто съсед не е в безопасност от злините му“.

311- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَا نِسَاءَ المُسلِمَاتِ لا تَحْقِرَنَّ جارَةٌ لجارتِهَا وَلَوْ فِرْسِنَ شَاةٍ » متفقٌ عليه .

311. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлмански жени, нека никоя съседка не се отнася пренебрежително към друга, дори ако й прати само джолан от овца!“ (всепризнат хадис)

312- وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : لا يَمْنَعْ جارٌ جارَهُ أَنْ يغْرِزَ خَشَبَةً في جِدارِهِ » ثُمَّ يَقُولُ أَبو هريرة : مَالي أَرَاكُمْ عنْهَا معْرِضِينَ ، واللَّهِ لأرمينَّ بها بيْنَ أَكْتَافِكُمْ . متفقٌ عليه.

312. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека съсед не възпира съседа си да забива греда в стената му“. После Абу Хурайра казал: „Виждам ви сега да се отклонявате от това [наставление], но аз ще продължа да ви го известявам“ (всепризнат хадис).

313- وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ كَانَ يُؤْمِنُ باللَّهِ وَالْيَوْمِ الآخِرِ، فَلا يُؤْذِ جَارَهُ ، وَمَنْ كَان يُؤْمِنُ بِاللَّهِ والْيَوْمِ الآخرِ ، فَلْيكرِمْ ضَيْفهُ ، وَمَنْ كَانَ يُؤْمنُ بِاللَّهِ وَالْيومِ الآخِرِ ، فَلْيَقُلْ خَيْراً أَوْ لِيَسْكُتْ » متفقٌ عليه .

313. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който вярва в Аллах и в Сетния ден, нека не огорчава съседа си. Който вярва в Аллах и в Сетния ден, нека почита госта си. Който вярва в Аллах и в Сетния ден, нека или да изрича добро[1], или да мълчи“ (всепризнат хадис).

314- وعن أبي شُريْح الخُزاعيِّ رضي اللَّه عنه أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «مَنْ كَانَ يُؤمِنُ بِاللَّهِ والْيوْمِ الآخِرِ ، فَلْيُحسِنْ إلِى جارِهِ ، ومنْ كَانَ يُؤْمِنُ بِاللَّهِ واليومِ الآخِرِ فَلْيُكْرِمْ ضَيْفهُ، ومنْ كانَ يؤمنُ باللَّهِ واليومِ الآخرِ فَلْيَقُلْ خَيْراً أَوْ لِيسْكُتْ » رواه مسلم بهذا اللفظ، وروى البخاري بعضه .

314. От Абу Шурайх ал-Хузаи, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който вярва в Аллах и в Сетния ден, нека се отнася добре към съседа си. Който вярва в Аллах и в Сетния ден, нека почита госта си. Който вярва в Аллах и в Сетния ден, нека или да изрича добро, или да мълчи“ (разказан от Муслим по този начин, а част от неговия вариант е разказана и от ал-Бухари).

315- وعن عائشة رضي اللَّه عنها قالت : قلت : يا رسول اللَّه إِنَّ لي جَارَيْنِ ، فَإِلى أَيِّهما أُهْدِى؟ قال: «إلى أَقْربهمِا مِنْك باباً » رواه البخاري .

315. От Аиша, Аллах да е доволен от нея, се предават думите й: „Попитах: „Пратенико на Аллах, аз имам двама съседи. На кого от тях да направя подарък?“ Той отговори: „На онзи, чиято врата е по-близо до твоята“ (разказан от ал-Бухари).

316- وعن عبدِ اللَّه بن عمر رضي اللَّه عنهما قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « خَيْرُ الأَصحاب عِنْدَ اللَّهِ تعالى خَيْرُهُمْ لصـاحِبِهِ ، وخَيْرُ الجيران عِنْدَ اللَّه تعالى خيْرُهُمْ لجارِهِ » رواه الترمذي وقال : حديث حسن .

316. От Абдуллах, сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Най-добрите приятели при Аллах Всевишния са най-добрите спрямо другарите си. Най-добрите съседи при Аллах Всевишния са най-добрите спрямо съседите си“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

[1] Аш-Шафии, Аллах да е доволен от него, е казал: „Но след като размисли над онова, което иска да каже, и то му се стори проверено добро, от което не произтича недоразумение и което не води до възбранени или нежелателни слова, чак тогава да го изрече“.


040. РАЗДЕЛ ЗА ДОБРОТАТА КЪМ РОДИТЕЛИТЕ И ЗА ПОДДЪРЖАНЕТО НА РОДНИНСКИТЕ ВРЪЗКИ

XL. РАЗДЕЛ ЗА ДОБРОТАТА КЪМ РОДИТЕЛИТЕ И ЗА ПОДДЪРЖАНЕТО НА РОДНИНСКИТЕ ВРЪЗКИ

قال اللَّه تعالى: ﴿ واعبدوا اللَّه ولا تشركوا به شيئاً، وبالوالدين إحساناً، وبذي القربى، واليتامى، والمساكين، والجار ذي القربى، والجار الجنب، والصاحب بالجنب، وابن السبيل، وما ملكت أيمانكم﴾

Аллах Всевишния е казал: „И служете единствено на Аллах, и нищо не съдружавайте с Него! И към родителите – добрина, и към близкия, и сираците, и нуждаещите се, и към близкия съсед, и към далечния съсед, и към другаря редом, и към пътника, и към владените от вашата десница!“ (4: 36)

وقال تعالى: ﴿ واتقوا اللَّه الذي تساءلون به، والأرحام ﴾

И е казал Той: „...и бойте се от Аллах, с Чието име се умолявате един друг, и от [прекъсване на] кръвните родства!“ (4: 1)

وقال تعالى: ﴿ والذين يصلون ما أمر به أن يوصل ﴾ الآية.

И е казал също: „...и които свързват онова, което Аллах повелява да се свърже“ (13: 21).

وقال تعالى: ﴿ ووصينا الإنسان بوالديه حسناً ﴾

И е казал Всевишния: „И повелихме на човека да се отнася добре с родителите си“ (29: 8).

وقال تعالى: ﴿ وقضى ربك ألا تعبدوا إلا إياه، وبالوالدين إحساناً، إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف، ولا تنهرهما، وقل لهما قولاً كريماً، واخفض لهما جناح الذل من الرحمة، وقل رب ارحمهما كما ربياني صغيراً﴾

И е казал още: „И повели твоят Господ да не служите другиму освен Нему, и към родителите – добрина! Ако единият от тях или и двамата достигнат старостта при теб, не им казвай: „Уф!“ и не ги навиквай, а им казвай ласкави слова! И от милосърдие спусни за тях крилото на смирението и кажи: „Господи мой, помилвай ги, както и те ме отгледаха от малък!“ (17: 23–24)

وقال تعالى: ﴿ ووصينا الإنسان بوالديه؛ حملته أمه وهناً على وهن، وفصاله في عامين، أن اشكر لي ولوالديك﴾

И е казал Всевишния: „И повелихме на човека да се отнася добре с родителите си. Носи го майка му в слабост връз слабост и го отбива в две години. Бъди признателен на Мен и на родителите си!“ (31: 14).

317- عن أبي عبد الرحمن عبد اللَّه بن مسعود رضي اللَّه عنه قال : سأَلتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم: أَيُّ الْعملِ أَحبُّ إلى اللَّهِ تَعالى ؟ قال : « الصَّلاةُ على وقْتِهَا » قُلْتُ : ثُمَّ أَيُّ ؟ قال: «بِرُّ الْوَالِديْنِ » قلتُ : ثُمَّ أَيُّ ؟ قال : «الجِهَادُ في سبِيِل اللَّهِ » متفقٌ عليه .

317. От Абу Абдуррахман Абдуллах ибн Масуд, Аллах да е доволен от него, се предават думите: „Попитах Пророка, Аллах да го благослови и с мир да го дари, кое дело е най-обично за Аллах Всевишния. Той отговори: „Молитвата навреме“. Попитах: „А после кое?“ Отговори: „Доброто отношение към родителите“. Попитах: „А после кое?“ Отговори: „Свещената борба по пътя на Аллах“ (всепризнат хадис).

318- وعن أبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا يَجْزِي ولَدٌ والِداً إِلاَّ أَنْ يَجِدَهُ مملُوكاً ، فَيَشْتَرِيَهُ ، فَيَعْتِقَهُ » رواه مسلم .

318. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Никой син не може да се отплати на баща си, освен ако го намери като роб, купи го и го освободи“ (разказан от Муслим).

319- وعنه أيضاً رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ كَانَ يُؤْمِنُ بِاللَّهِ والْيوْمِ الآخِرِ ، فَلْيُكْرِمْ ضَيْفَهُ ، وَمَنْ كانَ يُؤْمِنُ بِاللَّهِ والْيوم الآخِر ، فَلْيصلْ رَحِمَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّه وَالْيوْمِ الآخِرِ ، فلْيقُلْ خيراً أَوْ لِيَصمُتْ » متفقٌ عليه.

319. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който вярва в Аллах и в Сетния ден, нека почита госта си. Който вярва в Аллах и в Сетния ден, нека поддържа роднинските си връзки. Който вярва в Аллах и в Сетния ден, нека или да изрича добро, или да мълчи“ (всепризнат хадис).

320- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه تَعَالى خَلَقَ الخَلْقَ حَتَّى إِذَا فَرَغَ مِنْهُمْ قَامَتِ الرَّحِمُ ، فَقَالَتْ : هذا مُقَامُ الْعَائِذِ بِكَ مِنَ الْقَطِيعةِ ، قال : نَعَمْ أَمَا تَرْضينَ أَنْ أَصِلَ مَنْ وَصَلَكِ ، وَأَقْطَعَ مَنْ قَطَعَكِ ؟ قالت : بَلَى ، قال فذلِكَ ، ثم قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : اقرءوا إِنْ شِئتُمْ : ﴿ فهَلِ عَسَيْتمْ إِن تَولَّيتُم أَنْ تُفسِدُوا في الأَرْضِ وتُقطِّعُوا أَرْحامكُمْ صَلّى اللهُ عَلَيْهِ وسَلَّم أُولَئِكَ الذين لَعنَهُم اللَّهُ فأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ ﴾ [ محمد : 22 ، 23 ] متفقٌ عليه.

وفي رواية للبخاري : فقال اللَّه تعالى : « منْ وَصلَكِ ، وَصلْتُهُ ، ومنْ قَطَعكِ قطعتُهُ»

320. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „След като Аллах Всевишния приключил със сътворяването на творенията, утробата се изправила и казала: „Това е мястото на молещия да го опазиш от прекъсване на връзката“. Казал: „Да, ще бъдеш ли доволна, ако поддържам връзка с онзи, който те поддържа, и скъсам с онзи, който с теб скъсва?“[1] Отговорила: „Разбира се“. Казал: „Тогава това ти принадлежи“. После Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Прочетете, ако желаете [знамението]: „А щом се отвърнете, нима от вас се очаква друго освен да сеете развала по земята и да прекъсвате роднинските си връзки? Тези са, които Аллах прокле и ги стори глухи и слепи“ (47: 22–23) (всепризнат хадис).

Във варианта на ал-Бухари на този хадис се казва: „Аллах Всевишния е казал: „Който поддържа връзка с теб, и Аз поддържам с него, а който скъсва с теб, и Аз скъсвам с него“.

321- وعنه رضي اللَّه عنه قال : جَاءَ رَجُلٌ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رسول اللَّه مَنْ أَحَقُّ النَّاسِ بحُسنِ صَحَابَتي ؟ قال : « أُمُّك » قال : ثُمَّ منْ ؟ قال: « أُمُّكَ » قال : ثُمَّ مَنْ ؟ قال : « أُمُّكَ » قال : ثُمَّ مَنْ ؟ قال : « أَبُوكَ » متفقٌ عليه .

وفي رواية : يا رسول اللَّه مَنْ أَحَقُّ الناس بِحُسْن الصُّحْبةِ ؟ قال : « أُمُّكَ ثُمَّ أُمُّكَ ، ثُمَّ أُمُّكَ ، ثمَّ أَباكَ ، ثُمَّ أَدْنَاكَ أَدْنَاكَ » .

321. Пак от същия сподвижник, Аллах да е доволен от него, се предават думите: „Дойде мъж при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и попита: „Пратенико на Аллах, кой човек най-много заслужава доброто ми отношение?“ Той отговори: „Майка ти“. [Мъжът] попита: „А после кой?“ Отговори: „Майка ти“. И пак попита: „А после кой?“ Отговори: „Майка ти“. И попита: „А после кой?“ Отговори: „Баща ти“ (всепризнат хадис).

В друг вариант на хадиса се казва: „Пратенико на Аллах, кой човек най-много заслужава доброто ми отношение?“ Той отговори: „Майка ти, после пак майка ти и после пак майка ти, после баща ти, а после най-близките ти роднини, най-близките ти роднини“.

322- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « رغِم أَنْفُ ، ثُم رغِم أَنْفُ ، ثُمَّ رَغِم أَنف مَنْ أَدرْكَ أَبَويْهِ عِنْدَ الْكِبرِ ، أَحدُهُمَا أَوْ كِلاهُما ، فَلمْ يدْخلِ الجَنَّةَ » رواه مسلم .

322. Пак от същия сподвижник, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Да бъде унизен и пак да бъде унизен[2], и пак да бъде унизен онзи, който доживее до старостта на родителите си, на единия или и на двамата, и не [заслужи да] влезе в Рая“ (разказан от Муслим).

323- وعنه رضي اللَّه عنه أَن رجلاً قال : يا رسول اللَّه إِنَّ لي قَرابَةً أَصِلُهُمْ وَيَقْطَعُوني ، وَأُحسِنُ إِلَيْهِمِ وَيُسيئُونَ إِليَّ ، وأَحْلُمُ عنهُمْ وَيجْهلُونَ علَيَّ ، فقال : « لَئِنْ كُنْت كما قُلْتَ ، فَكَأَنَّمَا تُسِفُّهُمُ المَلَّ ، ولا يَزَالُ معكَ مِنَ اللَّهِ ظهِيرٌ عَلَيْهِمْ ما دمْتَ عَلَى ذَلكَ » رواه مسلم .

323. Пак от него се предава, че някакъв мъж казал: „Пратенико на Аллах, аз имам роднини, с които поддържам връзка, а те скъсват с мен, и се отнасям добре с тях, а те са лоши към мен, и съм кротък с тях, а те са невъздържани“. Той казал: „Ако си постъпил както казваш, ти сякаш им даваш да вкусят гореща прах[3]. Аллах не ще престане да те подпомага срещу тях, докато продължаваш все така“ (разказан от Муслим).

324- وعن أَنسٍ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ أَحبَّ أَنْ يُبْسَطَ له في رِزقِهِ ، ويُنْسأَ لَهُ في أَثرِهِ ، فَلْيصِلْ رحِمهُ » متفقٌ عليه .

324. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който иска да се увеличи препитанието му и да се удължи житейският му срок, нека поддържа роднинските си връзки“ (всепризнат хадис).

325- وعنه قال : كان أَبُو طَلْحَة أَكْثَر الأَنصار بِالمَدينَةِ مَالاً مِنْ نَخْلٍ ، وكان أَحبُّ ّأَمْوَالِهِ بِيرْحَاءَ ، وكَانتْ مُسْتقْبِلَة المَسْجِدِ ، وكَان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يدْخُلُهَا، وَيَشْرَب مِنْ ماءٍ فيها طَيِّبٍ ، فَلمَّا نَزَلتْ هذِهِ الآيةُ : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ [ آل عمران: 92 ] قام أَبُو طَلْحة إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رسولَ اللَّه إِنَّ اللَّه تَبَارَك وتعالى يقول : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ وَإِنَّ أَحب مالى إِليَّ بِيَرْحَاءَ ، وإِنَّهَا صَدقَةٌ للَّهِ تعالى، أَرجُو بِرَّهَا وذُخْرهَا عِنْد اللَّه تعالى ، فَضَعْهَا يا رسول اللَّه حيثُ أَراكَ اللَّه. فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « بَخٍ ، ذلِكَ مالٌ رابحٌ ، ذلِكَ مالٌ رابحٌ ، وقَدْ سَمِعْتُ ما قُلتَ ، وإِنَّي أَرى أَنْ تَجْعَلَهَا في الأَقْربِين » فقال أَبُو طَلْحة : أَفعلُ يا رسول اللَّه ، فَقَسَمهَا أَبُو طَلْحة في أَقارِبِهِ وبني عمِّهِ . متفقٌ عليه .

وَسبق بَيَانُ أَلْفَاظِهِ في بابِ الإِنْفَاقِ مِمَّا يُحِب.

325. Пак от него се предават думите: „Абу Талха, Аллах да е доволен от него, бе най-богатият от ансарите в ал-Медина притежател на палмови насаждения. Най-любимият му имот бе [градината] Байраха. Тя се простираше пред Джамията [на Пророка]. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, влизаше там и пиеше блага вода. Когато бе низпослано знамението: „Не ще се сдобиете с праведността, додето не раздадете от онова, което обичате...“, Абу Талха отиде при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и каза: „Пратенико на Аллах, Аллах Всевишния ти низпосла знамението: „Не ще се сдобиете с праведността, додето не раздадете от онова, което обичате...“. Най-любимият за мен имот е Байраха. Нека той бъде милостиня [от мен] заради Аллах Всевишния. Моля за тази праведност и за това, тя да бъде възнаградена при Аллах Всевишния. Положи я, Пратенико на Аллах, там, където Аллах ти посочи!” Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „О, това е печеливш имот, това е печеливш имот! Чух думите ти и смятам, че той може да бъде даден на най-близките [ти] роднини“. Абу Талха каза: „Така и ще направя, Пратенико на Аллах!“ И я подели [градината] сред своите близки и братовчеди“ (всепризнат хадис).

326- وعن عبد اللَّه بن عمرو بن العاص رضي اللَّه عنهما قال: أَقْبلَ رجُلٌ إِلى نَبِيِّ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فقال: أُبايِعُكَ على الهِجرةِ وَالجِهَادِ أَبتَغِي الأَجرَ مِنَ اللَّه تعالى . قال: « فهَلْ مِنْ والدِيْكَ أَحدٌ حَيٌّ ؟ » قال : نعمْ بل كِلاهُما قال : « فَتَبْتَغِي الأَجْرَ مِنَ اللَّه تعالى؟» قال : نعمْ . قال : « فَارْجعْ إِلى والدِيْكَ ، فَأَحْسِنْ صُحْبتَهُما . متفقٌ عليه .

وهذا لَفْظُ مسلمٍ .

وفي روايةٍ لهُما : جاءَ رجلٌ فاسْتَأْذَنُه في الجِهَادِ فقال:« أَحيٌّ والِداكَ ؟ قال: نَعَمْ ، قال:« ففِيهِما فَجاهِدْ» .

326. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предават думите: „Един мъж пристъпи към Пророка на Аллах, Аллах да го благослови и с мир да го дари, и каза: “Давам ти обет за вярност, че ще се преселя и ще се боря в стремеж към въздаяние от Аллах Всевишния!“ Той попитал: „А живи ли са родителите ти?“ Отговорил: „Да, и двамата“. Попитал: „И се стремиш към въздаяние от Аллах Всевишния?“ Отговорил утвърдително. Казал: „Тогава се върни при родителите си и се отнасяй добре с тях!“ (всепризнат хадис по текста на Муслим).

В друг вариант на хадиса се казва: „Един мъж дойде и му поиска разрешение да участва в Свещената борба. [Пророка] попита: „Живи ли са родителите ти?“ Отговори утвърдително. Каза: „Тогава чрез тях води Свещената борба!“

327- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : لَيْسَ الْواصِلُ بِالمُكافئ وَلكِنَّ الواصِلَ الَّذي إِذا قَطَعتْ رَحِمُهُ وصلَهَا» رواه البخاري .

327. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Поддържа [роднинските връзки] не онзи, който отвръща на доброто с добро, а онзи, който възстановява кръвното родство, след като се прекъсне“.

328- وعن عائشة قالت : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « الرَّحمُ مَعَلَّقَةٌ بِالعَرْشِ تَقُولُ : مَنْ وصلني وَصَلَهُ اللَّه ، وَمَن قَطَعَني ، قَطَعَهُ اللَّه » متفقٌ عليه .

328. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Роднинската връзка е закачена за Трона [на Аллах]. Тя казва: „Който ме поддържа, и Аллах го поддържа. Който с мен скъса, и Аллах скъсва с него“ (всепризнат хадис).

329- وعن أُمِّ المُؤْمِنِينَ ميمُونَةَ بنْتِ الحارِثِ رضي اللَّه عنها أَنَّهَا أَعتَقَتْ وليدةً وَلَم تَستَأْذِنِ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فلَمَّا كانَ يومَها الَّذي يدورُ عَلَيْهَا فِيه ، قالت: يا رسول اللَّه إِنِّي أَعْتَقْتُ ولِيدتي ؟ قال : « أَوَ فَعلْتِ ؟ » قالت : نَعمْ قال : « أَما إِنَّكِ لو أَعْطَيتِهَا أَخوالَكِ كان أَعظَمَ لأجرِكِ » متفقٌ عليه .

329. От Майката на вярващите Меймуна, дъщеря на ал-Харис, Аллах да е доволен от нея, се предава, че тя освободила робиня, без да поиска разрешение от Пророка, Аллах да го благослови и с мир да го дари. Когато дошъл денят, в който било неин ред да я посети, тя му казала: „Пратенико на Аллах, знаеш ли, че освободих робинята си?“ Попитал: „Наистина ли го направи?“ Отговорила утвърдително. Казал: „Но ако я бе дарила на вуйчовците си, би получила по-голяма награда за това“ (всепризнат хадис).

330- وعن أَسْمَاءَ بنْتِ أبي بكْرٍ الصِّدِّيقِ رضي اللَّه عنهما قالت : قَدِمتْ عليَّ أُمِّي وهِي مُشركة في عهْدِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَاسْتَفتَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قلتُ : قَدِمتْ عَليَّ أُمِّى وَهِى راغبةٌ ، أَفأَصِلُ أُمِّي ؟ قال : « نَعمْ صِلي أُمَّكِ » متفق عليه .

330. От Асма, дъщеря на Абу Бакр Превярващия, Аллах да е доволен и от двамата, се предават думите: „При мен [от Мека в ал-Медина] дойде майка ми, докато бе още съдружаваща с Аллах през епохата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Помолих го за съвет, като казах: „Майка ми е дошла при мен. Тя нещо желае. Да поддържам ли връзка с нея?“ Отговори ми: „Да, поддържай връзка с майка си“ (всепризнат хадис).

331- وعن زينب الثقفِيَّةِ امْرأَةِ عبدِ اللَّهِ بن مسعودٍ رضي اللَّه عنه وعنها قالت : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « تَصدَّقنَ يا مَعْشَرَ النِّسَاءِ ولَو مِن حُلِيِّكُنَّ » قالت: فَرجعتُ إِلى عبدِ اللَّه ابنِ مسعودٍ فقلتُ له : إِنَّك رجُلٌ خَفِيفُ ذَات اليَدِ وإِنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قدْ أمرنا بالصدقةِ ، فأْتِه فاسأَلْهُ ، فإن كان ذلك يُجْزِئُ عنِّي وَإِلاَّ صَرَفُتَهَا إِلى غَيركُمْ . فقال عبدُ اللَّهِ : بَلِ ائتِيهِ أَنتِ ، فانطَلَقْتُ ، فَإِذا امْرأَةٌ مِن الأَنَصارِ بِبابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حاجَتي حاجتُهَا ، وكان رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قد أُلقِيتْ علَيهِ المهابةُ . فَخَرج علينا بلالٌ ، فقُلنَا له : ائْتِ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَأَخْبِرْهُ أَنَّ امْرأَتَيْنِ بِالبَابَ تَسأَلانِكَ : أَتُجزِئُ الصَّدَقَةُ عنْهُمَا على أزواجِهِما وَعلى أَيتَامٍ في حُجُورِهِمَا ؟ وَلا تُخْبِرهُ منْ نَحنُ ، فَدَخل بِلالٌ علَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَسأَلَهُ ، فقال لهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم « من هما ؟ » قَالَ : امْرأَةٌ مِنَ الأَنصارِ وَزَيْنبُ . فقالَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم «أَيُّ الزَّيانِبِ هِي ؟ » قال : امرأَةُ عبدِ اللَّهِ ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « لَهُمَا أَجْرانِ : أَجْرُ القرابةِ وَأَجْرُ الصَّدقَةِ » متفقٌ عليه .

331. От Зайнаб от племето Бану Сакиф, жена на Абдуллах ибн Масуд, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал пред група жени: „Давайте милостиня, жени, дори да е от украшенията ви!“ Тя казала: „Върнах се при Абдуллах ибн Масуд и му казах: „Ти си човек беден и в нужда. Ала Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни повели да дадем милостиня. Иди при него и го попитай дали ще получа възмездие, иначе ще облагодетелствам някой друг“. Абдуллах каза: „По-добре иди ти!“ Тръгнах и пред вратата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, видях жена от ансарите с потребност като моята [да зададе същия въпрос]. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе обзет от загриженост. Тогава пред нас излезе Билял и ние му казахме: „Иди при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и му съобщи, че две жени пред вратата го питат дали ако дадат милостиня на съпрузите си и на сираците под тяхна грижа, ще получат възмездие. Но не му съобщавай кои сме ние“. Билял влезе при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, който го попитал: „Кои са те?“ Казал: „Една жена от ансарите и Зайнаб“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попитал: „Коя от всички жени на име Зайнаб?“ Отговорил: „Жената на Абдуллах“. Казал: „Те ще вземат по две въздаяния, едното – за отношението им към роднините, а другото – за милостинята“ (всепризнат хадис).

332- وعن أبي سُفْيان صخْر بنِ حربٍ رضي اللَّه عنه في حدِيثِهِ الطَّويل في قصَّةِ هِرقل أَنَّ هِرقْلَ قال لأَبي سفْيان : فَماذَا يأْمُرُكُمْ بِهِ ؟ يَعْني النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : قلت : يقولُ: « اعْبُدُوا اللَّهَ وَحدَهُ ، ولا تُشْرِكُوا بِهِ شَيْئاً ، واتْرُكُوا ما يقُولُ آباؤُكمْ ، ويأْمُرُنَا بالصَّلاةِ ، والصِّدْقِ ، والعفَافِ ، والصِّلَةِ » متفقٌ عليه .

332. От Абу Суфян ибн Харб, Аллах да е доволен от него, в дълъг хадис с разказ за Хераклий, се предава, че Хераклий го попитал: „И какво ви повелява той [Пророка, Аллах да го благослови и с мир да го дари]?“ Отговорил: „Казва: „Служете на Аллах, единствено на Него, не Го съдружавайте с нищо и оставете какво казват бащите ви! И ни повелява [да отслужваме] молитвата, да сме правдиви и целомъдрени и да поддържаме роднинските връзки“ (всепризнат хадис).

333- وعن أبي ذر رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «إِنَّكُم ستفْتَحُونَ أَرْضاً يُذْكَرُ فِيهَا القِيرَاطُ » .

وفي روايةٍ : « ستفْتحُونَ مـصْر وهِي أَرْضٌ يُسَمَّى فِيها القِيراطُ ، فَاستَوْصُوا بِأَهْلِها خيْراً، فَإِنَّ لَهُمْ ذِمة ورحِماً » .

وفي روايةٍ : « فإِذا افْتتَحتُموها ، فَأَحْسِنُوا إِلى أَهْلِهَا ، فَإِنَّ لهُم ذِمَّةً ورحِماً» أَو قال «ذِمَّةً وصِهراً » رواه مسلم .

قال العُلَماءُ : الرَّحِمُ التي لهُمْ كَوْنُ هَاجَر أُمُّ إِسْماعِيلَ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْهمْ .

333. От Абу Зар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Вие ще завладеете земя, където често се споменава за карати“. В друг вариант се казва: „Вие ще завладеете Египет – земя, където често се говори за карати. Оставям ви завет да се отнасяте добре към жителите й, защото с тях ни свързва дълг и роднинство!“ В трети вариант се казва: „Когато я завладеете, отнасяйте се добре към жителите й, защото с тях ни свързва дълг и роднинство“. Или е казано: „...дълг и родство по женска линия“.

Учените са казали: „Роднинството им с нас се състои в това, че Хаджар, майката на Исмаил, Аллах да го благослови и с мир да го дари, произхожда от тях“. „Родство по женска линия“ означава, че от тях произхожда Мария, майката на Ибрахим, сина на Пратеника на Аллах, Аллах да го благослови и с мир да го дари“.

334- وعن أبي هريرة رضي اللَّه عنه قال : لما نزلَتْ هذِهِ الآيَةُ : ﴿ وَأَنْذِر عشِيرتكَ الأَقربِينَ ﴾ [الشعراء : 214 ] دعا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قُرَيْشَا فاجْتَمعُوا فَعَمَّ ، وخَصَّ وقال: «يا بَني عبدِ شَمسٍ ، يا بني كَعْب بنِ لُؤَي ، أَنقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ ، يَا بني مُرَّةَ بـنِ كْعبٍ ، أَنْقِذُوا أَنفُسَكُمْ مِن النَّار ، يا بني عبْدِ مَنَافٍ ، أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ ، يا بَني هاشِمٍ أَنقِذُوا أَنْفُسكُمْ مِنَ النَّارِ ، يا بني عبْدِ المطَّلِبِ أَنْقِذُوا أَنْفُسكُمْ مِن النَّارِ ، يا فاطِمَة أَنْقِذي نفْسَكَ منَ النَّار ، فَإِني لا أَمْلِكُ لَكُمْ منَ اللَّه شيْئاً ، غَيْر أَنَّ لَكُمْ رحِماً سأَبلُّهَا بِبِلالِها » رواه مسلم.

334. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Когато бе низпослано знамението: „Предупреди най-близките си роднини!“ (26: 214), Пратеника на Аллах, Аллах да го благослови и с мир да го дари, призова курайшитите, и те се насъбраха, и обикновените хора, и знатните. Той каза: „Синове на Абдушамс, синове на Кааб, син на Луай, избавете се от Огъня! Синове на Мурра, син на Кааб, избавете се от Огъня! Синове на Абдуманаф, избавете се от Огъня! Синове на Хашим, избавете се от Огъня! Синове на Абдулмутталиб, избавете се от Огъня! Фатима, избави се от Огъня! Аз не владея спрямо вас никаква власт от Аллах. Но с вас ме свързва родство и аз ще продължа да го поливам с водата му“ (разказан от Муслим).

Имам ан-Науауи разяснява, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, сравнява прекъсването на роднинските връзки с жаждата в зноя, която може да бъде утолена с водата на родството, т.е. чрез изпълняване на родовите задължения.

335- وعن أبي عبد اللَّه عمرو بن العاص رضي اللَّه عنهما قال : سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جِهاراً غيْرَ سِرٍّ يَقُولُ : « إِنَّ آلَ بَني فُلانٍ لَيُسُوا بأَوْلِيائي إِنَّما وَلِيِّي اللَّهُ وصالحُ المؤْمِنِين، ولَكِنْ لَهُمْ رحِمٌ أَبُلُّها بِبِلالِها » متفق عليه . واللَّفظُ للبخاري .

335. От Абу Абдуллах Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава следното: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да обявява на всеослушание, без да крие: „Еди-кой си род не са мои близки. Близки са ми само Аллах и праведните мюсюлмани. Ала с тях ме свързва кръвно родство и аз ще го поливам с водата му“ (всепризнат хадис, цитиран с текста на ал-Бухари).

336- وعن أبي أَيُّوب خالدِ بن زيدٍ الأنصاري رضي اللَّه عنه أَن رجلاً قال: يا رسولَ اللَّه أَخْبِرْني بِعملٍ يُدْخِلُني الجنَّةَ ، وَيُبَاعِدني مِنَ النَّارِ . فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: «تعبُدُ اللَّه ، ولا تُشْرِكُ بِهِ شَيْئاً ، وَتُقِيمُ الصَّلاَةَ ، وتُؤتي الزَّكاةَ ، وتَصِلُ الرَّحِم » متفقٌ عليه.

336. От Абу Айюб Халид ибн Зайд ал-Ансари, Аллах да е доволен от него, се предава, че някакъв мъж казал: „Пратенико на Аллах, извести ме за дело, което ще ме въведе в Рая и ще ме отдалечи от Ада“. Пророка, Аллах да го благослови и с мир да го дари, казал: „Да се покланяш на Аллах и да не съдружаваш с Него нищо, да отслужваш молитвите, да даваш милостинята закат и да поддържаш роднинството“ (всепризнат хадис).

337- وعن سلْمان بن عامرٍ رضي اللَّه عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِذا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمرٍ ، فَإِنَّهُ بركَةٌ ، فَإِنْ لَمْ يجِد تَمْراً ، فَالماءُ ، فَإِنَّهُ طُهُورٌ » وقال: « الصَّدقَةُ عَلَى المِسكِينِ صدقَةٌ ، وعَلَى ذي الرَّحِمِ ثِنْتَانِ : صَدَقَةٌ وصِلَةٌ » .

رواه الترمذي . وقال : حديث حسن .

337. От Салман ибн Амир, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ако някой от вас разговява, нека разговее с една фурма. Тя е благодат. Ако не намери фурма, тогава с вода. Тя е чистота“. И е казал: „Милостинята за бедняк е една милостиня, а за роднина – две милостини: подаяние и поддържане на роднинската връзка“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

338- وعن ابن عمر رضي اللَّه عنهما قال : كَانَتْ تَحتي امْرأَةٌ ، وكُنْتُ أُحِبُّها ، وَكَانَ عُمرُ يكْرهُهَا ، فقال لي : طَلِّقْها فأبيْتُ ، فَأَتَى عَمرُ رضي اللَّه عنه النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَذَكر ذلكَ لَهُ ، فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « طَلِّقْهَا » رواه أَبو داود ، والترمذي وقال: حديث حسن صحيح .

338. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Аз имах жена, която обичах, но Омар я мразеше и ми каза: „Разведи се с нея!“. Аз отказах. Омар, Аллах Всевишния да е доволен от него, отишъл при Пророка, Аллах да го благослови и с мир да го дари, и му споменал за това. Пророка ми каза: „Разведи се с нея!“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

339- وعن أبي الدَّرْادءِ رضي اللَّه عنه أَن رَجُلاً أَتَاهُ فقال : إِنَّ لي امْرَأَةً وإِن أُمِّي تَأْمُرُني بِطَلاَقِها ؟ فقال سَمِعْتُ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ « الْوالِدُ أَوْسطُ أَبْوابِ الجَنَّةِ ، فَإِنْ شِئْتَ فَأَضِعْ ذلِك الْبابَ ، أَوِ احفظْهُ » رواه الترمذي وقال : حديثٌ حسنٌ صحيح .

339. От Абу ад-Дарда, Аллах да е доволен от него, се предава, че един мъж отишъл при него и му казал: „Аз имам съпруга, а майка ми ме кара да се разведа с нея“. Абу ад-Дарда каза: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Родителят е централната врата към Рая. Ако желаеш, или изгуби тази врата, или я запази!“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

340- وعن البراءِ بن عازبٍ رضي اللَّه عنهما ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «الخَالَةُ بِمَنْزِلَة الأُمِّ » رواه الترمذي : وقال حديثٌ حسن صحيح .

وفي الباب أَحاديث كِثيرة في الصحيح مشهورة ، منها حديث أَصحابِ الغارِ، وحديث جُرَيْجٍ وقَدْ سَبَقَا ، وأَحاديث مشهورة في الصحيح حَذَفْتُهَا اخْتِصاراً ، وَمِنْ أَهَمِّهَا حديثُ عمْرو بن عَبسَةَ رضي اللَّه عنه الطَّوِيلُ المُشْتَمِلُ على جُمَلٍ كثـيرة مِنْ قَوَاعِدِ الإِسْلامِ وآدابِهِ وَسَأَذْكُرُهُ بِتَمَامِهِ إِن شَاءَ اللَّه تعالى في بابِ الرَّجَاءِ ، قال فيه .

دَخَلْتُ عَلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِمَكَّةَ ، يَعْني في أَوَّل النُبُوَّةِ ، فقلتُ له : ما أَنتَ ؟ قال : «نَبيٌّ» فقلتُ : وما نبيٌّ ؟ قال : « أَرسلَني اللَّهُ تعالى ، فقلتُ : بِأَيِّ شَيءٍ أَرْسلَك ؟ قال : «أَرْسلَني بِصِلةِ الأَرْحامِ ، وكَسْرِ الأوثَانِ ، وأَنْ يُوحَّدَ اللَّه لا يُشرَكُ بِهِ شَيءٌ » وذكر تَمامَ الحديث . واللَّه أعلم .

340. От ал-Бара, син на Азиб, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Лелята по майчина линия е равностойна на майката“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

Сред многото известни хадиси по тази тема са вече споменатите за обитателите на пещерата (под номер 13) и за Джурайдж (под номер 264). За краткост бяха изпуснати много хадиси, сред най-важните от които е предаденият от Амр ибн Абаса, Аллах да е доволен от него. Той съдържа много детайли за ислямските норми на възпитание. Ще го цитирам изцяло, ако е пожелал Аллах Всевишния, в раздела за достойнството на надеждата в очакване на милост от Аллах. В този хадис се казва: „Влязох при Пророка, Аллах да го благослови и с мир да го дари, в Мека. Попитах го: „Кой си ти?“ Отговори: „Аз съм пророк“. Попитах: „А какво е пророк?“ Отговори: „Аллах ме е изпратил“. Попитах: „И с какво те е изпратил?“ Отговори: „Изпратил ме е, за да се поддържат роднинските връзки, да се чупят идолите, да се отстоява единосъщието на Аллах и нищо да не се съдружава с Него“. Хадисът е цитиран изцяло под номер 443. Аллах е Всезнаещият.

[1] Да се поддържа и прекъсва връзката с утробата означава да се поддържат и прекъсват роднинските връзки.

[2] „Да бъде унизен…” – букв.: „да бъде влачен по нос”.

[3] Да вкусят или да ядат гореща прах означава, че извършват огромен грях и ги очаква болезнено наказание, защото лишават своя роднина от правата му, докато над него не тежи никакъв грях.


041. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА НЕПОСЛУШАНИЕТО ПРЕД РОДИТЕЛИТЕ И НА ПРЕКЪСВАНЕТО НА РОДНИНСКИТЕ ВРЪЗКИ

XLI. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА НЕПОСЛУШАНИЕТО ПРЕД РОДИТЕЛИТЕ И НА ПРЕКЪСВАНЕТО НА РОДНИНСКИТЕ ВРЪЗКИ

قال اللَّه تعالى: ﴿ فهل عسيتم إن توليتم أن تفسدوا في الأرض، وتقطعوا أرحامكم؛ أولئك الذين لعنهم اللَّه، فأصمهم وأعمى أبصارهم﴾

Аллах Всевишния е казал: „А щом се отвърнете, нима от вас се очаква друго освен да сеете развала по земята и да прекъсвате роднинските си връзки? Тези са, които Аллах прокле и ги стори глухи и слепи“ (47: 22–23).

وقال تعالى: ﴿ والذين ينقضون عهد اللَّه من بعد ميثاقه، ويقطعون ما أمر اللَّه به أن يوصل، ويفسدون في الأرض، أولئك لهم اللعنة ولهم سوء الدار﴾

И е казал Той: „А които нарушават обета пред Аллах, след като са го потвърдили, и прекъсват онова, което Аллах повели да се свърже, и сеят по земята развала, за тези е проклятието и за тях е лошият завършек“ (13: 25).

وقال تعالى: ﴿ وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً، إما يبلغن عندك الكبر أحدهما أو كلاهما، فلا تقل لهما أف، ولا تنهرهما، وقل لهما قولاً كريماً، واخفض لهما جناح الذل من الرحمة، وقل رب ارحمهما كما ربياني صغيراً ﴾

И е казал Всевишния: „И повели твоят Господ да не служите другиму освен Нему, и към родителите – добрина! Ако единият от тях или и двамата достигнат старостта при теб, не им казвай: „Уф!“ и не ги навиквай, а им казвай ласкави слова! И от милосърдие спусни за тях крилото на смирението и кажи: „Господи мой, помилвай ги, както и те ме отгледаха от малък!“ (17: 23–24)

341- وعن أبي بكرةَ نُفيْع بنِ الحارثِ رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «أَلا أُنَبِّئُكمْ بِأكْبَرِ الْكَبائِرِ ؟ » ثلاثاً قُلنا : بلَى يا رسولَ اللَّه : قال : « الإِشْراكُ بِاللَّهِ، وعُقُوقُ الْوالِديْن » وكان مُتَّكِئاً فَجلَسَ ، فقال:«أَلا وقوْلُ الزُّورِ وشهادُة الزُّورِ »فَما زَال يكَرِّرُهَا حتَّى قُلنَا : ليْتهُ سكتْ .متفق عليه.

341. От Абу Бакра Нуфай ибн ал-Харис, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попита: „Да ви известя ли кои са най-големите грехове?“ (Той повтори това три пъти.) Отговорихме: „Разбира се, Пратенико на Аллах!“ Каза: „Съдружаването с Аллах, непослушанието пред родителите...“. Той се бе облегнал, но седна и продължи: „...Да, и изричането на лъжа, и лъжливото свидетелство“. Той продължи да повтаря това, докато си казахме: „Да бе замълчал!“ (всепризнат хадис)

342- وعن عبد اللَّهِ بنِ عمرو بن العاص رضي اللَّه عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «الْكبائرُ : الإِشْراكُ بِاللَّه ، وعقُوق الْوالِديْنِ ، وقَتْلُ النَّفْسِ ، والْيمِينُ الْغَموس» رواه البخاري .

342. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Големите грехове са съдружаването с Аллах, непослушанието пред родителите, убийството на човек и умишлено дадената лъжлива клетва“[1] (разказан от ал-Бухари).

343- وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مِنَ الْكبائِرِ شتْمُ الرَّجلِ والِدَيْهِ ،» قالوا : يا رسولَ اللَّه وهَلْ يشْتُمُ الرَّجُلُ والِديْهِ ؟، قال : « نَعمْ ، يَسُبُّ أَبا الرَّجُلِ، فيسُبُّ أَباه ، ويسُبُّ أُمَّهُ ، فَيسُبُّ أُمَّهُ » متفقٌ عليه .

وفي روايـةٍ : « إِنَّ مِنْ أَكْبرِ الكبائِرِ أَنْ يلْعنَ الرَّجُلُ والِدَيْهِ ، » قيل : يا رسـول اللَّهِ كيْفَ يلْعنُ الرجُلُ والِديْهِ ؟، قال : « يسُبُّ أَبا الرَّجُل ، فَيسُبُّ أَبَاهُ ، وَيَسبُّ أُمَّه ، فيسُبُّ أُمَّهُ».

343. Пак от същия сподвижник, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сред големите грехове е човек да наругае родителите си“. Попитали: „Но, Пратенико на Аллах, нима човек ругае родителите си?“ Отговорил: „Да, ако някой напсува нечий баща, и той напсува баща му, и другият напсува майка му, и онзи напсува неговата майка“ (всепризнат хадис).

В друг вариант се казва: „Един от най-големите грехове е човек да прокълне родителите си“. Рекли: „Пратенико на Аллах, как така човек ще прокълне родителите си?“ Отговорил: „Някой напсува нечий баща, и той напсува баща му, и другият напсува майка му, и онзи напсува неговата майка“.

344- وعن أبي محمد جُبيْرِ بنِ مُطعِمٍ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «لا يَدْخُلُ الجَنَّةَ قَاطِعٌ » قال سفيان في روايته : يعْني : قاطِع رحِم . متفقٌ عليه.

344. От Абу Мухаммeд Джубайр ибн Мутим, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не ще влезе в Рая прекъсващият“. В своя вариант Суфян е добавил: „…т.е. прекъсващият роднинските връзки“ (всепризнат хадис).

345- وعن أبي عِيسى المُغِيرةِ بنِ شُعْبةَ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّ اللَّهُ تعالى حَرَّمَ عَلَيْكُمْ عُقُوقَ الأُمهَاتِ ، ومنْعاً وهات ، ووأْدَ البنَاتِ ، وكَرَهَ لكُمْ قِيل وقالَ ، وكثرة السَؤالِ ، وإِضَاعة المالِ » متفقٌ عليه .

345. От Абу Иса ал-Мугира ибн Шууба, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния ви е възбранил непослушанието пред майките, скъперничеството, алчността и заравянето на живи момиченца, и е определил като нежелателно за вас празнословието, многото разпитване и прахосването на имот“ (всепризнат хадис).

По тази тема са и хадиси 320 и 328.

[1] На арабски се казва „удавящата“, „пагубната“ клетва, защото удавя в грях излъгалия.


042. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО ДА БЪДЕМ ДОБРИ КЪМ ПРИЯТЕЛИТЕ НА БАЩА СИ

XLII. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО ДА БЪДЕМ ДОБРИ КЪМ ПРИЯТЕЛИТЕ НА БАЩА СИ

и майка си, роднините, съпругата и всички, които заслужават почит

346- عن ابن عُمَر رضي اللَّه عنهما أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: إِنِّي سَمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُقولُ: « إِن أَبرَِّ البِرِّ أَنْ يَصِلَ الرَّجُلُ وُدَّ أَبِيهِ َ»

وعن عبدِ اللَّهِ بن دينارٍ عن عبد اللَّه بن عمر رضي اللَّه عنهما أَنَّ رجُلاً مِنَ الأَعْرابِ لقِيهُ بِطرِيق مكَّة ، فَسلَّم عَليْهِ عَبْدُ اللَّه بْنُ عُمرَ ، وحملهُ على حمارٍ كَانَ يرْكَبُهُ، وأَعْطَاهُ عِمامةً كانتْ على رأْسِهِ ، قال ابنُ دِينَارٍ : فقُلنا لهُ : أَصْلَحكَ اللَّه إِنَّهمْ الأَعْرابُ وهُمْ يرْضَوْنَ بِاليسِيرِ. فقال عبدُ اللَّه بنُ عمر: إِنَّ هذا كَان ودّاً لِعُمَرَ بن الخطاب رضي اللَّه عنه، وإِنِّي سمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: « إِنَّ أَبرَّ البِرِّ صِلةُ الرَّجُلِ أَهْلَ وُدِّ أَبِيهِ ».

وفي روايةٍ عن ابن دينار عن ابن عُمَر أَنَّهُ كَانَ إِذا خرج إلى مَكَّةَ كَانَ لَهُ حِمارٌ يَتَروَّحُ عليْهِ إذا ملَّ رُكُوب الرَّاحِلَةِ ، وعِمامةٌ يشُدُّ بِها رأْسهُ ، فَبيْنَا هُو يوْما على ذلِكَ الحِمَارِ إذْ مَرَّ بِهِ أَعْرابيٌّ ، فقال : أَلَسْتَ فُلانَ بْنَ فُلانٍ ؟ قال : بلَى : فَأَعْطَاهُ الحِمَارَ ، فقال : ارْكَبْ هذا ، وأَعْطاهُ العِمامةَ وقال : اشْدُدْ بِهَا رأْسَكَ ، فقال لَهُ بَعْضُ أَصْحابِهِ : غَفَر اللَّه لَكَ ، أَعْطَيْتَ هذَا الأَعْرابيِّ حِماراً كنْتَ تَروَّحُ عليْهِ ، وعِمامَةً كُنْتَ تشُدُّ بِهَا رأْسَكَ؟ فقال : إِنِّي سَمِعْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُقولُ : « إِنْ مِنْ أَبَرِّ البِرِّ أَنْ يَصِلَ الرَّجُلُ أَهْلَ وُدِّ أَبِيهِ بَعْد أَنْ يُولِّىَ» وإِنَّ أَبَاهُ كَانَ صَدِيقاً لِعُمر رضي اللَّه عنه ، روى هذِهِ الرِّواياتِ كُلَّهَا مسلم .

346. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Най-голямата добродетелност е човек да поддържа връзка с приятеля на баща си“.

От Абдуллах ибн Динар, Аллах да е доволен от него, се предава за Абдуллах, сина на Омар, Аллах да е доволен и от двамата, че един бедуин го срещнал по пътя за Мека, Абдуллах го поздравил, качил го на магарето, което яздел, и му дал чалмата, която носел на главата си. Ибн Динар му казал: „Аллах да те направи още по-добър! Но това са бедуини, те се задоволяват и с малко“. Абдуллах, синът на Омар, казал: „Бащата на този мъж бе приятел на Омар ибн ал-Хаттаб, Аллах да е доволен от него. А аз чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-голямата добродетелност е човек да поддържа връзка със семейството на приятеля на баща си“.

В друг вариант от Ибн Динар се предава, че когато синът на Омар тръгвал за Мека, имал магаре, на което си отпочивал, щом го отегчи язденето на камила. Имал и чалма, която носел на главата си. Един ден, като яздел магарето, край него минал бедуин. Попитал го: „Ти не си ли еди-кой си, син на еди-кого си?“ Отговорил утвърдително. Тогава му дал магарето си и казал: „Язди го!“ И му дал чалмата си, и казал: „Носи я на главата си!“ Един от сподвижниците му казал: „Аллах да ти прости! Та ти даде на този бедуин магаре, на което си отпочиваше, и чалма, която носеше на главата си!“ Отговорил: „Аз чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-голямата добродетелност е човек да поддържа връзка със семейството на приятеля на баща си, след като [бащата] си е отишъл“. А бащата на този човек бе приятел на Омар, Аллах да е доволен от него“ (всички тези варианти са разказани от Муслим).

347- وعن أبي أُسَيْد بضم الهمزة وفتح السين مالكِ بنِ ربِيعَةَ السَّاعِدِيِّ رضي اللَّه عنه قال : بَيْنا نَحْنُ جُلُوسٌ عِنْدَ رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إذ جاءَهُ رجُلٌ مِنْ بني سَلَمة فقالَ : يارسولَ اللَّه هَلْ بقى مِن بِرِّ أَبويَّ شىءٌ أَبرُّهُمَا بِهِ بَعدَ مَوْتِهِمَا ؟ فقال : « نَعَمْ ، الصَّلاَة علَيْهِمَا ، والاسْتِغْفَارُ لَهُما ، وإِنْفاذُ عَهْدِهِما ، وصِلةُ الرَّحِمِ التي لا تُوصَلُ إِلاَّ بِهِمَا ، وإِكَرَامُ صَدِيقهما » رواه أبو داود .

347. От Абу Усайд Малик ибн Рабиа ас-Саиди, Аллах да е доволен от него, се предават думите: „Докато седяхме при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, при него дойде човек от Бану Салама и попита: „Пратенико на Аллах, има ли някакво добро, което да извърша за родителите си след смъртта им?“ Той отговори: „Да, зовът за тях, молбата към Аллах да бъдат опростени, изпълнението на договореностите им, поддържането на роднинските им връзки и почитането на приятелите им“ (разказан от Абу Дауд).

348- وعن عائشة رضي اللَّه عنها قالت : ما غِرْتُ على أَحَدٍ مِنْ نِسَاءِ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم مَا غِرْتُ على خديجةَ رضي اللَّه عنها . ومَا رَأَيْتُهَا قَطُّ ، ولَكنْ كَانَ يُكْثِرُ ذِكْرَهَا ، وَرُبَّما ذَبح الشَّاةَ ، ثُمَّ يُقَطِّعُهَا أَعْضَاء ، ثُمَّ يَبْعثُهَا في صدائِق خدِيجةَ ، فَرُبَّما قلتُ لَهُ : كَأَنْ لَمْ يكُنْ في الدُّنْيَا إِلاَّ خديجةُ ، فيقولُ : « إِنَّها كَانتْ وكَانَتْ وكَانَ لي مِنْهَا ولَدٌ » متفقٌ عليه .

وفي روايةٍ وإنْ كَانَ لَيذبحُ الشَّاةَ ، فَيُهْدِي في خَلائِلِهَا مِنْهَا مَا يسَعُهُنَّ .

وفي روايةٍ كَانَ إِذَا ذَبحَ الشَّاةَ يَقُولُ : « أَرْسِلُوا بِهَا إِلى أَصْدِقَاءِ خَدِيجةَ » .

وفي روايةٍ قالت : اسْتَأْذَنَتْ هَالَةُ بِنْتُ خُوَيْلِدٍ أُخُتُ خَديجَةَ عَلَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَعَرفَ اسْتِئْذَانَ خديجة ، فَارْتَاحَ لَذَلِكَ فقالَ : « اللَّهُمَّ هَالَةُ بِنْتُ خوَيْلِدٍ » .

348. От Аиша, Аллах да е доволен от нея, се предават думите: „Не съм ревнувала никоя от жените на Пророка, Аллах да го благослови и с мир да го дари. Не ревнувах и Хадиджа, Аллах да е доволен от нея, пък и въобще не съм я виждала. Но той много често я споменаваше. Понякога колеше овца, разрязваше я на части и после ги изпращаше на приятелките на Хадиджа. Понякога му казвах: „Сякаш на земята няма друга жена освен Хадиджа“. А той казваше: „Тя бе такава и такава… И имах деца от нея“ (всепризнат хадис).

В друг вариант се казва: „И когато колеше овца, предостатъчно даряваше от нея на приятелките на Хадиджа“.

В трети вариант се споменава, че когато колел овца, казвал: „Разпратете от нея на приятелите на Хадиджа!“

В четвърти вариант се съобщава, че сестрата на Хадиджа – Хала, дъщеря на Хуайлид, помолила за разрешение да влезе при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Той се припознал [в гласа й], като помислил, че е Хадиджа, трогнал се и казал: „О, Аллах, та това е Хала, дъщеря на Хуайлид!“

349 – و عن أنس بن مالك رضي الله عنه قال: خرجت مع جرير بن عبد الله البَجَليّ رضي الله عنه في سَفَرٍ فكان يَخْدُمُني فَقُلْتُ لهُ: لا تَفْعَل، فقال: إنّي قَدْ رأيتُ الأنصارَ تَصْنَعُ برسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم شيئاً آليْتُ على نَفْسي أنْ لا أصْحَبَ أحَداً مِنْهُمْ إلا خَدَمْتُهُ. متفقٌ عليه .

349. От Анас ибн Малик, Аллах да е доволен от него, се предава следното: „Тръгнах на път с Джарир ибн Абдуллах ал-Баджали, Аллах да е доволен от него, и той ми прослужваше. Казах му да не го прави, но той ми отвърна: „Видях ансарите да постъпват така с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и се заклех винаги щом придружавам някого от тях, да му прислужвам” (всепризнат хадис).


043. РАЗДЕЛ ЗА ПОЧИТТА КЪМ ЧЛЕНОВЕТЕ НА СЕМЕЙСТВОТО НА ПРАТЕНИКА НА АЛЛАХ

XLIII. РАЗДЕЛ ЗА ПОЧИТТА КЪМ ЧЛЕНОВЕТЕ НА СЕМЕЙСТВОТО НА ПРАТЕНИКА НА АЛЛАХ, Аллах да го благослови и с мир да го дари, както и за достойнствата им

قال اللَّه تعالى: ﴿ إنما يريد اللَّه ليذهب عنكم الرجس أهل البيت، ويطهركم تطهيراً﴾

Аллах Всевишния е казал: „Аллах иска да махне от вас всяка нечистота, о, хора от дома [на Пророка], и напълно да ви пречисти“ (33: 33).

وقال تعالى: ﴿ ومن يعظم شعائر اللَّه فإنها من تقوى القلوب﴾

И е казал Всевишния: „А който зачита обредите на Аллах, това е от набожността на сърцата“ (22: 32).

350- وعن يزيد بن حيَّانَ قال : انْطلَقْتُ أَنا وحُصيْنُ بْنُ سَبْرَةَ ، وعمْرُو بن مُسْلِمٍ إلى زَيْدِ بْنِ أَرقمَ رضي اللَّه عنهم ، فلَمَّا جَلسْنا إِلَيهِ قال له حُصيْنٌ : لَقَد لَقِيتَ يَا زيْدُ خَيْراً كَثِيراً ، رَأَيْتَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وسمِعْتَ حَدِيثَهُ ، وغَزَوْتَ مَعَهُ، وَصَلَّيتَ خَلْفَهُ : لَقَدْ لَقِيتَ يا زَيْدُ خَيْراً كَثِيراً ، حَدِّثْنَا يا زَيْدُ ما سمِعْتَ مِنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . قال : يا ابْنَ أَخِي واللَّهِ لَقَدْ كَبِرتْ سِنِّي ، وقَدُم عهْدي ، ونسِيتُ بعْضَ الذي كنتُ أَعِي مِنْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، فَمَا حَدَّثْتُكُمْ ، فَاقْبَلُوا ، وَمَالا فَلا تُكَلِّفُونِيهِ ثُمَّ قال : قام رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْماً فِينَا خطِيباً بِمَاءٍ يُدْعي خُمّاء بَيْنَ مكَّةَ وَالمَدِينَةِ ، فَحَمِدَ اللَّه ، وَأَثْنى عَليْه ، ووعَظَ، وَذَكَّرَ ، ثُمَّ قَالَ : «أَمَّا بعْدُ : أَلا أَيُّهَا النَّاسُ ، فَإِنَّمَا أَنَا بَشَرٌ يُوشِكُ أَنْ يَأْتِيَ رسولُ ربي فَأُجيبَ ، وأَنَا تَارِكٌ فِيكُمْ ثَقَلَيْنِ : أَوَّلهُما كِتابُ اللَّهِ ، فِيهِ الهُدى وَالنُّورُ ، فَخُذُوا بِكِتابِ اللَّه ، وَاسْتَمْسِكُوا به» فَحثَّ على كِتَابِ اللَّه ، ورغَّبَ فِيهِ . ثمَّ قَالَ « وأَهْلُ بَيْتِي ، أُذكِّركم اللَّه في أهلِ بيْتي ، أذكِّرُكم اللَّه في أهل بيتي » فَقَالَ لَهُ حُصَيْنٌ : ومَنْ أَهْلِ بَيْتِهِ يا زيْدُ ؟ أليس نساؤُه من أهلِ بيتهِ ؟ قال : نساؤُه منْ أهلِ بيتِهِ وَلَكِن أَهْلُ بيْتِهِ منْ حُرِم الصَّدقَة بعْدَهُ ، قَال : ومَنْ هُم؟ قَالَ : هُمْ آلُ عليٍّ ، وآلُ عَقِيلٍ ، وآلُ جَعْفَر ، وَآلُ عبَّاسٍ ، قَالَ : كُلُّ هُؤلاءِ حُرِمَ الصَّدقَةَ ؟ قَالَ : نعَمْ . رواه مسلم .

وفي روايةٍ : « أَلا وَإِنِّي تَارِكٌ فِيكُمْ ثَقْلَيْن : أَحدُهَما كِتَابُ اللَّه وَهُو حبْلُ اللَّه، منِ اتَّبَعه كَانَ عَلَى الهُدى ، ومَنْ تَرَكَهُ كانَ على ضَلالَةٍ » .

350. От Язид ибн Хаййан се предават думите: „Аз, Хусайн ибн Сабра и Амр ибн Муслим отидохме при Зайд ибн Аркам, Аллах да е доволен от него. Когато седнахме там, Хусайн каза: „Зайд, на теб са ти се случили много добрини: видял си Пратеника на Аллах, Аллах да го благослови и с мир да го дари, чул си беседата му, участвал си в завоеванията заедно с него, отслужвал си молитва, която той е водел. Много добрини са ти се случили, Зайд. Разкажи ни, Зайд, какво си чул от Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Той каза: „Племеннико, вече е напреднала възрастта ми, а и много време е минало, та съм забравил част от онова, което бях запомнил от Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Затова, каквото ви разкажа, приемете го, а каквото не успея, не го изисквайте от мен“. После той каза: „Един ден Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изнесе пред нас проповед при кладенец, наречен Хумма, между Мека и ал-Медина. Той възхвали Аллах и Го прослави, даде ни наставление и напомни [за Съдния ден]. После каза: „Хора, аз съм само човек. Скоро ще дойде пратеник от моя Господ [ангелът на смъртта] и аз ще му откликна. Оставям ви две велики неща. Едното от тях е Книгата на Аллах. Тя съдържа напътствие и светлина. Приемете Книгата на Аллах и се придържайте към нея!“ Той [ни] подбуди и поощри към Книгата на Аллах. После каза: „[Второто нещо са] членовете на моето семейство. Напомням ви за Аллах относно членовете на моето семейство. И [пак] ви напомням за Аллах относно членовете на моето семейство“. Хусайн попита: „Но кои са членовете на семейството му, Зайд? Жените му не са ли сред членовете на неговото семейство?“ Отговори: „Жените му са сред членовете на семейството му, ала членове на неговото семейство са онези, на които е забранено [да получават] милостинята садака подир него“. Попита: „И кои са те?“ Отговори: „Те са родът на Али, родът на Акил, родът на Джафар и родът на Аббас“. Попита: „И за всички тях е забранена милостинята садака?“ Той отговори утвърдително“ (разказан от Муслим).

В друг вариант се казва: „Оставям ви две велики неща. Едното от тях е Книгата на Аллах, която е въжето на Аллах. Който от вас я следва, ще бъде напътен, а който я изостави, ще бъде в заблуда“.

351- وعَن ابنِ عُمرَ رضي اللَّه عنهما ، عن أبي بَكْر الصِّدِّيق رضي اللَّه عنه مَوْقُوفاً عَلَيْهِ أَنَّهُ قَالَ : ارْقُبُوا مُحَمَّداً صَلّى اللهُ عَلَيْهِ وسَلَّم في أَهْلِ بيْتِهِ ، رواه البخاري .

351. От сина на Омар, Аллах да е доволен и от него, и от баща му, се предава, че Абу Бакр Превярващия, Аллах да е доволен от него, му казал: „Почитайте Мухаммeд, Аллах да го благослови и с мир да го дари, чрез [почит към] членовете на неговото семейство!“ (разказан от ал-Бухари)


044. РАЗДЕЛ ЗА ПОЧИТАНЕТО НА УЧЕНИТЕ, ВЪЗРАСТНИТЕ И БЛАГОДЕТЕЛНИТЕ

XLIV. РАЗДЕЛ ЗА ПОЧИТАНЕТО НА УЧЕНИТЕ, ВЪЗРАСТНИТЕ И БЛАГОДЕТЕЛНИТЕ,

за привилегированото им положение, за възхваляването на събиранията им и за оповестяването на тяхната начетеност

قال اللَّه تعالى: ﴿ قل: هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب﴾

Аллах Всевишния е казал: „Нима са равни онези, които знаят, и онези, които не знаят? Поучават се само разумните хора“ (39: 9).

352- وعن أبي مسعودٍ عُقبةَ بنِ عمرٍو البدريِّ الأنصاريِّ رضي اللَّهُ عنه قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَؤُمُّ الْقَوْمَ أَقْرَؤهُمْ لِكتَابِ اللَّهِ ، فَإِنْ كَانُوا في الْقِراءَةِ سَواءً ، فَأَعْلَمُهُمْ بِالسُّنَّةِ ، فَإِنْ كَانُوا في السُّنَّةِ سَوَاءً ، فَأَقْدمُهُمْ هِجْرَةً ، فَإِنْ كانُوا في الهِجْرَةِ سَوَاءً ، فَأَقْدَمُهُمْ سِنّاً وَلا يُؤمَّنَّ الرَّجُلُ الرَّجُلَ في سُلْطَانِهِ ، وَلا يَقْعُدُ في بيْتِهِ على تَكْرِمتِهِ إِلاَّ بِإِذْنِهِ» رواه مسلم .

وفي رواية له: «فَأَقْدَمُهُم سِلْماً» بَدَلَ «سِنّاً».

وفي رواية : يَؤُمُّ الْقَوْمَ أَقْرَؤهُمْ لِكتَابِ اللَّهِ ، وأَقْدمُهُمْ قِراءَةً ، فَإِنْ كَانَتْ قِراءَتُهمْ سَواءً فَيَؤُمُّهم أَقْدمُهُمْ هِجْرةً ، فَإِنْ كَانوا في الهِجْرَةِ سوَاء ، فَلْيُؤمَّهُمْ أَكْبرُهُمْ سِناً » .

352. От Абу Масуд Укба ибн Амр ал-Бадри ал-Ансари, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Молитвата се води от имам, който най-хубаво чете Книгата на Аллах; ако са равностойни по четене, тогава – от онзи, който най-добре познава традицията сунна; а ако са равностойни по традиция, тогава – от най-стария по преселение хиджра; ако и по преселение са равностойни, тогава – от най-възрастния. Никой гост да не става имам на домакина и да не сяда в дома му на неговото почетно място освен с позволението му“ (разказан от Муслим) .

В друг вариант вместо „тогава – от най-възрастния“ се казва: „тогава – от най-рано приелия Исляма“. В трети вариант се казва: „Молитвата се води от имам, който най-хубаво чете Книгата на Аллах и най-отдавна я чете; ако са равностойни по четене, я води най-старият по преселение хиджра; ако са равностойни и по преселение, тогава я води най-възрастният“.

353- وعنه قال : كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يمْسحُ منَاكِبَنَا في الصَّلاةِ وَيَقُولُ : « اسْتَوُوا وَلا تخْتلِفُوا ، فَتَخْتَلِفَ قُلُوبُكُمْ ، لِيَلِني مِنكُمْ أُولوا الأَحْلامِ والنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهم ، ثُمَّ الذين يلونَهم » رواه مسلم .

353. Пак от същия сподвижник се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, полагал ръка на раменете им при молитва и казвал: „Подравнявайте се и не се разграничавайте, за да не се разграничат сърцата ви. Нека най-близо до мен бъдат зрелите и разумните сред вас, после онези, които ги следват, а после онези, които следват тях“ (разказан от Муслим).

354- وعن عبد اللَّه بن مسعودٍ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لِيَلِني مِنْكُمْ أُولُوا الأَحْلامِ والنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهُمْ » ثَلاثاً « وإِيَّاكُم وهَيْشَاتِ الأَسْواقِ » رواه مسلم .

354. От Абдуллах ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека най-близо до мен бъдат зрелите и разумните сред вас, после онези, които ги следват“ (Повторил това три пъти.) „И се пазете от безредие, сякаш че сте на пазар [по време на молитва]!“ (разказан от Муслим)

355- وعن أبي يحْيى وَقيل : أبي مُحمَّد سَهْلِ بن أبي حثْمة بفتح الحاءِ المهملة وإِسكان الثاءِ المثلثة الأَنصاري رضي اللَّه عنه قال : انْطَلَقَ عبْدُ اللَّهِ بنُ سهْلٍ وَمُحيِّصَةُ ابْنُ مَسْعُودٍ إِلى خَيْبَرَ وَهِيَ يَوْمَئِذ صُلْحٌ ، فَتَفَرَّقَا .فَأَتَى مُحَيِّصةُ إِلى عبدِ اللَّهِ بنِ سَهلٍ وهو يَتَشَحَّطُ في دمهِ قَتيلاً ، فدفَنَهُ ، ثمَّ قَدِمَ المدِينَةَ فَانْطَلَقَ عَبْدُ الرحْمنِ بْنُ سَهْلٍ وَمُحَيِّصَةُ وَحُوِّيصةُ ابْنَا مسْعُودٍ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَذَهَب عَبْدُ الرَّحْمنِ يَتَكَلَّمُ فقال : «كَبِّرْ كَبِّرْ » وَهُوَ أَحْدَثُ القَوْمِ ، فَسَكَت ، فَتَكَلَّمَا فقال: « أَتَحْلِفُونَ وَتسْتَحِقُّونَ قَاتِلكُمْ ؟ » وَذَكَرَ تَمامَ الحدِيث . متفقٌ عليه .

355. От Абу Яхя (или от Абу Мухаммeд Сахл ибн Аби Хасма) ал-Ансари, Аллах да е доволен от него, се предават думите: „Абдуллах ибн Сахл и Мухайиса ибн Масуд отишли в Хайбар по време на примирие и се разделили. [После] Мухайиса отишъл при Абдуллах ибн Сахл, а той лежал в кръвта си убит. Погребал го, после потеглил към ал-Медина. Абдуррахман ибн Сахл и синовете на Масуд – Мухайиса и Хауайиса – отишли при Пророка, Аллах да го благослови и с мир да го дари. Абдуррахман започнал да говори, но той казал: „Най-големият, най-големият!“ Абдуррахман, който бил най-младият от тях, замълчал, и започнали те да говорят. Тогава [Пророка, Аллах да го благослови и с мир да го дари] казал: „Ще се закълнете ли и ще потърсите ли право за вашия убит?“ И разказал целия хадис (всепризнат хадис).

356- وعن جابرٍ رضي اللَّهُ عنه أَنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ يَجْمَعُ بيْنَ الرَّجُلَيْنِ مِنْ قَتْلَى أُحُدٍ يَعْني في القَبْرِ ، ثُمَّ يَقُولُ : « أَيُّهُما أَكْثَرُ أَخْذاً لِلْقُرْآنِ ؟ » فَإِذَا أُشِيرَ لَهُ إلى أَحَدِهِمَا قَدَّمَهُ في اللَّحْدِ . رواه البخاريُّ .

356. От Джабир, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, събирал в един гроб по двама убити при Ухуд. Тогава питал: „Кой от двамата е запаметил повече от Корана?“ Когато му посочели единия, той го полагал пръв в гроба [откъм кибла]“ (разказан от ал-Бухари) .

357- وعن ابن عُمرَ رضي اللَّهُ عنهما أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « أَرَاني في المَنَامِ أَتَسَوَّكُ بِسِوَاكٍ ، فَجَاءَنِي رَجُلانِ ، أَحدُهُمَا أَكْبَرُ مِنَ الآخَرِ ، فَنَاوَلْتُ السِّوَاكَ الأَصْغَرَ ، فقيلَ لي : كَبِّرْ ، فَدَفَعْتُهُ إِلى الأَكْبَرِ مِنْهُمَا » رواه مسلم مُسْنَداً والبخاريُّ تعلِيقاً .

357. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Видях насън как си чистя зъбите с мисуак[1] и тогава при мен дойдоха двама мъже, единият – по-възрастен от другия. Аз подадох мисуака на по-младия, но ми бе казано: „На по-възрастния!“. Тогава го поднесох на по-възрастния от тях“ (разказан от Муслим със свода от разказвачи, както и от ал-Бухари – с коментар).

357- وعن أبي موسى رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ مِنْ إِجْلالِ اللَّهِ تعالى إِكْرَامَ ذى الشَّيْبةِ المُسْلِمِ ، وَحَامِلِ الْقُرآنِ غَيْرِ الْغَالي فِيهِ ، والجَافي عَنْهُ وإِكْرَامَ ذِي السُّلْطَانِ المُقْسِطِ » حديثٌ حسنٌ رواه أبو داود .

357. От Абу Муса, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Почитта към възрастния мюсюлманин и към наизустилия Корана, който не престъпва границите му и не изоставя повелите му, както и почитта към справедливия владетел, са все възвеличаване от Аллах Всевишния“ (добър хадис, разказан от Абу Дауд).

359- وعن عَمْرو بنِ شُعَيْبٍ ، عن أَبيِهِ ، عن جَدِّه رضي اللَّهُ عنهم قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرَنَا ، وَيَعْرِفْ شَرفَ كَبِيرِنَا » حديثٌ صحيحٌ رواه أبو داود والترمذي ، وقال الترمذي : حديثٌ حسنٌ صحيح .

وفي رواية أبي داود « حَقَّ كَبِيرِنَا » .

359. От Амр ибн Шуайб, от баща му чрез дядо му, Аллах да е доволен от тях, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не е един от нас онзи, който не се смилява над малките ни и не зачита достойнството на възрастните ни“ (достоверен хадис, разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър).

360- وعن مَيْمُونَ بنِ أبي شَبِيبٍ رحمه اللَّهُ أَن عَائشَةَ رضي اللَّه عنها مَرَّ بِها سَائِلٌ، فَأَعْطَتْهُ كِسْرَةً ، وَمرّ بِهَا رَجُلٌ عَلَيْهِ ثِيَابٌ وهَيْئَةٌ ، فَأَقْعَدتْهُ ، فَأَكَلَ فَقِيلَ لَهَا في ذلكَ ؟ فقالت : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ » رواه أبو داود . لكِنْ قال : مَيْمُونُ لَمْ يُدْرِك عائِشَةَ .

وَقَدْ ذَكَرَهُ مُسْلمٌ في أَوَّلِ صَحِيحهِ تَعْلِيقاً فقال : وَذُكَرَ عَنْ عائِشَةَ رضي اللَّه عنها قالت: أَمرنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنْ نُنْزِل النَّاسَ مَنَازِلَهُمْ ، وَذَكَرَهُ الحاكِمُ أَبُو عبدِ اللَّهِ في كِتابِهِ « مَعْرفَة عُلُومِ الحَديث » وقال : هو حديثٌ صحيح .

360. От Меймун ибн Аби Шабиб, Аллах да се смили над него, се предава, че покрай Аиша, Аллах да е доволен от нея, минал просяк и тя му дала къшей хляб. Покрай нея минал и мъж с [по-добри] дрехи и вид, когото настанила да седне и той похапнал. Попитали я за това и тя отговорила: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Отнасяйте се към хората според равнището им!“ (разказан от Абу Дауд, който е отбелязал, че Аиша е починала преди рождението на Меймун и следователно хадисът е слаб).

В началото на сборника си с хадиси Сахих Муслим дава следния коментар: „От Аиша, Аллах да е доволен от нея, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни повели да се отнасяме към хората според равнището им“. Това се споменава от ал-Хаким Абу Абдуллах в книгата му Увод в хадисознанието (Маарифат улум ал-хадис). Той го е определил като достоверен хадис, но без да съобщи първоизворите.

361- وعن ابن عباسٍ رضي اللَّه عنهما قال : قَدِمَ عُيَيْنَةُ بْنُ حِصْنٍ ، فَنَزَلَ عَلَى ابنِ أَخِيهِ الحُرِّ بْنِ قَيْسٍ ، وَكَانَ مِنَ النَّفَرِ الَّذِينَ يُدْنيهِمْ عُمَرُ رضي اللَّه عنه ، وَكَانَ القُرَّاءُ أَصْحَابَ مَجْلِسِ عُمَرَ وَمُشَاوَرَتِهِ ، كُهُولاً كَانُوا أَوْ شُبَّاناً ، فقال عُيَيْنَةُ لابْنَ أَخِيهِ : يا ابْنَ أَخي لَكَ وجْهٌ عِنْدَ هذَا الأَمِيرِ ، فَاسْتَأْذِنْ لي عَلَيْهِ ، فَاسْتَأَذَنَ لَهُ ، فَأَذِنَ لَهُ عُمَرُ رضي اللَّه عنه ، فلما دَخَل : قال هِي يا ابْنَ الخَطَّابِ: فَوَاللَّه مَا تُعْطِينَا الجَزْلَ ، وَلا تَحْكُمُ فِينا بِالعَدْلِ، فَغَضِبَ عُمَرُ رضي اللَّه عنه حَتَّى هَمَّ أَنْ يُوقِعَ بِهِ ، فقال لَهُ الحُرُّ : يَا أَمِيرَ المُؤْمِنِينَ إِنَّ اللَّه تعالى قال لِنَبِيِّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : ﴿ خُذِ العَفْوَ وَأْمُرْ بِالعُرْفِ وَأَعْرِضْ عَنِ الجَاهِلينَ ﴾ وإن هذا مِنَ الجَاهِلِينَ . واللَّهِ ما جاوزَهَا عُمرُ حِينَ تَلاهَا عَلَيْهِ ، وَكَانَ وَقَّافاً عِنْدَ كِتَابِ اللَّه تعالى . رواه البخاري .

361. От сина на Аббас, Аллах да е доволен и от двамата, се предават думите: „Уайна ибн Хисн пристигна и отседна при племенника си ал-Хур ибн Кайс. Той бе от групата, с която Омар, Аллах да е доволен от него, се бе сближил. Четците[2] бяха онези, които присъстваха на събиранията с Омар, Аллах да е доволен от него, и с които се съвещаваше, били те възрастни, или млади. Уайна каза на племенника си: „Племеннико, ти си влиятелен пред този повелител, измоли ми от него позволение [да ме приеме]!“ Той измолил позволение и Омар позволил. Когато [Уайна] влязъл, казал: „Ибн ал-Хаттаб, кълна се в Аллах, ти не ни даваш достатъчно и не ни управляваш справедливо!“. Омар, Аллах да е доволен от него, се разгневил, дори възнамерявал да се саморазправи с него. Ал-Хур му казал: „Повелителю на вярващите, Аллах Всевишния е казал на Своя Пророк, Аллах да го благослови и с мир да го дари: „Придържай се към снизхождението и повелявай приличието, и страни от невежите!“ (Коран, 7: 199) Този човек е от невежите“. Кълна се в Аллах, когато изрекъл пред Омар това [знамение], той не го престъпил. Бил човек, посветил се на Книгата на Аллах Всевишния“ (разказан от ал-Бухари).

362- وعن أبي سعيدٍ سَمُرةَ بنِ جُنْدبٍ رضي اللَّه عنه قال : لَقَدْ كنْتُ عَلَى عهْدِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم غُلاماً ، فَكُنْتُ أَحفَظُ عنْهُ ، فَمَا يَمْنَعُني مِنَ القَوْلِ إِلاَّ أَنَّ هَهُنَا رِجالاً هُمْ أَسنُّ مِنِّي متفق عليه.

362. От Абу Саид Самура ибн Джундуб, Аллах да е доволен от него, се предават думите: „През епохата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бях момче и съм запомнил от него [изказвания]. Възпира ме да говоря само това, че тук има по-възрастни от мен хора“ (всепризнат хадис).

363- وعن أَنس رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « ما أَكْرَم شَابٌّ شَيْخاً لِسِنِّهِ إِلاَّ قَيَّضَ اللَّه لَهُ مَنْ يُكْرِمُهُ عِنْد سِنِّه » رواه الترمذي وقال حديث غريب .

363. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Всякога, щом младеж окаже почит на възрастен човек заради годините му, Аллах му отрежда някой, който да оказва почит и на него като стане възрастен“ (разказан от ат-Тирмизи, който го е определил като странен, т.е. непопулярен хадис).

[1] Мисуак – пръчка от стъбло или корен на храст, чиито власинки се използват като четка за зъби.

[2] Под „четци“ тук се подразбират учените и задълбочените в знанието мъже.


045. РАЗДЕЛ ЗА ПОСЕЩАВАНЕТО НА БЛАГОДЕТЕЛНИТЕ, ЗА СЪБИРАНЕТО И ОБЩУВАНЕТО С ТЯХ, ЗА ЛЮБОВТА КЪМ ТЯХ

XLV. РАЗДЕЛ ЗА ПОСЕЩАВАНЕТО НА БЛАГОДЕТЕЛНИТЕ, ЗА СЪБИРАНЕТО И ОБЩУВАНЕТО С ТЯХ, ЗА ЛЮБОВТА КЪМ ТЯХ,

за изискването те да бъдат посещавани и молени да отправят зов към Аллах, както и да бъдат посещавани светите места

قال اللَّه تعالى: ﴿ وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقباً ﴾ إلى قوله تعالى: ﴿ قال له موسى هل أتبعك على أن تعلمن مما علمت رشداً؟ ﴾

Аллах Всевишния е казал: „И каза Муса на своя слуга: „Не ще спра, додето не стигна мястото, където се събират двете морета, дори да продължа с години. [...] Муса му рече: „Може ли да те последвам, за ме научиш на онова, на което си научен за верния път?“ (19: 60–66)

وقال تعالى: ﴿ واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ﴾

И е казал още Всевишния: „И бъди търпелив заедно с онези, които зоват своя Господ сутрин и вечер, искайки Неговия Лик!“ (18: 28).

364- وعن أَنسٍ رضي اللَّهُ عنه قال : قال أبو بكر لِعمرَ رضي اللَّهُ عنهما بَعْدَ وَفَاةِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : انْطَلِقْ بِنَا إِلى أُمِّ أَيْمنَ رضي اللَّه عنها نَزُورُهَا كَما كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يزُورُهَا ، فلَمَّا انْتَهَيا إِلَيْهَا ، بَكَتْ ، فَقَالاَ لَهَا : مَا يُبْكِيكِ أَما تَعْلَمِينَ أَنَّ ما عِنْدَ اللَّهِ خيرٌ لرسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ؟ فقالت : إِنِّي لا أَبْكِي أَنِّي لا أعْلمُ أَنَّ ما عِندَ اللَّهِ تعالَى خَيرٌ لرسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، ولَـكنْ أبْكي أَنْ الوَحْيَ قَدِ انْقَطَعَ مِنَ السَّمَاءِ .فَهَيَّجَتْهُما على البُكَاءِ ، فَجعلا يَبْكِيانِ معهَا.رواه مسلم .

364. От Анас, Аллах да е доволен от него, се предава, че след смъртта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, Абу Бакр казал на Омар, Аллах да е доволен от тях: „Ела да отидем при Ум Айман[1], Аллах да е доволен и от нея, за да я посетим, както Пратеника на Аллах, Аллах да го благослови и с мир да го дари, я посещаваше!“ Когато пристигнали, тя се разплакала, а те й казали: „Какво те разплаква? Не знаеш ли, че онова, което е при Аллах, е по-добро за Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ Тя отговорила: „Не плача, защото не знам, че онова, което е при Аллах, е по-добро за Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а плача, защото небесното откровение вече е секнало“. Така тя ги разплакала и заплакали заедно с нея“ (разказан от Муслим191).

365- - وعن أبي هريرة رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : «أنَّ رَجُلاً زَارَ أخاً لهُ في قَريَةٍ أُخْرَى ، فَأَرْصد اللَّهُ تعالى على مَدْرجَتِهِ ملَكاً ، فَلَمَّا أَتَى عَلَيْهِ قال: أَيْن تُريدُ ؟ قال: أُرِيدُ أَخاً لي في هذِهِ الْقَرْيةِ . قال : هَلْ لَكَ علَيْهِ مِنْ نِعْمَةٍ تَرُبُّهَا عَلَيْهِ ؟ قال : لا، غَيْر أَنِّي أَحْببْتُهُ في اللَّهِ تعالى ، قال : فَإِنِّي رسول اللَّهِ إِلَيْكَ بأَنَّ اللَّه قَدْ أَحبَّكَ كَما أَحْببْتَهُ فِيهِ » رواه مسلم .

365. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Един мъж тръгнал да посети свой брат в друго селище. Аллах Всевишния проводил ангел по пътя му да го причака. Когато дошъл при него, [ангелът] го попитал: „Къде отиваш?“ Отговорил: „Отивам при свой брат в еди-кое си селище“. Попитал: „Да нямаш да взимаш някое благо от него?“ Отговорил: „Не, обичам го само заради Аллах Всевишния“. Казал: „Аз съм пратеник от Аллах при теб [за да ти кажа,] че Аллах те е възлюбил, както ти си го възлюбил заради Него“ (разказан от Муслим).

366- وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ عَادَ مَريضاً أَوْ زَار أَخاً لَهُ في اللَّه ، نَادَاهُ مُنَادٍ : بِأَنْ طِبْتَ ، وطَابَ ممْشَاكَ ، وَتَبَوَّأْتَ مِنَ الجنَّةِ منْزِلاً » رواه الترمذي وقال: حديثٌ حسنٌ. وفي بعض النسخ غريبٌ .

366. Пак от същия сподвижник се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой посети болен или свой брат заради Аллах, вестител прогласява: „Щастливец си и са ощастливени стъпките ти, и си подготвил за себе си място в Рая!“ (разказан от ат-Тирмизи, който го е определил като добър, но странен в някои варианти хадис).

367- وعن أبي موسى الأَشعَرِيِّ رضيَ اللَّهُ عنه أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّما مثَلُ الجلِيس الصَّالِـحِ وَجَلِيسِ السُّوءِ . كَحَامِلِ المِسْكِ ، وَنَافِخِ الْكِيرِ ، فَحامِلُ المِسْكِ ، إِمَّا أَنْ يُحْذِيَكَ ، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ وَإِمَّا أَنْ تَجِدَ مِنْهُ ريحاً طيِّبةً . ونَافخُ الكيرِ إِمَّا أَن يحْرِقَ ثيابَكَ وإمَّا أنْ تجِدَ مِنْهُ ريحاً مُنْتِنَةً» متفقٌ عليه .

367. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Добрият другар и лошият другар приличат на такъв, който носи мускус, и на такъв, който надува ковашки мях. Носещият мускус може или да ти даде в дар, или да купиш от него, или да вдъхнеш благоухание. А духащият мях може или да подпали дрехите ти, или да те облъхне със зловоние“ (всепризнат хадис).

368- وعن أبي هريرة رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « تُنْكَحُ المَرْأَةُ لأَرْبعٍ : لِمالِهَا ، وَلِحَسَبِهَا ، وَلِجَمَالِهَا ، ولِدِينِهَا ، فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاك » متفقٌ عليه.

ومعناه : أَنَّ النَّاس يَقْصِدُونَ في الْعَادَةِ مِنَ المَرْأَةِ هَذِهِ الخِصَالَ الأَرْبعَ ، فَاحِرصْ أَنْتَ عَلى ذَاتِ الدِّينِ . وَاظْفَرْ بِهَا ، واحْرِص عَلى صُحْبَتِهَا .

368. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „С една жена се встъпва в брак по четири причини: заради имота, заради знатността, заради красотата и заради религиозността. Предпочети религиозната, за да бъдеш благословен“ (всепризнат хадис).

369- وعنْ ابن عباسٍ رضي اللَّه عنهما قال : قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم لِجِبْرِيلَ : « مَا يمْنَعُكَ أَنْ تَزُورَنَا أَكْثَرَ مِمَّا تَزُورنَا ؟ » فَنَزَلَتْ : ﴿ ومَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَما خَلْفَنَا وما بَيْنَ ذلِكَ ﴾ رواه البخاري .

369. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, казал на Джибрил: „Какво ти пречи да ни посещаваш повече, отколкото ни посещаваш?“ Тогава било низпослано знамението: „Слизаме ние само по повелята на твоя Господ. Негово е всичко пред нас и зад нас, и всичко по средата на това“ (19: 64) (разказан от ал-Бухари).

370- وعنْ أبي سعيدٍ الخُدْرِيِّ رضي اللَّه عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا تُصَاحبْ إِلاَّ مُؤْمِناً ، ولا يَأْكُلْ طعَامَكَ إِلاَّ تَقِيٌّ » .

رواه أبو داود ، والترمذي بإِسْنَادٍ لا بأْس بِهِ .

370. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Общувай само с вярващ и храната ти да яде само благочестив“ (разказан от Абу Дауд и ат-Тирмизи с приемлив свод от разказвачи).

371- وعن أبي هريرة رضي اللَّه عنه أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « الرَّجُلُ عَلَى دِينِ خَلِيلِهِ، فَلْيَنْظُرْ أَحَدُكمْ مَنْ يُخَالِلُ » .

رواه أبو داود . والترمذي بإِسنادٍ صحيح ، وقال الترمذي : حديثٌ حسنٌ .

371. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Човек споделя религията на своя приятел. Затова нека всеки от вас гледа с кого дружи“ (разказан от Абу Дауд и ат-Тирмизи с достоверен свод от разказвачи. Ат-Тирмизи го е определил като добър хадис).

372- وعن أبي موسى الأَشْعَرِيِّ رضي اللَّهُ عنه أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « المَرْءُ مَعَ مَنْ أَحَبَّ » . متفق عليه وفي رواية قال قيل للنبي صَلّى اللهُ عَلَيْهِ وسَلَّم الرجل يحب القوم وَلَمْا يلحق بهم ؟ قال : « المرء مع من أحب » .

372. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Човек е заедно с онзи, когото обича“ (всепризнат хадис).

В друг вариант се предава, че в отговор на въпроса за човек, който обича някои хора, но не е достигнал равнището им, Пророка, Аллах да го благослови и с мир да го дари, казал: „Човек е заедно с онзи, когото обича“.

373- وعن أَنس رضي اللَّه عنه أَن أَعرابياً قال لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : مَتَى السَّاعَةُ ؟ قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَا أَعْدَدْتَ لَهَا ؟ » قال : حُب اللَّهِ ورسولِهِ قال : « أَنْتَ مَعَ مَنْ أَحْبَبْتَ » .

متفقٌ عليه ، وهذا لفظ مسلمٍ .

وفي روايةٍ لهما : مَا أَعْدَدْتُ لَهَا مِنْ كَثِيرِ صَوْمٍ ، وَلا صَلاةٍ ، وَلا صَدَقَةٍ ، وَلَكِنِّي أُحِبُّ اللَّه وَرَسُولَهُ .

373. От Анас, Аллах да е доволен от него, се предава, че бедуин попитал Пратеника на Аллах, Аллах да го благослови и с мир да го дари: „Кога ще дойде Часът [на Съдния ден]?“ А той попитал: „Какво си приготвил за него?“ Отговорил: „Любовта към Аллах и Неговия Пратеник“. Казал: „Ти си заедно с онези, които си обикнал“ (всепризнат хадис, разказан тук с текста на Муслим). В друг вариант се казва: „Не съм приготвил за него нито много говеене, нито много молитви, нито много милостиня, ала обичам Аллах и Неговия Пратеник“.

374- وعن ابنِ مسعودٍ رضي اللَّه عنه قال : جاءَ رَجُلٌ إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رسول اللَّه كَيْفَ تَقُولُ في رَجُلٍ أَحبَّ قَوْماً وَلَمْ يلْحَقْ بِهِمْ ؟ فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « المَرْءُ مَعَ مَنْ أَحَبَّ » متفقٌ عليه .

374. От Ибн Масуд, Аллах да е доволен от него, се предава, че един човек отишъл при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и попитал: „Пратенико на Аллах, какво ще кажеш за човек, който обича някои хора, но не е достигнал равнището им?[2]“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отговорил: „Човек е заедно с онзи, когото обича“ (всепризнат хадис).

375- وعن أبي هُريرة رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « النَّاسُ معَادِنُ كَمَعَادِنِ الذَّهَبِ وَالْفِضَّةِ ، خِيَارُهُمْ في الجَاهِلِيَّةِ خِيارُهُمْ في الإِسْلامِ إِذَا فَقهُوا . وَالأَرْوَاحُ جُنُودٌ مُجنَّدَةٌ ، فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ ، وَمَا تَنَاكَرَ مِنْهَا ، اخْتَلَفَ » رواه مسلم .

375. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Хората са като мини от злато и сребро. Най-добрите от тях преди Исляма са най-добрите и след Исляма, ако имат знание. Душите са като мобилизирани войски. Които от тях се познават, се обединяват, а които не се познават, се разединяват“ (разказан от Муслим).

376 – روى البخاري قوله: «الأَرْوَاحُ» من رواية عائشة رضي اللَّه عنها.

376. Ал-Бухари цитира думите: „Душите са като…” във вариант от Аиша, Аллах да е доволен от нея.

377- وعن أُسيْرِ بْنِ عَمْرٍو ويُقَالُ : ابْنُ جابِر وهو « بضم الهمزةِ وفتح السين المهملة» قال : كَانَ عُمَرُ بْنُ الخَطَّابِ رضي اللَّه عنه إِذا أَتَى عَلَيْهِ أَمْدادُ أَهْلِ الْيمنِ سأَلَهُمْ : أَفيُّكُمْ أُوَيْسُ بْنُ عَامِرٍ ؟ حتَّى أَتَى عَلَى أُوَيْسٍ رضي اللَّه عنه، فقال له : أَنْتَ أُويْس بْنُ عامِرٍ ؟ قال : نَعَمْ ، قال : مِنْ مُرَادٍ ثُمَّ مِنْ قَرَنٍ ؟ قال : نعَمْ ، قال : فكَانَ بِكَ بَرَصٌ ، فَبَرَأْتَ مِنْهُ إِلاَّ مَوْضعَ دِرْهَمٍ ؟ قال : نَعَمْ . قال : لَكَ والِدَةٌ ؟ قال : نَعَمْ .

قال سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « يَأْتِي علَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مع أَمْدَادِ أَهْلِ الْيَمَنِ مِنْ مُرَادٍ ، ثُمَّ مِنْ قَرَنٍ كَانَ بِهِ برصٌ ، فَبَرَأَ مِنْهُ إِلاَّ مَوْضعَ دِرْهَمٍ ، لَهُ وَالِدَةٌ هُو بِها برٌّ لَوْ أَقْسمَ على اللَّه لأَبَرَّهُ ، فَإِن اسْتَطَعْتَ أَنْ يَسْتَغْفِرَ لَكَ فَافْعَلْ » فَاسْتَغْفِرْ لي فَاسْتَغْفَرَ لَهُ.

فقال له عُمَرُ : أَيْنَ تُرِيدُ ؟ قال : الْكُوفَةَ ، قال : أَلا أَكْتُبُ لَكَ إِلى عَامِلهَا ؟ قال : أَكُونُ في غَبْراءِ النَّاسِ أَحبُّ إِلَيَّ ، فلَمَّا كان مِنَ العَامِ المُقْبِلِ حَجَّ رَجُلٌ مِنْ أَشْرَافِهِمْ، فَوَافَقَ عُمَرَ، فَسَأَلَهُ عَنْ أُوَيْسٍ، فَقَالَ‏:‏ تَرَكْتُهُ رَثَّ البَيْتِ قَلِيلَ المَتَاعِ، قَالَ‏:‏ سَمِعْتُ رَسُولَ اللهِ يَقُولُ‏:‏ يَأْتِي عَلَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مَعَ أَمْدَادٍ مِنْ أَهْلِ اليَمَنِ مِنْ مُرَادٍ ، ثُمَّ مِنْ قَرْنٍ، كَانَ بِهِ بَرَصٌ فَبَرَأَ مِنْهُ إِلا مَوْضِعَ دِرْهَمٍ، لَهُ وَالِدَةٌ هُو بِهَا بَرٌّ لَوْ أَقْسَمَ عَلَى اللهِ لأَبَرَّهُ، فإنِ اسْتَطَعْتَ أنْ يَسْتَغْفِرَ لَكَ ‏:‏ فَافْعَلْ، فَأَتَى أُوَيْسًا، فَقَالَ اسْتَغْفِرْ لِي قَالَ‏:‏ أَنْتَ أَحْدَثُ عَهْدًا بِسَفَرٍ صَالحٍ، فَاسْتَغْفِرْ لِي‏.‏ قال‏:‏ لقيت عمر‏؟‏ قال‏:‏ نعم، فَاسْتَغْفَرَ لَهُ ، ففطن له الناس، فانطلق على وجهه‏.‏ ‏(‏‏(‏رواه مسلم‏)‏‏)‏‏.‏

وفي رواية لمسلم أيضًا عن أُسِير بن جابر رَضِي الله عنه أنَّ أَهْلَ الكُوفَةِ وفدوا على عمر رَضِي الله عنه ، وفيهم رَجُلٌ ممن كان يسخر بأُوَيْسٍ ، فقال عمر‏:‏ هل هاهنا أحد من القَرْنَيْنِ‏؟‏ فجاء ذلك الرجل، فقَالَ عمر‏:‏ إن رسول الله صلى الله عليه وسلم قد قال‏:‏‏"‏إنّ رَجُلاً يأتيكم من اليَمَنِ يُقَالُ لَهُ ‏:‏ أُويْس ، لا يدع باليَمَنِ غير أم له، قد كَانَ بِهِ بَيَاضٌ فَدَعَا الله تعالى، فأذهبه إلا موضع الدينار أو الدرهم ، فمن لقيه منكم، فَلْيَسْتَغْفِرْ لَكُمْ‏"‏‏.‏

وفي رواية له عن عمر رَضِي الله عنه قَالَ‏:‏ ‏"‏إنِّى سَمِعْتُ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يَقُولُ‏:‏ ‏"‏إِنَّ خَيْرَ التَّابِعِين رَجُلٌ يُقَالُ لَهُ‏:‏ أُويْس ‏:‏ وَلَهُ وَالِدَةٌ وَكَانَ بِهِ بَيَاضٌ، فَمُرُوهُ، فَلْيَسْتَغْفِرْ لَكُمْ ‏"‏‏.

377. От Усайр ибн Амр (или от Ибн Джабир) се предават думите: „Когато при Омар ибн ал-Хаттаб, Аллах да е доволен от него, идвали подкрепления от жителите на Йемен, той ги питал: „Сред вас ли е Уайс ибн Амир?“, докато накрая попаднал на Уайс, Аллах да е доволен от него, и го попитал: „Ти ли си Уайс ибн Амир?“ Отговорил утвърдително. Попитал: „И си от [клона] Каран на [племето] Мурад?“ Отговорил утвърдително. И попитал още: „И си бил болен от проказа, от която си оздравял освен едно местенце, колкото дирхам. Отговорил утвърдително. И го попитал: „И имаш [жива] майка?“ Отговорил утвърдително. Казал: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „При вас ще дойде Уайс ибн Амир с подкрепления от жителите на Йемен, от [клона] Каран на [племето] Мурад. Ще е бил прокажен, но ще е оздравял освен едно местенце, колкото дирхам. И има майка, към която е добродетелен. И ако се закълне в името на Аллах за нещо, Той ще изпълни [желанието му]. Ако можеш, помоли го да поиска прошка за теб!“ Затова, моля те, поискай прошка за мен!“ И той се помолил [Омар] да бъде опростен. Омар го попитал: „Къде отиваш?“ Отговорил: „Към ал-Куфа“. Попитал: „Да пиша ли за теб до управителя й?“ Отговорил: „По-обично за мен е да бъда сред бедняците“. На следващата година един от знатните [жители на града] дошъл на поклонение хадж и попаднал на Омар, който го попитал за Уайс. Отговорил: „Оставих го в един порутен дом с малко покъщнина“. Казал: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „При вас ще дойде Уайс ибн Амир с подкрепления от жителите на Йемен, от [клона] Каран на [племето] Мурад. Ще е бил прокажен, но ще е оздравял освен едно местенце, колкото дирхам. И ще има майка, към която е добродетелен. И ако се закълне в името на Аллах [за нещо], Той ще изпълни [желанието му]. Ако можеш, накарай го да поиска прошка за теб!“ [Знатният мъж] отишъл при Уайс и му казал: „Помоли се за моето опрощение!“ Отговорил: „Скоро си се завърнал от благочестиво пътуване. Помоли се ти за моето опрощение! А срещна ли Омар?“ Отговорил утвърдително. И тогава той се помолил за опрощението му. Но хората узнали за него и ги напуснал“ (разказан от Муслим).

В друг вариант на Муслим от Усайр ибн Джабир, Аллах да е доволен от него, се предава, че делегация от жителите на ал-Куфа отишла при Омар, Аллах да е доволен от него. Сред тях имало и човек, който се присмивал на Уайс. Омар попитал дали там има някой от каранитите. Мъжът дошъл и тогава Омар казал: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „При вас ще дойде мъж от Йемен. Ще се казва Уайс. В Йемен ще е останала само майка му. Ще е бил прокажен, но ще е отправил зов към Аллах Всевишния и Той ще му е премахнал [болестта] освен едно местенце, колкото динар или дирхам. Който от вас го срещне, нека го накара да се помоли за опрощението ви“.

Във вариант на Муслим от Омар, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-добрият от последователите [на сподвижниците] е мъж на име Уайс. Той ще има майка. Ще е бил болен от проказа. Накарайте го и нека помоли за вас опрощение“.

378- وعن عمرَ بنِ الخطاب رضي اللَّه عنه قال : اسْتَأْذَنْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم في العُمْرَةِ ، فَأَذِنَ لي ، وقال : « لا تَنْسَنَا يا أَخَيَّ مِنْ دُعَائِكَ » فقال كَلِمَةً مَا يسُرُّني أَنَّ لي بِهَا الـدُّنْيَا .

وفي روايةٍ قال : « أَشْرِكْنَا يَا أخَيَّ في دُعَائِكَ » .

حديثٌ صحيحٌ رواه أَبو داود ، والترمذي وقال : حديثٌ حسنٌ صحيحٌ .

378. От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предават думите: „Помолих Пророка, Аллах да го благослови и с мир да го дари, за разрешение да отида на поклонение умра, и той ми разреши, като каза: „Не ни забравяй, братко, в своя зов!“ Той изрече слово, което не бих се радвал да заменя и за целия земен живот“. В друг вариант се казва: „Включи и нас, братко, в своя зов!“ (достоверен хадис, разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър[3])

379- وعن ابن عُمرَ رضي اللَّه عنهما قال : كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَزُورُ قُبَاءَ رَاكِباً وَماشِياً، فَيُصلِّي فِيهِ رَكْعتَيْنِ متفقٌ عليه .

وفي روايةٍ : كان النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْتي مَسْجِدَ قُبَاءَ كُلَّ سبْتٍ رَاكِبًا وَمَاشِياً وكَانَ ابْنُ عُمَرَ يَفْعَلُهُ.

379. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, посещаваше Кубà[4], яздейки или пеш, и отслужваше там два ракаата [5]“ (всепризнат хадис).

В друг вариант се казва: „Пророка, Аллах да го благослови и с мир да го дари, идваше в джамията Кубà всяка събота, яздейки или пеш. И синът на Омар правеше това“.

[1] Вж. бел. 170.

[2] Във варианта на Ибн Хаббан се казва: „...а не е способен да върши делата им“.

[3] В действителност хадисът е слаб.

[4] Селище, което тогава се намирало в близост до ал-Медина, а днес се е сляло с града.

[5] Вж. бел. 20.


046. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ЛЮБОВТА ЗАРАДИ АЛЛАХ И ЗА ПОДБУЖДАНЕТО КЪМ НЕЯ

XLVI. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ЛЮБОВТА ЗАРАДИ АЛЛАХ И ЗА ПОДБУЖДАНЕТО КЪМ НЕЯ,

за заявяването на любовта пред обичния и за това, какво трябва той да каже

قال اللَّه تعالى: ﴿ محمد رَسُول اللَّهِ، والذين معه أشداء على الكفار رحماء بينهم ﴾ إلى آخر السورة.

Аллах Всевишния е казал: „Мухаммeд е Пратеника на Аллах. А онези, които са заедно с него, са строги към неверниците, милостиви помежду си“ ( до края на 48: 29)

وقال تعالى: ﴿ والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ﴾

И е казал също: „Настанилите се в дома [на преселението ал-Медина] и [приели] вярата преди онези, които се преселиха там, ги обичат и не усещат в сърцата си завист за онова, което им бе дарено“ (59: 9).

380- وعن أَنسٍ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ثَلاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلاَوَةَ الإِيَمَانِ : أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا ، سِواهُما ، وأَنْ يُحِبَّ المَرْءَ لا يُحِبُّهُ إِلاَّ للَّهِ ، وَأَنْ يَكْرَه أَنْ يَعُودَ في الكُفْرِ بَعْدَ أَنْ أَنْقَذَهُ اللَّهُ مِنْهُ، كَمَا يَكْرَهُ أَنْ يُقْذَفَ في النَّارِ » متفقٌ عليه .

380. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Три са нещата, които ако са в наличие у някого, той ще открие чрез тях сладостта на вярата: Аллах и Неговият Пратеник да бъдат по-обични за него от всеки друг; да обича някой човек, когото не би обичал освен заради Аллах; да ненавижда връщането към неверието, след като Аллах го е избавил от него, както ненавижда да бъде хвърлен в Огъня“ (всепризнат хадис).

381- وعن أبي هريرة رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « سبْعَةٌ يُظِلُّهُم اللَّه في ظِلِّهِ يَوْمَ لا ظِلَّ إِلاَّ ظِلُّهُ : إِمامٌ عادِلٌ ، وَشَابٌ نَشَأَ في عِبَادَةِ اللَّهِ عَزَّ وَجلَّ ، وَرَجُلٌ قَلْبُهُ مَعلَّقٌ بِالمَسَاجِدِ ورَجُلان تَحَابَّا في اللَّهِ اجْتَمَعَا عَلَيْهِ ، وَتَفَرَّقَا عَلَيْهِ ، ورَجُلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ ، فقال : إِنِّي أَخافُ اللَّه ، وَرَجُلٌ تَصَدَّقَ بصَدَقَةٍ ، فَأَخْفَاهَا حَتَّى لا تَعْلَمَ شِمَالُهُ ما تُنْفِقُ يَمِينُهُ ، وَرَجُلٌ ذَكَرَ اللَّهَ خَالِياً فَفَاضَتْ عَيْنَاهُ » متفقٌ عليه .

381. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Седмина Аллах ще засени със Своята сянка в Деня[1], когато не ще има друга сянка освен Неговата: справедлив водител; младеж, израснал в поклонение пред Аллах, Всемогъщия и Всевеликия; мъж, чието сърце е свързано с джамиите; двама мъже, обикнали се заради Аллах, събрали се заради Него и разделили се заради Него; мъж, когото знатна и хубава жена е поканила, а той е отговорил: „Страхувам се от Аллах“; мъж, дал милостиня, но така скришом, че лявата му ръка да не знае какво е дала дясната; мъж, който като споменава Аллах в уединение, очите му се преизпълват със сълзи“ (всепризнат хадис).

382- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إن اللَّه تعالى يقولُ يَوْمَ الْقِيَامةِ : أَيْنَ المُتَحَابُّونَ بِجَلالِي ؟ الْيَوْمَ أُظِلُّهُمْ في ظِلِّي يَومَ لا ظِلَّ إِلاَّ ظِلِّي » رواه مسلم .

382. Пак от същия сподвижник, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния ще каже в Деня на възкресението: „Къде са взаимно обикналите се заради Моето величие? Днес ще ги засеня със сянката Си, в Деня, когато няма друга сянка освен Моята“ (разказан от Муслим).

383- وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « وَالَّذِي نَفْسِي بِيَدِهِ لا تَدْخُلُوا الجَنَّةَ حَتَّى تُؤْمِنُوا ، ولا تُؤْمِنُوا حَتَّى تَحَابُّوا ، أَوَ لا أَدُلُّكُمْ عَلَى شَيءٍ إِذَا فَعَلْتُمُوه تَحَابَبْتُمْ ؟ أَفْشُوا السَّلامَ بينَكم» رواه مسلم .

383. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Кълна се в Онзи, в Чиято Длан е душата ми, вие не ще влезете в Рая, докато не повярвате, а не ще повярвате, докато не се обикнете взаимно. Да ви посоча ли нещо, което като го правите, ще се обикнете взаимно? Разпространявайте помежду си поздрава!“ (разказан от Муслим).

384- وعن أبي هُريرة رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «أَنَّ رَجُلاً زَار أَخاً لَهُ في قَرْيَةٍ أُخْرَى ، فَأَرْصَد اللَّهُ لَهُ عَلَى مَدْرَجتِهِ مَلَكاً » وذكر الحديث إلى قوله :

« إِن اللَّه قَدْ أَحَبَّكَ كَمَا أَحْبَبْتَهُ فِيهِ » رواه مسلم . وقد سبق بالبابِ قبله .

384. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Един мъж тръгнал да посети свой брат в друго селище. Аллах Всевишния проводил ангел по пътя му да го причака“. Цитиран е целият хадис до думите: „Аллах те е възлюбил, както ти си го възлюбил заради Него“(хадисът е разказан от Муслим в предходния раздел под номер 365).

385- وعن البَرَاءِ بْنِ عَازبٍ رضي اللَّهُ عنهما عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال في الأَنْصَار : « لا يُحِبُّهُمْ إِلاَّ مُؤمِنٌ ، وَلا يُبْغِضُهُمْ إِلاَّ مُنَافِقٌ ، مَنْ أَحَبَّهُمْ أحبَّه اللَّهُ ، وَمَنْ أَبْغَضَهُمْ أَبْغَضَهُ اللَّه » متفقٌ عليه .

385. От ал-Бара син на Азиб, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал за мединските си сподвижници ансарите: „Обича ги само вярващ и ги мрази само лицемер. Който ги обича, и Аллах него обича. Който ги мрази, и Аллах него мрази“ (всепризнат хадис).

386- وعن مُعَاذٍ رضي اللَّه عنه قال : سمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : قَالَ اللَّهُ عَزَّ وَجَلَّ : المُتَحَابُّونَ في جَلالي ، لَهُمْ مَنَابِرُ مِنْ نُورٍ يَغْبِطُهُمْ النَّبِيُّونَ وَالشُّهَدَاءُ » .

رواه الترمذي وقال : حديثٌ حسنٌ صحيحٌ .

386. От Муаз, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Аллах Всемогъщия и Всевеликия каза: „За взаимно обикналите се в името на Моето величие има трибуни от светлина, на тях беззлобно им завиждат пророците и падналите за вярата“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

387- وعن أبي إِدريس الخَولانيِّ رَحِمَهُ اللَّهُ قال : دَخَلْتُ مَسْجِدَ دِمَشْقَ ، فَإِذَا فَتًى بَرَّاقُ الثَّنَايَا وَإِذَا النَّاسُ مَعهُ ، فَإِذَا اخْتَلَفُوا في شَيءٍ ، أَسْنَدُوهُ إِلَيْهِ ، وَصَدَرُوا عَنْ رَأْيهِ ، فَسَأَلْتُ عَنْهُ ، فَقِيلَ : هَذَا مُعَاذُ بْنُ جَبَلٍ رضي اللَّه عنه ، فَلَمَّا كَانَ مِنَ الْغَدِ ، هَجَّرْتُ ، فَوَجَدْتُهُ قَدْ سَبَقَنِي بِالتَّهْجِيرِ ، ووَجَدْتُهُ يُصَلِّي ، فَانْتَظَرْتُهُ حَتَّى قَضَى صلاتَهُ ، ثُمَّ جِئْتُهُ مِنْ قِبَلِ وجْهِهِ ، فَسَلَّمْتُ عَلَيْهِ ، ثُمَّ قُلْتُ : وَاللَّهِ إِنِّي لأَحِبُّكَ للَّهِ ، فَقَالَ : آللَّهِ ؟ فَقُلْتُ : أَللَّهِ ، فقال : آللَّهِ ؟ فَقُلْتُ : أَللَّهِ ، فَأَخَذَني بِحَبْوَةِ رِدَائي ، فَجَبذَني إِلَيْهِ ، فَقَالَ : أَبْشِرْ، فَإِنِّي سَمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « قالَ اللَّهُ تعالى وَجَبَتْ مَـحبَّتِي لِلْمُتَحَابِّينَ فيَّ ، والمُتَجالِسِينَ فيَّ ، وَالمُتَزَاوِرِينَ فيَّ ، وَالمُتَباذِلِينَ فيَّ » حديث صحيح رواه مالِكٌ في المُوطَّإِ بإِسنادِهِ الصَّحيحِ .

387. От Абу Идрис ал-Хаулани, Аллах да се смили над него, се предават думите: „Влязох в джамията в Дамаск и веднага видях младеж с блестяща усмивка, заобиколен от хора. Когато имаха различия за нещо, те се обръщаха към него и се основаваха на неговия възглед. Попитах кой е той. Отговориха ми, че това е Муаз ибн Джабал, Аллах да е доволен от него. На следващия ден подраних [в джамията], но той ме бе изпреварил и го видях да отслужва молитвата. Изчаках го да я отслужи, после отидох при него отпред, поздравих го и му казах: „Кълна се в Аллах, обичам те заради Аллах!“ Той попита: „Заради Аллах?“ Отговорих: „Заради Аллах!“ И пак попита: „Заради Аллах?“ Отговорих: „Заради Аллах!“ Тогава той ме хвана за гънката на плаща, придърпа ме към себе си и каза: „Слушай благовестие! Аз чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Аллах Всевишния каза: „Мой дълг е да обичам онези, които взаимно се обичат заради Мен, събират се заради Мен, посещават се заради Мен и харчат заради Мен“ (достоверен хадис, разказан от Малик в Ал-Муатта с достоверен свод от разказвачи).

388- عن أبي كَريمةَ المِقْدَادِ بن مَعْدِ يكَرب رضي اللَّه عنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال « إِذَا أَحَبَّ الرَّجُلُ أَخَاهُ ، فَلْيُخْبِرْه أَنَّهُ يُحِبُّهُ » رواه أبو داود ، والترمذي وقال : حديثٌ حسنٌ.

388. От Абу Карима ал-Микдад ибн Мадикариб, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ако някой човек обикне своя брат, нека го извести, че го обича“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен хадис).

389- وعن مُعَاذٍ رضي اللَّه عنه ، أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، أَخَذَ بِيَدِهِ وقال : « يَا مُعَاذُ واللَّهِ ، إِنِّي لأُحِبُّكَ ، ثُمَّ أُوصِيكَ يَا مُعاذُ لا تَدَعنَّ في دُبُرِ كُلِّ صلاةٍ تَقُولُ : اللَّهُم أَعِنِّي على ذِكْرِكَ وَشُكْرِكَ ، وحُسنِ عِبَادتِك » .

حديث صحيحٌ ، رواه أبو داود والنسائي بإسناد صحيح .

389. От Муаз, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, го хванал за ръката и казал: „Муаз, кълна се в Аллах, наистина те обичам и ти оставям завет, Муаз, в края на всяка задължителна молитва да не забравяш да кажеш: „О, Аллах, помогни ми да Те споменавам, да Ти благодаря и добре да Ти служа!“ (достоверен хадис, разказан от Абу Дауд и ан-Насаи чрез авторитетни първоизвори).

390- وعن أَنسٍ ، رضي اللَّه عنه ، أَنَّ رَجُلاً كَانَ عِنْدَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَمَرَّ بِهِ ، فَقال : يا رسول اللَّهِ إِنِّي لأُحِبُّ هَذا ، فقال له النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : «أَأَعْلمتَهُ ؟ » قَالَ : لا قَالَ : «أَعْلِمْهُ» فَلَحِقَهُ ، فَقَالَ : إِنِّي أُحِبُّكَ في اللَّه ، فقالَ : أَحَبَّكَ الَّذِي أَحْببْتَنِي لَهُ . رواه أبو داود بإِسنادٍ صحيح .

يَفْعَلُهُ.

390. От Анас, Аллах да е доволен от него, се предава, че при Пророка, Аллах да го благослови и с мир да го дари, имало човек [и той си тръгнал]. Тогава оттам минал друг човек и казал: „Пратенико на Аллах, аз обичам този човек“. Пророка, Аллах да го благослови и с мир да го дари, казал: „А известил ли си го за това?“ Отговорил отрицателно. Казал: „Извести го!“ Той тръгнал след човека и му казал: „Обичам те заради Аллах!“ Отговорил: „Нека да те обича и Онзи, заради Когото си ме обикнал!“ (разказан от Абу Дауд с достоверен свод от разказвачи.)

[1] В Деня на възкресението Аллах ще ги скрие в сянката на Своя Трон.


047. РАЗДЕЛ ЗА ПРИЗНАЦИТЕ НА БОЖИЯТА ЛЮБОВ КЪМ РАБИТЕ

XLVII. РАЗДЕЛ ЗА ПРИЗНАЦИТЕ НА БОЖИЯТА ЛЮБОВ КЪМ РАБИТЕ,

за подбуждането към възприемането им като нравствен идеал и за стремежа те да бъдат постигнати

قال اللَّه تعالى: ﴿ قل إن كنتم تحبون اللَّه فاتبعوني يحببكم اللَّه، ويغفر لكم ذنوبكم، والله غفور رحيم﴾

Аллах Всевишния е казал: „Ако обичате Аллах, последвайте ме! И Аллах ще ви обикне, и ще опрости греховете ви. Аллах е опрощаващ, милосърден“ ( 3: 31).

وقال تعالى: ﴿ يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي اللَّه بقوم يحبهم ويحبونه، أذلة على المؤمنين أعزة على الكافرين، يجاهدون في سبيل اللَّه، ولا يخافون لومة لائم، ذلك فضل اللَّه يؤتيه من يشاء، والله واسع عليم﴾

И е казал още: „О, вярващи, който от вас се отрече от своята религия, [знайте, че] Аллах ще доведе хора, които обича и те ще Го обичат – смирени пред вярващите, могъщи пред неверниците, и които се борят по пътя на Аллах, и не се страхуват от хула на хулител. Това е благодатта на Аллах. Той я дарява комуто пожелае. Аллах е всеобхватен, всезнаещ“ ( 5: 54).

391- وعن أبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه تعالى قال: مَنْ عادَى ليَ ولِيّاً ، فقدْ آذَنْتُهُ بِالحَرْبِ ، ومَا تَقَرَّبَ إِليَّ عَبْدِي بِشَيءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ ، فَإذَا أَحْببْتُهُ ، كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ ، ويَدَهُ الَّتي يبْطِشُ بِهَا ، وَرجْلَهُ الَّتي يَمْشِي بِها وإنْ سَأَلَني أَعْطَيْتُهُ ، وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ » رواه البخاري .

391. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния каза: „На онзи, който враждува с Мой ближен, Аз съм му обявил война. Моят раб не ще Ме доближи с нещо, по-обично за Мен от онова, с което съм го задължил. Моят раб продължава да Ме доближава чрез допълнителното служене [1] , докато го обикна. А щом го обикна, Аз ставам слухът, с който чува, и зрението, с което вижда, и ръката, с която хваща, и кракът, с който ходи. Ако Ме помоли, ще му дам. Ако поиска да го закрилям, ще го закрилям“ (разказан от ал-Бухари).

392- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم ، قال : « إِذَا أَحَبَّ اللَّهُ تعالى العَبْدَ ، نَادَى جِبْريل : إِنَّ اللَّه تعالى يُحِبُّ فُلاناً ، فَأَحْبِبْهُ ، فَيُحبُّهُ جِبْريلَ ، فَيُنَادى في أَهْلِ السَّمَاء : إِنَّ اللَّه يُحِبُّ فُلاناً ، فَأَحِبوهُ ، فَيُحِبُّهُ أَهْلُ السَّمَاءِ ، ثُمَّ يُوْضَعُ له القَبُولُ في الأَرْضِ » متفقٌ عليه.

وفي رواية لمسلمٍ : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه تعالى إِذا أَحبَّ عبْداً دَعا جِبْريلَ ، فقال : إِنِّي أُحِبُّ فُلاناً فَأَحْبِبْهُ ، فَيُحِبُّهُ جِبْريلُ ، ثُمَّ يُنَادِي في السَّماءِ ، فَيَقُولُ : إِنَّ اللَّه يُحِبُّ فُلاناً ، فَأَحِبُّوهُ فَيُحبُّهُ أَهْلُ السَّمَاءِ ثُمَّ يُوضَعُ له القَبُولُ في الأَرْضِ ، وإِذا أَبْغَضَ عَبداً دَعا جِبْريلَ ، فَيَقولُ : إِنِّي أُبْغِضُ فُلاناً ، فَأَبْغِضْهُ ، فَيُبْغِضُهُ جِبْريلُ ، ثُمَّ يُنَادِي في أَهْلِ السَّماءِ : إِنَّ اللَّه يُبْغِضُ فُلاناً ، فَأَبْغِضُوهُ ، فَيُبْغِضُهُ أَهْلُ السَّماءِ ثُمَّ تُوضَعُ له البَغْضَاءُ في الأَرْضِ » .

392. Пак от същия сподвижник се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато Аллах Всевишния обикне някой раб, Той прогласява на Джибрил: „Аллах Всевишния обича еди–кого си, обикни го и ти!“ Джибрил го обиква и прогласява на небесните обитатели: „Аллах Всевишния обича еди–кого си, обикнете го и вие!“ И небесните жители го обикват. После все повече го приемат и на земята“ (всепризнат хадис).

Във варианта на Муслим се казва: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако обикне някой раб, Аллах Всевишния извиква Джибрил и казва: „Аз обичам еди–кого си, обикни го и ти!“ И Джибрил го обиква. После той прогласява на небето и казва: „Аллах обича еди–кого си, обикнете го и вие!“ И го обикват небесните жители. После все повече го приемат и на земята. И ако възненавиди някой раб, Той извиква Джибрил и казва: „Аз възненавиждам еди-кого си, възненавиди го и ти!“ И Джибрил го възненавижда. После прогласява сред небесните жители: „Аллах възненавижда еди–кого си, възненавиждайте го и вие! После все повече го възненавиждат и на земята“.

393- وعن عائشةَ رضي اللَّهُ عنها ، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، بعَثَ رَجُلاً عَلَى سرِيَّةٍ ، فَكَانَ يَقْرأُ لأَصْحابِهِ في صلاتِهِمْ ، فَيخْتِمُ بــ ﴿ قُلْ هُوَ اللَّهُ أَحَدٌ ﴾ فَلَمَّا رَجَعُوا ، ذَكَروا ذلكَ لرسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقال : « سَلُوهُ لأِيِّ شَيءٍ يَصْنَعُ ذلكَ ؟ » فَسَأَلوه ، فَقَالَ : لأنَّهَا صِفَةُ الرَّحْمَنِ ، فَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَخْبِرُوهُ أَنَّ اللَّه تعالى يُحبُّهُ » متفقٌ عليه .

393. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изпратил някакъв мъж с отряд [на бой]. Той водел молитвата на другарите си и винаги завършвал със словата: „Кажи: „Той е Аллах – Единствения!“ [2] Когато се завърнали, споменали за него пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а той казал: „Попитайте го защо прави това!“ Попитали го и той отговорил: „Защото става дума за свойство на Всемилостивия и аз обичам да чета за него“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Известете го, че Аллах Всевишния го обича!“ (всепризнат хадис).

[1] Допълнителните молитви науафил, както и всяко усърдие в името на Аллах.

[2] Коран, 112: 1.


048. РАЗДЕЛ ЗА ПРЕДУПРЕЖДЕНИЕТО ДА НЕ БЪДАТ ОГОРЧАВАНИ ПРАВЕДНИТЕ, СЛАБИТЕ И НУЖДАЕЩИТЕ СЕ

XLVIII. РАЗДЕЛ ЗА ПРЕДУПРЕЖДЕНИЕТО ДА НЕ БЪДАТ ОГОРЧАВАНИ ПРАВЕДНИТЕ, СЛАБИТЕ И НУЖДАЕЩИТЕ СЕ

قال اللَّه تعالى:﴿ والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً﴾

Аллах Всевишния е казал: „А които незаслужено огорчават вярващите мъже и жени, те се нагърбват с клевета и явен грях“ ( 33: 58).

وقال تعالى: ﴿فأما اليتيم فلا تقهر، وأما السائل فلا تنهر﴾

И е казал Всевишният: „Тъй че не огорчавай сирака! И не отпъждай умоляващия!“ ( 93: 9–10).

Хадисите по тази тема са много. Ето някои от тях.

За това се споменава във вече цитиран хадис[1], предаден от Абу Хурайра, Аллах да е доволен от него: „На онзи, който враждува с Мой ближен, Аз съм му обявил война“.

В друг вече цитиран хадис[2], предаден от Саад ибн Аби Уаккас, Аллах да е доволен от него, се казва: „Но, Абу Бакр, ти навярно си ги разгневил. Ако си сторил това, значи си разгневил своя Господ“.

394- وعن جُنَدَبِ بنِ عبد اللَّه رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ صَلَّى صَلاَةَ الصُّبْحِ ، فَهُوَ في ذِمَّةِ اللَّه ، فَلا يَطْلُبَنَّكُمْ اللَّهُ مِنْ ذِمَّتِهِ بِشَيءٍ ، فَإِنَّهُ مَنْ يَطْلُبْهُ مِنْ ذِمَّتِهِ بِشَيءٍ ، يُدْرِكْهُ ، ثُمَّ يَكُبُّهُ عَلى وَجْهِهِ في نَارِ جَهَنَّمَ » رواه مسلم .

394. От Джундуб ибн Абдуллах, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой отслужва утринната молитва, той изпълнява дълг към Аллах[3]. Нека Аллах не потърси от вас сметка за нещо относно дълга към Него. Ако от някого бъде потърсена сметка за нещо относно този дълг, Той ще го настигне, после ще го хвърли по лице в Огъня на Ада“ (разказан от Муслим).

[1] Цитиран под номер 391.

[2] Цитиран под номер 266.

[3] Но също така се намира и под Негова закрила, и в състояние на обет към Него.


049. РАЗДЕЛ ЗА ТОВА, ЧЕ ЗА ХОРАТА ТРЯБВА ДА СЕ СЪДИ ПО ВЪНШНОТО ИМ ПОВЕДЕНИЕ, А ТАЙНИТЕ ИМ ДА СЕ ОСТАВЯТ НА АЛЛАХ ВСЕВИШНИЯ

XLIX. РАЗДЕЛ ЗА ТОВА, ЧЕ ЗА ХОРАТА ТРЯБВА ДА СЕ СЪДИ ПО ВЪНШНОТО ИМ ПОВЕДЕНИЕ, А ТАЙНИТЕ ИМ ДА СЕ ОСТАВЯТ НА АЛЛАХ ВСЕВИШНИЯ

قال اللَّه تعالى: ﴿ فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم﴾

Аллах Всевишния е казал: „И щом се покаят и отслужват молитвата, и дават милостинята закат, сторете им път!“ (9: 5).

395- وعن ابن عمر رضي اللَّه عنهما ، أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلهَ إِلاَّ اللَّه ، وَأَنَّ مُحَمَّداً رسولُ اللَّهِ ، ويُقِيمُوا الصَّلاةَ ، وَيُؤتوا الزَّكاةَ ، فَإِذَا فَعَلُوا ذلكَ ، عَصمُوا مِنِّي دِماءَهُمْ وَأَمْوالَهُمْ إِلاَّ بِحَقِّ الإِسْلامِ ، وحِسابُهُمْ عَلى اللَّه تعالى » متفقٌ عليه .

395. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бе ми повелено да се сражавам с хората, докато засвидетелстват, че няма друг Бог освен Аллах и че Мухаммeд е Пратеника на Аллах, и докато не започнат да отслужват молитвата и да дават милостинята закат. Щом сторят това, те предпазват от мен живота и имота си освен според правото на Исляма, а равносметката им е работа на Аллах Всевишния“ (всепризнат хадис).

396- وعن أبي عبدِ اللَّه طَارِقِ بن أُشَيْمٍ ، رضي اللَّه عنه ، قال : سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « مَنْ قال لا إِلهَ إِلاَّ اللَّهُ محمدا رسولُ اللَّه ، وَكَفَرَ بِما يُعْبَدُ مِنْ دُونِ اللَّهِ ، حَرُمَ مالُهُ وَدَمُهُ، وَحِسابُهُ على اللَّه تعالى » رواه مسلم .

396. От Абу Абдуллах Тарик ибн Ушайм, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Който изрече Няма друг бог освен Аллах и Мухаммeд е Пратеник на Аллах! и отхвърля всяко служене освен на Аллах, неговият имот и живот е под възбрана, а равносметката му е работа на Аллах Всевишния“ (разказан от Муслим).

397- وعن أبي مَعْبدٍ المقْدَادِ بنِ الأَسْوَدِ ، رضي اللَّه عنه ، قال : قلت لرِسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : أَرَأَيْتَ إِنْ لَقيتُ رَجُلاً مِنَ الكُفَّارِ ، فَاقْتَتَلْنَا ، فَضَرَبَ إِحْدَى يَدَيَّ بِالسَّيْفِ ، فَقَطَعهَا ثُمَّ لاذَ مِنِّي بِشَجَرَةٍ ، فقال : أَسْلَمْتُ للَّهِ ، أَأَقْتُلُهُ يا رسولَ اللَّه بَعْدَ أَنْ قَالَها ؟ فَقَالَ : « لا تَقْتُلْهُ » ، فَقُلْتُ يا رسُولَ اللَّهِ قطعَ إِحدَى يَدَيَّ ، ثُمَّ قال ذلكَ بَعْدَما قَطعَها ؟ فقال : « لا تَقْتُلْهُ ، فِإِنْ قَتَلْتَهُ ، فَإِنَّهُ بِمنَزِلَتِكَ قَبْلَ أنْ تَقْتُلَهُ . وَإِنَّكَ بِمَنْزِلَتِهِ قَبْلَ أَنْ يَقُولَ كَلِمَتَهُ التي قال» متفقٌ عليه.

397. От Абу Маабад ал-Микдад ибн ал-Асуад, Аллах да е доволен от него, се предават думите: „Попитах Пратеника на Аллах, Аллах да го благослови и с мир да го дари: „Как мислиш, ако встъпя в стълкновение с някой мъж от неверниците и се сражаваме, и той удари с меч едната ми ръка, и я отсече, а после се скрие от мен зад дърво и каже: „Отдавам се на Аллах!“, да го убия ли, Пратенико на Аллах, след като е изрекъл това?“ Той отговори: „Не го убивай!“ Казах: „Но, Пратенико на Аллах, той е отсякъл едната ми ръка и е изрекъл това едва след като я е отсякъл!“ Отговори: „Не го убивай! Ако го убиеш, той ще бъде в положението, в което си бил ти, преди да го убиеш, а ти ще бъдеш в неговото положение, преди да изрече словата си“[1] (всепризнат хадис).

398- وعن أُسامةَ بنِ زَيْدٍ ، رضي اللَّه عنهما ، قال : بعثَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إلى الحُرَقَةِ مِنْ جُهَيْنَةَ ، فَصَبَّحْنا الْقَوْمَ عَلى مِياهِهمْ ، وَلحِقْتُ أَنَا وَرَجُلٌ مِنَ الأَنْصَارِ رَجُلاً مِنهُمْ فَلَمَّا غَشِيناهُ قال : لا إِلهِ إلاَّ اللَّه ، فَكَفَّ عَنْهُ الأَنْصارِيُّ ، وَطَعَنْتُهُ بِرْمِحِي حَتَّى قَتَلْتُهُ ، فَلَمَّا قَدِمْنَا المَدينَةَ ، بلَغَ ذلِكَ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقال لي : « يا أُسامةُ أَقَتَلْتَهُ بَعْدَ ما قَالَ : لا إِلهَ إِلاَّ اللَّهُ ؟ قلتُ : يا رسولَ اللَّه إِنَّمَا كَانَ مُتَعَوِّذاً ، فَقَالَ : « أَقًتَلْتَهُ بَعْدَ مَا قَالَ لا إِلهَ إِلاَّ اللَّهُ؟،» فَما زَالَ يُكَرِّرُهَا عَلَيَّ حَتَّى تَمنَّيْتُ أَنِّي لَمْ أَكُنْ أَسْلَمْتُ قَبْلَ ذلِكَ الْيَوْمِ . متـفقٌ عليه .

وفي روايةٍ : فَقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَقَالَ : لا إِلهَ إِلاَّ اللَّهُ وَقَتَلْتَهُ ؟، قلتُ : يا رسولَ اللَّهِ ، إِنَّمَا قَالَهَا خَوْفاً مِنَ السِّلاحِ ، قال : « أَفَلا شَقَقْتَ عَنْ قَلْبِهِ حَتَّى تَعْلَمَ أَقَالَهَا أَمْ لا؟،» فَمَا زَالَ يُكَرِّرُهَا حَتَّى تَمَنَّيْتُ أَنِّي أَسْلَمْتُ يَؤْمئذٍ .

398. От Усама, сина на Зайд, Аллах да е доволен и двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни изпрати срещу [рода] ал-Хурака от [племето] Джунайна. На сутринта стигнахме до племето при неговите водоизточници. Аз и мъж от ансарите последвахме техен мъж, и като го надвихме, той изрече Няма друг бог освен Аллах! Ансарът го пусна, а аз го пронизах с копието си, докато го убих. Като си дойдохме в ал-Медина, това стигнало до Пророка, Аллах да го благослови и с мир да го дари, и той ми каза: „Усама, нима си го убил, след като е изрекъл Няма друг бог освен Аллах! Отговорих: „Пратенико на Аллах, той искаше само да се предпази“. Но той повтори: „Убил си го, след като е изрекъл Няма друг бог освен Аллах! И продължи да ми повтаря това, докато възжелах да не бях приемал исляма преди този ден[2]“ (всепризнат хадис).

В друг вариант се казва: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Нима той изрече Няма друг бог освен Аллах! и ти го уби?“ Отговорих: „Пратенико на Аллах, той изрече това само от страх пред оръжието!“ Каза: „Нима си разрязал сърцето му, за да узнаеш дали [искрено] го е изрекъл, или не?“ И продължи да повтаря това, докато възжелах да съм приел исляма едва през този ден“.

399- وعن جُنْدبِ بنِ عبد اللَّه ، رضي اللَّه عنه ، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بعثَ بعْثاً مِنَ المُسْلِمِينَ إِلى قَوْمٍ مِنَ المُشْرِكِينَ ، وَأَنَّهُمْ الْتَقَوْا ، فَكَانَ رَجُلٌ مِنَ المُشْرِكِينَ إِذا شَاءَ أَنْ يَقْصِدَ إِلى رَجُلٍ مِنَ المُسْلِمِينَ قَصَدَ لَهُ فَقَتَلَهُ ، وَأَنَّ رَجُلاً مِنَ المُسْلِمِينَ قَصَدَ غَفْلَتَهُ ، وَكُنَّا نَتَحَدَّثُ أَنَّهُ أُسَامَةُ بْنُ زَيْدٍ فَلمَّا رَفَعَ عليه السَّيْفَ ، قال : لا إِله إِلاَّ اللَّهُ ، فقَتَلَهُ ، فَجَاءَ الْبَشِيرُ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَسَأَلَهُ ، وأَخْبَرَهُ ، حَتَّى أَخْبَرَهُ خَبَر الرَّجُلِ كَيْفَ صنَعَ ، فَدَعَاهُ فَسَأَلَهُ ، فقال : « لِمَ قَتَلْتَهُ ؟ » فَقَالَ: يا رسولَ اللَّهِ أَوْجَعَ في المُسْلِمِينَ ، وقَتلَ فُلاناً وفُلاناً وسَمَّى له نَفراً وإِنِّي حَمَلتْ عَلَيْهِ ، فَلَمَّا رَأَى السَّيْفَ قال : لا إِله إِلاَّ اللَّهُ . قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَقَتَلْتَهُ ؟ » قال : نَعمْ ، قال : « فَكيْفَ تَصْنَعُ بلا إِله إِلاَّ اللَّهُ ، إِذا جاءَت يوْمَ القيامَةِ ؟ » قَال يا رسولَ اللَّه اسْتَغْفِرْ لي . قال : « وكيفْ تَصْنَعُ بِلا إِله إِلاَّ اللَّهُ، إِذا جاءَت يَوْمَ القِيامَةِ ؟ » فَجَعَلَ لا يَزيدُ عَلى أَنْ يَقُولَ : « كيفَ تَصْنَعُ بِلا إِلهَ إِلاَّ اللَّهُ إذا جاءَتْ يَوْمَ القِيامَةِ » رواه مسلم .

399. От Джундуб ибн Абдуллах, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изпрати войска от мюсюлмани при хора от неверниците. Те встъпиха в сражение. Някакъв неверник се стрелваше и убиваше всеки мюсюлманин, когото нарочваше. Мъж от мюсюлманите – говорехме, че това е Усама ибн Зайд – издебна миг на невнимание от него, но щом той вдигна меча си, [неверникът] изрече Няма друг бог освен Аллах! Обаче [Усама] го уби. Тогава при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отиде вестител, той го заразпитвал и вестителят го осведомявал, докато стигнал до постъпката на мъжа. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, извикал Усама и го попитал: „Защо го уби?“ Отговорил: „Пратенико на Аллах, той причини болка на мюсюлманите и уби еди–кого си и еди–кого си.” И споменал група от хора. „Нападнах го и щом видя меча, каза Няма друг бог освен Аллах!” Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попитал: „Уби ли го?“ Отговорил утвърдително. Казал: „Какво ще правиш със [свидетелството] Няма друг бог освен Аллах!, когато дойде Денят на възкресението?“ Казал: „Пратенико на Аллах, моли се за моето опрощение!“ Той повторил: „Какво ще правиш с Няма друг бог освен Аллах!, когато дойде Денят на възкресението?“ И не изричал друго освен само това: „Какво ще правиш с Няма друг бог освен Аллах!, когато дойде Денят на възкресението?“(разказан от Муслим)

400- وعن عبدِ اللَّه بنِ عتبة بن مسعودٍ قال : سمِعْتُ عُمَر بْنَ الخَطَّابِ ، رضي اللَّه عنه يقولُ: « إِنَّ نَاساً كَانُوا يُؤْخَذُونَ بالوَحْي في عَهْدِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وإِنَّ الوَحْيَ قَدِ انْقَطَعَ، وإِنَّمَا نَأْخُذُكُمُ الآنَ بِما ظَهَرَ لَنَا مِنْ أَعْمَالِكُمْ ، فَمَنْ أَظْهَرَ لَنا خَيْراً ، أَمَّنَّاهُ ، وقرَّبناه وَلَيْس لنَا مِنْ سَريرَتِهِ شيءٌ ، اللَّهُ يُحاسِبُهُ في سرِيرَتِهِ ، ومَنْ أَظْهَرَ لَنَا سُوءاً ، لَمْ نأْمنْهُ ، وَلَمْ نُصَدِّقْهُ وإِنْ قال إِنَّ سَرِيرَتَه حَسنَةٌ » رواه البخاري .

400. От Абдуллах ибн Утба ибн Масуд, Аллах да е доволен от него, се предават думите: „Чух Омар ибн ал-Хаттаб, Аллах да е доволен от него, да казва: „В епохата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, хората бяха съдени според Откровението. Но то приключи. Сега ще ви съдим единствено според видимите дела. Който покаже пред нас добро, ще му се доверим и ще стане наш приближен. Ние нямаме отношение към онова, което спотайва. Аллах ще му дири сметка за него. А който покаже пред нас зло, не ще му се доверим и не ще му повярваме, дори да твърди, че съвестта му е чиста“ (разказан от ал-Бухари).

[1] „В твоето положение“ – със защитен живот и засвидетелствана вяра. „В неговото положение“ не означава, че се е върнал към неверието, а че наследниците на убития имат право на равностойно възмездие (касас).

[2] С встъпването в Исляма се опрощават всички предходни грехове.


050. РАЗДЕЛ ЗА СТРАХА ОТ АЛЛАХ

L. РАЗДЕЛ ЗА СТРАХА ОТ АЛЛАХ

قال اللَّه تعالى: ﴿ وإياي فارهبون ﴾

Аллах Всевишния е казал: „И имайте страх от Мен един!“ (2: 40)

وقال تعالى: ﴿ إن بطش ربك لشديد ﴾

И е казал Всевишният: „Сграбчването на твоя Господ е могъщо“ (85: 12)

وقال تعالى: ﴿ وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد،إن في ذلك لآية لمن خاف عذاب الآخرة، ذلك يوم مجموع له الناس وذلك يوم مشهود، وما نؤخره إلا لأجل معدود، يوم يأت لا تكلم نفس إلا بإذنه، فمنهم شقي وسعيد. فأما الذين شقوا ففي النار لهم فيها زفير وشهيق﴾

И е казал още: „Така сграбчва твоят Господ, щом сграбчи селищата, когато угнетяват. Той сграбчва болезнено, силно. Наистина в това има знамение за всеки, който се страхува от мъчението на отвъдния живот. Това е Денят, за който хората ще бъдат насъбрани. Това е знаменателният Ден. Не ще го забавим Ние освен за определен срок. Когато Денят настъпи, никой не ще проговори освен с Неговото позволение. Сред тях ще има и злочести, и щастливи. Онези, които са злочести, ще бъдат в Огъня. В него ще вдишват и издишват“ (11: 102–106).

و قال تعالى: ﴿ ويحذركم اللَّه نفسه ﴾

И е казал също: „Аллах ви предупреждава за Себе си“ (3: 28).

وقال تعالى: ﴿ يوم يفر المرء من أخيه، وأمه وأبيه، وصاحبته وبنيه، لكل امرئ منهم يومئذ شأن يغنيه ﴾

И е казал Аллах Всевишният:„... в Деня, когато мъжът избяга от брат си и от майка си, и от баща си, и от жена си, и от децата си – всеки от тях в този Ден ще е зает с дело, което ще го поглъща“ (80: 34–37).

وقال تعالى: ﴿ يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم، يوم ترونها تذهل كل مرضعة عما أرضعت،وتضع كل ذات حمل حملها، وترى الناس سكارى وما هم بسكارى ولكن عذاب اللَّه شديد﴾

И е казал също: „О, хора, бойте се от вашия Господ! Сътресението в Часа е нещо ужасно. В Деня, когато ще го видите, всяка кърмачка ще забрави своето кърмаче и всяка бременна ще роди преждевременно, и ще видиш хората опиянени. Ала не са опиянени те, но мъчението на Аллах е сурово“ (22: 1–2).

و قال تعالى: ﴿ ولمن خاف مقام ربه جنتان﴾ الآيات.

И е казал още: „А за онзи, който се страхува да застане пред своя Господ, има две Градини...“ (55: 46).

و قال تعالى: ﴿ وأقبل بعضهم على بعض يتساءلون. قالوا: إنا كنا قبل في أهلنا مشفقين، فمن اللَّه علينا ووقانا عذاب السموم، إنا كنا من قبل ندعوه إنه هو البر الرحيم ﴾

И е казал Той: „И ще се обръщат един към друг, разпитвайки се. Ще рекат: „Бояхме се [от Аллах] и преди, когато бяхме сред своите роднини. Но Аллах ни облагодетелства и ни опази от изгарящото мъчение. Ние Го зовяхме и преди. Той е Владетеля на доброто, Милосърдния“ ( 52 25–28).

Кораничните знамения по тази тема са твърде много и известни. Целта ни тук е да цитираме само някои от тях.

Хадисите по проблема също са много на брой. Ще споменем част от тях. Сполуката е от Аллах.

401 - عن ابنِ مسعودٍ ، رضي اللَّه عنه ، قال : حدثنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وهو الصَّادِقُ المصدوقُ : « إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ في بَطْن أُمِّهِ أَرْبَعِينَ يَوْماً نُطْفَةً ، ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذلِكَ ، ثُمَّ يَكُونُ مُضْغَةً مثْلَ ذلِكَ ، ثُمَّ يُرْسَلُ المَلَكُ ، فَيَنْفُخُ فِيهِ الرَّوحَ ، وَيُؤْمَرُ بِأَرْبَعِ كَلِماتٍ : بِكَتْبِ رِزقِةِ ، وَأَجلِهِ ، وَعمَلِهِ ، وَشَقيٌّ أَوْ سعِيدٌ . فَوَ الَّذِي لا إِله غَيْرُهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ عَمَلَ أَهْلِ الجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وبَيْنَهَا إِلاَّ ذِراعٌ ، فَيَسْبقُ عَلَيْهِ الْكِتابُ ، فَيَعْمَلُ بِعَمَلِ أَهْل النَّارِ ، فَيَدْخُلُهَا ، وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ ، فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الجَنَّةِ فَيََدْخُلُهَا » متفقٌ عليه .

401. От Ибн Масуд, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, който е най-правдивият и най-честният, ни каза: „Наистина сътворението на всеки от вас се събира в утробата на майка му като частица сперма за четирийсет дена. После става съсирек за също толкова [време]. После става като късче надъвкано месо за също толкова. После бива изпратен ангел, който вдъхва у него духа. Повелени са му четири слова: да напише какво е препитанието му, житейският му срок, делата му и дали ще е злощастен или щастлив. Кълна се в Онзи освен Когото няма друг Бог, някой от вас може да постъпва като обитател на Рая, до който да му остава само лакът разстояние, но предписаното го изпреварва, той извършва деяние, достойно за обречените на Ада, и влиза в него. Друг може да постъпва като обречен на Ада и до него да му остане само лакът разстояние, но предписаното го изпреварва, той извършва деяние, достойно за обитателите на Рая, и влиза в него“ (всепризнат хадис).

402 - وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يُؤْتَى بِجَهَنَّمَ يَوْمَئِذٍ لَهَا سَبْعُونَ أَلْفَ زِمَامٍ ، مَعَ كُلِّ زِمَامٍ سَبْعُونَ أَلْفَ مَلَكٍ يَجُرُّونَهَا » رواه مسلم .

402. Пак от същия сподвижник се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В онзи Ден Адът ще бъде докаран. Той има седемдесет хиляди повода. На всеки повод по седемдесет хиляди ангела го дърпат“ (разказан от Муслим).

403 - وعن النُّعْمَانِ بنِ بَشِيرٍ ، رضي اللَّه عنهما ، قال : سمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، يقول: «إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَاباً يَوْمَ الْقِيامَة لَرَجُلٌ يُوضَعُ في أَخْمَصِ قَدميْهِ جمْرَتَانِ يغْلي مِنْهُمَا دِمَاغُهُ مَا يَرى أَنَّ أَحداً أَشَدُّ مِنْه عَذَاباً ، وَإِنَّه لأَهْونُهُمْ عذَاباً » متفق عليه .

403. От ан–Нуман, син на Башир, Аллах да е доволен и от двамата, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „В Деня на Възкресението най-леко изтезаваният сред обречените на Ада ще бъде мъж, на чиито пети ще бъдат сложени два въглена, от които мозъкът му ще ври. Той ще си мисли, че няма друг по-изтезаван от него. А ще бъде най-леко изтезаваният“ (всепризнат хадис).

404 - وعن سمُرةَ بنِ جُنْدبٍ ، رضي اللَّه عنه ، أَن نبيَّ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مِنْهُمْ مَنْ تَأْخُذهُ النَّارُ إِلى كَعْبَيهِ ، ومِنْهُمْ منْ تأْخُذُهُ إِلى رُكْبَتَيْهِ ، وَمِنْهُمْ منْ تَأْخُذُهُ إِلى حُجْزتِهِ ، وِمِنْهُمْ منْ تَأْخُذُهُ إِلى تَرْقُوَتِهِ » رواه مسلم .

404. От Самура ибн Джундуб, Аллах да е доволен от него, се предава, че Пророка на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Огънят ще е обхванал някои от тях до глезените, други ще е обхванал до коленете, трети ще е обхванал до кръста, а четвърти ще е обхванал до гърлото“ (разказан от Муслим).

405 - وعن ابنِ عمر رضي اللَّه عنهما أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « يَقُومُ النَّاسُ لِرَبِّ العالمِينَ حَتَّى يَغِيب أَحدُهُمْ في رَشْحِهِ إِلى أَنْصَافِ أُذُنَيه » متفقٌ عليه.

و « الرَّشْحُ » العرَقُ .

405. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Хората ще застанат пред Господа на световете, докато някои от тях потънат в собствената си пот си до средата на ушите“ (всепризнат хадис).

406 - وعن أَنس ، رضي اللَّه عنه ، قال : خَطَبَنَا رَسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، خُطْبَةً ما سَمِعْتُ مِثْلَهَا قَطُّ ، فقال : « لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قلِيلا ولبَكيْتمْ كَثِيراً» فَغَطَّى أَصْحابُ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وجُوهَهمْ ، وَلهُمْ خَنينٌ . متفقٌ عليه .

وفي رواية : بَلَغَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَنْ أَصْحابِهِ شَيءٌ فَخَطَبَ ، فقال : « عُرضَتْ عَلَيَّ الجنَّةُ والنَّارُ ، فَلَمْ أَر كَاليَوْمِ في الخَيْر وَالشَّرِّ ، ولَوْ تَعْلَمُونَ مَا أَعلَمُ لَضحِكْتُمْ قلِيلاً ، وَلَبَكَيْتُمْ كَثِيراً » فَما أتَى عَلَى أَصْحَابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يوْمٌ أَشَدُّ مِنْهُ غَطَّوْا رُؤُسهُمْ وَلَهُمْ خَنِينٌ .

406. От Анас, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отправи към нас проповед, каквато никога дотогава не бях чувал. Той каза: „Ако знаете, каквото аз знам, малко бихте се смели и много бихте плакали“. Сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, скриха лицата си и заридаха (всепризнат хадис).

В друг вариант се казва: „До Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стигна вест за сподвижниците му, която го накара да произнесе проповед. Той каза: „Бяха ми показани Адът и Раят. Никога не съм виждал толкова добро и толкова зло, както в този ден. Ако знаете, каквото аз знам, малко бихте се смели и много бихте плакали“. По-тежък от този ден не бе сполетявал сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Те покриха главите си и заридаха“.

407 - وعن المِقْدَاد ، رضيَ اللَّه عنه ، قال : سَمِعْتُ رسولَ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « تُدْني الشَّمْسُ يَومَ القِيَامَةِ مِنَ الخَلْقِ حتَّى تَكُونَ مِنْهُمْ كَمِقْدَارِ مِيل » قَالَ سُلَيمُ بْنُ عَامرٍ الرَّاوي عنْ المِقْدَاد : فَوَاللَّهِ مَا أَدْرِي ما يَعْني بِالميلِ ، أَمَسَافَةَ الأَرضِ أَمِ المِيل الَّذي تُكْتَحَلُ بِهِ العيْنُ « فَيَكُونُ النَّاسُ عَلَى قَدْرِ أَعْمالِهمْ في العَرَقِ ، فَمِنْهُمْ مَنْ يَكُونُ إِلى كعْبَيْهِ ، وَمِنْهُمْ مَنْ يَكُونُ إِلى رُكْبَتَيْهِ ، ومِنْهُمْ منْ يَكون إِلى حِقْوَيْهِ ومِنْهُمْ مَنْ يُلْجِمُهُ العَرَقُ إِلجاماً » وَأَشَارَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِيدِهِ إِلى فِيه . رواه مسلم .

407. От ал-Микдад, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „В Деня на възкресението слънцето ще бъде доближено толкова до творенията, че ще се намира на един мил [1]“. (Сулайм ибн Амир, който е предал устно съобщението от ал-Микдад, е казал: „Кълна се в Аллах, не знам какво означава мил, дали е разстояние, или мил за разкрасяване на очите.) И каза: „Хората ще бъдат в пот според делата си. Някои от тях ще са до глезените, други – до коленете, трети – до кръста, а четвърти ще са напълно обуздани“. И Пратеника на Аллах, Аллах да го благослови и с мир да го дари, посочи с ръка към устата си“ (разказан от Муслим).

408 - وعن أبي هريرة ، رضيَ اللَّه عنه ، أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « يَعْرَقُ النَّاسُ يَوْمَ القِيامَةِ حَتَّى يذْهَب عَرَقُهُمْ في الأَرْضِ سَبْعِينَ ذِراعاً ، ويُلْجِمُهُمْ حَتَّى يَبْلُغَ آذَانَهُمْ » متفقٌ عليه .

408. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на Възкресението хората така ще се потят, че потта им ще попие в земята до седемдесет лакътя[2] [дълбочина] и ще ги обуздае до ушите“ (всепризнат хадис).

409 - وعنه قال : كنا مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذ سَمِعَ وَجْبَةً فقال : « هَلْ تَدْرُونَ ما هذا؟» قُلْنَا : اللَّه وَرَسُولُهُ أَعْلَمُ ، قال : هذا حَجَرٌ رُمِيَ بِهِ في النَّارِ مُنْذُ سَبْعِينَ خَريفاً فَهُوَ يهْوِي في النَّارِ الآنَ حَتَّى انْتَهَى إِلى قَعْرِهَا ، فَسَمِعْتُمْ وجْبَتَهَا» رواه مسلم .

409. Пак от същия сподвижник се предава следното: „Бяхме с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, когато той чу шум от падане и попита: „Знаете ли какво е това?“ Отговорихме: „Аллах, а и Неговият Пратеник, знае най-добре“. Каза: „Това е камък, хвърлен в Огъня преди седемдесет години. Той е летял там, докато накрая е стигнал дъното му и ето сега чувате шума от него“ (разказан от Муслим).

410 - وعن عَدِيِّ بنِ حاتمٍ ، رضي اللَّه عنه ، قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « ما مِنْكُمْ مِنْ أَحَدٍ إِلاَّ سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بيْنَهُ وبَيْنَهُ تَرْجُمَانٌ ، فَيَنْظُرُ أَيْمنَ مِنْهُ ، فَلا يَرَى إِلاَّ ما قَدَّمَ ، وينظر أشأم منه فلا يرى إلا ما قدم ، وينْظُرُ بيْنَ يَدَيهِ ، فَلا يَرَى إِلاَّ النَّارِ تِلْقَاءَ وَجهِهِ، فاتَّقُوا النَّارِ وَلَوْ بِشِقِّ تَمْرَةٍ » متفقٌ عليه .

410. От Ади ибн Хатим, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „С всеки от вас неговият Господ ще говори без преводач. [Човекът] ще погледне надясно и ще види само предишните си дела. И ще погледне наляво, и ще види само предишните си дела. И ще погледне пред себе си, и ще види само Огъня насреща си. Предпазвайте се от Огъня, дори да е само чрез половин фурма!“ (всепризнат хадис).

411 - وعن أبي ذَرٍّ ، رضي اللَّهُ عنه ، قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنِّي أَرى مالا تَرَوْنَ ، أَطَّتِ السَّماءُ وحُقَّ لَهَا أَنْ تَئِطَّ ، مَا فِيهَا موْضِعُ أَرْبَعِ أَصَابِعَ إِلاَّ وَمَلَكٌ واضِعٌ جبهتهُ ساجِداً للَّهِ تَعَالى ، واللَّه لَوْ تَعْلَمُونَ مَا أَعْلَمُ ، لضَحِكْتمْ قَلِيلاً ، وَلَبكَيْتُمْ كَثِيراً ، وما تَلَذَّذتُم بِالنِّسَاءِ عَلَى الْفُرُشِ وَلَخَرجْتُمْ إِلى الصُّعُداتِ تَجْأَرُون إِلى اللَّه تَعَالَى » رواه الترمذي وقال : حديثٌ حسن .

411. От Абу Зар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аз виждам онова, което вие не виждате. Небето пъшка и с право пъшка[3]. На него няма място дори колкото за четири пръста, без там да седи ангел, положил чело в поклон пред Аллах Всевишния. Кълна се в Аллах, ако знаете онова, което аз знам, малко ще се смеете, много ще плачете и не ще се наслаждавате на жените в постелите, и ще излезете по пътищата, молейки за приют при Аллах Всевишния“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

412 - وعن أبي بَرْزَة بِراءٍ ثم زايٍ نَضْلَةَ بنِ عُبَيْدٍ الأَسْلَمِيِّ ، رضي اللَّه عنه ، قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « لا تَزُولُ قَدمَا عبْدٍ حَتَّى يُسْأَلَ عَنْ عُمْرِهِ فِيمَ أَفْنَاهُ ، وَعَنْ عِلْمِهِ فِيم فَعَلَ فِيهِ ، وعَنْ مالِهِ منْ أَيْنَ اكْتَسبهُ ، وَفِيمَ أَنْفَقَهُ ، وَعَن جِسْمِهِ فِيمَ أَبْلاهُ » رواه الترمذي وقال : حديث حسن صحيح .

412. От Абу Барза Надла ибн Убайд ал-Аслами, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението никой раб не ще направи и една стъпка, без да бъде попитан за живота му, в какво го е прекарал, и за знанието му, за какво го е използвал, и за имота му, откъде го е придобил и за какво го е изразходил, и за тялото му, за какво го е изхабил“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

413 - وعن أبي هريرة ، رضي اللَّه عنه ، قال : قرأَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : ﴿ يوْمَئِذٍ تُحَدِّثُ أَخْبارَهَا ﴾ ثم قال : « أَتَدْرُونَ مَا أَخَبَارُهَا ؟ » قالوا : اللَّهُ ورَسُولُهُ أَعْلَمُ . قال : «فَإِنَّ أَخْبَارَها أَنْ تَشْهَدَ عَلَى كُلِّ عَبْدٍ أَوْ أَمةٍ بِمَا عَمِلَ عَلَى ظَهْرِهَا ، تَقُولُ : عَمِلْتَ كَذَا وكذَا في يَوْمِ كَذَا وَكَذَا ، فهَذِهِ أَخْبَارُهَا » رواه التِّرْمِذِي وقال : حديثٌ حسنٌ .

413. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изрече: „В този Ден [земята] ще разкаже своите вести“ (99: 4). После попита: „Знаете ли какви са вестите й?“ Те отговориха: „Аллах, а и Неговият Пратеник, знае най-добре“. Каза: „Вестите й са да засвидетелства за всеки раб или рабиня какво са вършили по нея. Ще каже на всеки, че е вършил еди-какво си в еди-кой си ден. Тези са вестите й“ (разказан от ат–Тирмизи, който го е определил като достоверен и добър хадис).

414 - وعن أبي سعيدٍ الخُدْرِيِّ ، رضي اللَّه عنه ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: « كَيْفَ أَنْعَمُ وَصَاحِبُ الْقَرْنِ قَدِ الْتَقَمَ الْقَرْنَ ، وَاسْتَمَعَ الإِذْنَ مَتَى يُؤْمَرُ بِالنَّفْخِ فَيَنْفُخُ » فَكَأَنَّ ذلِكَ ثَقُلَ عَلى أَصْحَابِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ لَهُمْ : « قُولُوا: حَسْبُنَا اللَّه وَنِعْمَ الْوكِيلُ » رواه الترمذي وقال حديثٌ حسنٌ .

414. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Как да блаженствам, когато тръбачът [Исрафил] вече е сложил Рога в устата си и се вслушва да чуе кога ще бъде повелено да протръби с него, за да протръби“ [4] . На сподвижниците им станало тежко, затова Пратеника на Аллах, Аллах да го благослови и с мир да го благослови, им рекъл: „Кажете: „Достатъчен ни е Аллах. Колко прекрасен е Той, Блюстителя!“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

415 - وعن أبي هريرة ، رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ خَافَ أَدْلَجَ، وَمَنْ أَدْلَجَ ، بَلَغَ المَنْزلَ ألا إِنَّ سِلْعَةَ اللَّهِ غَاليةٌ ، أَلا إِنَّ سِلْعةَ اللَّهِ الجَنَّةُ» رواه الترمذي وقال :حديثٌ حسنٌ .

415. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който се страхува [да нощува], той тръгва на път рано вечер. А който тръгва рано вечер, той стига до местоназначението [където е в сигурност]. Наистина стоката на Аллах е скъпа. Наистина стоката на Аллах е Раят“.

416 - وعن عائشةَ ، رضي اللَّه عنها ، قالت : سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، يقول : «يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ حُفَاةً عُراةً غُرْلاً » قُلْتُ : يا رسول اللَّه الرِّجَالُ وَالنِّسَاءُ جَمِيعاً يَنْظُرُ بَعْضُهُمْ إِلى بَعْضٍ ،؟ قال : « يا عَائِشَةُ الأَمرُ أَشَدُّ من أَنْ يُهِمَّهُم ذلكَ » .

وفي روايةٍ : « الأَمْرُ أَهَمُّ مِن أَن يَنْظُرَ بَعضُهُمْ إِلى بَعْضٍ » متفقٌ عليه .

416. От Аиша, Аллах да е доволен от нея, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „В Деня на възкресението хората ще бъдат насъбрани босоноги, голи, необрязани“. Попитах: „Пратенико на Аллах, но всички мъже и жени ще се гледат един друг“. Той отговори: „Аиша, положението ще бъде толкова тежко, че няма да ги интересува това“. В друг вариант се казва: „Положението ще бъде толкова сериозно, че няма да се гледат един друг“ (всепризнат хадис).

[1] Мил – неопределено разстояние, обикновено докъдето стига погледът. Мил се нарича и пръчицата за гримиране.

[2] Един лакът се равнява на 0, 66 м.

[3] Небето пъшка от бремето, което носи – множеството ангели, служещи на Аллах Всевишния.

[4] В Свещения Коран е казано: „И ще се протръби с Рога…” (18: 99, 36: 51, 39: 68, 50: 20.) Същото тълкуване дава и Пратеника на Аллах, Аллах да го благослови и с мир да го дари.


051. РАЗДЕЛ ЗА НАДЕЖДАТА В ОЧАКВАНЕ НА МИЛОСТ ОТ АЛЛАХ

LI. РАЗДЕЛ ЗА НАДЕЖДАТА В ОЧАКВАНЕ НА МИЛОСТ ОТ АЛЛАХ

قال اللَّه تعالى :﴿ قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللَّه إن اللَّه يغف الذنوب جميعاً، إنه هو الغفور الرحيم ﴾

Аллах Всевишния е казал: „О, раби Мои, които престъпвате в ущърб на себе си, не губете надежда за милостта на Аллах! Аллах опрощава всичките грехове [щом се покаете]. Той е Опрощаващия, Милосърдния“ (39: 53).

وقال تعالى: ﴿ وهل نجازي إلا الكفور ﴾

И е казал Всевишния: „...Нима наказваме други освен неблагодарните?“ (34: 17).

وقال تعالى: ﴿ إنا قد أوحي إلينا أن العذاب على من كذب وتولى ﴾

И е казал Той: „Бе ни разкрито, че мъчението е за онзи, който отрича и се отвръща [от знаменията на Аллах]“ (20: 48).

وقال تعالى: ﴿ ورحمتي وسعت كل شيء ﴾

И е казал Всевишния: „Моето милосърдие обхваща всяко нещо...“ ( 7: 156).

417 - وعن عُبادَة بنِ الصامِتِ ، رضي اللَّهُ عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « منْ شَهِدَ أَنْ لا إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ ، وأَنَّ مُحمَّداً عبْدُهُ وَرَسُولُهُ ، وأَنَّ عِيسى عَبْدُ اللَّهِ وَرَسُولُهُ ، وَكَلِمَتُهُ أَلْقاها إِلى مَرْيَمَ وَرُوحٌ مِنْهُ ، وأَنَّ الجَنَّةَ حَقٌّ وَالنَّارَ حَقٌّ ، أَدْخَلَهُ اللَّهُ الجَنَّةَ عَلى ما كانَ مِنَ العمَلِ » متفقٌ عليه .

وفي رواية لمسلم : « مَنْ شَهِدَ أَنْ لا إِلَهَ إِلاَّ اللَّهُ ، وأَنَّ مُحَمَّداً رسُولُ اللَّهِ ، حَرَّمَ اللَّهُ علَيهِ النَّارَ » .

417. От Убада ибн ас-Самит, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който засвидетелства, че няма друг Бог освен Аллах, Единствения – няма Той съдружник, – и че Мухаммeд е Негов раб и Пратеник, и че Иса е раб на Аллах и Негов пратеник, и Негово Слово, отправено към Мариам, и Дух от Него, и че Раят е истина, и че Адът е истина, Аллах ще го въведе в Рая според деянията му“ (всепризнат хадис).

Във варианта на Муслим се казва: „За онзи, който е засвидетелствал, че няма друг Бог освен Аллах и че Мухаммeд е Пратеник на Аллах, Аллах е възбранил за него Ада“.

418 - وعن أبي ذَرٍّ ، رضيَ اللَّهُ عنه ، قال : قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « يقولُ اللَّهُ عزَّ وجَلّ: مَنْ جاءَ بِالحَسَنَةِ ، فَلَهُ عَشْرُ أَمْثَالِها أَوْ أَزْيَدُ ، ومَنْ جاءَ بِالسَّيِّئَةِ ، فَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا أَوْ أَغْفِرُ . وَمَنْ تَقَرَّبَ مِنِّي شِبْراً ، تَقَرَّبْتُ مِنْهُ ذِرَاعاً ، ومنْ تَقَرَّبَ مِنِّي ذرَاعاً، تَقَرَّبْتُ مِنْهُ باعاً، وَمَنْ أَتاني يمشي ، أَتَيْتُهُ هَرْولَةً ، وَمَنْ لَقِيَني بِقُرَابِ الأَرْضِ خَطِيئَةً لاَ يُشْرِكُ بِي شَيْئاً، لَقِيتُهُ بمثْلِها مغْفِرَةً » رواه مسلم.

418. От Абу Зар, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах, Всемогъщия и Всевеликия, каза: „Който извърши добро дело, той ще има десет като него или повече. А който извърши лошо дело, той ще има едно като него или ще го опростя. Който се приближи към Мен с една педя, Аз се приближавам към него с един лакът. Който се приближи към Мен с един лакът, Аз се приближавам към него с две ръце разстояние. Който идва към Мен, вървейки, Аз се втурвам към него стремително. Който Ме срещне с грехове за цялата земя, без да ме е съдружил с нищо, Аз ще го срещна със също толкова опрощение“ (разказан от Муслим).

Хадисът означава, че който се старае да се доближи към Аллах Всевишния чрез своето послушание, Той се доближава към него със Своето милосърдие. Колкото повече човек прави това, и Аллах го прави в още по-голяма степен. И го обсипва с милостта Си дори за най-малкото усърдие. Аллах знае най-добре.

419 - وعن جابر ، رضي اللَّهُ عنه ، قال : جَاءَ أَعْرَابِيٌّ إِلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رَسُولَ اللَّهِ ، ما المُوجِبَتانِ ؟ فَقَالَ : « مَنْ مَات لاَ يُشرِكُ بِاللَّه شَيْئاً دخَلَ الجَنَّةَ ، وَمَنْ ماتَ يُشْرِكُ بِهِ شَيْئاً ، دَخَلَ النَّارَ » رواه مُسلم .

419. От Джабир, Аллах да е доволен от него, се предават думите: „Някакъв бедуин дойде при Пророка, Аллах да го благослови и с мир да го дари, и попита: „Пратенико на Аллах, кои са двете задължителни условия [за Ада и Рая]?“ Той отговори: „Който умре, без да съдружи нищо с Аллах, ще влезе в Рая. А който умре, след като съдружи нещо с Аллах, ще влезе в Ада“ (разказан от Муслим).

420 - وَعن أَنسٍ ، رضي اللَّهُ عنه ، أَنَّ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وَمُعَاذٌ ردِيفُهُ عَلى الرَّحْلِ قَالَ : «يا مُعاذُ » قال : لَبيَّيْكَ يا رسُولَ اللَّهِ وَسَعْدَيْكَ ، قالَ : « يا مُعَاذُ » قالَ : لَبَّيكَ يارَسُول اللَّهِ وَسَعْديْكَ . قالَ : « يَا مُعاذُ » قال : لَبَّيْكَ يا رَسُولَ اللَّهِ وَسَعْديكَ ثلاثاً ، قالَ : « ما مِن عَبدٍ يَشْهَدُ أَنْ لاَ إِله إِلاَّ اللَّهُ ، وَأَنَّ مُحَمدا عَبْدُهُ ورَسُولُهُ صِدْقاً مِنْ قَلْبِهِ إِلاَّ حَرَّمَهُ اللَّهُ على النَّارِ » قالَ : يَا رَسُولَ اللَّهِ أَفَلاَ أُخْبِرُ بِها النَّاسَ فيستبشروا ؟ قال: «إِذاً يَتَّكلُوا » فَأَخْبرَ بها مُعَـاذٌ عِنْد مَوْتِهِ تَأَثُّماً. متفقٌ عليه.

420. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, яздел с Муаз, който седял зад него, и го извикал: „Муаз!“ А той отговорил: „Тук съм, Пратенико на Аллах, ощастливен да си!“ Пак извикал: „Муаз!“ И той пак отговорил: „Тук съм, Пратенико на Аллах, ощастливен да си!“ И трети път извикал: „Муаз!“ И той отново отговорил: „Тук съм, Пратенико на Аллах, ощастливен да си!“ Казал: „Няма раб, който да е засвидетелствал искрено, от сърце, че няма друг Бог освен Аллах и че Мухаммeд е Неговият раб и Неговият Пратеник, и Аллах да не го е възбранил за Ада“. Попитал: „Пратенико на Аллах, да съобщя ли това на хората, за да бъдат благовестени?“ Отговорил: „Тогава само биха се уповавали“. Муаз съобщил за това при смъртта си от страх да не изпадне в грях“ (всепризнат хадис).

421 - وعنْ أبي هريرة أَوْ أبي سَعِيدٍ الخُدْرِيِّ رضيَ اللَّهُ عنهما : شَك الرَّاوِي ، وَلاَ يَضُرُّ الشَّكُّ في عَينِ الصَّحابي ، لأَنهم كُلُّهُمْ عُدُولٌ ، قال : لما كان يَوْمُ غَزْوَةِ تَبُوكَ، أَصابَ الناسَ مَجَاعَةٌ ، فَقالُوا : يا رَسُولَ اللَّهِ لَوْ أَذِنْتَ لَنا فَنَحَرْنَا نَواضِحَنا ، فَأَكلْنَا وَادَّهَنَّا؟ فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « افْعَلُوا » فَجَاءَ عُمَرُ رضي اللَّهُ عنهُ ، فقالَ : يا رَسولَ اللَّهِ إِنْ فَعَلْتَ قَلَّ الظَّهْرُ ، وَلَكِنْ ادْعُهُمْ بفَضْلِ أَزْوَادِهِمْ ، ثُمَّ ادْعُ اللَّهِ لَهُمْ عَلَيْهَا بِالبَرَكَةِ لَعَلَّ اللَّه أَنْ يَجْعَلَ في ذلكَ البَرَكَةَ . فَقَالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « نَعَمْ» فَدَعَا بِنِطْعٍ فَبَسَطهُ ، ثُمَّ دَعَا بِفَضْلِ أَزَاوَدِهِمْ ، فَجعلَ الرَّجُلُ يجيءُ بِكَفِّ ذُرَةٍ ويجيءُ الآخَرُ بِكَفِّ تَمْرٍ ، ويجيءُ الآخَرُ بِكِسرَةٍ حَتى اجْتَمَعَ عَلى النِّطْعِ مِنْ ذَلِكَ شَيءٌ يَسِيرٌ ، فَدَعَا رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِالبَرَكَةِ ، ثُمَّ قالَ « خُذُوا في أَوْعِيَتِكُمْ ، فَأَخَذُوا في أَوْعِيَتِهِمْ حتى ما تركُوا في العَسْكَرِ وِعاء إِلاَّ مَلأوهُ ، وأَكَلُوا حَتَّى شَبعُوا وَفَضَلَ فَضْلَةٌ ، فقالَ رَسُولُ صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ ، وَأَنِّي رَسُولُ اللَّهِ لاَ يَلْقَى اللَّه بهما عَبْدٌ غَيْرُ شاكٍّ ، فَيُحْجبَ عَنِ الجَنَّةِ» رواهُ مسلم .

421. От Абу Хурайра или от Абу Саид ал-Худри, Аллах да е доволен от него[1], се предават думите: „По време на похода при Табук глад сполетя хората и те казаха: „Пратенико на Аллах, ако ни позволиш да заколим камилите си, ще се нахраним и ще използваме лойта“. Той казал: „Направете го!“ Дойде Омар, Аллах да е доволен от него, и каза: „Пратенико на Аллах, ако сториш така, ще намалее добитъкът. По-добре ги накарай да донесат останалото от запасите им, сетне отправи зов към Аллах да им дари благодат в това, дано им дари благодат!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се съгласи. Той помоли за кожена покривка и я разстла. После ги накара да донесат останалото от запасите им. И започнаха да идват: един донесе шепа зърно, друг донесе шепа фурми, трети – къшей хляб, докато върху покривката се събраха малко от тези неща. Тогава Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отправи зов за благодат и после каза: „Вземете това в съдовете си!“ Те го взеха в съдовете си, докато напълниха всички съдове в лагера и ядоха, докато се заситиха, и дори остана излишък. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Свидетелствам, че няма друг Бог освен Аллах и че аз съм Пратеника на Аллах. Раб, който срещне Аллах с тези две [свидетелства], без да се съмнява, не ще бъде възпрян от Рая“(разказан от Муслим).

422 - وَعَنْ عِتْبَانَ بنِ مالكٍ ، رضي اللَّه عنه ، وهو مِمَّنْ شَهِدَ بَدْراً ، قال : كُنْتُ أُصَلِّي لِقَوْمي بَني سالمٍ ، وَكَانَ يَحُولُ بَيْني وَبينهُم وادٍ إِذَا جاءَتِ الأَمطارُ ، فَيَشُقُّ عَليَّ اجْتِيَازُهُ قِبَلَ مَسْجِدِهِمْ ، فَجئْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقلتُ له : إِنِّي أَنْكَرْتُ بَصَرِي ، وَإِنَّ الوَادِيَ الَّذِي بيْني وَبَيْنَ قَوْمي يسِيلُ إِذَا جَاءَت الأَمْطارُ ، فَيَشُقُّ عَليَّ اجْتِيازُهُ ، فَوَدِدْتُ أَنَّكَ تَأْتي ، فَتُصَليِّ في بَيْتي مَكاناً أَتَّخِذُهُ مُصَلًّى، فقال رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « سأَفْعَلُ » فَغَدا عليَّ رَسُولُ اللَّهِ ، وَأَبُو بَكْرٍ، رضي اللَّهُ عنه ، بَعْدَ ما اشْتَدَّ النَّهَارُ ، وَاسْتَأْذَنَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَذِنْتُ لهُ ، فَلَمْ يَجْلِسْ حتى قالَ : « أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ مِنْ بَيْتِكَ ؟ » فَأَشَرْتُ لهُ إِلى المَكَانِ الَّذِي أُحبُّ أَنْ يُصَلِّيَ فيه ، فَقَامَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَكَبَّرَ وَصَفَفْنَا وَراءَهُ ، فَصَلَّى رَكَعَتَيْن ، ثُمَّ سَلَّمَ وَسَلَّمْنَا حِينَ سَلَّمَ ، فَحَبَسْتُهُ علَى خَزيرة تُصْنَعُ لَهُ ، فَسَمَعَ أَهْلُ الدَّارِ أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في بَيْتي ، فَثَابَ رِجَالٌ منهمْ حتَّى كَثُرَ الرِّجَالُ في البَيْتِ ، فَقَالَ رَجُلٌ : مَا فَعَلَ مَالِكٌ لا أَرَاهُ ، فَقَالَ رَجُلٌ : ذلك مُنَافِقٌ لاَ يُحِبُّ اللَّه ورَسُولَهُ ، فقالَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم « لاَ تَقُلْ ذَلِكَ أَلاَ تَراهُ قالَ : لاَ إِلَهَ إِلاَّ اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ تَعالى ؟،» . فَقَالَ : اللَّهُ وَرَسُولُهُ أَعْلَمُ ، أَمَّا نَحْنُ فَوَاللَّهِ ما نَرَى وُدَّهُ ، وَلاَ حَديثَهُ إِلاَّ إِلى المُنَافِقينَ ، فقالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « فَإِنَّ اللَّه قَدْ حَرَّمَ على النَّارِ مَنْ قَالَ : لاَ إِلَهَ إِلاَّ اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهِ اللَّهِ » متفقٌ عليه .

422. От Итбан ибн Малик, Аллах да е доволен от него, един от загиналите герои при Бадр, се предават думите: „Аз отслужвах молитвите заедно със своето племе Бану Салим. Но нас ни разделяше долина и когато заваляваха дъждовете, за мен бе трудно да я прекося, за да стигна до джамията. Отидох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и му казах: „Зрението ми е отслабнало, а долината между мен и племето ми се изпълва с вода, когато завалят дъждовете, тъй че ми е трудно да я прекося. Бих искал да дойдеш, за да отслужиш в моя дом молитва на място, което да превърна в свой кът за богослужене. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Ще го сторя“. На сутринта той и Абу Бакр, Аллах да е доволен от него, дойдоха [в моя дом], когато слънцето се бе вдигнало нависоко. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, помоли за разрешение да влезе и аз му разреших. Още не седнал, попита: „Къде в дома ти би желал да отслужа молитва?“ Посочих му мястото, където бих желал това да стане. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се възправи и изрече Аллаху акбар (Аллах е Най-великият!), а ние се подредихме зад него и той отслужи два ракаата [2], после изрече Асселяму алейкум уа рахматуллах (Поздрав и мшлост за вас!), и ние изрекохме същото. Задържах го за ястие[3], сготвено за него. Жителите на района чули, че в дома ми е Пратеника на Аллах, Аллах да го благослови и с мир да го дари, надойдоха хора и се насъбра множество. Някакъв мъж каза: „Какво прави Малик? Не го виждам“. Друг каза: „Той е лицемер, който не обича нито Аллах, нито Неговия Пратеник“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Не говори така! Не виждаш ли, че изрича Няма друг бог освен Аллах! в стремеж към Лика на Аллах Всевишния?“ Мъжът каза: „Аллах и Неговият Пратеник най-добре знаят, ала, кълна се в Аллах, ние виждаме, че дружи и разговаря само с лицемерите“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Аллах е възбранил за Ада онзи, който изрече Няма друг бог освен Аллах! в стремеж към Лика на Аллах“ (всепризнат хадис).

423 - وعن عمرَ بنِ الخطاب ، رضي اللَّهُ عنه ، قال : قَدِمَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِسَبْي فَإِذَا امْرَأَةٌ مِنَ السَّبْي تَسْعَى ، إِذْ وَجَدتْ صبيًّا في السبْي أَخَذَتْهُ فَأَلْزَقَتْهُ بِبَطْنِها ، فَأَرْضَعَتْهُ ، فقال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَتُرَوْنَ هَذِهِ المَرْأَةَ طارِحَةً وَلَدَهَا في النَّارِ ؟ قُلْنَا : لاَ وَاللَّهِ . فَقَالَ : «للَّهُ أَرْحمُ بِعِبادِهِ مِنْ هَذِهِ بِولَدِهَا » متفقٌ عليه.

423. От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, дойде при едни пленници. Сред тях се луташе тичешком някаква жена, която откри дете, грабна го, притисна го до гръдта си и започна да го кърми“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Смятате ли, че тази жена ще хвърли детето си в Огъня?“ Отговорихме: „Не, кълнем се в Аллах!“ Той каза: „Наистина Аллах е по-милостив към Своите раби, отколкото тази жена към детето си“ (всепризнат хадис).

424 - وعن أبي هريرة ، رضي اللَّهُ عنه ، قال : قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « لما خَلَقَ اللَّهُ الخَلْقَ ، كَتَبَ في كِتَابٍ ، فَهُوَ عِنْدَهُ فَوْقَ العَرْشِ : إِنَّ رَحْمتي تَغْلِبُ غَضَبِي » .

424. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато Аллах създал творенията, Той написал на книга, която е при Него над Трона: „Моето милосърдие стои над Моя гняв“. В друг вариант се казва: „...предшества Моя гняв“ (всепризнат хадис).

425 - وعنه قال : سمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : جَعَلَ اللَّهُ الرَّحْمَةَ مائَةَ جُزْءٍ، فَأَمْسَكَ عِنْدَهُ تِسْعَةً وتِسْعِينَ ، وَأَنْزَلَ في الأَرْضِ جُزْءَا واحِداً ، فَمِنْ ذَلِكَ الجُزْءِ يَتَراحمُ الخَلائِقُ حَتَّى تَرْفَعَ الدَّابَّةُ حَافِرَهَا عَنْ ولَدِهَا خَشْيَةَ أَنْ تُصِيبَهُ » .

وفي روايةٍ : « إِنَّ للَّهِ تَعَالى مائَةَ رَحْمَةٍ أَنْزَلَ مِنْهَا رَحْمَةً وَاحِدَةً بَيْنَ الجِنِّ والإِنْسِ وَالبَهَائمِ وَالهَوامِّ، فَبهَا يَتَعاطَفُونَ ، وبها يَتَراحَمُونَ ، وَبها تَعْطِفُ الوَحْشُ عَلى وَلَدهَا ، وَأَخَّرَ اللَّهُ تَعالى تِسْعاً وتِسْعِينَ رَحْمَةً يَرْحَمُ بها عِبَادهُ يَوْمَ القِيَامَةِ » متفقٌ عليه .

ورواهُ مسلم أَيضاً من روايةِ سَلْمَانَ الفَارِسيِّ ، رضي اللَّهُ عنه ، قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ للَّهِ تَعَالَى ماِئَةَ رَحْمَةٍ فَمِنْها رَحْمَةٌ يَتَراحَمُ بها الخَلْقُ بَيْنَهُمْ، وَتِسْع وَتِسْعُونَ لِيَوْم القِيامَةِ » .

وفي رواية « إِنَّ اللَّه تعالى خَلَقَ يَومَ خَلَقَ السَّمَواتِ والأَرْضَ مِائَةَ رَحْمَةٍ كُلُّ رَحْمَةٍ طِبَاقُ مَا بَيْنَ السَّمَاءِ إِلى الأَرْضِ ، فَجَعَلَ مِنها في الأَرْضِ رَحْمَةً فَبِها تَعْطِفُ الوَالِدَةُ عَلَى وَلَدِهَا وَالْوحْشُ وَالطَّيْرُ بَعْضُها عَلَى بَعْضٍ فَإِذا كانَ يَوْمُ القِيامَةِ ، أَكْمَلَها بهِذِهِ الرَّحْمَةِ » .

425. Пак от същия сподвижник, Аллах да е доволен от него, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Аллах е разделил милосърдието на сто части. Той задържал при Себе си деветдесет и девет, а една част низпослал на земята. От нея творенията взаимно си оказват милост и дори добичето вдига крак над своята рожбата от страх да не я нарани“.

В друг вариант на хадиса се казва: „Аллах Всевишния има сто милосърдия. Той низпослал едно милосърдие сред джиновете, хората, добитъка и буболечките. Затова те взаимно си съчувстват и си оказват милост, и дори зверовете треперят над своите рожби. Аллах е отсрочил деветдесет и девет милосърдия, с които да окаже милост на Своите раби в Деня на възкресението“ (всепризнат хадис).

Муслим също е разказал този хадис с думите на Салман Перса, Аллах да е доволен от него: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Аллах Всевишния има сто милосърдия. С едно от тях тварите си оказват милост помежду си, а деветдесет и девет са за Деня на възкресението“.

Има и вариант, в който се казва: „Когато Аллах Всевишния сътворил небесата и земята, Той създал сто милосърдия. Всяко милосърдие е колкото от небето до земята. От тях Той дал едно милосърдие на земята, тъй че майката да трепери над рожбата си, и зверовете, и птиците да имат жал помежду си. Когато дойде Денят на възкресението, Той ще допълни с това милосърдие останалите милосърдия“.

426- وعنه عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم . فِيمَا يَحكِى عَن ربِّهِ ، تَبَارَكَ وَتَعَالى ، قال : « أَذنَب عبْدٌ ذَنباً ، فقالَ : اللَّهُمَّ اغفِرْ لي ذَنبي ، فقال اللَّهُ تَبَارَكَ وَتَعالى : أَذَنَبَ عبدِي ذنباً ، فَعلِم أَنَّ لَهُ ربًّا يَغْفِرُ الذَّنْبَ ، وَيأْخُذُ بِالذَّنبِ ، ثُمَّ عَادَ فَأَذَنَبَ، فقال : أَيْ ربِّ اغفِرْ لي ذنبي ، فقال تبارك وتعالى : أَذنبَ عبدِي ذَنباً ، فَعَلَمَ أَنَّ لَهُ رَبًّا يَغفِرُ الذَّنبَ ، وَيَأخُذُ بِالذنْبِ ، ثُمَّ عَادَ فَأَذنَبَ ، فقال : أَي رَبِّ اغفِرْ لي ذَنبي ، فقال تَبَارَكَ وَتَعَالى : أَذنَبَ عَبدِي ذَنباً ، فعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنبَ ، وَيأْخُذُ بِالذَّنبِ ، قدَ غَفَرْتُ لِعبدي .. فَلْيَفعَلْ ما شَاءَ » متفقٌ عليه.

426. Пак от същия сподвижник, Аллах да е доволен от него, се цитират думите на Пророка, Аллах да го благослови и с мир да го дари, предадени от неговия Господ, Всеблагословения и Всевишния: „Някой раб сторва грях и казва: „ О, Аллах, опрости греха ми!“ Аллах, Всеблагословения и Всевишния, казва: „Моят раб е сторил грях и е узнал, че има Господ, Който опрощава греха и наказва греха“. После пак сторва грях и казва: „Опрости греха ми!“ Всеблагословения и Всевишния казва: „Моят раб е сторил грях и е узнал, че има Господ, Който опрощава греха и наказва греха“. После отново сторва грях и казва: „Господи, опрости греха ми!“ Всеблагословения и Всевишния казва: „Моят раб е сторил грях и е узнал, че има Господ, Който опрощава греха и наказва греха. Аз опростих Своя раб. Да върши каквото ще“.

„Да върши каквото ще“ означава, че и да продължи да върши грехове и да се покайва, ще бъде опрощаван, защото покаянието премахва сторените деяния. Повтарянето на греха не е пречка за приемане на искреното покаяние. Целта на хадиса е да подбуди към покаяние.

427 - وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « وَالَّذِي نَفْسي بِيَدِهِ لَوْ لَمْ تُذنِبُوا ، لَذَهَبَ اللَّهُ بِكُمْ ، وَجَاءَ بِقوم يُذْنِبُونَ ، فَيَسْتَغْفِرُونَ اللَّه تعالى ، فيَغْفرُ لَهُمْ رواه مسلم .

427. Пак от същия сподвижник, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Кълна се в Онзи, в Чиято длан е душата ми, ако вие не съгрешавахте, Аллах би ви заменил с други хора, които съгрешават и молят Аллах Всевишния за опрощение, и Той ги опрощава“ (разказан от Муслим).

428 - وعن أبي أَيُّوبَ خَالِدِ بنِ زيد، رضي اللَّه عنه قال: سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: « لَوْلا أَنَّكُمْ تُذنبُونَ ، لخَلَقَ اللَّهُ خَلقاً يُذنِبونَ ، فَيَسْتَغْفِرُونَ ، فَيَغْفِرُ لَهُمْ » رواه مسلم .

428. От Абу Айюб Халид ибн Зайд, Аллах да е доволен от него, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Ако вие не съгрешавахте, Аллах би създал творения, които съгрешават и молят за опрощение, и Той ги опрощава“ (разказан от Муслим).

429 - وعن أبي هريرة ، رضي اللَّه عنه ، قال : كُنَّا قُعوداً مَع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، مَعَنا أَبُو بكْر وَعُمَرُ ، رضي اللَّه عنهما في نَفَرٍ ، فَقَامَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ بَيْن أَظْهُرنَا ، فَأَبْطَأَ عَلَيْنَا، فَخَشَينا أَنْ يُقْتَطَعَ دُونَنَا ، فَفَزَعْنا ، فَقُمْنَا ، فَكُنْتُ أَوَّلَ مَنْ فَزعَ ، فَخَرجتُ أَبْتَغِي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، حَتَّى أَتَيتُ حَائِطاً لِلأَنْصَارِ وَذَكَرَ الحديث بطُوله إِلى قوله : فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « اذْهَبْ فَمَنْ لَقِيتَ وَرَاءَ هَذَا الحَائِطِ يَشْهَدُ أَنْ لا إِلَه إلاَّ اللَّه ، مُسْتَيقِناً بهَا قَلَبُهُ فَبَشِّرْهُ بِالجَنَّةِ » رواه مسلم .

429. От Абу Хурайра, Аллах да е доволен от него, се предава следното: „Седяхме няколко човека заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари. С нас бяха Абу Бакр и Омар, Аллах да е доволен от тях. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стана и ни напусна. Понеже се забави, се побояхме да не му се случи нещо без нас. Изплашихме се и станахме. Аз пръв се изплаших и излязох да търся Пратеника на Аллах, Аллах да го благослови и с мир да го дари, докато стигнах до градина – собственост на човек от ансарите“. По-нататък се разказва целият хадис, докато се стигне до следните думи на Пратеника на Аллах, Аллах да го благослови и с мир да го дари: „Върви и когото срещнеш в тази градина да засвидетелства с твърдо убедено сърце, че няма друг бог освен Аллах, благовествай го, че ще влезе в Рая!“ (разказан от Муслим)

430 - وعن عبد اللَّه بن عَمْرو بن العاص ، رضي اللَّه عنهما ، أَن النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم تَلا قَوَل اللَّهِ عَزَّ وَجَلَّ في إِبراهِيمَ صَلّى اللهُ عَلَيْهِ وسَلَّم : ﴿رَبِّ إِنَّهُنَّ أَضْللْنَ كَثيراً مِنَ النَّاسِ فَمَن تَبِعَني فَإِنَّهُ مِنِّي﴾ [ إبراهيم : 36 ] ، وَقَوْلَ عيسى صَلّى اللهُ عَلَيْهِ وسَلَّم : ﴿إِنْ تُعَذِّبْهُم فَإِنَّهُم عِبَادُكَ وَإِنْ تَغْفِرْ لَهُم فَإِنَّكَ أَنتَ الْعَزِيزُ الحَكِيمُ﴾ [ المائدة : 118 ] ، فَرَفَعَ يَدَيْه وقال « اللَّهُمَّ أُمَّتِي أُمَّتِي» وَبَكَى ، فقال اللَّه عَزَّ وَجَلَّ : « يا جبريلُ اذْهَبْ إِلى مُحَمَّدٍ وَرَبُّكَ أَعْلَمُ ،فسلْهُ مَا يُبكِيهِ ؟ » فَأَتَاهُ جبرِيلُ فَأَخبَرَهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِمَا قال:وَهُو أَعْلَمُ ، فقال اللَّهُ تعالى: «يا جِبريلُ اذهَبْ إِلى مُحَمَّدٍ فَقُلْ : إِنَّا سَنُرضِيكَ في أُمَّتِكَ وَلا نَسُوؤُكَ » رواه مسلم .

430. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, изрекъл Словата на Аллах, Всевеликия и Всемогъщия, за Ибрахим: „Господи мой, те заблудиха мнозина от хората. Който ме последва, той е с мен“ (14: 36) Изрекъл и думите на Иса, Аллах да го благослови и с мир да го дари: „Ако ги измъчваш – те са Твои раби, а ако ги опростиш – Ти си Всемогъщия, Всемъдрия“ (5: 118). Тогава вдигнал ръце и казал: „О, Аллах, моята общност, моята общност!“ И заплакал. Аллах, Всемогъщия и Всевеликия, казал: „Джибрил, иди при Мухаммeд – а твоят Господ най-добре знае – и го попитай защо се разплака!” Джибрил отишъл и Пратеника на Аллах, Аллах да го благослови и с мир да го дари, го известил за онова, което е казал. А Аллах най-добре го знае. Аллах Всевишния казал: „Джибрил, иди при Мухаммeд и му кажи: „Ние ще те удовлетворим относно твоята общност и не ще те огорчим“ (разказан от Муслим).

431 - وعن مُعَاذِ بنِ جَبَلٍ ، رضي اللَّه عنه ، قال كُنتُ رِدْفَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم على حِمارٍ فقال : « يَا مُعَاذُ هَل تَدري مَا حَقُّ اللَّه عَلى عِبَادِهِ ، ومَا حَقُّ الْعِبادِ عَلى اللَّه ؟ قلت : اللَهُ وَرَسُولُهُ أَعْلَمُ. قال : « فَإِنَّ حَقَّ اللَّهِ عَلَى العِبَادِ أَن يَعْبُدُوه ، وَلا يُشْرِكُوا بِهِ شَيْئاً ، وَحقَّ العِبادِ عَلى اللَّهِ أَنْ لا ُيعَذِِّبَ مَنْ لا يُشِركُ بِهِ شَيْئاً ، فقلت : يا رسولُ اللَّهِ أَفَلا أُبَشِّرُ النَّاسَ ؟ قال : « لا تُبَشِّرْهُم فَيَتَّكِلُوا » متفقٌ عليه.

431. От Муаз ибн Джабал, Аллах да е доволен от него, се предават думите: „Яздех магаре отзад до Пророка, Аллах да го благослови и с мир да го дари, когато той каза: „Знаеш ли, Муаз, какво право има Аллах спрямо Своите раби и какво право имат рабите спрямо Аллах?“ Отговорих: „Аллах, а и Неговият Пратеник, най-добре знае“. Каза: „Право на Аллах спрямо Неговите раби е да Му се покланят и нищо да не съдружават с Него. А право на рабите спрямо Аллах е Той да не измъчва онези, които нищо не съдружават с Него“. Попитах: „Пратенико на Аллах, дали да не благовествам хората?“ Отговори: „Не ги благовествай, за да не се уповават [и да бездействат]!“ (всепризнат хадис)

432 - وعن البَرَاءِ بنِ عازبٍ ، رضي اللَّه عنهما ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « المُسْلِمُ إِذَا سُئِلَ في القَبرِ يَشهَدُ أَن لا إِلَهَ إِلاَّ اللَّه ، وأَنَّ مُحَمَّداً رسولُ اللَّه ، فذلك قولهُ تعالى : ﴿يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالقَوْل الثَّابِتِ في الحَياةِ الدُّنيَا وفي الآخِرَةِ ﴾ [ إبراهيم : 27 ] متفقٌ عليه .

432. От ал-Бара, син на Азиб, Аллах да е доволен и от двамата, се предават думите: „Когато мюсюлманин бъде запитан в гроба, той ще засвидетелства, че няма друг бог освен Аллах и че Мухаммeд е Пратеника на Аллах. Това са Словата на Всевишния: „Аллах укрепва вярващите с непоколебимо слово и в земния живот, и в отвъдния...“ (14: 27) (всепризнат хадис).

433 - وعن أَنسٍ ، رضي اللَّهُ عنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّ الكَافِرَ إِذَا عَمِلَ حَسَنَةً ، أُطعِمَ بِهَا طُعمَةً مِنَ الدُّنيَا ، وَأَمَّا المُؤمِن ، فَإِنَّ اللَّه تعـالى يَدَّخِرُ لَهُ حَسَنَاتِهِ في الآخِرَةِ ، وَيُعْقِبُهُ رِزْقاً في الدُّنْيَا عَلى طَاعَتِهِ » .

وفي روايةٍ : « إِنَّ اللَّه لا يَظْلِمُ مُؤْمِناً حَسَنَةً يُعْطَى بِهَا في الدُّنْيَا ، وَيُجْزَى بِهَا في الآخِرَة، وَأَمَّا الْكَافِرُ ، فَيُطْعَمُ بِحَسَنَاتِ مَا عَمِلَ للَّهِ تعالى ، في الدُّنْيَا حَتَّى إِذَا أَفْضَى إِلى الآخِرَة ، لَمْ يَكُنْ لَهُ حَسَنَةٌ يُجْزَى بِهَا » رواه مسلم .

433. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато неверник извърши добро дело, за него той бива щедро нахранен в земния живот. А добрите дела на вярващия Аллах Всевишния съхранява за отвъдния свят и му дарява препитание на земята според неговото послушание“. В друг вариант се казва: „Аллах не угнетява вярващ за добро дело. За него той получава дар в земния живот и въздаяние в отвъдния. А неверник получава на земята препитание за добрите си дела, сторени заради Аллах Всевишния, докато премине в отвъдния живот. Там не му се въздава за добро дело“ (разказан от Муслим).

434 - وعن جابرٍ ، رضي اللَّه عنه قال : قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَثَلُ الصَّلَوَاتِ الخَمْسِ كَمَثَلِ نَهَرٍ جَارٍ غَمْرٍ عَلَى بَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ » رواه مسلم.

434. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Петте молитви са подобни на река, която обилно тече пред вратата на всекиго от вас и той се мие в нея всеки ден по пет пъти“ (разказан от Муслим).

435 - وعن ابنِ عباسٍ ، رضي اللَّه عنهما ، قال : سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : «مَا مِنْ رَجُلٍ مُسلِمٍ يَمُوتُ فَيَقُومُ عَلَى جَنازتِه أَرَبَعُونَ رَجُلاً لا يُشرِكُونَ بِاللَّهِ شَيئاً إِلاَّ شَفَّعَهُمُ اللَّهُ فيه»رواه مسلم .

435. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „На всеки починал мюсюлманин, на чието погребение се съберат четирийсет човека, които нищо не съдружават с Аллах, Той отрежда да му бъдат застъпници“ (разказан от Муслим).

436 - وعن ابنِ مسعودٍ ، رضي اللَّهُ عنه ، قال : كُنَّا مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في قُبَّةٍ نَحواً مِنْ أَرَبعِينَ ، فقال : « أَتَرضَونَ أَنْ تَكُونُوا رُبُعَ أَهْلِ الجَنَّةِ ؟ » قُلْنَا: نَعَم ، قال : «أَتَرضَونَ أَن تَكُونُوا ثُلُثَ أَهْلِ الجَنَّةِ ؟ » قُلْنَا : نَعَم ، قال: « وَالَّذِي نَفسُ مُحَمَّدٍ بِيَدِهِ إِنِّي لأَرجُو أَنْ تَكُونُوا نِصفَ أَهْلِ الجَنَّة ، وَذَلِك أَنَّ الجَنَّةَ لا يَدخُلُهَا إِلاَّ نَفسٌ مُسلِمَةٌ ، وَمَا أَنتُمْ في أَهْلِ الشِّركِ إِلاَّ كََالشَّعرَةِ البَيَضَاءِ في جلدِ الثَّورِ الأَسودِ ، أَوْ كَالشَّعَرَةِ السَّودَاءِ في جلدِ الثَّورِ الأَحْمَرِ » متفقٌ عليه.

436. От Ибн Масуд, Аллах да е доволен от него, се предава, че около четирийсет човека били в една шатра заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и той казал: „Ще сте доволни ли, ако бъдете една четвъртина от обитателите на Рая?“ Отговорихме утвърдително. Той попита: „А ще сте доволни ли, ако бъдете една третина от обитателите на Рая?“ Отговорихме утвърдително. Той каза: „Кълна се в Онзи, в Чиято длан е душата на Мухаммeд, аз наистина се надявам да бъдете половината от обитателите на Рая, защото в него ще влязат само мюсюлмани, а сред съдружаващите с Аллах вие сте като бял косъм на кожата на черен бик или като черен косъм на кожата на червеникав бик“ (всепризнат хадис).

437 - وعن أبي موسى الأَشعري ، رضي اللَّه عنه ، قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «إِذَا كَانَ يَوْمُ الْقِيامَةِ دَفَعَ اللَّهُ إِلى كُلِّ مُسْلِمٍ يَهُوديًّا أو نَصْرَانِيّآً فَيَقُولُ : هَذَا فِكَاكُكَ مِنَ النَّارِ» .

وفي رواية عنهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « يَجِيءُ يَوْمَ الْقِيامَةِ نَاسٌ مِنَ المُسْلِمِين بِذُنُوبٍ أَمْثَالِ الجبَالِ يَغفِرُهَا اللَّهُ لهمُ » رواه مسلم .

437. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението Аллах ще даде на всеки мюсюлманин по един юдей или християнин и ще каже: „Това е твоят откуп от Ада“.

Значението на хадиса се пояснява от друг хадис, предаден от Абу Хурайра, Аллах да е доволен от него: „Всеки един има жилище в Рая и жилище в Ада. Когато вярващият влезе в Рая, след него ще влезе в Ада един неверник, защото е заслужил това с неверието си“. „Това е твоят откуп от Ада“ означава, че си бил изложен на запращане в Ада и посредством съответния неверник ти е дарено избавление. Аллах Всевишния е отредил Адът да бъде напълнен и когато неверниците бъдат запратени там със своите грехове и неверие, това е като откуп за мюсюлманите. Аллах знае най-добре.

В друг вариант на хадиса от същия сподвижник се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението ще дойдат хора измежду мюсюлманите с грехове като планини и Аллах ще им ги опрости“ (разказан от Муслим).

438 - وعن ابن عمَر رضي اللَّه عنهما قال : سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « يُدْنَى المُؤْمِنُ يَومَ القِيَامَةِ مِنْ رَبِّهِ حتَّى يَضَعَ كَنَفَهُ عَلَيهِ ، فَيُقَرِّرَهُ بِذُنُوبِه ، فيقولُ: أَتَعرفُ ذنبَ كَذا؟ أَتَعرفُ ذَنبَ كَذَا ؟ فيقول : رَبِّ أَعْرِفُ ، قال : فَإِنِّي قَد سَتَرتُهَا عَلَيكَ في الدُّنيَا، وَأَنَا أَغْفِرُهَا لَكَ اليَومَ ، فَيُعطَى صَحِيفَةَ حسَنَاته » متفقٌ عليه .

كَنَفُهُ : سَتْرُهُ وَرَحْمَتُهُ .

438. От сина на Омар, Аллах да е доволен и от двамата, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „В Деня на Възкресението вярващият ще бъде доближен до неговия Господ, така че Той ще го покрие със Своето милосърдие. Тогава Аллах ще го накара да потвърди греховете си и ще попита: „Знаеш ли за този грях? А знаеш ли за този грях?“ Ще отговори: „Знам, Господи!“ Ще каже: „Аз ти ги прикрих в земния живот, а Днес ти ги опрощавам“. И ще му бъде подаден свитъкът с неговите добри дела“ (всепризнат хадис).

439 - وعن ابنِ مسعودٍ رضي اللَّه عنه أَنَّ رَجُلاً أَصَابَ مِنَ امْرَأَةٍ قُبْلَة ، فَأَتَى النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فأَخبره ، فأَنزل اللَّهُ تعالى : ﴿ وَأَقِمِ الصَّلاَةَ طَرََفي النَّهَارِ وَزُلَفاً مِنَ الَّليْلِ إِنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ﴾ [هود : 114 ] فقال الرجل : أَلي هذا يا رسولَ اللَّه ؟ قال : «لجَميعِ أُمَّتي كُلهِمْ » متفقٌ عليه .

439. От Ибн Масуд, Аллах да е доволен от него, се предава, че на някакъв мъж се случило да целуне [чужда] жена. Той отишъл при Пророка, Аллах да го благослови и с мир да го дари, и го известил. Тогава Аллах Всевишния низпослал знамението: „И отслужвай молитвата в двата края на деня, и в началото на нощта! Наистина добрините премахват злините“ (Коран 11: 114). Мъжът попитал: „За мен ли е това, Пратенико на Аллах?“ Отговорил: „За всички от моята общност“ (всепризнат хадис).

440 - وعن أَنسٍ ، رضي اللَّه عنه ، قال : جَاءَ رَجُلٌ إِلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رسولَ اللَّهِ أَصَبْتُ حدّاً ، فَأَقِمْهُ عَلَيَّ ، وَحَضَرتِ الصَّلاةُ فَصَلَّى مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَلَمَّا قَضَى الصَّلاة قال : يا رسول اللَّهِ إِنِّي أَصَبْتُ حدًّا ، فأَقِمْ فيَّ كتَابَ اللَّهِ ، قال : « هَلْ حَضَرْتَ مَعَنَا الصَّلاَةَ؟» قال : نَعم : قال«قد غُفِرَ لَكَ » متفقٌ عليه .

440. От Анас, Аллах да е доволен от него, се предава, че някакъв човек отишъл при Пророка, Аллах да го благослови и с мир да го дари, и казал: „Пратенико на Аллах, аз извърших провинение, накажи ме!“ Настанало време за молитва и той я отслужил заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари. След като приключили, казал: „Пратенико на Аллах, аз извърших провинение, приложи спрямо мен Книгата на Аллах!“ Попитал: „Ти присъства ли с нас на молитвата?“ Отговорил утвърдително. Казал: „Вече ти е опростено“ (всепризнат хадис).

Под „провинение“ се разбира дребно нарушение, което подлежи на порицание, а не същински грях – прелюбодеяние, консумация на вино и др. Грехът не може да отпадне с отслужването на молитвата и е недопустимо имамът да го остави без последствия.

441- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه لَيَرضي عن الْعَبْدِ أَنْ يَأْكُلَ الأَكلَةَ، فَيحْمَدُهُ عليها ، أَوْ يَشْربَ الشَّرْبَةَ ، فَيَحْمدُهُ عَليها » رواه مسلم.

441. Пак от същия сподвижник, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах е доволен от раба, когато той се храни и Го възхвалява за храната, или когато пие и Го възхвалява за питието“ (разказан от Муслим).

442 - وعن أبي موسى ، رضي اللَّه عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، قال : « إِنَّ اللَّه تعالى، بَبْسُطُ يَدَهُ باللَّيلِ لَيَتُوبَ مُسيِءُ النَّهَارِ ، وَيَبْسُطُ يَدهُ بِالنَّهارِ ليَتُوبَ مُسيءُ اللَّيلِ حتى تَطْلُعَ الشمسُ مِنْ مَغْرِبَها » رواه مسلم .

442. От Абу Муса, Аллах да е доволен от него, се предават следните думи на Пророка, Аллах да го благослови и с мир да го дари: „Аллах Всевишния протяга Длан нощем, за да се покае сторилият зло през деня, и протяга Длан денем, за да се покае сторилият зло през нощта, докато слънцето изгрее от запад“ [4] (разказан от Муслим).

443 - وعن أبي نجيحٍ عَمرو بن عَبْسَةَ بفتح العين والباءِ السُّلَمِيِّ ، رضي اللَّه عنه قال : كنتُ وَأَنَا في الجَاهِلِيَّةِ أَظُنُّ أَنَّ النَّاسَ عَلى ضَلالَةٍ ، وَأَنَّهُمْ لَيْسُوا على شيءٍ ، وَهُمْ يَعْبُدُونَ الأَوْثَانَ ، فَسَمِعْتُ بِرَجُلٍ بِمكَّةَ يُخْبِرُ أَخْبَاراً ، فَقَعَدْتُ عَلى رَاحِلَتي ، فَقَدِمْتُ عَلَيْهِ، فَإِذَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُسْتَخْفِياً جُرَءَاءُ عليهِ قَوْمُهُ ، فَتَلَطَّفْتُ حَتَّى دَخلْتُ عَلَيهِ بِمَكَّة ، فَقُلْتُ له : ما أَنَتَ ؟ قال : « أَنا نَبي » قلتُ : وما نبي ؟ قال : « أَرْسَلِني اللَّه » قلت: وبِأَيِّ شَيْءٍ أَرْسلَكَ ؟ قال : « أَرْسَلني بِصِلَةِ الأَرْحامِ ، وكسرِ الأَوْثان ، وَأَنْ يُوَحَّدَ اللَّه لايُشْرَكُ بِهِ شَيْء » قلت : فَمنْ مَعَكَ عَلى هَذا ؟ قال : « حُر وَعَبْدٌ » ومعهُ يوْمَئِذٍ أَبو بكر وبلالٌ رضي اللَّه عنهما . قلت : إِنِّي مُتَّبعُكَ ، قال إِنَّكَ لَنْ تَستطِيعَ ذلكَ يَوْمَكَ هَذا . أَلا تَرى حَالى وحالَ النَّاسِ ؟ وَلَكِنِ ارْجعْ إِلى أَهْلِكَ فَإِذا سمعْتَ بِي قد ظَهَرْتُ فَأْتِني » قال فَذهبْتُ إِلى أَهْلي ، وَقَدِمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم المَدينَةَ . وكنتُ في أَهْلي . فَجَعَلْتُ أَتَخَبَّرُ الأَخْبَارَ ، وَأَسْأَلُ النَّاسَ حينَ قَدِمَ المدينة حَتَّى قَدِمَ نَفرٌ مِنْ أَهْلي المدينةَ ، فقلتُ : ما فَعَلَ هذا الرَّجُلُ الذي قدِم المدينةَ ؟ فقالوا : النَّاسُ إِليهِ سِراعٌ وَقَدْ أَرَادَ قَوْمُه قَتْلَهُ ، فَلَمْ يَستْطَيِعُوا ذلِكَ ، فَقَدِمتُ المدينَةَ فَدَخَلتُ عليهِ ، فقلتُ : يا رسولَ اللَّه أَتَعرِفُني ؟ قال : «نَعم أَنتَ الَّذي لَقيتنَي بمكةَ » قال : فقلتُ : يا رسول اللَّه أَخْبرني عمَّا عَلَّمكَ اللَّه وَأَجْهَلُهُ، أَخبِرنْي عَنِ الصَّلاَةِ؟ قال : « صَلِّ صَلاَةَ الصُّبحِ ، ثُمَّ اقْصُرْ عَنِ الصَّلاةِ حَتَّى تَرتفَعِ الشَّمْسُ قِيدَ رُمْحٍ ، فَإِنَّهَا تَطْلُعُ حين تطلع بَيْنَ قَرْنَي شَيْطَانٍ ، وَحِينئِذٍ يَسْجُدُ لَهَا الكفَّارُ ، ثُمَّ صَل ، فَإِنَّ الصَّلاَةَ مشهودة محضورة . حتى يستقِلَّ الظِّلُّ بالرُّمحِ ، ثُمَّ اقْصُر عن الصَّلاةِ، فإِنه حينئذٍ تُسجَرُ جَهَنَّمُ ، فإِذا أَقبلَ الفَيء فصَلِّ ، فإِنَّ الصَّلاةَ مَشهودةٌ محضورة حتى تُصَلِّيَ العصرَ ثم اقْصُر عن الصلاةِ حتى تَغْرُبَ الشمسُ ، فإِنها تُغرُبُ بين قَرنيْ شيطانٍ ، وحينئذٍ يَسْجُدُ لها الكُفَّارُ » .

قال : فقلت : يا نَبِيَّ اللَّه ، فالوضوءُ حدّثني عنه ؟ فقال : « ما منْكُمْ رجُل يُقَرِّبُ وَضُوءَهُ ، فَيَتَمَضْمضُ ويستنْشِقُ فَيَنْتَثِرُ ، إِلاَّ خَرَّتْ خطايَا وجههِ وفيهِ وخياشِيمِهِ . ثم إِذا غَسَلَ وجهَهُ كما أَمَرَهُ اللَّه إِلاَّ خرّت خطايا وجهِهِ مِنْ أَطرافِ لحْيَتِهِ مع الماءِ . ثم يغسِل يديهِ إِلى المِرفَقَينِ إِلاَّ خرّت خطايا يديه من أَنامِلِهِ مع الماءِ ، ثم يَمْسحُ رَأْسَهُ ، إِلاَّ خَرَّتْ خَطَايَا رَأْسِهِ من أَطرافِ شَعْرهِ مع الماءِ ، ثم يَغْسِل قَدَمَيهِ إِلى الكَعْبَيْنِ ، إلاَّ خَرت خطايا رِجْلَيه من أَنَامِلِهِ مَع الماءِ ، فإِن هو قامَ فصلَّى ، فحمِدِ اللَّه تعالى ، وأَثْنَى عليهِ وَمجَّدَهُ بالذي هو له أَهل ،وَفَرَّغَ قلبه للَّه تعالى . إِلا انصَرَفَ من خطيئَتِهِ كَهَيْئَتِهِ يومَ وَلَدَتْهُ أُمُّهُ».

فحدّثَ عَمرو بنُ عَبسةَ بهذا الحديثَ أَبَا أُمَامَة صاحِبِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال له أبو أمامة: يا عَمْروُ بن عَبْسَةَ ، انظر ما تقولُ . في مقامٍ واحِدٍ يُعطى هذا الرَّجُلُ ؟ فقال عَمْرو : يا أَبَا أُمامةَ . فقد كِبرَتْ سِنِّي ، ورَقَّ عَظمِي ، وَاقْتَرَبَ أَجَلي ، وما بي حَاجة أَنْ أَكذِبَ على اللَّهِ تعالى ، ولا على رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم لو لم أَسْمَعْهُ من رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِلاَّ مَرَّةً أَوْ مَرْتَيْن أو ثلاثاً ، حَتَّى عَدَّ سبعَ مَراتٍ ، ما حَدَّثتُ أَبداً بِهِ ، ولكنِّي سمِعتُهُ أَكثَرَ من ذلك رواه مسلم .

:

443. От Абу Наджих Амр ибн Абаса ас-Сулами, Аллах да е доволен от него, се предават думите: „През епохата на невежеството допусках, че хората са в заблуда и че нямат основания да обожествяват идолите. Тогава чух за мекански мъж, който вещае вести. Възседнах камилата си и потеглих към него. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не се показваше пред своето племе, което дръзваше да го напада. Държах се любезно, докато се срещнах с него в Мека. Попитах го: „Кой си ти?“ Отговори: „Аз съм пророк“. Попитах: „А какво е пророк?“ Отговори: „Аллах ме е изпратил“. Попитах: „И с какво те е изпратил?“ Отговори: „Изпратил ме е, за да се поддържат роднинските връзки, да се чупят идолите, да се отстоява единосъщието на Аллах и нищо да не се съдружава с Него“. Попитах: „Кой е с теб в това [дело]?“ Отговори: „И свободен, и роб“. Заедно с него тогава бяха Абу Бакр и Билял, Аллах да е доволен от тях. Казах: „Аз ще те последвам“. Отговори: „Това днес е невъзможно. Не виждаш ли моето положение и положението на хората [ми]? Върни се при семейството си и когато чуеш, че съм се проявил, тогава ела!“ Така и постъпих, а Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отишъл после в ал-Медина. Докато стоях при семейството си, започнах да се осведомявам за събитията и да разпитвам хората. Тогава група от близките ми посетиха ал-Медина. Попитах ги: „Какво прави човека, пристигнал там?“ Отговориха: „Хората са се втурнали към него. Племето му поискало да го убие, но не успяло“. Отидох и аз в ал-Медина, влязох при него и попитах: „Пратенико на Аллах, познаваш ли ме?“ Отговори: „Да, ти си човека, с когото се срещнахме в Мека“. Казах: „Пратенико на Аллах, извести ми онова, на което Аллах те е научил, а аз не го знам. Извести ме за молитвата!“ Каза: „Отслужи утринната молитва, а после, докато слънцето се издигне на височина едно копие, се въздържай от молитва, защото то изгрява между рогата на сатаната[5]. В това време неверниците му се покланят доземи в суджуд. После отслужи молитва, защото на нея присъстват и я засвидетелстват [ангели], докато сянката на копието се изравни [по дължина] с него. После се въздържай от молитва. В това време се разпалва Адът. Когато сянката се удължи, отслужвай молитва. Тогава на нея присъстват и я засвидетелстват [ангели], докато отслужиш следобедната молитва. После се въздържай от молитва, докато слънцето залезе. То залязва между рогата на сатаната и в това време неверниците му се покланят доземи в суджуд“.

Казах: „Пророче на Аллах, поговори ми за обредното измиване уду“. Каза: „Щом някой от вас пристъпи към обредното си измиване, жабурка се, смърка вода с носа си и го почиства, от него се оттичат греховете на лицето, устата и ноздрите му. После щом измие лицето си според повелята на Аллах, с водата от краищата на брадата се оттичат греховете на лицето му. После измива ръцете си до лактите и с водата от пръстите се оттичат греховете на ръцете му. Тогава избърсва главата си и с водата от краищата на косата се оттичат греховете на главата му. После измива нозете си до глезените и с водата от пръстите се оттичат греховете на краката му. Щом се възправи и отслужи молитвата, възхвали Аллах Всевишния, прослави Го и Го възвеличи, както Му подобава, и отдаде сърцето си на Аллах Всевишния, човек се освобождава от греховете си, както в деня, в който майка му го е родила“.

Амр ибн Абаса разказал този хадис на Абу Умама, сподвижник на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а той казал: „Амр ибн Абаса, внимавай какво говориш накуп за всичко дарено на този човек!“ Амр отговорил: „Абу Умама, вече е напреднала възрастта ми, изтънели са костите ми и е наближил краят ми. Няма нужда да лъжа нито за Аллах Всевишния, нито за Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Ако не бях чул това от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, веднъж, дважди, трижди (изброил до седем), никога не бих го разказвал. Ала го чух дори повече пъти“ (разказан от Муслим).

444 - وعن أبي موسى الأشعري رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «إِذا أَرادَ اللَّه تعالى ، رحمةَ أُمَّةٍ ، قَبضَ نبيَّهَا قَبلَها ، فجعلَهُ لها فَرَطاً وسلَفاً بين يَدَيها ، وإذا أرادُ هَلَكةَ أُمَّةٍ ، عذَّبها ونبيُّهَا حَيُّ ، فَأَهْلَكَهَا وهوَ حَيُّ ينظُرُ ، فَأَقَرَّ عينَهُ بِهلاكها حين كذَّبوهُ وعصَوا أَمْرَهُ » رواه مسلم .

المُعْجَمَةِ ، أَي : غَيْرَ مختُونِينَ .

444. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ако Аллах Всевишния иска да окаже милост на някой народ, Той прибира пророка им преди тях и го сторва да им бъде предводител и предшественик [в отвъдния живот]. А ако иска да погуби някой народ, Той ги наказва, докато пророкът им е още жив и ги погубва, докато е още жив и гледа, и радва очите му с тяхната гибел, защото са го взимали за лъжец и не са се подчинили на повелята му“ (разказан от Муслим).

[1] В случаите, когато има колебания за първоизточника на хадиса, това не накърнява достоверността му, защото всички сподвижници заслужават доверие.

[2] Вж. бел 20.

[3] Тълкувателите дават различни обяснения на това ястие, наречено на арабски хазийра – супа с късчета месо или със сварено брашно и мазнина, или мляко, което е сварено с брашно и се консумира с фурми.

[4] Вж. бел. 12.

[5] „…между рогата на сатаната“ означава, че тогава сатаната и неговите привърженици се задвижват и придобиват сила.


052. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА НАДЕЖДАТА

LII. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА НАДЕЖДАТА

قال اللَّه تعالى إخباراً عن العبد الصالح: ﴿ وأفوض أمري إلى اللَّه إن اللَّه بصير بالعباد، فوقاه اللَّه سيئات ما مكروا ﴾

Известявайки за праведния раб, Аллах Всевишния е казал: „…Аз поверявам своето дело на Аллах. Аллах е всезрящ за рабите. И го опази Аллах от злините, които те замислиха…“ (40: 44–45).

445 - وعن أبي هريرة ، رضيَ اللَّه عنه ، عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنَّهُ قال : « قالَ اللَّه ، عَزَّ وَجلَّ ، أَنَا عِنْدَ ظَنِّ عَبْدي بي ، وأَنَا مَعَهُ حَيْثُ يَذْكُرُني ، وَاللَّهِ للَّهُ أَفْرَحُ بتَوْبةِ عَبْدِهِ مِنْ أَحَدِكُمْ يجدُ ضالَّتَهُ بالْفَلاةِ ، وَمَنْ تَقَرَّبَ إِلَيَّ شِبْراً ، تَقرَّبْتُ إِلَيْهُ ذِرَاعاً ، وَمَنْ تَقَرّبَ إِلَيَّ ذِراعاً ، تقَرَّبْتُ إليه بَاعاً ، وإِذَا أَقْبَلَ إِلَيَّ يمْشي ، أَقبلتُ إلَيه أُهَرْوِلُ » متفقٌ عليه ، وهذا لفظ إحدى رِوايات مسلم .

445. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах, Всемогъщия и Всевеликия, каза: „Аз съм при помислите на Моя раб за Мен и съм с него там, където Ме споменава“. Пророка, Аллах да го благослови и с мир да го дари, продължил: „Кълна се в Аллах, Той се радва на покаянието на Свой раб повече, отколкото някой от вас, открил изгубената си [камила] в пустинята. Аллах каза: „Който се приближи към Мен с една педя, Аз се приближавам към него с един лакът. Който се приближи към Мен с един лакът, Аз се приближавам към него с две ръце разстояние. Който идва към Мен, вървейки, Аз се втурвам към него стремително” (всепризнат хадис[1]).

446 - وعن جابِر بن عبدِ اللَّه ، رضي اللَّه عنهما ، أَنَّهُ سَمعَ النَبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، قَبْلَ موْتِهِ بثلاثَةِ أَيَّامٍ يقولُ : « لا يموتن أَحَدُكُم إِلاَّ وَهُوَ يُحْسِنُ الظَّنَّ باللَّه عزَّ وَجَلَّ » رواه مسلم .

446. От Джабир, син на Абдуллах, Аллах да е доволен и от двамата, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва три дни преди смъртта си: „Нека никой от вас не умира иначе освен с добри помисли за Аллах, Всемогъщия и Всевеликия“ (разказан от Муслим).

447 - وعن أَنسٍ ، رضي اللَّه عنه قال : سمعتُ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « قال اللَّه تعالى : يَا ابْنَ آدَمَ إِنَّكَ مَا دَعوْتَني وَرَجوْتَني غَفَرْتُ لَكَ عَلى ما كَانَ مِنكَ ولا أُبَالِي ، يا ابن آدمَ ، لَوْ بَلغَتْ ذُنُوبُكَ عَنَانَ السماءِ ، ثم اسْتَغْفَرْتَني غَفَرتُ لَكَ ، يَا ابْنَ آدَم ، إِنَّكَ لَو أَتَيْتَني بِقُرابٍ الأَرْضِ خطايا، ثُمَّ لَقِيْتَني لا تُشْرِكُ بِي شَيْئاً ، لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً » رواه الترمذي . وقال : حديث حسن .

447. От Анас, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Аллах Всевишния каза: „Сине на Адам, всякога щом си отправял зов и си се надявал на Мен, Аз съм ти опрощавал стореното, без да ме интересува. Сине на Адам, дори греховете ти да са стигнали до облаците на небето, след като после си Ме помолил за прошка, Аз съм те опростил, без да ме интересува. Сине на Адам, дори да си Ми донесъл цяла земя грехове, след като после си дошъл на среща с Мен, без да Ме съдружаваш с нищо, Аз ще дойда при теб също с толкова опрощение“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

[1] Вж. хадис 418.


053. РАЗДЕЛ ЗА СЪЧЕТАВАНЕТО НА СТРАХ И НАДЕЖДА

LIII. РАЗДЕЛ ЗА СЪЧЕТАВАНЕТО НА СТРАХ И НАДЕЖДА

Знай, че когато е здрав, рабът има избор в това, да бъде богобоязлив и да се надява на Аллах. И едното, и другото е еднакво желателно. При болест надеждата е още по-искрена. В това отношение законодателните предписания, съдържащи се в Корана, сунната и други източници, са напълно ясни.

قال اللَّه تعالى: ﴿ فلا يأمن مكر اللَّه إلا القوم الخاسرون ﴾

Аллах Всевишния е казал: „Нима те бяха в безопасност пред замисъла на Аллах?“ (7: 99)

وقال تعالى: ﴿ إنه لا ييأس من روح اللَّه إلا القوم الكافرون ﴾

И е казал Той: „Само невярващите хора губят надежда за милостта на Аллах“ (12: 87).

وقال تعالى: ﴿ يوم تبيض وجوه وتسود وجوه﴾

И е казал още: „...В Деня, когато лица ще побелеят и лица ще почернеят“ (3: 106).

وقال تعالى: ﴿ إن ربك لسريع العقاب وإنه لغفور رحيم ﴾

И е казал: „Твоят Господ е бърз в наказанието. Той е опрощаващ, милосърден…“ (7: 167).

وقال تعالى: ﴿ إن الأبرار لفي نعيم وإن الفجار لفي جحيم ﴾

И е казал Всевишния: „Праведниците ще са в блаженство, а разпътниците ще са в Огън“ (82: 13–14).

وقال تعالى: ﴿ فأما من ثقلت موازينه فهو في عيشة راضية، وأما من خفت موازينه فأمه هاوية﴾

И е казал също: „Онзи, чиито везни натежат, ще има живот в доволство, а онзи, чиито везни олекнат, завръщането му е бездна“ (101: 6–9).

Кораничните знамения по този въпрос са многобройни. Богобоязънта и надеждата са свързани в обща тема в едно, две или повече знамения.

448 - وعن أبي هريرة . رضي اللَّه عنه ، أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَوْ يَعْلَمُ المُؤْمِنُ مَا عِنْدَ اللَّهِ مِنَ العُقُـوبَةِ . ما طَمِعَ بجَنَّتِهِ أَحَدٌ ، وَلَوْ يَعْلَمُ الكافِرُ مَا عِنَد اللَّهِ مِنَ الرَّحْمَةِ ، مَا قَنطَ مِنْ جنَّتِهِ أَحَدٌ » رواه مسلم .

448. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако вярващият знае какво е наказанието при Аллах, никой не би копнял за Неговия Рай. А ако неверникът знае какво е милосърдието при Аллах, никой не би губил надежда за Неговия Рай“ (разказан от Муслим).

449 - وعن أبي سَعيد الخدرِيِّ ، رضي اللَّه عَنه ، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إذا وُضِعتِ الجَنَازَةُ واحْتمَلَهَا النَّاسُ أَو الرِّجالُ عَلى أَعْنَاقِهمِ ، فَإِنْ كانَتْ صالِحَةً قالَتْ : قَدِّمُوني قَدِّمُوني ، وَإنْ كانَتْ غَير صالحةٍ ، قالَتْ : يا ويْلَهَا ، أَيْنَ تَذْهَبُونَ بَها ؟ يَسْمَعُ صَوتَها كُلُّ شيءٍ إلاَّ الإِنْسَانُ ، وَلَوْ سَمِعَهُ لَصَعِقَ » رواه البخاري .

449. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато покойникът бъде положен на носилката и хората го понесат на раменете си, ако е праведник, казва: „По-бързо ме носете! По-бързо ме носете!“ А ако не е праведник, казва: „Горко ми! Къде ме отнасяте?“ Неговия глас чуват всички освен хората. А ако човек го чуе, той би паднал в несвяст“ (разказан от ал-Бухари).

450 - وعن ابن مسعودٍ ، رضي اللَّه عنه ، قالَ : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « الجَنَّةُ أَقْرَبُ إلى أَحَدِكُمْ مِنْ شِرَاكِ نَعْلِه وَالنَّارُ مِثْلُ ذلك » رواه البخاري .

450. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Раят е по-близо до всеки от вас, отколкото са връзките на обущата му. Така е и за Ада“[1] (разказан от ал-Бухари).

[1] Вж. хадис 107.


054. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ПЛАЧА ОТ СТРАХ ПРЕД АЛЛАХ ВСЕВИШНИЯ ИЛИ ОТ ЛЮБОВ КЪМ НЕГО

LIV. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ПЛАЧА ОТ СТРАХ ПРЕД АЛЛАХ ВСЕВИШНИЯ ИЛИ ОТ ЛЮБОВ КЪМ НЕГО

قال اللَّه تعالى: ﴿ ويخرون للأذقان يبكون ويزيدهم خشوعاً ﴾

Аллах Всевишния е казал: „И покорно свеждат чела до земята, плачейки, и им надбавя той смирение“ (17: 109).

وقال تعالى: ﴿ أفمن هذا الحديث تعجبون، وتضحكون ولا تبكون﴾

И е казал още: „Нима на тази вест се чудите и се смеете, а не плачете“ ( 53: 59–60).

451 - وعَن أبي مَسعودٍ ، رضي اللَّه عنه . قالَ : قال لي النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : «اقْرَأْ علَّي القُرآنَ » قلتُ : يا رسُولَ اللَّه ، أَقْرَأُ عَلَيْكَ ، وَعَلَيْكَ أُنْزِلَ ؟، قالَ : « إِني أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي » فقرَأْتُ عليه سورَةَ النِّساء ، حتى جِئْتُ إلى هذِهِ الآية : ﴿ فَكَيْفَ إِذا جِئْنا مِنْ كُلِّ أُمَّة بِشَهيد وِجئْنا بِكَ عَلى هَؤلاءِ شَهِيداً﴾ [ الآية : 41 ] قال : « حَسْبُكَ الآنَ » فَالْتَفَتَّ إِليْهِ . فَإِذَا عِيْناهُ تَذْرِفانِ . متفقٌ عليه.

451. От Абу Масуд, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, ми каза: „Прочети ми Корана!“ Казах: „Пратенико на Аллах, нима аз да ти го чета, след като на теб е низпослан?“ Отговори: „Обичам да го слушам от други хора“. Тогава му прочетох сура Жените, докато стигнах до следното знамение: „И как ще бъдат, щом доведем от всяка общност свидетел, и теб доведем [о, Мухаммeд] да свидетелстваш за тях?“ (4: 41) Той каза: „Стига засега“. Тогава се обърнах към него и видях от очите му да капят сълзи“ (всепризнат хадис).

452 - وعن أنس ، رضي اللَّه عنه ، قالَ : خَطَبَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خُطْبَةً مَا سَمِعْتُ مِثْلَهَا قَطُّ ، فقالَ : « لَوْ تعْلمُونَ ما أَعْلَمُ لَضَحِكْتُمْ قَلِيلاً وَلَبَكَيْتُمْ كثيراً» قال : فَغَطَّى أَصْحَابُ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم . وُجُوهَهُمْ . ولهمْ خَنِينٌ . متفقٌ عليه . وَسَبَقَ بيَانُهُ في بابِ الخَوفِ .

452. От Анас, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, направи проповед, каквато никога дотогава не бях чувал. Той каза: „Ако знаете, каквото аз знам, малко бихте се смели и много бихте плакали“. Сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, скриха лицата си и заридаха“ (всепризнат хадис).

453 - وعن أبي هريرة ، رضي اللَّه عنه ، قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « لاَيَلِجُ النَّارَ رَجْلٌ بَكَى مِنْ خَشْيَةِ اللَّه حَتَّى يَعُودَ اللَّبَنُ في الضَّرْع وَلا يَجْتَمعُ غُبَارٌ في سَبِيلِ اللَّه ودُخانُ جَهَنَّمَ » رواه الترمذي وقال : حديثٌ حسنٌ صحيحٌ .

453. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мъж, който е плакал от страх пред Аллах, ще влезе в Огъня само когато млякото се върне в гръдта. Прах [от битка] по пътя на Аллах не се съчетава с дим от Ада“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

454 - وعنه قالَ : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « سَبْعَةٌ يُظِلُّهُمُ اللَّهُ في ظِلِّهِ يَوْمَ لا ظِلَّ إلاَّ ظِلُّهُ : إِمامٌ عادِلٌ ، وشابٌّ نَشَأَ في عِبَادَةِ اللَّه تَعالى . وَرَجُلٌ قَلْبُهُ مُعَلَّق بالمَسَاجِدِ . وَرَجُلانِ تَحَابَّا في اللَّه . اجتَمَعا عَلَيهِ . وتَفَرَّقَا عَلَيهِ ، وَرَجَلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمالٍ . فَقَالَ : إِنّي أَخافُ اللَّه . ورَجُلٌ تَصَدَّقَ بِصَدَقَةَ فأَخْفاها حتَّى لاَ تَعْلَمَ شِمالهُ ما تُنْفِقُ يَمِينهُ . ورَجُلٌ ذَكَرَ اللَّه خالِياً فَفَاضَتْ عَيْنَاهُ» متفقٌ عليه .

454. Пак от същия сподвижник се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Седмина Аллах ще засени със Своята сянка в Деня, когато не ще има друга сянка освен Неговата: справедлив водител; младеж, израснал в поклонение пред Аллах, Всемогъщия и Всевеликия; мъж, чието сърце е свързано с джамиите; двама мъже, обикнали се заради Аллах, събрали се заради Него и разделили се заради Него; мъж, когото знатна и хубава жена е поканила, а той е отговорил: „Страхувам се от Аллах“; мъж, дал милостиня, но така скришом, че лявата му ръка да не знае какво е дала дясната; мъж, който като споменава Аллах в уединение, очите му се преизпълват със сълзи“ (всепризнат хадис).

455 - وعَن عبد اللَّه بنِ الشِّخِّير . رضي اللَّه عنه . قال : أَتَيْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَهُو يُصلِّي ولجوْفِهِ أَزِيزٌ كَأَزِيزِ المرْجَلِ مِنَ البُكَاءِ .

حديث صحيح رواه أبو داود . والتِّرمذيُّ في الشَّمائِل بإِسنادٍ صحيحٍ .

455. От Абдуллах ибн аш–Шиххир, Аллах да е доволен от него, се предава следното: „Отидох при Пратеника на Аллах, докато отслужваше молитвата, а от плач гърдите му кипяха, сякаш кипи котел“ (достоверен хадис, разказан от Абу Дауд и ат-Тирмизи чрез авторитетни първоизвори).

456 - وعن أَنسٍ رضي اللَّه عنه . قالَ : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، لأَبِيِّ بنِ كَعْبٍ . رضي اللَّه عنه : « إِنَّ اللَّه ، عَزَّ وجَلَّ ، أَمْرَني أَنْ أَقْرَأَ علَيْكَ : لَمْ يَكُن الَّذِينَ كَفَرُوا » قَالَ : وَسَمَّاني ؟ قال : « نَعَمْ » فَبَكى أُبَيٌّ . متفقٌ عليه . وفي رواية: فَجَعَلَ أُبَيٌّ يَبْكي.

456. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал на Убай ибн Кааб, Аллах да е доволен от него: „Аллах Всемогъщия и Всевеликия ми повели да ти прочета: „...които не вярваха, не се разделиха“ (98: 1). Попитал: „И Той ме назова?“ Отговорил утвърдително. И Убай заплакал“ (достоверен хадис). В друг вариант се казва: „И Убай започнал да плаче“.

457 - وعنه قالَ : قالَ أَبو بَكْرٍ لعمرَ ، رضي اللَّه عنهما . بعدَ وفاةِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : انْطَلِقْ بِنا إلى أُمِّ أَيمنَ . رضي اللَّه عنها . نَزُورُها كما كَانَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، يَزُورُها فَلَمَّا انْتَهَيا إِليْها بَكَتْ . فقَالا لها : ما يُبْكِيكِ ؟ أَمَا تَعْلَمِينَ أَنَّ مَا عِنْدَ اللَّه تعالى خَيْرٌ لِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، قالَتْ : إِني لاَ أَبْكِي ، أَنِّي لأَعْلَمُ أَنَّ ما عنْدَ اللَّه خَيرٌ لِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، ولكِنِّي أَبْكِي أَنَّ الوَحْيَ قَدِ انْقَطَعَ مِنَ السَّماءِ فَهَيَّجَتْهُما عَلى البُكاءِ ، فَجَعَلا يَبْكِيانِ مَعهَا رواهُ مسلم. وقد سبق في باب زيارَةِ أَهل الخير .

457. Пак от същия сподвижник се предава, че след смъртта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, Абу Бакр казал на Омар, Аллах да е доволен от тях: „Ела да отидем при Ум Айман[1], Аллах да е доволен и от нея, и от сина й, за да я посетим, както Пратеника на Аллах, Аллах да го благослови и с мир да го дари, я посещаваше!“ Когато пристигнали, тя се разплакала, а те й казали: „Какво те разплаква? Не знаеш ли, че онова, което е при Аллах, е по-добро за Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ Тя отговорила: „Не плача, защото не знам, че онова, което е при Аллах, е по-добро за Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а плача, защото небесното откровение вече е секнало“. Така тя ги разплакала и заплакали заедно с нея“ (разказан от Муслим191).

458 - وعن ابن عُمَر ، رضي اللَّه عنهما ، قال : « لَمَّا اشْتَدَّ بِرَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَجَعُهُ قيلَ لَهُ في الصَّلاَةِ فقال : « مُرُوا أَبا بَكْرِ فَلْيُصَلِّ بالنَّاسِ » فقالتْ عائشةُ ، رضي اللَّه عنها: إِنَّ أَبَا بَكْرٍ رَجُلٌ رَقيقٌ إِذا قَرَأَ القُرآنَ غَلَبَهُ البُكاءُ » فقال : « مُرُوهُ فَلْيُصَلِّ » .

وفي رواية عن عائشةَ ، رضي اللَّه عنها ، قالَتْ : قلتُ : إِنَّ أَبا بَكْرٍ إِذا قَامَ مقامَكَ لَم يُسْمع النَّاس مِنَ البُكَاءِ . متفقٌ عليه .

458. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Когато се засили болестта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, той бе попитан за молитвата [кой да я води]. Каза: „Помолете Абу Бакр и нека той отслужва молитвата с хората!“ Аиша, Аллах да е доволен от нея, каза: „Абу Бакр е човек нежен. Когато чете Корана, го обзема плач“. Каза: „Помолете го и нека той отслужва!“

В друг вариант, предаден от Аиша, Аллах да е доволен от нея, се предават думите: „Ако Абу Бакр заеме твоето място, хората не ще го чуват през плача му“ (всепризнат хадис).

459 - وعن إِبراهيمَ بنِ عبدِ الرَّحمنِ بنِ عوفٍ أَنَّ عبدَ الرَّحمنِ بنَ عَوْفٍ ، رَضيَ اللَّه عنهُ أُتِيَ بطَعامٍ وكانَ صائماً ، فقالَ : قُتِلَ مُصْعَبُ بنُ عُمَيرٍ ، رضيَ اللَّه عنه ، وهُوَ خَيْرٌ مِنِّي ، فَلَمْ يُوجَدْ لَه ما يُكَفَّنُ فيهِ إِلاَّ بُرْدَةٌ إِنْ غُطِّي بِها رَأْسُهُ بَدَتْ رِجْلاُه ، وإِنْ غُطِّيَ بها رِجْلاه بَدَا رأْسُهُ ، ثُمَّ بُسِطَ لَنَا مِنَ الدُّنْيَا ما بُسِطَ أَوْ قالَ : أُعْطِينَا مِنَ الدُّنْيا مَا أُعْطِينَا قَدْ خَشِينَا أَنْ تَكُونَ حَسَنَاتُنا عُجِّلَتْ لَنا . ثُمَّ جَعَلَ يبْكي حَتَّى تَرَكَ الطَّعامَ . رواهُ البخاري .

459. От Ибрахим, син на Абдуррахман ибн Ауф, Аллах да е доволен и от двамата, се предава, че той говеел и му донесли храна [за разговяване]. Казал: „Мусаб ибн Умайр, Аллах да е доволен от него, бе убит. Той бе по-достоен от мен, а не притежаваше нищо, дори за саван – само един плащ, с който като покриеха главата му, се показваха краката, и като покриеха краката му, се показваше главата. После пред нас се изля такова обилие в земния живот, че се изплашихме да не би да са ускорени добрините ни“[2]. Тогава заплакал и оставил храната“ (разказан от ал-Бухари).

460 - وعن أبي أُمامة صُدَيِّ بْنِ عَجلانَ الباهِليِّ ، رضيَ اللَّه عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «لَيْسَ شَيءٌ أَحَبَّ إِلى اللَّه تعالى من قَطْرَتَين . وأَثَرَيْنِ : قَطْرَةُ دُمُوعٍ من خَشيَةِ اللَّه وَقَطرَةُ دَمٍ تُهرَاقُ في سَبِيلِ اللَّه تعالى ، وأما الأثران فأثر في سبيل الله تعـالى وَأَثَرٌ في فَرِيضَةٍ منْ فَرَائِضِ اللَّه تعالى » رواه الترمذي وقال : حديثٌ حسنٌ .

وفي البابِ أحاديثُ كثيرةٌ ، منها : : حديث الْعِرْباضِ بْنِ سَارِيَة رضي اللَّه عنه قال : وَعَظَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَوْعِظَةً بليغةً وَجِلَتْ مِنْهَا الْقُلُوبُ وَذَرَفَتْ مِنْهَا الْعُيُون.

460. Абу Умама Судай ибн Аджлан ал-Бахили, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Няма нищо по-любимо за Аллах Всевишния от две капки и две следи. Капките са сълза от страх пред Аллах и кръв, пролята по Неговия път. А следите са по пътя на Аллах Всевишния и от задължение, което Той е предписал“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

Хадисите в този раздел са много, един от тях е предаден от ал-Ирбад ибн Сария, Аллах да е доволен от него, който е казал: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отправи към нас трогателна проповед, от която сърцата се преизпълниха с боязън и очите се насълзиха“ (цитиран под номер 161).

[1] Вж. бел. 170.

[2] Има предвид да не са получили наградата за добрините си тук, на земята, вместо да им бъдат запас за Съдния ден.


055. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ВЪЗДЪРЖАНИЕТО В ЗЕМНИЯ ЖИВОТ, ЗА ПОДБУЖДАНЕТО КЪМ ОГРАНИЧЕНИЯ В НЕГО И ЗА ДОСТОЙНСТВОТО НА БЕДНОСТТА

LV. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ВЪЗДЪРЖАНИЕТО В ЗЕМНИЯ ЖИВОТ, ЗА ПОДБУЖДАНЕТО КЪМ ОГРАНИЧЕНИЯ В НЕГО И ЗА ДОСТОЙНСТВОТО НА БЕДНОСТТА

قال اللَّه تعالى: ﴿ إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام، حتى إذا أخذت الأرض زخرفها وازَّيَّنَتْ وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلاً أو نهاراً فجعلناها حصيداً كأن لم تغن بالأمس، كذلك نفصل الآيات لقوم يتفكرون ﴾

Аллах Всевишния е казал: „Земният живот прилича на вода, която сме излели от небето и с нея по земята изникват растенията за препитание на хората и на добитъка. Когато земята получи своята украса и се окичи, и обитателите й помислят, че имат власт над нея, идва и нашата повеля нощем или денем и я опустошаваме, сякаш довчера не е била цветуща. Така разясняваме знаменията на хора мислещи“ (10: 24).

وقال تعالى: ﴿ واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيماً تذروه الرياح، وكان اللَّه على كل شيء مقتدراً. المال والبنون زينة الحياة الدنيا، والباقيات الصالحات خير عند ربك ثواباً وخير أملاً ﴾

И е казал Всевишния: „И им дай за пример земния живот, подобен на вода, която сме излели от небето и с нея изникват растенията по земята, после изсъхват и ветровете ги разпиляват. Аллах за всяко нещо има сила. Имотите и децата са украсата на земния живот, но непреходните праведни дела са най-доброто въздаяние при твоя Господ и са най-доброто за надежда“ (18: 45–46).

وقال تعالى: ﴿ اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد، كمثل غيث أعجب الكفار نباته، ثم يهيج فتراه مصفراً، ثم يكون حطاماً، وفي الآخرة عذاب شديد، ومغفرة من اللَّه ورضوان، وما الحياة الدنيا إلا متاع الغرور﴾

И е казал Той: „Знайте, че земният живот е само игра и забава, и украса, и хвалба между вас, и умножаване на имотите и децата, подобно на растения след дъжд – възхищават сеячите, после изсъхват и ги виждаш пожълтели, после стават на съчки. А в отвъдния живот има сурово мъчение или опрощение от Аллах и благоволение. А земният живот е само измамна наслада“ (57: 20).

وقال تعالى: ﴿ زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث، ذلك متاع الحياة الدنيا، والله عنده حسن المآب ﴾

И е казал Всевишния: „Разкрасена е за хората любовта към страстите – към жените и децата, и струпаните купища от злато и сребро, и към отбраните коне, и добитъка, и посевите. Това е насладата на земния живот, но най-прекрасният пристан е завръщането при Аллах“ (3: 14).

وقال تعالى: ﴿ يا أيها الناس إن وعد اللَّه حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور﴾

И е казал още: „О, хора, обещанието на Аллах е истинно. Никога да не ви подмамва земният живот и никога най-измамният да не ви подмами за Аллах!“ (35: 5)

وقال تعالى: ﴿ ألهاكم التكاثر، حتى زرتم المقابر، كلا سوف تعلمون، ثم كلا سوف تعلمون، كلا لو تعلمون علم اليقين ﴾

И е казал: „Увлича ви преумножаването, додето легнете в гробовете. Ала не! Ще узнаете. И пак не! Ще узнаете. Ала не, ако знаете с достоверното знание“ (102: 1–5).

وقال تعالى: ﴿ وما هذه الحياة الدنيا إلا لهو ولعب، وإن الآخرة لهي الحيوان لو كانوا يعلمون ﴾ . والآيات في الباب كثيرة مشهورة.

И е казал Всевишния: „Този, земният живот, е само забава и игра. А Сетният дом е вечният, ако знаят“ (29: 64).

Кораничните знамения в този раздел са много и известни. Хадисите са повече, отколкото е възможно да се цитират. Ето част от тях:

461- عن عمرو بنِ عوفٍ الأَنْصاريِّ . رضي اللَّه عنه ، أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَعَثَ أَبا عُبيدةَ بنَ الجرَّاحِ ، رضي اللَّه عنه ، إلى البَحْرَيْنِ يَأْتِي بِجزْيَتِهَا فَقَدمَ بِمالٍ منَ البحْرَينِ ، فَسَمِعَت الأَنصَارُ بقُدومِ أبي عُبَيْدَةَ ، فوافَوْا صَلاةَ الفَجْرِ مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَلَمَّا صَلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، انْصَرَفَ ، فَتَعَرَّضُوا لَهُ ، فَتَبَسَّمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حِينَ رَآهُمْ، ثُمَّ قال : «أَظُنُّكُم سَمِعتُم أَنَّ أَبَا عُبَيْدَةَ قَدِمَ بِشَيء مِنَ الْبَحْرَيْنِ » فقالوا : أَجَل يا رسول اللَّه ، فقــال: « أَبْشِرُوا وأَمِّلُوا ما يَسرُّكُمْ ، فواللَّه ما الفقْرَ أَخْشَى عَلَيْكُمْ . وَلكنّي أَخْشى أَنْ تُبْسَطَ الدُّنْيَا عَلَيْكُم كما بُسطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ ، فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا . فَتَهْلِكَكُمْ كَمَا أَهْلَكَتْهُمْ » متفقٌ عليه .

461. От Амр ибн Ауф ал-Ансари, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изпрати Абу Убайда ибн ал-Джаррах, Аллах да е доволен от него, в Бахрейн, за да събере поземления данък (джизя). Той донесе парите от Бахрейн. Мединските сподвижници ансарите чуха, че Абу Убайда се е върнал и надойдоха за утринната молитва с Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Когато я отслужи, той си тръгна, но сподвижниците го пресрещнаха. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се усмихна, като ги видя. После каза: „Май сте чули, че Абу Убайда е донесъл нещо от Бахрейн“. Отговориха: „Да, Пратенико на Аллах!“ Каза: „Чакайте благовестие и се надявайте нещо да ви зарадва! Ала, кълна се в Аллах, не се боя, че ще обеднеете, а по-скоро се боя земният живот да не излее над вас обилие, както се случи с предшествениците ви, и да не се надпреварвате за него, както те се надпреварваха, и да не ви погуби, както и тях погуби“ (всепризнат хадис).

462- وعن أبي سعيدٍ الخدريِّ ، رضيَ اللَّه عنه . قالَ : جَلَسَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى المِنْبَرِ ، وَجَلسْنَا حَوْلَهُ.فقال:« إِنَّ مِمَّا أَخَافُ عَلَيْكُم مِنْ بَعْدِي مَا يُفْتَحُ عَلَيْكُمْ مِن زَهْرَةِ الدُّنيَا وَزيَنتهَا » متفقٌ عيه.

462. От Абу Саид ал-Худри, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, седна на минбара [1], а ние насядахме около него. Каза: „Сред онова, за което се боя да не ви сполети подир мен, е да не се разтворят пред вас цветовете и прелестите на земния живот“ (всепризнат хадис).

463- عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، قال : « إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللَّه تَعالى مُسْتَخْلِفكُم فِيهَا ، فَيَنْظُرُ كَيْفَ تَعْملُونَ فاتَّقُوا الدُّنْيَا واتَّقُوا النِّسَاءِ » رواه مسلم .

463. От същия сподвижник се споменава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Земният живот е сладък. Аллах Всевишния ви е оставил тук за наместници, за да види как постъпвате. Бойте се от земния живот и се бойте от жените!“ (разказан от Муслим).

464- وعن أَنسٍ رضيَ اللَّه عنه . أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « اللَّهُمَّ لا عَيْشَ إِلاَّ عَيْشُ الآخِرَةِ » متفقٌ عليه .

464. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „О, Аллах, няма друг живот освен отвъдния“ (всепризнат хадис).

465- وعنهُ عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « يَتْبَعُ المَيِّتَ ثَلاثَةٌ : أَهْلُهُ وَمالُهُ وَعَمَلُهُ : فَيَرْجِعُ اثْنَانِ . وَيَبْقَى وَاحدٌ : يَرْجِعُ أَهْلُهُ وَمَالُهُ وَيَبْقَى عَمَلُهُ » متفقٌ عليه .

465. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Покойника го следват три неща: роднините му, имотът му и делата му. Две се завръщат, едното остава. Завръщат се роднините и имотът му, а остават делата му“ (всепризнат хадис).

466- وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يُؤْتِيَ بَأَنْعَمِ أَهْلِ الدُّنْيَا مِن أَهْلِ النَّارِ يَوْمَ الْقِيَامَةِ ، فَيُصْبَغُ في النَّارِ صَبْغَةً ثُمَّ يُقَالُ : يا ابْنَ آدَمَ هَلْ رَأَيْتَ خيراً قَطُّ ؟ هَلْ مَرَّ بِكَ نَعيمٌ قَطُّ ؟ فيقول : لا واللَّه يارَبِّ. وَيُؤْتِى بأَشَدِّ النَّاسِ بُؤْساً في الدُّنْيَا مِنْ أَهْلِ الجَنَّةِ فَيُصْبَغُ صَبْغَةً في الجَنَّةِ ، فَيُقَالُ لَهُ : يا ابْنَ آدَمَ هَلْ رَأَيْتَ بُؤْساً قَطُّ ؟ هَلْ مَرَّ بِكَ شِدَّةُ قَطُّ ؟ فيقولُ : لا ، وَاللَّه ، مَا مَرَّ بِي بُؤْسٌ قَطُّ ، وَلا رَأَيْتُ شِدَّةً قَطُّ » رواه مسلم .

466. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението ще бъде доведен онзи от обречените на Ада, който най-много е блаженствал в земния живот, и ще го потопят веднъж в Огъня, а после ще го попитат: „Сине на Адам, виждал ли си някога добро? Случвало ли ти се е някога блаженство?“ Ще отговори: „Не, кълна се, Господи!“ Тогава ще бъде доведен онзи от обитателите на Рая, който в земния живот е бил най-злощастен, и ще го потопят веднъж в Рая, а после ще го попитат: „Сине на Адам, виждал ли си някога злощастие? Случвала ли ти се е някога беда?“ Той ще отговори: „Не, кълна се в Аллах. Никога не ми се е случвало злощастие. Никога не съм виждал беда“ (разказан от Муслим).

467- وعن المُسْتَوْردِ بنِ شدَّادٍ رَضِيَ اللَّه عنه ، قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : مَا الدُّنْيَا في الآخِرَةِ إِلاَّ مِثْلُ مَا يَجْعَلُ أَحدُكُمْ أُصْبُعَهُ في الْيَمِّ . فَلْيَنْظُرْ بِمَ يَرْجِعُ؟» رواه مسلم .

467. От ал-Мустаурид ибн Шаддад, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Земният живот спрямо отвъдния е като някой от вас да потопи пръст в морето. Нека види колко изважда“ (разказан от Муслим).

468- وعن جابرٍ ، رضِيَ اللَّه عنهُ أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ بِالسُّوقِ وَالنَّاسُ كتفَيْهِ ، فَمَرَّ بِجَدْيٍ أَسَكَّ مَيِّتٍ ، فَتَنَاوَلَهُ ، فَأَخَذَ بَأُذُنِهِ ، ثُمَّ قال : « أَيُّكُمْ يُحِبُّ أَنْ يَكُونَ هَذَا لَهُ بِدِرْهَمٍ؟» فَقالوا : مَا نُحِبُّ أَنَّهُ لَنَا بِشَيْءٍ ، وَمَا نَصْنَعُ بِهِ ؟ ثم قال : « أَتُحِبُّونَ أَنَّهُ لَكُمْ؟ قَالُوا : وَاللَّه لَوْ كَانَ حَيًّا كَانَ عَيْباً ، إِنَّهُ أَسَكُّ . فكَيْفَ وَهو مَيَّتٌ ، فقال : « فَوَ اللَّه للدُّنْيَا أَهْونُ عَلى اللَّه مِنْ هذا عَلَيْكُمْ » رواه مسلم.

468. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, минал през пазара, заобиколен от две страни от хората си. Тогава попаднал на мъртво безухо козле. Вдигнал го и го прихванал през [дупките за] ушите, после попитал: „Кой от вас би искал да притежава това срещу един дирхам?“ Отговорили: „Не го искаме срещу нищо. Какво да го правим?“ После попитал: „Искате ли все пак да го притежавате?“ Отговорили: „Кълнем се в Аллах, когато бе живо, то имаше недъг – безухо беше, а сега е и мърша“. Той казал: „Кълна се в Аллах, за Него земният живот наистина е по-презрян, отколкото е това за вас“ (разказан от Муслим).

469- وعن أبي ذرٍّ رَضِيَ اللَّه عنه ، قال : كُنْتُ أَمْشِي مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، في حَرَّةٍ بالمدينة ، فَاسْتَقْبلَنَا أَحُدٌ فقال : « يا أَبَا ذَرٍّ » . قلت : لَبَّيْكَ يا رسول اللَّه . فقال : « مَا يَسُرُّني أَنَّ عِنْدِي مِثل أَحُدٍ هذا ذَهباً تَمْضِي عَلَيَّ ثَلاثَةُ أَيَّامٍ وعِنْدِي مِنْهُ دِينَارٌ ، إِلاَّ شَيْءٌ أَرْصُدُهُ لِدَيْنِ ، إِلاَّ أَنْ أَقُولَ بِهِ في عِبَاد اللَّه هكَذَا وَهَكَذا » عن يَمِينهِ وعن شماله ومن خلفه ، ثم سار فقال : « إِنَّ الأَكثَرِينَ هُمُ الأَقَلُّونَ يَومَ القيامةِ إِلاَّ مَنْ قَالَ بالمَالِ هكذَا وهكذا » عن يمينهِ ، وعن شمالهِ ، ومِنْ خَلفه « وَقَليلٌ مَا هُمْ » . ثم قال لي : « مَكَانَك لا تَبْرَحْ حَتَّى آتيَكَ » . ثم انْطَلَقَ في سَوَادِ اللَّيْلِ حتى تَوَارَى ، فسمِعْتُ صَوْتاً قَدِ ارْتَفَعَ، فَتَخَوَّفْتُ أَنْ يَكُونَ أَحَدٌ عَرَضَ للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَرَدْتُ أَنْ آتِيَهُ فَذَكَرْتُ قوله : « لا تَبْرَحْ حَتَّى آتيَكَ » فلم أَبْرَحْ حَتَّى أَتَاني ، فَقُلْتُ : لقد سَمِعْتُ صَوتاً تَخَوَّفْتُ منه ، فَذَكَرْتُ له . فقال: « وَهَلْ سَمِعْتَهُ ؟ » قلت : نَعَم ، قال : « ذَاكَ جِبريلُ أَتاني فقال : مَن ماتَ مِنْ أُمتِكَ لايُشرِكُ باللَّه شَيئاً دَخَلَ الجَنَّةَ ، قلتُ : وَإِنْ زَنَي وَإِنْ سَرَقَ ؟ قال : وَإِنْ زَنَى وَإِنْ سَرَقَ » متفقٌ عليه . وهذا لفظ البخاري.

469. От Абу Зар, Аллах да е доволен от него, се предават думите: „Вървях с Пророка, Аллах да го благослови и с мир да го дари, през черна камениста земя в ал-Медина. Пред нас се възправи [планината] Ухуд и той извика: „Абу Зар!“ Казах: „Тук съм, Пратенико на Аллах!“ Каза: „Ако имах толкова много злато, колкото Ухуд, би ме радвало, след като минат три дни, от него да ми остане само едничък динар, освен нещо скътано за [изплащане на] дълг, и да казвам на рабите на Аллах: „Ето ви и това, и това, и това – и надясно, и наляво, и назад...” Сетне той тръгна и каза: „Най-заможните ще са най-бедните в Деня на възкресението освен който казва за богатството си: „Ето ви и това, и това, и това – и надясно, и наляво, и назад... Ала те са малцина“. После ми каза: „Стой на мястото си и не тръгвай, докато не дойда!“ И потегли в мрака на нощта, докато се скри. Тогава чух да се надига глас. Уплаших се да не би някой да е нападнал Пророка, Аллах да го благослови и с мир да го дари. Исках да отида при него, но си спомних думите му: „Не тръгвай, докато не дойда!“ И не тръгнах, докато той не се върна. Казах му: „Чух глас, от който се изплаших“. И му споменах [какво се е случило]. Попита ме: „Нима го чу?“ Отговорих утвърдително. Каза: „Това бе Джибрил, който ме навести и ми каза: „Който от твоята общност умре, без нищо да е съдружавал с Аллах, той ще влезе в Рая“. Попитах: „Дори ако е прелюбодействал и е крал?“ Отговори: „Дори ако е прелюбодействал и е крал“ (всепризнат хадис, разказан по варианта на ал–Бухари).

470- وعن أبي هريرة رضي اللَّه عنه ، عنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لو كان لي مِثلُ أُحُدٍ ذَهَباً ، لَسرَّني أَنْ لا تَمُرَّ علَيَّ ثَلاثُ لَيَالٍ وَعِندِي منه شَيءٌ إلاَّ شَيءٌ أُرْصِدُه لِدَينٍ » متفقٌ عليه .

470. От Абу Хурайра, Аллах да е доволен от него, от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се предава: „Ако имах злато, колкото Ухуд, би ме радвало след изтичането на три нощи да не ми остане нищо от него освен малко за изплащане на дълг“ (всепризнат хадис).

471- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : انْظُرُوا إلى منْ هَوَ أَسفَلُ منْكُمْ وَلا تَنْظُرُوا إلى مَنْ فَوقَكُم فهُوَ أَجْدرُ أَن لا تَزْدَرُوا نعمةَ اللَّه عَليْكُمْ » متفقٌ عليه وهذا لفظ مسلمٍ .

وفي رواية البخاري ، « إِذا نَظَر أَحَدُكُمْ إلى مَنْ فُضلَ عليهِ في المالِ وَالخَلْقِ فلْينْظُرْ إلى مَنْ هو أَسْفَلُ مِنْهُ » .

471. Пак от същия сподвижник се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Гледайте към онези под вас, а не гледайте към онези над вас. Това е най-достойното, за да не презирате благата, дарени ви от Аллах“ (всепризнат хадис, разказан според варианта на Муслим).

Във варианта на ал-Бухари се казва: „Ако някой от вас гледа към онези, които са предпочетени да го превъзхождат по своя имот и природа, нека погледне и към онези под себе си“.

472- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « تَعِسَ عبْدُ الدِّينَارِ وَالدِّرْهَمِ وَالقطيفَةِ وَالخَمِيصَةِ ، إِنْ أُعطِيَ رضي ، وَإِنْ لَمْ يُعطَ لَمْ يَرْضَ » رواه البخاري .

472. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Погинал е робът на динара, дирхама, бархета и златовезаните черни одежди. Ако му се даде, е доволен, а ако не му се даде, недоволства“ (разказан от ал-Бухари).

473- وعنه ، رضي اللَّه عنه ، قال : لقَدْ رَأَيْتُ سبعِين مِنْ أَهْلِ الصُّفَّةِ ، ما منْهُم رَجُلٌ عليه رداءٌ ، إِمَّا إِزَارٌ ، وإِمَّا كِسَاءٌ ، قدْ ربطُوا في أَعْنَاقِهِمْ ، فَمنْهَا مَا يبْلُغُ نِصفَ السَّاقَيْن . ومنْهَا ما يَبْلُغُ الكَعْبينِ . فَيجْمَعُهُ بيدِه كراهِيَةَ أَنْ تُرَى عوْرتُه » رواه البخاري .

473. Пак от него се предават думите: „Видях седемдесет обитатели на преддверието, от които нито един не носеше плащ: или само наметка, или покривало, вързани на шията. Някои от тях им стигаха до под коленете, а други – до петите, и човекът ги придържаше с ръка, за да не се видят срамотите му“ (разказан от ал-Бухари.)

474- وعنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « الدُّنْيَا سِجْنُ المُؤْمِنِ وجنَّةُ الكَافِرِ» رواه مسلم .

474. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Земният живот е затвор за вярващия и рай за неверника“ (разказан от Муслим).

475- وعن ابن عمر ، رضي اللَّه عنهما ، قال : أَخَذ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِمَنْكِبَيَّ ، فقال: «كُنْ في الدُّنْيا كأَنَّكَ غريبٌ ، أَوْ عَابِرُ سبيلٍ » .

وَكَانَ ابنُ عمرَ ، رضي اللَّه عنهما ، يقول : إِذَا أَمْسيْتَ ، فَلا تَنْتظِرِ الصَّباحَ وإِذَا أَصْبحْت ، فَلا تنْتَظِرِ المَساءَ ، وخُذْ منْ صِحَّتِكَ لمرضِكَ ومِنْ حياتِك لِموتكَ . رواه البخاري .

475. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ме хвана за рамото и каза: „Бъди в земния живот, сякаш си странник или пътник!“ Синът на Омар, Аллах да е доволен и от двамата, казвал: „Доживееш ли до вечерта, не очаквай сутринта, и доживееш ли до сутринта, не очаквай вечерта, а вземи от своето здраве за болестта си и от своя живот – за смъртта си!“ (разказан от ал-Бухари)

При тълкуването на този хадис е казано, че смисълът му е следният: не се опирай на земния живот, не го приемай за своя родина, не мисли за дълговечност там и да не ти е грижа, и се привързвай към него само както странник се привързва към чужда земя, и да не те занимава онова, което не занимава странника, желаещ да се върне при семейството си. С Аллах е сполуката.

468- وعن أبي الْعبَّاس سَهْلِ بنِ سعْدٍ السَّاعديِّ ، رضي اللَّه عنه ، قال : جاءَ رجُلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : فقالَ : يا رسول اللَّه دُلَّني عَلى عمَلٍ إِذا عَمِلْتُهُ أَحبَّني اللَّه ، وَأَحبَّني النَّاسُ ، فقال : « ازْهَدْ في الدُّنيا يُحِبَّكَ اللَّه ، وَازْهَدْ فِيمَا عِنْدَ النَّاسِ يُحبَّكَ النَّاسُ » حديثٌ حسنٌ رواه ابن مَاجَه وغيره بأَسانيد حسنةٍ .

476. От Абу л-Аббас Сахл ибн Саад ас-Саиди, Аллах да е доволен от него, се предават думите: „При Пророка, Аллах да го благослови и с мир да го дари, дойде човек и каза: „Пратенико на Аллах, посочи ми дело, което като го извърша, и Аллах ще ме обикне, и хората ще ме обикнат!“ Той каза: „Въздържай се от земния живот и Аллах ще те обикне! Въздържай се от онова, което хората притежават, и те ще те обикнат!“ (добър хадис, разказан от Ибн Маджа и други с добър свод от разказвачи)

477- وعن النُّعْمَانِ بنِ بَشيرٍ ، رضيَ اللَّه عنهما ، قالَ : ذَكَر عُمَرُ بْنُ الخَطَّاب ، رضي اللَّه عنه ، ما أصاب النَّاسُ مِنَ الدُّنْيَا ، فقال : لَقَدْ رَأَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَظَلُّ الْيَوْمَ يَلْتَوي ما يَجِدُ مِنَ الدَّقَل ما يمْلأُ بِهِ بطْنَهُ . رواه مسلم .

477. От ан-Нуаман, син на Башир, Аллах да е доволен и от двамата, се предават думите: „Омар ибн ал-Хаттаб, Аллах да е доволен от него, спомена за пораженията, които земният живот нанася на хората. И каза: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да прекарва деня си, превит [от глад], без да намери дори развалени фурми, с които да утоли стомаха си“ (разказан от Муслим).

478- وعن عائشةَ ، رضي اللَّه عنها ، قالت : تُوفِّيَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وما في بَيْتي مِنْ شَيْءٍ يَأْكُلُهُ ذُو كَبِدٍ إِلاَّ شَطْرُ شَعيرٍ في رَفٍّ لي ، فَأَكَلْتُ مِنْهُ حَتَّى طَال علَيَّ ، فَكِلْتُهُ فَفَنِيَ . متفقٌ عليه .

478. От Аиша, Аллах да е доволен от нея, се предават думите: „Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, почина, вкъщи нямаше нищо, което живо същество може да яде, само малко ечемик на един рафт. Ядох от него дълго време, докато го претеглих и чак тогава свърши“ (всепризнат хадис).

479- وعن عمر بنِ الحارِث أَخي جُوَيْرِية بنْتِ الحَارثِ أُمِّ المُؤْمِنِينَ ، رضي اللَّه عنهما ، قال : مَا تَرَكَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، عِنْدَ مَوْتِهِ دِينَاراً وَلا دِرْهَماً ، ولا عَبْداً ، وَلا أَمَةً ، وَلا شَيْئاً إِلاَّ بَغْلَتَهُ الْبَيْضَاءَ الَّتي كَان يَرْكَبُهَا ، وَسِلاحَهُ ، وَأَرْضاً جَعَلَهَا لابْنِ السَّبيِلِ صَدَقَةً » رواه البخاري .

479. От Амр ибн ал-Харис, брат на Джуайрия, дъщеря на ал-Хариса, една от Майките на мюсюлманите, Аллах да е доволен от тях, се предават думите: „След смъртта си Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не остави нито един динар, нито един дирхам, нито един роб, нито една робиня, нищо освен бялото си муле, което яздеше, оръжието си и земя, оставена за подаяние на пътника“ (разказан от ал-Бухари).

480- وعن خَبَّابِ بنِ الأَرَتِّ ، رضي اللَّه عنه ، قال هَاجَرْنَا مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نَلْتَمِسُ وَجهَ اللَّه تعالى فَوَقَعَ أَجْرُنا عَلى اللَّه ، فَمِنَّا مَنْ مَاتَ وَلَمْ يأْكُلْ مِنْ أَجرِهِ شَيْئاً . مِنْهُم مُصْعَبُ بن عَمَيْر ، رضي اللَّه عنه ، قُتِلَ يَوْمَ أُحُدٍ ، وَتَرَكَ نَمِرَةً، فَكُنَّا إِذَا غَطَّيْنا بهَا رَأْسَهُ، بَدَتْ رجْلاهُ ، وَإِذَا غَطَّيْنَا بِهَا رِجْلَيْهِ ، بَدَا رَأْسُهُ ، فَأَمَرَنا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، أَنْ نُغَطِّيَ رَأْسَهُ، وَنَجْعَلَ عَلى رجْليهِ شَيْئاً مِنَ الإِذْخِرِ ، ومِنَّا مَنْ أَيْنَعَتْ لَهُ ثَمَرَتُهُ . فَهُوَ يَهدبُهَا، متفقٌ عليه.

480. От Хаббаб ибн ал-Арат, Аллах да е доволен от него, се предават думите: „Преселихме се заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, заради Аллах Всевишния. Нашата награда остана при Аллах. Някои от нас починаха, без да получат нищо от своята зeмна награда. Сред тях е Мусаб ибн Умайр, Аллах да е доволен от него. Той бе убит в сражението при Ухуд. От него остана само едно цветно вълнено покривало и когато покривахме с него главата му, се показваха краката му, а когато покривахме краката му, се показваше главата. Тогава Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни накара да покрием главата му и да сложим върху краката му малко уханна тръстика. А за някого от нас плодовете узряха и той ги береше“ (всепризнат хадис).

481- وعن سَهْلِ بنِ سَعْد السَّاعديِّ ، رضي اللَّه عنه ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لَوْ كَانَت الدُّنْيَا تَعْدِلُ عِنْدَ اللَّه جَنَاحَ بَعُوضَةٍ ، مَا سَقَى كَافراً منْها شَرْبَةَ مَاءٍ » رواه الترمذي . وقال حديث حسن صحيح .

481. От Сахл ибн Саад ас-Саиди, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако пред Аллах земният живот е равностоен на крило на комар, Той не ще напои неверник дори с глътка вода от него“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

482- وعن أبي هُرَيْرَة رضي اللَّه عنه ، قال : سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « أَلاَ إِنَّ الدُّنْيَا مَلْعُونَةٌ ، مَلعون مَا فيها ، إِلاَّ ذِكْرَ اللَّه تعالى ، ومَا وَالاَه وَعالماً وَمُتَعلِّماً » .

رواه الترمذي وقال : حديثٌ حسنٌ .

482. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Наистина земният живот е прокълнат и всичко в него е прокълнато освен споменаването на Аллах Всевишния и онова, което Той одобрява, и учения, и учещия се[2] (разказан от ат-Тирмизи, който го е определил като добър хадис).

483- وعن عَبْدِ اللَّه بنِ مسعودٍ ، رضي اللَّه عنه ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا تَتَّخِذُوا الضَّيْعَةَ فَتَرْغَبُوا في الدُّنْيا » .

رواه الترمذي وقال : حديثٌ حسنٌ .

483. От Абдуллах ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не взимайте парче земя, та да възжелавате целия свят!“[3] (разказан от ат-Тирмизи, който го е определил като добър хадис)

484 - وعن عبدِ اللَّه بنِ عمرو بنِ العاصِ رضي اللَّه عنهما ، قال : مَرَّ عَلَيْنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَنحنُ نُعالجُ خُصًّا لَنَا فقال : « ما هذا ؟ » فَقُلْنَا : قَدْ وَهِي ، فَنَحْنُ نُصْلِحُه ، فقال : « ما أَرَى الأَمْرَ إِلاَّ أَعْجَلَ مِنْ ذلكَ » .

رواه أَبو داود ، والترمذيُّ بإِسناد البخاريِّ ومسلم ، وقال الترمذيُّ : حديثٌ حسنٌ صحيحٌ .

484. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, мина покрай нас, докато поправяхме наша колиба. Той попита какво е това. Отговорихме: „Разнебитила се е, та я постягаме“. Каза: „Мисля, че смъртта е още по-бърза“ (разказан от Абу Дауд и ат-Тирмизи чрез първоизворите на ал-Бухари и Муслим. Ат-Тирмизи го е определил като достоверен и добър хадис).

485 - وعن كَعْبِ بنِ عِيَاضٍ ، رضي اللَّه عنه ، قال : سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول: إِنَّ لِكُلِّ أُمَّةٍ فتنةً ، فِتنَةُ أُمَّتي المَالُ » رواه الترمذي وقال : حديثٌ حسنٌ صحيحٌ.

485. От Кааб ибн Ияд, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „За всяка общност има изпитание. Изпитанието за моята общност е богатството“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

486 - وعن أبي عمرو ، ويقالُ : أَبو عبدِ اللَّه ، ويقال : أَبو لَيْلى عُثْمَانُ بنُ عَفَّانَ رضي اللَّه عنه ، أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَيْسَ لابْن آدَمَ حَقٌّ في سِوى هَذِهِ الخِصَال : بَيْتٌ يَسْكُنُهُ ، وَثَوْبٌ يُوَارِي عَوْرَتَهُ وَجِلْفُ الخُبز ، وَالمَاءِ » رواه الترمذي وقال : حديث صحيح.

486. От Абу Амр (или от Абу Абдуллах, или от Абу Лайла Усман ибн Аффан), Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Синът на Адам има право само на четири неща: дом, в който да живее; дреха, с която да скрива срамотите си; къшей хляб; и вода“ (разказан от ат-Тирмизи, който го е определил като добър хадис196).

Ат-Тирмизи е казал: „Чух Абу Дауд Сулайман ибн Салим ал-Балхи да казва: „Чух ан-Надр ибн Шумайл да казва: „В случая къшей означава хляб без корица“. Друг е казал: „Това е твърд хляб“. Ал-Харауи е казал: „Това е мястото, където се слага хляб, като дисаги например.” Аллах знае най-добре“.

487 - وعنْ عبْدِ اللَّه بنِ الشِّخِّيرِ « بكسر الشين والخاءِ المشددةِ المعجمتين» رضي اللَّه عنه ، أَنَّهُ قَالَ : أَتَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وهُوَ يَقْرَأُ : ﴿ أَلهَاكُمُ التَّكَاثُرُ ﴾ قال: « يَقُولُ ابنُ آدَم: مَالي ، مَالي ، وَهَل لَكَ يَا ابن آدمَ مِنْ مالِكَ إِلاَّ مَا أَكَلت فَأَفْنيْتَ ، أو لبِستَ فَأَبْلَيْتَ ، أَوْ تَصَدَّقْتَ فَأَمْضيْتَ ؟» رواه مسلم .

487. От Абдуллах ибн аш–Шиххир, Аллах да е доволен от него, се предават думите: „Отидох при Пророка, Аллах да го благослови и с мир да го дари, когато той изричаше: „Увлича ви преумножаването“ ( Коран 102: 1). Каза: „Синът на Адам изрича: „Моят имот... Моят имот… Ала нима ти, сине на Адам, притежаваш от своя имот друго освен онова, което изяждаш и смилаш, или обличаш и износваш, или даваш за милостиня и оставяш да пребъде“ (разказан от Муслим).

488 - وعن عبدِ اللَّه بن مُغَفَّلٍ ، رضي اللَّه عنه ، قال : قال رجُلٌ للنَّبِيِّ ص: يارسولَ اللَّه ، واللَّه إِنِّي لأُحِبُّكَ ، فقال : « انْظُرْ ماذا تَقُولُ ؟ » قال : وَاللَّه إِنِّي لأُحِبُّكَ، ثَلاثَ مَرَّاتٍ ، فقال : « إِنْ كُنْتَ تُحبُّني فَأَعِدَّ لَلفقْر تِجْفافاً، فإِنَّ الفَقْر أَسْرَعُ إلى من يُحِبُّني مِنَ السَّيْل إلى مُنْتَهَاهُ » رواه الترمذي وقال حديث حسن.

488. От Абдуллах ибн Мугаффал, Аллах да е доволен от него, се предават думите: „Един мъж каза на Пророка, Аллах да го благослови и с мир да го дари: „Пратенико на Аллах, кълна се в Аллах, обичам те!“ Той каза: „Помисли си какво казваш!” [Мъжът] каза: „Кълна се в Аллах, наистина те обичам!“ [И изрече това] три пъти. [Пророка] каза: „Ако ме обичаш, тогава приготви броня за бедността! Бедността стига до онези, които ме обичат, по-бързо, отколкото потокът – до своя предел“ (разказан от ат-Тирмизи, който го е определил като добър хадис[4]).

489 - وعن كَعبِ بنِ مالكٍ ، رضي اللَّه عنه ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَاذِئْبَان جَائعَانِ أُرْسِلا في غَنَم بأَفْسَدَ لَهَا مِنْ حِرْصِ المَرْءِ على المالِ وَالشـَّرفِ لِدِينهِ » رواه الترمذي وقال : حديث حسن صحيح .

489. От Кааб ибн Малик, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Дори два прегладнели вълка, пуснати сред овце, не са толкова пагубни за тях, колкото е за вярата на човека жаждата му за богатство и знатност“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

490 - وعن عبدِ اللَّه بن مَسْعُودٍ رضي اللَّه عنه ، قال : نَامَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم على حَصيرٍ فَقَامَ وَقَدْ أَثَّرَ في جَنْبِهِ ، قُلْنَا : يا رَسُولَ الَّه لوِ اتَّخَذْنَا لكَ وِطَاءً ، فقال : « مَالي وَلَلدُّنْيَا ؟ مَا أَنَا في الدُّنْيَا إِلاَّ كَرَاكبٍ اسْتَظَلَّ تَحْتَ شَجَرَةٍ ثُمَّ رَاحَ وَتَرَكَهَا » .

رواه الترمذي وقال : حديث حسن صحيح

490. От Абдуллах ибн Масуд, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, спеше върху палмови клонки. Когато стана, те се бяха отбелязали по страната му. Казахме: „Пратенико на Аллах, да ти приготвим меко легло“. Отговори: „За какво ми е земният живот! В него аз съм само като ездач, скрил се на сянка под някое дърво, а после отпътувал и напуснал“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

491 - وعن أبي هريرة رضي اللَّه عنه ، قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَدْخُلُ الفُقَراءُ الجَنَّةَ قَبْلَ الأَغْنِيَاءِ بِخَمْسِمائَةِ عَامٍ » رواه الترمذي وقال : حديث صحيح .

491. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бедните ще влязат в Рая петстотин години преди богатите“ (разказан от ат-Тирмизи, който го е определил като достоверен хадис).

492 - وعن ابن عَبَّاسِ ، وعِمْرَانَ بن الحُصَيْن ، رضي اللَّه عنهم ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «آطَّلعْتُ في الجَنَّةِ فَرَأَيْت أَكْثَرَ أَهلِهَا الفُقَراءَ . وَاطَّلَعْتُ في النَّارِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّساءَ » متفقٌ عليه . من رواية ابن عباس .

492. От Ибн Аббас и Имран ибн ал-Хусайн, Аллах да е доволен от тях, се предават следните думи на Пророка, Аллах да го благослови и с мир да го дари: „Надзърнах в Рая и видях, че повечето му обитатели са бедняци. Надзърнах и в Ада, и видях, че повечето му обитатели са жени“ (всепризнат хадис с варианта на Ибн Аббас).

493 - ورواه البخاري أيْضاً من روايةِ عِمْرَان بنِ الحُصَينِ ..

493. Същият хадис е разказан от ал-Бухари с варианта на Имран ибн ал-Хусайн.

494 - وعن أُسامةَ بنِ زيدٍ رضيَ اللَّه عنهما ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « قُمْتُ عَلى بَاب الجَنَّةِ ، فَكَانَ عَامَّةُ مَنْ دَخَلَهَا المَساكينُ . وأَصَحَابُ الجِدِّ محبُوسُونَ ، غَيْرَ أَنَّ أَصحَابَ النَّار قَد أُمِرَ بِهمْ إلى النَّارِ » متفقٌ عليه .

494. От Усама, син на Зайд, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Застанах пред вратата на Рая. Там влизаха предимно сиромаси. Охолстващите бяха задържани [за равносметка]. А на обречените на Ада бе повелено да тръгнат към него“ (всепризнат хадис).

495 - وعن أبي هريرة ، رضي اللَّه عنه ، عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « أَصْدَقُ كَلِمَةٍ قَالَهَا شَاعِرٌ كَلِمَةُ لَبِيدٍ :

أَلا كُلُّ شيْءٍ ما خَلا اللهَ بَاطِلُ متفقٌ عليه .

495. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Най-искрените слова, изречени от поет, са словата на Лабид: „Наистина всяко друго нещо освен Аллах е измама“ (всепризнат хадис).

[1] Минбар – висок престол в джамията, пред който имамът произнася своята проповед.

[2] Както разбираме от края на хадиса, в него не се отправя проклятие към целия земен живот въобще, а само към онова, което води до отдалечаване от Аллах Всевишния и до отвличане на вниманието от богослуженето.

[3] „...целия свят“ – букв. „долната земя“.

[4] Хадисът е слаб, така че достоверността му е накърнена и следователно съдържащите се в него предписания не подлежат на изпълнение. И слабите хадиси подобно на достоверните имат подвидове: много слаби, неудовлетворителни (уāхин), отхвърляни (мункар). Най-слаби от всички са съчинените (мауду‘).


056. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ГЛАДА И МИЗЕРНИЯ ЖИВОТ

LVI. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ГЛАДА И МИЗЕРНИЯ ЖИВОТ,

на задоволяването с малко храна, вода, дрехи и други блаженства за душата, както и на изоставянето на страстите

قال اللَّه تعالى: ﴿ فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غياً، إلا من تاب وآمن وعمل صالحاً، فأولئك يدخلون الجنة ولا يظلمون شيئاً ﴾

Аллах Всевишния е казал: „Но дойдоха след тях поколения, които изоставиха молитвата и последваха страстите. Тях ще ги постигне изтребление, освен онези, които се покаят и вярват, и вършат праведни дела. Те ще влязат в Рая и с нищо не ще бъдат угнетени“ (19: 59–60).

وقال تعالى: ﴿ فخرج على قومه في زينته، قال الذين يريدون الحياة الدنيا: يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم. وقال الذين أوتوا العلم: ويلكم! ثواب اللَّه خير لمن آمن وعمل صالحاً﴾

И е казал Всевишния: „И се показваше той пред своя народ с разкоша си. Онези, които желаеха земния живот, казваха: „О, да имахме и ние същото, което е дадено на Карун! Той има щастлива съдба“. А дарените със знанието казваха: „Горко ви! Най-доброто е наградата на Аллах за онзи, който вярва и върши праведни дела. Но ще я получат само търпеливите“ (28: 79–80).

وقال تعالى: ﴿ ثم لتسألن يومئذ عن النعيم ﴾

И е казал Той: „После ще бъдете питани в този Ден за насладите [на земята]“ (102: 8).

وقال تعالى: ﴿ من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد، ثم جعلنا له جهنم يصلاها مذموماً مدحوراً ﴾ والآيات في الباب كثيرة معلومة.

И е казал също: „Който възжелае преходното, в него му ускоряваме каквото пожелаем за когото поискаме. После му отреждаме Ада, там ще гори порицаван, прокуден“ (17: 18).

Кораничните знамения по тази тема са много и известни.

496 - وعن عائشةَ ، رضي اللَّه عنها ، قالت : ما شَبعَ آلُ مُحمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ خُبْزِ شَعِيرٍ يَوْمَيْنِ مُتَتَابِعَيْنِ حَتَّى قُبِضَ . متفقٌ عليه .

وفي رواية : مَا شَبِعَ آلُ مُحَمَّد صَلّى اللهُ عَلَيْهِ وسَلَّم مُنْذُ قَـدِمَ المَدِينةَ مِنْ طَعامِ البرِّ ثَلاثَ لَيَال تِبَاعاً حَتَّى قُبِض .

496. От Аиша, Аллах да е доволен от нея, се предават думите: „До кончината на Мухаммeд, Аллах да го благослови и с мир да го дари, семейството му нямаше дори ечемичен хляб, достатъчен да ги засити в два последователни дни“ (всепризнат хадис).

В друг вариант се казва: „От идването в ал-Медина до кончината му семейството на Мухаммeд, Аллах да го благослови и с мир да го дари, нямаше дори пшенична храна, достатъчна да ги засити в три последователни нощи“.

497 - وعن عُرْوَةَ عَنْ عائشة رضي اللَّه عنها ، أَنَّهَا كَانَتْ تَقُولُ : وَاللَّه يا ابْنَ أُخْتِي إِنْ كُنَّا لَنَنْظُرُ إلى الهِلالِ ثمَّ الهِلالِ . ثُمَّ الهلالِ ثلاثةُ أَهِلَّةٍ في شَهْرَيْنِ . وَمَا أُوقِدَ في أَبْيَاتِ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم نارٌ . قُلْتُ : يَا خَالَةُ فَمَا كَانَ يُعِيشُكُمْ ؟ قالتْ : الأَسْوَدَانِ : التَّمْرُ وَالمَاءُ إِلاَّ أَنَّهُ قَدْ كَانَ لرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جِيرانٌ مِنَ الأَنْصَـارِ . وَكَانَتْ لَهُمْ مَنَايحُ وَكَانُوا يُرْسِلُونَ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ أَلبانها فَيَسْقِينَا . متفقٌ عليه .

497. От Уруа се предава, че Аиша, Аллах да е доволен от нея, е казала: „Кълна се в Аллах, племеннико, виждали сме полумесец, после друг, три полумесеца в два месеца, без да се запали огън в домовете на Пратеника на Аллах, Аллах да го благослови и с мир да го дари.” Попитал: „Но как оцелявахте, вуйно?“ Отговорила: „С двете насъщни неща – фурми и вода. Ала Пратеника на Аллах, Аллах да го благослови и с мир да го дари, имаше съседи от мединските сподвижници, които притежаваха дойни камили, та му пращаха мляко и той ни даваше да пием“ (всепризнат хадис).

498 - وعن أبي سعيدٍ المقْبُريِّ عَنْ أبي هُرَيرةَ رضي اللَّه عنه . أَنه مَرَّ بِقَوم بَيْنَ أَيْدِيهمْ شَاةٌ مَصْلِيةٌ . فَدَعَوْهُ فَأَبى أَنْ يَأْكُلَ ، وقال : خَرج رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم من الدنيا ولمْ يشْبعْ مِنْ خُبْزِ الشَّعِيرِ . رواه البخاري .

498. Абу Саид ал-Макбури предава от Абу Хурайра, Аллах да е доволен от него, че минал покрай хора, пред които имало печена овца. Поканили го да похапне, а той отговорил: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, напусна земния живот, без да се е заситил дори с ечемичен хляб“ (разказан от ал-Бухари).

499 - وعن أَنسٍ رضي اللَّه عنه ، قال : لمْ يأْكُل النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم على خِوَانٍ حَتَّى مَات ، وَمَا أَكَلَ خُبزاً مرَقَّقاً حَتَّى مَاتَ . رواه البخاري.

وفي روايةٍ له : وَلا رَأَى شَاةَ سَمِيطاً بِعَيْنِهِ قطُّ .

499. От Анас, Аллах да е доволен от него, се предават думите: „До смъртта си Пророка, Аллах да го благослови и с мир да го дари, не седна да се храни на маса и не вкуси фин хляб“ (разказан от ал-Бухари).

В друг вариант се казва: „...и никога не яде печена овца“.

500 - وعن النُّعمانِ بن بشيرٍ رضي اللَّه عنهما قال : لقد رَأَيْتُ نَبِيَّكُمْ صَلّى اللهُ عَلَيْهِ وسَلَّم وما يَجِدُ مِنْ الدَّقَلِ ما يَمْلأُ به بَطْنَهُ ، رواه مسلم .

500. От ан-Нуаман, син на Башир, Аллах да е доволен и от двамата, се предават думите: „Видях как вашият Пророк, Аллах да го благослови и с мир да го дари, не може да намери дори развалени фурми, за да позасити стомаха си“ (разказан от Муслим).

501 - وعن سهل بن سعدٍ رضي اللَّه عنه ، قال : ما رَأى رُسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم النّقِيُّ منْ حِينَ ابْتعَثَهُ اللَّه تعالى حتَّى قَبَضَهُ اللَّه تعالى ، فقيل لَهُ هَلْ كَانَ لَكُمْ في عهْد رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَنَاخلُ ؟ قال : ما رأى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُنْخَلاَ مِنْ حِينَ ابْتَعثَهُ اللَّه تَعَالَى حَتَّى قَبَضُه اللَّه تعالى ، فَقِيلَ لهُ : كَيْفَ كُنْتُمْ تَأْكُلُونَ الشَّعِيرَ غيرَ منْخُولٍ ؟ قال : كُنَّا نَطْحُنَهُ ونَنْفُخُهُ ، فَيَطيرُ ما طارَ، وما بَقِي ثَرَّيْناهُ . رواه البخاري .

501. От Сахл ибн Саад, Аллах да е доволен от него, се предават думите: „Откакто Аллах Всевишния го изпрати с мисия докогато го прибра, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не видя бял хляб“. Попитали го: „Имахте ли сита през епохата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ Отговорил: „Откакто Аллах Всевишния го изпрати с мисия докогато го прибра, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не видя сито“. Попитали го: „Как тогава ядяхте ечемика, без да се пресява?“ Отговорил: „Счуквахме го и отвявахме плявата, та отлиташе, каквото отлиташе. Останалото замесвахме на тесто“ (разказан от ал-Бухари).

502 - وعن أبي هُريرةَ رضي اللَّه عنه قال : خَرَجَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ذاتَ يَوْمٍ أَوْ لَيْلَةٍ ، فَإِذا هُوَ بِأَبي بكْرٍ وعُمَرَ رضي اللَّه عنهما ، فقال : « ما أَخْرَجَكُمَا مِنْ بُيُوتِكُما هذِهِ السَّاعَةَ؟» قالا : الجُوعُ يا رَسولَ اللَّه . قالَ : « وَأََنا ، والَّذِي نَفْسِي بِيَدِهِ ، لأَخْرَجَني الَّذِي أَخْرَجَكُما . قُوما » فقَاما مَعَهُ ، فَأَتَى رَجُلاً مِنَ الأَنْصارِ ، فَإِذَا هُوَ لَيْسَ في بيتهِ ، فَلَمَّا رَأَتْهُ المرَأَةُ قالَتْ : مَرْحَباً وَأَهْلاً . فقال لها رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَيْنَ فُلانٌ » قالَتْ : ذَهَبَ يَسْتَعْذِبُ لَنَا الماءَ ، إِذْ جاءَ الأَنْصَاريُّ ، فَنَظَرَ إلى رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَصَاحِبَيْهِ ، ثُمَّ قالَ: الحَمْدُ للَّه ، ما أَحَدٌ اليَوْمَ أَكْرَمَ أَضْيافاً مِنِّي فانْطَلقَ فَجَاءَهُمْ بِعِذْقٍ فِيهِ بُسْرٌ وتَمْرٌ ورُطَبٌ ، فقال : كُلُوا ، وَأَخَذَ المُدْيَةَ ، فقال لَهُ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِيَّاكَ وَالحَلُوبَ » فَذَبَحَ لَهُمْ ، فَأَكلُوا مِنَ الشَّاةِ وَمِنْ ذلكَ العِذْقِ وشَرِبُوا . فلمَّا أَنْ شَبعُوا وَرَوُوا قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لأَبي بكرٍ وعُمَرَ رضي اللَّه عنهما : « وَالَّذِي نَفْسي بِيَدِهِ ، لَتُسْأَلُنَّ عَنْ هذَا النَّعيمِ يَوْمَ القِيامَةِ ، أَخْرَجَكُمْ مِنْ بُيُوتِكُمُ الجُوعُ ، ثُمَّ لَمْ تَرْجِعُوا حَتَّى أَصَابَكُمْ هذا النَّعِيمُ » رواه مسلم .

502. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, излязъл един ден или една нощ и ето че срещнал Абу Бакр и Омар, Аллах да е доволен от тях. Попитал ги: „Какво ви е накарало да излезете от домовете си в този час?“ Отговорили: „Гладът, Пратенико на Аллах“. Казал: „И аз съм така. Кълна се в Онзи, в Чиято Длан е душата ми, и мен същото нещо ме принуди да изляза от къщи. Да вървим!“ Тръгнали с него и отишли при човек от мединските сподвижници, ансарите, ала той не си бил вкъщи. Като ги видяла, жена му казала: „Привет и добре сте ми дошли!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, я попитал къде е мъжът й. Отговорила: „Отиде да ни донесе вода за пиене“. Тогава ансарът дошъл, видял Пратеника на Аллах, Аллах да го благослови и с мир да го дари, заедно с двамата му спътници, и после рекъл: „Слава на Аллах, никой днес няма по-почетни гости от моите!“ Отишъл и донесъл грозд фурми, по който имало поузрели, сухи и сочни фурми. Подканил гостите да се нахранят и взел касапския нож [да заколи животно за тях]. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Не коли млекодайно!“ И [мъжът] заклал друго. Яли от овцата и от клона с фурми, и пили. Когато се заситили и утолили, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал на Абу Бакр и Омар, Аллах да е доволен от тях: „Кълна се в Онзи, в Чиято Длан е душата ми, в Деня на възкресението вие непременно ще бъдете питани за това блаженство. Гладът ви прокуди от домовете ви, но блаженството ви настигна преди да се завърнете“[1] (разказан от Муслим).

503 - وعن خالدِ بنِ عُمَرَ العَدَويِّ قال : خَطَبَنَا عُتْبَةُ بنُ غَزْوانَ ، وكانَ أَمِيراً عَلى البَصْرَةِ ، فَحمِدَ اللَّه وأَثْنى عليْهِ ، ثُمَّ قَالَ : أَمَا بعْدُ ، فَإِنَّ الدُّنْيَا آذَنَتْ بصُرْمٍ ، ووَلَّتْ حَذَّاءَ ، وَلَمْ يَبْقَ منها إِلاَّ صُبَابَةٌ كَصُبابةِ الإِناءِ يتصابُّها صاحِبُها ، وإِنَكُمْ مُنْتَقِلُونَ مِنْها إلى دارٍ لا زَوالَ لهَا ، فانْتَقِلُوا بِخَيْرِ ما بِحَضْرَتِكُم فَإِنَّهُ قَدْ ذُكِرَ لَنا أَنَّ الحَجَرَ يُلْقَى مِنْ شَفِير جَهَنَّمَ فَيهْوى فِيهَا سَبْعِينَ عاماً لا يُدْركُ لَها قَعْراً ، واللَّهِ لَتُمْلأَنَّ .. أَفَعَجِبْتُمْ ،؟ ولَقَدْ ذُكِرَ لَنَا أَنَّ ما بَيْنَ مِصْراعَيْنِ مِنْ مَصاريعِ الجَنَّةِ مَسيرةَ أَرْبَعِينَ عاماً ، وَلَيَأْتِينَّ عَلَيها يَوْمٌ وهُوَ كَظِيظٌ مِنَ الزِّحامِ ، وَلَقَدْ رأَيتُني سابعَ سبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مالَنا طَعامٌ إِلاَّ وَرَقُ الشَّجَرِ ، حتى قَرِحَتْ أَشْداقُنا ، فالْتَقَطْتُ بُرْدَةً فشَقَقْتُها بيْني وَبَينَ سَعْدِ بنِ مالكٍ فَاتَّزَرْتُ بنِصْفِها، وَاتَّزَر سَعْدٌ بنِصفِها ، فَمَا أَصْبَحَ اليَوْم مِنَّا أَحَدٌ إِلاَّ أَصْبَحَ أَمِيراً عَلى مِصْرٍ مِنْ الأَمْصَارِ . وإِني أَعُوذُ باللَّهِ أَنْ أَكْونَ في نَفْسي عَظِيماً . وعِنْدَ اللَّهِ صَغِيراً . رواهُ مسلم .

503. От Халид ибн Умайр ал-Адауи се предават думите: „Утба ибн Газуан, който бе емир на Басра, произнесе пред нас проповед. Той отправи към Аллах възхвала и прослава, после каза: „Земният живот ни известява за разрив. Той бързо ще обърне гръб и от него ще остане толкова малко, колкото капки вода на дъното на съд, след като човек я изпие. Оттук вие ще отпътувате в дом, който никога не изчезва. Отпътувайте с най-доброто, което имате в наличие. Вече ни бе споменато, че камък, хвърлен от ръба на Ада, ще пада там седемдесет години и пак не ще стигне дъното му. Ала, кълна се в Аллах, той ще се напълни. Учудвате ли се? Бе ни споменато и че разстоянието между две крила от портите на Рая е четирийсет години ходене. Ала ще дойде ден, когато той ще бъде препълнен. Спомням си как бях един от седмина спътници на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и нямахме друга храна освен листа от дърво, додето краищата на устните ни се разраниха. Тогава взех плащ и го разцепих на две за себе си и за Саад ибн Малик, като аз се покрих с едната половина, а той – с другата. Сега всеки от нас е станал емир на някой град. Но опазил ме Аллах да съм велик за себе си, след като съм малък пред Него!“ (разказан от Муслим)

504 - وعن أبي موسى الأَشْعَريِّ رضي اللَّهُ عنه قال : أَخْرَجَتْ لَنا عائِشَةُ رضي اللَّهُ عنها كِساء وَإِزاراً غَلِيظاً قالَتْ : قُبِضَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في هذين . متفقٌ عليه.

504. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предават думите: „Аиша, Аллах да е доволен от нея, извади една одежда и един груб пояс, и каза: „В тези [дрехи] се помина Пратеника на Аллах, Аллах да го благослови и с мир да го дари“ (всепризнат хадис).

505 - وعنْ سَعد بن أبي وَقَّاصٍ . رضيَ اللَّه عنه قال : إِنِّي لأَوَّلُ العَربِ رَمَى بِسَهْمِ في سَبِيلِ اللَّهِ ، وَلَقَدْ كُنا نَغْزُو مَعَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ما لَنَا طَعَامٌ إِلاَّ وَرَقُ الحُبْلَةِ . وَهذا السَّمَرُ . حَتى إِنْ كانَ أَحَدُنا لَيَضَعُ كما تَضَعُ الشاةُ مالَهُ خَلْطٌ . متفقٌ عليه .

505. От Саад ибн Аби Уаккас, Аллах да е доволен от него, се предават думите: „Аз бях първият арабин, метнал стрела [в сражение] по пътя на Аллах. Ние участвахме в походи заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, без да имаме друга храна освен листа от дива акация и пустинни растения. Когато някой от нас се облекчаваше, изпражненията му бяха твърди като на овца“ (всепризнат хадис).

506 - وعن أبي هُرَيْرَةَ رضي اللَّه عنه . قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «اللَّهُمَّ اجْعَلْ رزْقَ آلِ مُحَمَّدٍ قُوتاً » متفقٌ عليه .

506. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казвал: „О, Аллах, отреди на семейството на Мухаммeд препитание, колкото да се нахранят!“ (всепризнат хадис).

507 - وعن أبي هُرَيْرَةَ رضي اللَّه عنه قال : واللَّه الذي لا إِلهَ إِلاَّ هُوَ ، إِنْ كُنْتُ لأعَتمِدُ بِكَبِدِي على الأَرْضِ مِنَ الجُوعِ ، وإِنْ كُنْتُ لأشُدُّ الحجَرَ على بَطْني منَ الجُوعِ . وَلَقَدْ قَعَدْتُ يوْماً على طَرِيقهِمُ الذي يَخْرُجُونَ مِنْهُ ، فَمَرَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَتَبَسَّمَ حِينَ رَآنِي ، وعَرَفَ ما في وجْهي ومَا في نَفْسِي ، ثُمَّ قال : « أَبا هِرٍّ ،،» قلتُ : لَبَّيْكَ يا رسولَ اللَّه، قال : «الحَقْ » ومَضَى ، فَاتَّبَعْتُهُ ، فدَخَلَ فَاسْتَأْذَنَ ، فَأُذِنَ لي فدَخَلْتُ ، فوَجَدَ لَبَناً في قَدحٍ فقال: « مِنْ أَيْنَ هذَا اللَّبَنُ ؟ » قالوا : أَهْداهُ لَكَ فُلانٌ أَو فُلانة قال : « أَبا هِرٍّ،،» قلتُ : لَبَّيْكَ يا رسول اللَّه ، قال : « الحق إِلى أَهْل الصُّفَّةِ فادْعُهُمْ لي». قال : وأَهْلُ الصُّفَّةِ أَضيَافُ الإِسْلام ، لا يَأْوُون عَلى أَهْلٍ ، ولا مَالٍ ، ولا على أَحَدٍ، وكانَ إِذَا أَتَتْهُ صدقَةٌ بَعَثَ بِهَا إِلَيْهِمْ . ولَمْ يَتَنَاوَلْ مِنْهَا شَيْئاً ، وإِذَا أَتَتْهُ هديَّةٌ أَرْسلَ إِلَيْهِمْ وأَصَابَ مِنْهَا وَأَشْرَكَهُمْ فيها ، فسَاءَني ذلكَ فَقُلْتُ : وما هذَا اللَّبَنُ في أَهْلِ الصُّفَّةِ ؟ كُنْتَ أَحَقَّ أَن أُصِيب منْ هذا اللَّبَنِ شَرْبَةً أَتَقَوَّى بِهَا، فَإِذا جاءُوا أَمَرنِي ، فكُنْتُ أَنا أُعْطِيهِمْ ، وما عَسَى أَن يبْلُغَني منْ هذا اللَّبَنِ ، ولمْ يَكُنْ منْ طَاعَةِ اللَّه وطَاعَةِ رسوله صَلّى اللهُ عَلَيْهِ وسَلَّم بدٌّ. فأَتيتُهُم فدَعَوْتُهُمْ ، فأَقْبَلُوا واسْتأْذَنوا ، فَأَذِنَ لهُمْ وَأَخَذُوا مَجَالِسَهُمْ مِنَ الْبَيْتِ قال : « يا أَبا هِرّ ،، » قلتُ : لَبَّيْكَ يا رسولَ اللَّه ، قال : « خذْ فَأَعْطِهِمْ » قال : فَأَخَذْتُ الْقَدَحَ فَجَعَلْت أُعْطِيهِ الرَّجُلَ فيَشْرَبُ حَتَّى يَرْوَى ، ثُمَّ يردُّ عليَّ الْقَدَحَ ، فَأُعطيهِ الآخرَ فَيَشْرَبُ حَتَّى يروَى ، ثُمَّ يَرُدُّ عَليَّ الْقَدحَ ، حتَّى انْتَهَيتُ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وََقَدْ رَوِيَ الْقَوْمُ كُلُّهُمْ، فَأَخَذَ الْقَدَحَ فَوَضَعَهُ على يَدِهِ ، فَنَظَرَ إِليَّ فَتَبَسَّمَ ، فقال : « أَبا هِرّ » قلتُ : لَبَّيْكَ يا رسول اللَّه قال : «بَقِيتُ أَنَا وَأَنْتَ » قلتُ صَدَقْتَ يا رسولَ اللَّه ، قال : « اقْعُدْ فَاشْرَبْ » فَقَعَدْتُ فَشَربْتُ : فقال : «اشرَبْ» فشَربْت ، فما زال يَقُولُ : « اشْرَبْ » حَتَّى قُلْتُ : لا وَالَّذِي بعثكَ بالحَقِّ ما أَجِدُ لَهُ مسْلَكاً ، قال : « فَأَرِني » فأَعطيْتهُ الْقَدَحَ ، فحمِدَ اللَّه تعالى ، وَسمَّى وَشَربَ « الفَضَلَةَ» رواه البخاري .

507. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Кълна се в Аллах, освен Когото няма друг бог, аз се превивах до земята от глад или привързвах камък върху стомаха си. Един ден бях поседнал на пътя, по който идваха хора. Покрай мен мина Пророка, Аллах да го благослови и с мир да го дари, и ми се усмихна, като ме видя – по лицето ми узна какво ми е на душата. После ме повика: „Абу Хир!“ Отговорих: „Тук съм, Пратенико на Аллах!” Каза: „Ела!“ и продължи по пътя си, а аз го последвах. Като стигна до един дом, помоли за разрешение и влезе, разреши и на мен да вляза. Там намери чаша мляко. Попита: „Откъде е това мляко?“ Отговориха му: „От еди-кого си, който ти го дари“. Повика ме: „Абу Хир!“ Отговорих: „Тук съм, Пратенико на Аллах!“ Каза: „Иди при обитателите на преддверието и ги покани при мен!“ Обитателите на преддверието бяха гостите на Исляма, защото нямаха нито роднини, при тях да се приютят, нито имот, нито нийде никого. Щом получеше милостиня [Пророка, Аллах да го благослови и с мир да го дари ], им я изпращаше, без нищо да задели за себе си. А щом получеше дарение, им го изпращаше, след като си взимаше от него и [останалото] го споделяше с тях. Стана ми неприятно и си рекох: „Колко е това мляко за обитателите на преддверието!“ Аз имах повече право да получа глътка от млякото, за да се подсиля. Ако те дойдеха и [Пратеника на Аллах, Аллах да го благослови и с мир да го дари] ми заповядаше, щях да им го поднеса. Не бе възможно и за мен да остане от това мляко. Ала трябваше да се подчиня на Аллах и на Неговия Пратеник, Аллах да го благослови и с мир да го дари. Отидох при тях и ги поканих. Те дойдоха, поискаха разрешение [да влязат], разрешиха им и заеха местата си в дома. [Пратеника на Аллах] каза: „Абу Хир!“ Отговорих: „Тук съм, Пратенико на Аллах!“ Каза ми: „Вземи [млякото] и им го поднеси!“ Взех чашата и започнах да я поднасям на всеки поотделно. Той пиеше, докато се утолеше, после ми я връщаше и я поднасях на друг, който също пиеше до насита. После пак ми я връщаше и друг пиеше до насита. Все така ми я връщаха, докато накрая стигнах до Пророка, Аллах да го благослови и с мир да го дари. Всички се утолиха. Тогава той взе чашата, сложи я в дланта си, погледна към мен и се усмихна. Каза: „Абу Хир!“ Отговорих: „Тук съм, Пратенико на Аллах!“ Каза: „Останахме само аз и ти“. Отговорих: „Вярно е, Пратенико на Аллах!“ Каза: „Седни и пий!“ Седнах и пих. Каза: „Пий!“ И пих. И не преставаше да ме подканя да пия, докато казах: „Не! Кълна се в Онзи, Който те е изпратил с Правдата, няма място за повече“. Каза ми: „Дай ми я тогава!“ Подадох му чашата, той прослави Аллах Всевишния, изрече В името на Аллах! (бисмиллах) и изпи остатъка“ (разказан от ал-Бухари).

508 - وعن مُحَمَّدِ بنِ سِيرينَ عن أبي هريرةَ ، رضي اللَّه عنه ، قال : لَقَدْ رأَيْتُني وإِنِيّ لأَخِرُّ فِيما بَيْنَ مِنْبَرِ رسولِ اللَّه صلى الله عليه وسلم إلى حُجْرَةِ عائِشَةَ رضي اللَّه عنها مَغْشِيّاً عَلَيَّ ، فَيجِيءُُ الجَائي ، فيَضَعُ رِجْلَهُ عَلى عُنُقي ، وَيرَى أَنِّي مَجْنونٌ وما بي مِن جُنُونٍ ، وما بي إِلاَّ الجُوعُ . رواه البخاري .

508. От Мухаммeд ибн Сирин се предават думите на Абу Хурайра, Аллах да е доволен от него: „Спомням си, че паднах в несвяст между минбара на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и стаята на Аиша, Аллах да е доволен от нея. Всеки новодошъл слагаше крак на шията ми, като мислеше, че съм луд[2]. Ала не ме бе обзела лудост и ми нямаше друго освен че ме мъчеше глад“ (разказан от ал-Бухари).

509 - وعن عائشةَ ، رضيَ اللَّه عنها ، قَالَتْ : تُوُفِّيَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ودِرْعُهُ مرْهُونَةٌ عِند يهودِيٍّ في ثَلاثِينَ صاعاً منْ شَعِيرٍ . متفقٌ عليه .

509. От Аиша, Аллах да е доволен от нея, се предават думите: „Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се спомина, доспехите му бяха заложени при един евреин за трийсет крини ечемик“ (всепризнат хадис).

510 - وعن أَنس رضي اللَّه عنه قال : رَهَنَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم دِرْعهُ بِشَعِيرٍ ، ومشيتُ إِلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم بِخُبْزِ شَعيرٍ ، وَإِهَالَةٍ سَنِخَةٍ ، وَلَقَدْ سمِعْتُهُ يقُولُ : « ما أَصْبحَ لآلِ مُحَمَّدٍ صــاعٌ ولا أَمْسَى وَإِنَّهُم لَتِسْعَةُ أَبْيَاتٍ » رواه البخاري .

510. От Анас, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, заложи доспехите си за ечемик. Аз отидох при него с ечемичен хляб и гранясала разтопена лой. Чух го да казва: „Семейството на Мухаммeд никога не е нито осъмвало, нито замръквало дори с една крина ечемик“. А те бяха девет дома“ (разказан от ал-Бухари).

511 - وعن أبي هُرَيْرَةَ رضي اللَّه عنه ، قال : لَقدْ رَأَيْتُ سبْعينَ مِنْ أَهْلِ الصُّفَّةِ ، ما مِنْهُم رَجلٌ عَلَيهِ رِدَاء ، إِمَّا إِزارٌ وإِمَّا كِسَاءٌ ، قَدْ ربطُوا في أَعْنَاقِهم مِنهَا ما يَبْلُغُ نِصفَ السَّاقيْنِ ، وَمِنهَا ما يَبلُغُ الكَعْبَينِ، فيجمعُهُ بِيَدِهِ كَراهِيَةَ أَن تُرَى عَوْرَتُهُ . رواه البخاري .

511. От Абу Хурайра, Аллах да е доволен от него, се предават думите: „Видях седемдесет обитатели на преддверието, от които нито един не носеше плащ: или само наметка, или покривало, вързани на шията. Някои от тях стигаха до под коленете, а други – до петите, и човекът ги придържаше с ръка, за да не се видят срамотите му“ (разказан от ал-Бухари).

512 - وعن عائشةَ رضي اللَّه عنها قالت : كَانَ فِرَاشُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِن أدَمٍ حشْوُهُ لِيف . رواه البخاري .

512. От Аиша, Аллах да е доволен от нея, се предават думите: „Постелята на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе кожена с пълнеж от палмови листа“ (разказан от ал-Бухари).

513 - وعن ابن عمر رضي اللَّه عنهما قال : كُنَّا جُلُوساً مَعَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذْ جاءَ رَجُلٌ مِن الأَنْصارِ ، فسلَّم علَيهِ ، ثُمَّ أَدبرَ الأَنْصَارِيُّ ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَا أَخَا الأَنْصَارِ ، كَيْفَ أَخِي سعْدُ بنُ عُبادةَ ؟ » فقال : صَالحٌ ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ يعُودُهُ مِنْكُمْ ؟ » فَقام وقُمْنا مَعَهُ ، ونَحْنُ بضْعَةَ عشَر ما علَينَا نِعالٌ وَلا خِفَافٌ ، وَلا قَلانِسُ، ولا قُمُصٌ نمشي في تلكَ السِّبَاخِ ، حَتَّى جِئْنَاهُ ، فاسْتَأْخَرَ قَوْمُهُ مِنْ حوله حتَّى دنَا رسولُ اللّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَأَصْحابُهُ الَّذِين مَعهُ . رواه مسلم .

513. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Седяхме с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, когато дойде мъж от ансарите. Той го поздрави, после се отдръпна назад. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Братко от ансарите, как е моят брат Саад ибн Убада?“ Отговори: „Добре е“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попита: „Кой от вас ще го посети?“ Той се изправи и ние се изправихме с него. Бяхме повече от десетима, а никой от нас не носеше нито обуща, нито кожени чорапи, нито шапка, нито риза. Вървяхме по голата земя, докато пристигнахме. Заобиколилото го семейство се отдръпна и Пратеника на Аллах, Аллах да го благослови и с мир да го дари, заедно със съпровождащите го сподвижници се доближи [до Саад]“ (разказан от Муслим).

514 - وعن عِمْرانَ بنِ الحُصَينِ رضي اللَّه عنهما ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال : « خَيْرُكُمْ قَرنِي ، ثُمَّ الَّذِينَ يلوُنَهم ، ثُمَّ الَّذِينَ يلُونَهُم » قال عِمرَانُ : فَمَا أَدري قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّتَيْن أو ثَلاثاً «ثُمَّ يَكُونُ بَعدَهُمْ قَوْمٌ يشهدُونَ ولا يُسْتَشْهَدُونَ ، وَيَخُونُونَ وَلا يُؤْتَمَنُونَ ، وَيَنْذِرُونَ وَلا يُوفُونَ ، وَيَظْهَرُ فِيهمْ السِّمَنُ » متفقٌ عليه.

514. От Имран, син на ал-Хусайн, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Най-добрите сред вас са моите съвременници, сетне – следващото поколение, и сетне – следващото“. Той повторил това два или три пъти и продължил: „Сетне подир тях ще дойдат хора, които ще свидетелстват, ала не ще ги взимат за свидетели, и ще се отмятат, и не ще се разчита на тях, и ще дават обети, ала не ще ги изпълняват, и ще са видимо угоени“ (всепризнат хадис).

515 - وعن أبي أُمامة رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يا ابْنَ آدمَ : إِنَّكَ إِنْ تَبْذُل الفَضلَ خَيْرٌ لَكَ ، وَأَن تُمْسِكهُ شرٌّ لَكَ ، ولا تُلامُ عَلى كَفَافٍ، وَابدأ بِمنْ تَعُولُ » رواه الترمذي وقال : حديث حسن صحيح .

515. От Абу Умама, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сине на Адам, най-доброто за теб е щедро да раздаваш излишното, а най-лошото е да го къташ. Ти не ще бъдеш упрекван за насъщното си препитание. Започни със своето семейство!“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

516 - وعن عُبَيد اللَّه بِن مِحْصَنٍ الأَنْصارِيِّ الخَطْمِيِّ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « منْ أَصبح مِنكُمْ آمِناً في سِرْبِهِ ، معافى في جَسدِه ، عِندهُ قُوتُ يَومِهِ ، فَكَأَنَّمَا حِيزَتْ لَهُ الدُّنْيَا بِحذافِيرِها . رواه الترمذي وقال : حديثٌ حسنٌ .

« سِرْبِهِ » بكسر السين المهملة ، أَي : نَفْسِهِ ، وقِيلَ : قَومِه .

516. От Убайдаллах ибн Мухсин ал-Ансари ал-Хатми, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „На онзи от вас, който осъмне в сигурност за живота си, със здраво тяло и с нужното си препитание за деня, все едно му е дарен целият свят“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

517 - وعن عبدِ اللَّه بن عمرو بنِ العاصِ رضي اللَّه عنهما ، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « قَدْ أَفَلَحَ مَن أَسلَمَ ، وكَانَ رِزقُهُ كَفَافاً ، وَقَنَّعَهُ اللَّه بِمَا آتَاهُ » رواه مسلم.

517. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сполучил е онзи, който е приел Исляма, препитанието му стига, за да оцелее, и е доволен от онова, което Аллах му е дал“ (разказан от Муслим).

518 - وعن أبي مُحَمَّد فَضَالَةَ بنِ عُبَيْد الأَنْصَارِيِّ رضي اللَّه عنه ، أَنَّهُ سَمِعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « طُوبَى لِمَنْ هُدِيَ إِلى الإِْسلام ، وَكَانَ عَيْشهُ كَفَافاً ، وَقَنِعَ » رواه الترمذي وقال : حديثٌ حسن صحيح .

518. От Абу Мухаммeд Фадала ибн Убайд ал-Ансари, Аллах да е доволен от него, се предава, че е чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Блажен е, който е напътен към Исляма, има достатъчно препитание, за да оцелее, и това го удовлетворява“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

519 - وعن ابن عباسٍ رضي اللَّه عنهما قال: كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَبِيتُ اللَّيَالِيَ المُتَتَابِعَةَ طَاوِياً، وَأَهْلُهُ لا يَجِدُونَ عَشاءَ ، وَكَانَ أَكْثَرُ خُبْزِهِمْ خُبْز الشَّعِيرِ. رواه الترمذي وقال: حديثٌ حسنٌ صحيح .

519. От сина на Аббас, Аллах да е доволен и от него, и от баща му, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, прекарваше гладен много нощи подред. Семейството му не намираше [храна] за вечеря и хлябът му най-често бе от ечемик“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

520 - وعن فضَالَةَ بنِ عُبَيْدٍ رضي اللَّه عنه ، أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كَانَ إِذَا صَلَّى بِالنَّاسِ يَخِرُّ رِجَالٌ مِنْ قَامَتِهِمْ في الصَّلاةِ مِنَ الخَصَاصةِ وَهُمْ أَصْحابُ الصُّفَّةِ حَتَّى يَقُولَ الأَعْرَابُ : هُؤُلاءِ مَجَانِينُ ، فَإِذَا صلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم انْصَرفِ إِلَيْهِمْ ، فقال : « لَوْ تَعْلَمُونَ ما لَكُمْ عِنْدَ اللَّه تعالى ، لأَحْبَبْتُمْ أَنْ تَزْدادُوا فَاقَةً وَحَاجَةً» رواه الترمذي ، وقال حديثٌ صحيحٌ.

520. От Фудала ибн Убайд, Аллах да е доволен от него, се предава, че когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отслужил молитва заедно с хората, мъже от обитателите на преддверието припаднали от глад при изправянето си. А бедуините рекли: „Тези са безумци“. Щом Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отслужил молитвата, отишъл при тях и казал: „Ако знаете какво ще притежавате при Аллах Всевишния, бихте пожелали още по-голяма нужда и мизерия“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

521 - وعن أبي كَريمَةَ المِقْدامِ بن معْدِ يكَرِب رضي اللَّه عنه قال : سمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقَولُ : « مَا ملأَ آدمِيٌّ وِعَاءً شَرّاً مِنْ بَطنِه ، بِحسْبِ ابن آدمَ أُكُلاتٌ يُقِمْنَ صُلْبُهُ ، فإِنْ كَانَ لا مَحالَةَ ، فَثلُثٌ لطَعَامِهِ ، وثُلُثٌ لِشرابِهِ ، وَثُلُثٌ لِنَفَسِهِ » . رواه الترمذي وقال : حديث حسن .

521. От Абу Карима ал-Микдам ибн Мадикариб, Аллах да е доволен от него, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Човек не пълни по-лош съд от стомаха си. Стигат му на сина на Адам няколко хапки, които да го държат изправен. Ала ако не може иначе, тогава нека една третина от стомаха му е за храна, една третина – за питие, и една третина – да поеме дъх“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

522 - وعن أبي أُمَامَةَ إِيَاسِ بنِ ثَعْلَبَةَ الأَنْصَارِيِّ الحارثيِّ رضي اللَّه عنه قال : ذَكَرَ أَصْحابُ رَسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يوْماً عِنْدَهُ الدُّنْيَا ، فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَلا تَسْمَعُونَ ؟ أَلا تَسْمَعُونَ ؟ إِنَّ الْبَذَاذَة مِن الإِيمَان إِنَّ الْبَذَاذَةَ مِنَ الإِيمَانِ» يعْني: التَّقَحُّلَ . رواه أبو داود .

522. От Абу Умама Ияс ибн Саалаба ал-Ансари ал-Хариси, Аллах да е доволен от него, се предават думите: „Един ден сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, споменаха пред него за земния живот. Той каза: „Не чувате ли? Не чувате ли? Скромността е от вярата. Скромността е от вярата[3]“ (разказан от Абу Дауд).

523 - وعن أبي عبدِ اللَّه جابر بن عبد اللَّه رضي اللَّه عنهما قال : بَعَثَنَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَأَمَّرَ عَلَينَا أَبَا عُبَيْدَةَ رضي اللَّه عنه ، نتَلَقَّي عِيراً لِقُرَيْشٍ ، وَزَّودَنَا جِرَاباً مِنْ تَمْرٍ لَمْ يجِدْ لَنَا غَيْرَهُ ، فَكَانَ أَبُو عُبَيْدةَ يُعْطِينَا تَمْرةً تَمْرَةً ، فَقِيل : كَيْف كُنْتُمْ تَصْنَعُونَ بِهَا ؟ قال : نَمَصُّهَا كَمَا يَمَصُّ الصَّبِيُّ ، ثُمَّ نَشْرَبُ عَلَيهَا مِنَ المَاءِ ، فَتَكْفِينَا يَوْمَنَا إِلى اللَّيْلِ ، وكُنَّا نَضْرِبُ بِعِصيِّنا الخَبَطَ ، ثُمَّ نَبُلُّهُ بِالمَاءِ فَنَأْكُلُهُ. قال : وانْطَلَقْنَا على ساَحِلِ البَحْرِ ، فرُفعَ لنَا على ساحِلِ البَحْرِ كهَيْئَةِ الكَثِيبِ الضخم ، فَأَتيْنَاهُ فَإِذا هِي دَابَّةٌ تُدْعى العَنْبَرَ ، فقال أَبُو عُبَيْدَةَ : مَيْتَةٌ ، ثُمَّ قال : لا ، بلْ نحْنُ رسُلُ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وفي سبيلِ اللَّه ، وقَدِ اضْطُرِرتمْ فَكلُوا ، فَأَقَمْنَا علَيْهِ شَهْراً ، وَنَحْنُ ثَلاثُمائَة ، حتَّى سَمِنَّا ، ولقَدْ رَأَيتُنَا نَغْتَرِفُ من وقْبِ عَيْنِهِ بالْقِلالِ الدُّهْنَ ونَقْطَعُ منْهُ الْفِدَرَ كَالثَّوْرِ أَو كقَدْرِ الثَّوْرِ .

ولَقَدْ أَخَذَ مِنَّا أَبُو عُبيْدَةَ ثَلاثَةَ عَشَرَ رَجُلاً فأَقْعَدَهُم في وقْبِ عَيْنِهِ وَأَخَذَ ضِلَعاً منْ أَضْلاعِهِ فأَقَامَهَا ثُمَّ رَحَلَ أَعْظَمَ بَعِيرٍ مَعَنَا فمرّ منْ تَحْتِهَا وَتَزَوَّدْنَا مِنْ لحْمِهِ وَشَائِقَ، فَلمَّا قدِمنَا المديِنَةَ أَتَيْنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَذكْرَنَا ذلكَ له ، فقال : « هُوَ رِزْقٌ أَخْرَجَهُ اللَّه لَكُمْ ، فَهَلْ معَكمْ مِنْ لحْمِهِ شَيء فَتطْعِمُونَا ؟ » فَأَرْسلْنَا إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْهُ فَأَكَلَهُ . رواه مسلم .

523. От Абу Абдуллах Джабир, син на Абдуллах, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни изпрати начело с Абу Убайда, Аллах да е доволен от него, да се сражаваме с керван от племето Курайш. Той ни даде за провизии кожена торба с фурми, друго не намери. Абу Убайда ни даваше фурма по фурма“. Попитали Абу Абдуллах: „Но какво сте правели с нея?“ Отговорил: „Смучехме я, както дете бозае, после с нея пиехме вода. Това ни стигаше да изкараме деня до нощта. С тоягите си брулехме от дърветата и листа, които смесвахме с вода и ги ядяхме. Накрая стигнахме до брега на морето и видяхме там нещо да се извисява като огромен пясъчен хълм. Когато отидохме до него, то се оказа кашалот. Абу Убайда каза: „Мъртъв е“.[4] После се обади: „Не, нас ни изпрати Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и то по пътя на Аллах. Принудени сте, яжте!“ Изхранвахме се с него един месец, а бяхме триста човека, дори понапълняхме. Спомням си как гребяхме с котлета мазнина от очните му ями и режехме късове с големината на бик. Веднъж Абу Убайда взе тринайсет мъже от нас и ги настани да седнат в очните ями, друг път взе ребро, закрепи го и подкара най-голямата ни камила, която мина отдолу. Запасихме се и с месо за сушене. Когато стигнахме ал-Медина, отидохме при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, споменахме му за случилото се, а той ни каза: „Това е препитание, което Аллах е извадил за вас. Останало ли ви е нещо от месото, та да нахраните и нас?“ Изпратихме от месото на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и той яде“ (разказан от Муслим).

524 - وعن أَسْمَاءَ بنْتِ يَزِيدَ رضي اللَّه عنها قالت : كانَ كُمُّ قمِيصِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِلى الرُّصْغِ رواه أبو داود ، والترمذي ، وقال : حديث حسن .

524. От Асма, дъщеря на Язид, Аллах да е доволен от нея, се предават думите: „Ръкавът на ризата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стигаше едва до китката“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис[5]).

525 - وعن جابر رضي اللَّه عنه قال : إِنَّا كُنَّا يَوْم الخَنْدَقِ نَحْفِرُ ، فَعَرضَتْ كُدْيَةٌ شَديدَةٌ فجاءُوا إِلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقالوا : هَذِهِ كُدْيَةٌ عَرَضتْ في الخَنْدَقِ . فقال: « أَنَا نَازِلٌ » ثُمَّ قَامَ وبَطْنُهُ معْصوبٌ بِحَجرٍ ، وَلَبِثْنَا ثَلاثَةَ أَيَّامٍ لا نَذُوقُ ذَوَاقاً ، فَأَخَذَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم المِعْول ، فَضرَب فعاد كَثيباً أَهْيَلَ ، أَوْ أَهْيَمَ .

فقلتُ : يا رسولَ اللَّه ائْذَن لي إِلى البيتِ ، فقلتُ لامْرَأَتي : رَأَيْتُ بِالنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً مافي ذلكَ صبْرٌ فَعِنْدَكَ شَيءٌ ؟ فقالت : عِندِي شَعِيرٌ وَعَنَاقٌ ، فَذَبحْتُ العَنَاقَ ، وطَحَنْتُ الشَّعِيرَ حَتَّى جَعَلْنَا اللحمَ في البُرْمَة ، ثُمَّ جِئْتُ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَالعجِينُ قَدْ انْكَسَرَ والبُرْمَةُ بيْنَ الأَثَافِيِّ قَد كَادَتَ تَنْضِجُ .

فقلتُ : طُعَيِّمٌ لي فَقُمْ أَنْت يا رسولَ اللَّه وَرَجُلٌ أَوْ رَجُلانِ ، قال : « كَمْ هُوَ ؟» فَذَكَرتُ له فقال : « كثِير طيب ، قُل لَهَا لا تَنْزِع البُرْمَةَ ، ولا الخُبْزَ مِنَ التَّنُّورِ حَتَّى آتيَ » فقال : « قُومُوا » فقام المُهَاجِرُون وَالأَنْصَارُ ، فَدَخَلْتُ عليها فقلت : وَيْحَكِ جَاءَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَالمُهَاجِرُونَ ، وَالأَنْصارُ وَمن مَعَهم ، قالت : هل سأَلَكَ ؟ قلتُ : نعم ، قال : « ادْخُلوا وَلا تَضَاغَطُوا » فَجَعَلَ يَكْسِرُ الخُبْزَ ، وَيجْعَلُ عليهِ اللحمَ ، ويُخَمِّرُ البُرْمَةَ والتَّنُّورَ إِذا أَخَذَ مِنْهُ ، وَيُقَرِّبُ إِلى أَصْحَابِهِ ثُمَّ يَنْزِعُ فَلَمْ يَزَلْ يَكْسِرُ وَيَغْرفُ حَتَّى شَبِعُوا ، وَبَقِيَ مِنه ، فقال: « كُلِي هذَا وَأَهدي ، فَإِنَّ النَّاسَ أَصَابَتْهُمْ مَجَاعَةٌ » متفقٌ عليه .

وفي روايةٍ : قال جابرٌ : لمَّا حُفِرَ الخَنْدَقُ رَأَيتُ بِالنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَمَصاً ، فَانْكَفَأْتُ إِلى امْرَأَتي فقلت : هل عِنْدَكِ شَيْء ، فَإِنِّي رَأَيْتُ بِرسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خَمَصاً شَدِيداً.

فَأَخْرَجَتْ إِليَّ جِراباً فِيهِ صَاعٌ مِنْ شَعِيرٍ ، وَلَنَا بُهَيْمَةٌ ، داجِنٌ فَذَبحْتُهَا ، وَطَحنتِ الشَّعِير فَفَرَغَتْ إلى فَرَاغِي ، وَقَطَّعْتُهَا في بُرَمتِهَا ، ثُمَّ وَلَّيْتُ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَقَالَتْ : لا تفضحْني برسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ومن معَهُ ، فجئْتُه فَسَارَرْتُهُ فقلتُ يا رسول اللَّه ، ذَبَحْنا بُهَيمَةً لَنَا، وَطَحَنْتُ صَاعاً مِنْ شَعِيرٍ ، فَتَعالَ أَنْتَ وَنَفَرٌ مَعَكَ ، فَصَاحَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : « يَا أَهْلَ الخَنْدَق : إِنَّ جابراً قدْ صنَع سُؤْراً فَحَيَّهَلاًّ بكُمْ » فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: « لا تُنْزِلُنَّ بُرْمَتَكُمْ وَلا تَخْبِزُنَّ عجِينَكُمْ حَتَّى أَجيءَ » . فَجِئْتُ ، وَجَاءَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يقْدُمُ النَّاسَ ، حَتَّى جِئْتُ امْرَأَتي فقالتْ : بِك وَبِكَ ، فقلتُ : قَدْ فَعَلْتُ الَّذِي قُلْتِ . فَأَخْرَجَتْ عجيناً فَبسَقَ فِيهِ وبارَكَ ، ثُمَّ عَمَدَ إِلى بُرْمَتِنا فَبَصَقَ وَبَارَكَ، ثُمَّ قال : « ادْعُ خَابزَةً فلْتَخْبزْ مَعكِ ، وَاقْدَحِي مِنْ بُرْمَتِكُم وَلا تَنْزلُوها » وَهُمْ أَلْفٌ، فَأُقْسِمُ بِاللَّه لأَكَلُوا حَتَّى تَركُوهُ وَانَحرَفُوا ، وإِنَّ بُرْمَتَنَا لَتَغِطُّ كَمَا هِيَ ، وَأَنَّ عَجِينَنَا لَيخْبَز كَمَا هُوَ .

525. От Джабир, Аллах да е доволен от него, се предават думите: „По време на Битката при рова копаехме и ни се изпречи голяма скала. Отидоха при Пророка. Аллах да го благослови и с мир да го дари, и му казаха за това, а той отговори, че ще слезе [в изкопа]. После се изправи, а на корема му бе привързан камък[6]. Бяхме стояли три дена, без да хапнем нищо. Пророка, Аллах да го благослови и с мир да го дари, взе кирката, копна и [скалата] се превърна в мек пясък.

Аз поисках разрешение от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да си отида в къщи, и казах на жена си: „Видях Пророка, Аллах да го благослови и с мир да го дари, в нетърпимо състояние. Имаш ли нещо [за ядене]?“ Отговори: „Имам ечемик и една козичка“. Заклах козичката и смлях ечемика, после сложихме месото в котел. Когато тестото втаса и месото почти се бе сварило на огнището, отидох при Пророка, Аллах да го благослови и с мир да го дари, и му казах: „Имам малко храна. Заповядай, Пратенико на Аллах, с един или двама човека!“ Той попита колко е [храната] и като му съобщих, каза: „Много е! Добре, кажи [на жена си] да не сваля котела и да не вади хляба от фурната, докато не дойда!“ Тогава каза: „Да вървим!“ И тръгнаха и меканските, и мединските му сподвижници, та влязохме всички в къщи. Казах й: „Горко ти! Дойде Пророка, Аллах да го благослови и с мир да го дари, заедно с меканските и с мединските си сподвижници, а и други хора водят“. Отговори: „Той попита ли те?“ Казах: „Да!“ [Пророка, Аллах да го благослови и с мир да го дари] каза: „Влизайте, не се блъскайте!“ И започна да разчупва хляба и да слага отгоре месо, като захлупваше котела и печката при всяко взимане, подаваше [късовете] на другарите си, после продължи да отхлупва, да разчупва и да гребе, докато се заситиха и дори нещо остана. Тогава той каза: „Хапни и ти от това и раздай! Хората ги е сполетял глад“ (всепризнат хадис).

В друг вариант думите на Джабир се предават така: „Когато бе изкопан Ровът, видях, че Пророка, Аллах да го благослови и с мир да го дари, е гладен. Отидох при жена си и я попитах: „Имаш ли нещо [за ядене]? Видях, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е много гладен“. Тя извади торба с една крина ечемик. Имахме и козичка вкъщи, та я заклах, а жена ми смля ечемика и замеси тестото. Аз нарязах [месото] в котела. После тръгнах да се връщам при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а тя ми каза: „Не ме излагай пред Пратеника на Аллах[7], Аллах да го благослови и с мир да го дари, и пред сподвижниците му!“ Тогава отидох при него и тихо му прошепнах: „Пратенико на Аллах, заклахме една козичка и смляхме крина ечемик. Заповядай с няколко човека!“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, извика: „Хора от рова, Джабир е приготвил угощение и ви кани да заповядате!“ А на мен каза: „Не сваляйте котлето от огъня и не печете хляба, докато не дойда!“ Пристигнах заедно с Пророка, Аллах да го благослови и с мир да го дари, който вървеше начело на хората. Когато отидох при жена си, тя каза: „Ах, ти! Ах, ти!“ Отговорих: „Постъпих, както ти ми каза!“ Тя извади тестото, а той поплюна и благослови, после се отправи към котела и там направи същото. После каза [на жената]: „Извикай пекарка, за да пече хляба заедно с теб, и загребвай от котела, без да го сваляш!” Бяха хиляда човека. Кълна се в Аллах, нахраниха се и дори им остана, когато се разотидоха! А котелът ни вреше и тестото ни се печеше, както си бяха [непокътнати]“.

526 - وعن أَنس رضي اللَّه عنه قال : قال أَبو طَلْحَةَ لأُمِّ سُلَيْم : قَد سَمعتُ صَوتَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ضَعِيفاً أَعرِفُ فِيهِ الجُوعَ ، فَهَل عِندَكِ مِن شيءٍ ؟ فقالت : نَعَمْ ، فَأَخْرَجَتْ أَقَرَاصاً مِن شَعيرٍ ، ثُمَّ أَخَذَت خِمَاراً لَهَا فَلَفَّتِ الخُبزَ بِبَعضِه ، ثُمَّ دسَّتْهُ تَحْتَ ثَوبي وَرَدَّتْني بِبَعضِه ، ثُمَّ أَرْسلَتْنِي إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَذَهَبتُ بِهِ ، فَوَجَدتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جالِساً في المَسْجِدِ ، ومَعَهُ النَّاسُ ، فَقُمتُ عَلَيهِمْ ، فقالَ لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَرْسَلَكَ أَبُو طَلْحَةَ؟» فقلت : نَعم ، فقال: « أَلِطَعَام » فقلت : نَعَم ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «قُومُوا » فَانْطَلَقُوا وَانْطَلَقْتُ بَيْنَ أَيديِهِم حَتَّى جِئتُ أَبَا طَلْحَةَ فَأَخبَرتُهُ ، فقال أَبُو طَلْحَةَ : يا أُمِّ سُلَيمٍ : قَد جَاءَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بالنَّاسِ وَلَيْسَ عِنْدَنَا ما نُطْعِمُهُمْ ؟ فقالتْ : اللَّهُ وَرسُولُهُ أَعْلَمُ .

فَانطَلَقَ أَبُو طَلْحةَ حتَّى لَقِيَ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فأَقبَلَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَعَه حَتَّى دَخَلا ، فقال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « هَلُمِّي ما عِندَكِ يا أُمِّ سُلَيْمٍ » فَأَتَتْ بِذلكَ الخُبْزِ ، فَأَمَرَ بِهِ رسولُ اللَّه ففُتَّ ، وعَصَرَت عَلَيه أُمُّ سُلَيمٍ عُكَّةً فَآدَمَتْهُ ، ثُمَّ قال فِيهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ما شَاءَ اللَّه أَنْ يَقُولَ ، ثُمَّ قَالَ : « ائذَن لِعَشَرَةٍ » فَأَذِنَ لَهُم ، فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا ، ثم قال : « ائذَن لِعَشَرَةٍ » فَأَذنَ لهم ، فَأَكَلُوا حتى شَبِعُوا ، ثم خَرَجوا ، ثُمَّ قال : « ائذَنْ لِعَشَرَةٍ» فَأَذِنَ لهُم حتى أَكل القَوْمُ كُلُّهُم وَشَبِعُوا ، وَالْقَوْمُ سَبْعونَ رَجُلاً أَوْ ثَمَانُونَ . متفق عليه.

وفي روايةٍ : فما زال يَدخُلُ عشَرَةٌ وَيَخْرُجُ عَشَرَةٌ ، حتى لم يَبْقَ مِنهم أَحَدٌ إِلا دَخَلَ ، فَأَكَلَ حتى شَبِعَ ، ثم هَيَّأَهَا فَإِذَا هِي مِثلُهَا حِينَ أَكَلُوا مِنها .

وفي روايةٍ : فَأَكَلُوا عَشَرَةً عَشَرةً ، حتى فَعَلَ ذلكَ بثَمانِينَ رَجُلاً ثم أَكَلَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم بعد ذلكَ وََأَهْلُ البَيت ، وَتَركُوا سُؤراً .

وفي روايةٍ : ثمَّ أفضَلُوا ما بَلَغُوا جيرانَهُم .

وفي روايةٍ عن أَنسٍ قال : جِئتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يوْماً فَوَجَدتُهُ جَالِساً مع َأَصحابِهِ ، وَقد عَصَبَ بَطْنَهُ بِعِصابَةٍ ، فقلتُ لِبَعضِ أَصحَابِهِ : لِمَ عَصَبَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بطْنَهُ ؟ فقالوا : مِنَ الجُوعِ .

فَذَهَبْتُ إِلى أبي طَلحَةَ ، وَهُوَ زَوْجُ أُمِّ سُليمٍ بنتِ مِلحَانَ ، فقلتُ : يَا أَبتَاه ، قد رَأَيْت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَصبَ بطنَهُ بِعِصَابَةٍ ، فَسَأَلتُ بَعضَ أَصحَابِهِ ، فقالوا : مِنَ الجُوعِ . فَدَخل أَبُو طَلحَةَ على أُمِّي فقال : هَل مِن شَيءٍ ؟ قالت : نعم عِندِي كِسَرٌ مِنْ خُبزٍ وَتمرَاتٌ، فإِنْ جَاءَنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَحْدهُ أَشبَعنَاه ، وإِن جَاءَ آخَرُ معه قَلَّ عَنْهمْ ، وذَكَرَ تَمَامَ الحَديث.

526. От Анас, Аллах да е доволен от него, се предава следното: „Абу Талха каза на [съпругата си] Ум Сулайм: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да говори. Гласът му бе изнемощял от глад. Имаш ли нещо [за ядене]?“ Тя отговори утвърдително и извади къшей ечемичен хляб. После взе едно от покривалата си за глава, загъна хляба с част от него, скри го под дрехата ми, уви ме с другата част и ме проводи при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Отидох при него и го заварих седнал в джамията заедно с други хора. Застанах пред тях и той ме попита: „Абу Талха ли те изпрати?“ Отговорих утвърдително. Попита: „За храна ли?“ Пак отговорих утвърдително. Тогава той каза: „Станете!“ И потеглиха, а аз вървях пред тях, докато стигнахме при Абу Талха и го известих [какво се е случило]. Той каза: „Ум Сулайм, дошъл е Пратеника на Аллах, Аллах да го благослови и с мир да го дари, заедно с други хора, а нямаме с какво да ги нахраним?“ Тя отговори: „Аллах, а и Неговият Пратеник, най-добре знае“. Абу Талха излезе, за да посрещне Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и двамата влязоха вътре. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Поднеси каквото имаш, Ум Сулайм!“ Тя донесе същия хляб. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, нареди да го разчупят и Ум Сулайм капна върху късчетата малко мазнина от едно гърне, та ги понамаза. Той изрече каквото Аллах е пожелал да изрече и нареди да се разреши на десет човека [да влязат]. Бе им разрешено и се храниха, докато се заситиха, и излязоха. После каза да се разреши на други десет. И на тях бе разрешено, и се храниха, и излязоха. Тогава пак каза да се разреши на десетима, докато всички хора се храниха и се заситиха. А бяха седемдесет или осемдесет мъже“ (всепризнат хадис).

В друг вариант се казва: „Не преставаха да влизат десетима и да излизат десетима, докато не остана нито един, който да не е влязъл и да не се е нахранил до засищане. После събраха остатъците и ето че бяха колкото преди да се нахранят“.

В трети вариант се казва: „Те се хранеха по десетима–по десетима, докато това сториха осемдесет мъже. После се нахрани Пророка, Аллах да го благослови и с мир да го дари, а после и домакините, и дори им остана“.

В четвърти вариант се казва: „После им остана толкова [много], че го разпределиха сред съседите си“.

Във вариант, предаден от Анас, се казва: „Един ден отидох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и го намерих да седи със сподвижниците си, а на кръста си бе вързал пояс. Попитах някои от тях коя е причината, а те ми отговориха: „От глад“. Отидох при Абу Талха, съпруг на Ум Сулайм, дъщеря на Милхан, и казах: „Бащице, видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, запасан с пояс. Попитах някои от сподвижниците му [за причината], а те ми отговориха: „От глад“. Тогава Абу Талха влезе при майка ми и попита: „Имаш ли нещо [за ядене]?“ Тя отговори: „Да, имам къшей хляб и фурми. Ако Пратеника на Аллах, Аллах да го благослови и с мир да го дари, дойде сам при нас, ще го заситим. А ако дойде и някой друг, ще им е малко...“ (нататък продължава цитираният по-горе текст).

[1] Ще бъдат питани не защото са сторили грях и за да бъдат мъчени, а за да се премерят получените от тях блага. Аллах е Най-Знаещия. Във варианта на ат-Тирмизи и в други източници се споменава името на мединския сподвижник, при когото отишли на гости – Абу ал-Хайсам ибн ат-Тайихан.

[2] Така постъпвали с лудите, докато се опомнят.

[3] В случая става дума за външния вид и поведение – да се избягва показност и демонстриране на богатство и превъзходство над другите хора. – Б. пр.

[4] Свещеният Коран забранява да се яде мърша освен по принуда.

[5] Съставителят смята хадиса за слаб. – Б. пр.

[6] Правели това, за да облекчат спазмите от глад в стомаха.

[7] Жена му се бои да не се изложи с малкото количество храна, с което разполагат.


057. РАЗДЕЛ ЗА ЗАДОВОЛЯВАНЕТО С МАЛКО, ЗА ВЪЗДЪРЖАНИЕТО, ПЕСТЕЛИВОТО ПРЕПИТАВАНЕ И ИЗРАЗХОДВАНЕ

LVII. РАЗДЕЛ ЗА ЗАДОВОЛЯВАНЕТО С МАЛКО, ЗА ВЪЗДЪРЖАНИЕТО, ПЕСТЕЛИВОТО ПРЕПИТАВАНЕ И ИЗРАЗХОДВАНЕ

и порицаването на просенето без нужда

قال اللَّه تعالى: ﴿ وما من دابة في الأرض إلا على اللَّه رزقها ﴾

Аллах Всевишния е казал: „И няма по земята твар, препитанието на която да не е от Аллах“(11: 6).

وقال تعالى: ﴿ للفقراء الذين أحصروا في سبيل اللَّه لا يستطيعون ضرباً في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافاً ﴾

И е казал още: „[Да се дарява] на бедните, които са се посветили по пътя на Аллах и не могат да обикалят [за препитание] по земята. Невежият ги смята за богати поради въздържанието [им]. Ще ги познаеш по техния белег – те не просят настойчиво от хората…“ (2: 273).

وقال تعالى: ﴿ والذين إذا أنفقوا لم يسرفوا ولم يقتروا، وكان بين ذلك قواماً ﴾

И е казал Той: „И които ако харчат, нито прахосват, нито скъперничат, а са по средата на това“ ( 25: 67).

وقال تعالى: ﴿ وما خلقت الإنس والجن إلا ليعبدون، ما أريد منهم من رزق وما أريد أن يطعمون ﴾

И е казал също: „Сътворих Аз джиновете и хората единствено за да ми служат. Не искам от тях препитание и не искам да Ме хранят“ (51: 56-57).

Що се отнася до хадисите, повечето от тях бяха цитирани в предходните две глави. Ето някои други.

527 - عن أبي هُرَيْرَةَ رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَيس الغِنَي عَن كثْرَةِ العَرضِ ، وَلكِنَّ الغنِيَ غِنَي النَّفسِ » متفقٌ عليه .

527. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Богатството не е в многото имот, ала то е богатството на душата“ (всепризнат хадис).

528 - وعن عبد اللَّه بن عمرو رضي اللَّه عنهما أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « قَدْ أَفلَحَ مَنْ أَسَلَمَ ، وَرُزِقَ كَفَافاً ، وَقَنَّعَهُ اللَّه بما آتَاهُ » رواه مسلم .

528. От Абдуллах, син на Амр, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сполучил е онзи, който е приел Исляма, препитанието му стига, за да оцелее, и е доволен от онова, което Аллах му е дал“ (разказан от Муслим).

529 - وعن حَكيم بن حِزَام رضي اللَّه عنه قال : سَأَلْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَأَعطَاني ، ثم سَأَلْتُهُ فَأَعطَاني ، ثم سَأَلْتُهُ فَأَعطَاني ، ثم قال : « يا حَكيمُ ، إِنَّ هذا المَالَ خَضِرٌ حُلْوٌ، فَمن أَخَذَهُ بِسَخَاوَةِ نَفس بُوركَ لَهُ فِيه ، وَمَن أَخَذَهُ بِإِشرَافِ نَفْسٍ لَم يُبَارَكْ لهُ فيهِ ، وكَانَ كَالَّذِي يَأْكُلُ ولا يَشْبَعُ ، واليدُ العُلَيا خَيرٌ مِنَ اليَدِ السُّفلَى » قال حَكيمٌ فقلتُ : يا رسول اللَّه وَالَّذِي بَعثَكَ بالحَقِّ لا أَرْزَأُ أَحداً بَعدَكَ شَيْئاً حَتَّى أُفَارِقَ الدُّنيَا ، فَكَانَ أَبُو بكرٍ رضي اللَّه عنه يَدْعُو حَكيماً لِيُعطيَهُ العَطَاءَ ، فَيَأْبَى أن يَقْبَلَ مِنْهُ شَيْئاً . ثُمَّ إِنَّ عُمر رضي اللَّه عنه دَعَاهُ لِيُعطيهُ ، فَأَبَى أَن يَقْبلَهُ . فقال : يا مَعشَرَ المُسْلمينَ ، أُشْهِدُكُم عَلى حَكيمٍ أَنِي أَعْرضُ عَلَيه حَقَّهُ الَّذِي قَسَمَهُ اللَّه لَهُ في هذا الْفيءِ ، فيَأْبَى أَن يَأْخُذَهُ . فَلَمْ يَرْزَأْ حَكيمُ أَحداً مِنَ النَّاسِ بَعْدَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم حَتَّى تُوُفي . متفقٌ عليه .

529. От Хаким ибн Хизам, Аллах да е доволен от него, се предава следното: „Просих от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и той ми даде. После пак просих и той ми даде. И пак поисках, и пак ми даде. После ми каза: „Хаким, този имот е свеж[1], сладък. Който го взима с щедра душа, бива благословен за това, а който го взима с алчна душа, не бива благословен и прилича на такъв, който се храни и не се засища. Ръката, която дава, е по-добра от онази, която взима“. Хаким каза: „Казах: „Пратенико на Аллах, кълна се в Онзи, Който те е пратил с правдата, повече не ще взема нищо от никого, докато напусна света“. Абу Бакр, Аллах да е доволен от него, повикал Хаким, за да му даде подаяние, но той отказал да приеме от него каквото и да било. После Омар, Аллах да е доволен от него, го повикал за подаяние, но той отказал да го приеме. Казал: „Общност от мюсюлмани, бъдете свидетели, че предложих на Хаким законния му дял от придобитото във война, което Аллах е заделил за него, но той отказа да го вземе!“ Хаким не взел никога от никого след смъртта на Пророка, Аллах да го благослови и с мир да го дари, докато починал“ (всепризнат хадис).

530 - وعن أبي بُردَةَ عن أبي موسى الأشعَريِّ رضي اللّه عنه قال : خَرَجْنَا مَعَ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في غَزوَةٍ ، ونحْن سِتَّةُ نَفَرٍ بيْنَنَا بَعِير نَعْتَقِبهُ ، فَنَقِبتْ أَقدامُنا ، وَنَقِبَتْ قَدَمِي ، وَسَقَطَتْ أَظْفاري ، فَكُنَّا نَلُفُّ عَلى أَرْجُلِنا الخِرَقَ ، فَسُميت غَزوَةَ ذَاتِ الرِّقاعِ لِما كُنَّا نَعْصِبُ عَلى أَرْجُلِنَا الخِرَقَ، قالَ أَبو بُردَةَ : فَحَدَّثَ أَبو مُوسَى بِهَذا الحَدِيثِ ، ثُمَّ كَرِهَ ذلكَ، وقالَ : ما كنْتُ أَصْنَعُ بِأَنْ أَذْكُرهُ ، قالَ : كَأَنَّهُ كَرِهَ أَنْ يَكُونَ شَيْئاً مِنْ عَمَلِهِ أَفْشاهُ . متفقٌ عليه .

530. От Абу Бурда чрез Абу Муса ал-Ашари, Аллах да е доволен от него, се предава следното: „Излязохме на поход с Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Бяхме шестима човека с една камила, която се редувахме да яздим. Краката ни се бяха разранили, и моите крака, и ноктите ми изпопадаха. Бяхме осукали парцали около краката си, затова походът бе наречен Дрипавия, заради увитите ни в изпокъсан плат крака“. Абу Бурда каза: „Абу Муса разказа тази история, после не я хареса“. Каза: „Какво толкова съм направил, та да го споменавам!“ Сякаш не желаеше да се разгласява нищо от делата му“ (всепризнат хадис).

531 - وعن عمرو بن تَغْلِب بفتح التاءِ المثناةِ فوقَ وإِسكان الغين المعجمة وكسر الَّلام رضي اللّه عنه ، أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِيَ بمالٍ أَوْ سبي فَقسَّمهُ ، فَأَعْطَى رجالاً ، وتَرَكَ رِجالاً ، فَبَلَغَهُ أَنَّ الَّذِينَ تَرَكَ عَتبُوا ، فَحَمِدَ اللَّه ، ثُمَّ أَثْنَى عَلَيهِ ، ثُمَّ قال : « أَمَا بَعدُ ، فَوَاللَّه إِنِّي لأُعْطِي الرَّجُلَ وَأَدَعُ الرَّجُلَ ، والَّذِي أَدَعُ أَحَبُّ إليَّ مِنَ الَّذِي أُعْطِي ، وَلكِنِّي إِنَّمَا أُعْطِي أَقوَاماً لِما أَرى في قُلُوبِهِمْ مِن الجَزعِ والهَلَعِ ، وَأَكِلُ أَقْواماً إِلى ما جعَلَ اللَّه في قُلُوبِهِمْ مِنَ الغِني والخَيْرِ ، مِنْهُمْ عَمْروُ بنُ تَغلِبَ » قال عمرُو بنُ تَغْلِبَ : فَواللَّهِ ما أُحِبُّ أَن لي بِكلِمةِ رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حُمْرَ النَّعَمِ . رواه البخاري .

531. От Амр ибн Таглиб, Аллах да е доволен от него, се предава, че когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, получавал имот или пленници, той ги разпределял, като давал на едни, а други пропускал. До него стигнало, че онези, които пропускал, недоволствали. Той прославил Аллах, после Го възхвалил и тогава казал: „Кълна се в Аллах, аз наистина давам на едни, а пропускам други. Но онези, които съм пропуснал, са по-обични за мен от онези, на които съм дал. Давам само на хора, в чиито сърца съзирам безпокойство и тревога, а за други се доверявам на богатството и благото, които Аллах е вложил в сърцата им. Един от тях е Амр ибн Таглиб“. Амр ибн Таглиб каза: „Кълна се в Аллах, не бих заменил думите на Неговия Пратеник, Аллах да го благослови и с мир да го дари, дори да ми дават [скъпи] червени камили“ (разказан от ал-Бухари).

532 - وعن حَكيمِ بن حِزامٍ رضي اللَّه عنه أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ : « اليدُ العُليا خَيْرُ مِنَ اليَدِ السُّفْلى ، وابْدَأ بمنْ تَعُولُ ، وَخَيْرُ الصَّدَقَةِ ما كان عنْ ظَهْرِ غِني ، ومَنْ يَسْتعْففْ يُعفُّهُ اللَّه ، ومَنْ يَسْتغْن يُغْنِهِ اللَّه » متفقٌ عليه . وهذا لفظ البخاري ، ولفظ مسلم أَخصر.

532. От Хаким ибн Хизам, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ръката, която дава, е по-добра от онази, която взима. Започни от онези, които са на твоя издръжка. Най-добрата милостиня е даваната от онова, което остане[2]. Който се въздържа, Аллах го предпазва, и който се задоволява с малко, Аллах го обогатява“ (всепризнат хадис[3]).

533 – وعن ابي سفيانَ صَخْرِ بنِ حَرْبٍ رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا تُلْحِفُوا في المسأَلَةِ ، فوَاللَّه لا يَسْأَلُني أَحَدٌ مِنْكُمْ شَيْئاً، فَتُخرِجَ لَهُ مَسْأَلَتُهُ مِنِّي شَيْئاً وَأَنا لَهُ كارِهٌ ، فَيُبَارَكَ لَهُ فيما أَعْطَيْتُهُ » رواه مسلم .

533. От Абу Суфян Сахр ибн Харб, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не искайте настойчиво! Кълна се в Аллах, ако някой от вас ме моли за нещо и молбата му изтръгне нещо от мен, без да желая, онова, което съм му дал, не ще бъде благословено за него “ (разказан от Муслим).

534 - وعن أبي عبدِ الرحمنِ عَوف بن مالك الأَشْجَعِيِّ رضي اللَّه عنه قالَ : كُنَّا عِنْدَ رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم تِسَعْةً أَوْ ثمانيةً أَوْ سَبْعَةً ، فَقَال : أَلاَ تُبَايِعُونَ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وكُنَّا حَدِيثي عَهْدٍ بِبيْعَةٍ ، فَقُلْنا : قَدْ بايعْناكَ يا رسُولَ اللَّهِ ، ثم قال : « ألا تبايعون رسول الله ؟ » فبسطنا أيدينا وقلنا قد بايعناك يا رسول الله فَعَلاَم نَبَايِعُكَ ؟ قال : « على أَنْ تَعْبُدُوا اللَّه ولا تُشْرِكُوا بِهِ شَيْئاً ، والصَّلَوَاتِ الخَمْس وَتِطيعُوا » وَأَسرَّ كلمَة خَفِيةً : « وَلاَ تَسْأَلُوا النَّاسِ شَيْئاً » فَلَقَدْ رَأَيتُ بَعْضَ أُولِئكَ النَّفَرِ يَسْقُطُ سَوْطُ أَحدِهِمْ فَما يَسْأَلُ أَحَداً يُنَاوِلُهُ إِيَّاهُ رواه مسلم .

534. От Абу Абдуррахман Ауф ибн Малик ал-Ашджаи, Аллах да е доволен от него, се предава следното: „Бяхме седем, осем или девет човека при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и той ни попита: „Не ще ли дадете обет за вярност на Пратеника на Аллах?“ А току-що бяхме дали обет. Отговорихме: „Но вече ти дадохме обет, Пратенико на Аллах!“ После той пак попита: „Не ще ли дадете обет на Пратеника на Аллах?“ Тогава разперихме ръце и казахме: „Дадохме ти вече, Пратенико на Аллах, за какво още да ти дадем обет?“ Отговори: „Да служите на Аллах и да не съдружавате нищо с Него, и за петте молитви, и да се подчинявате“. И тихо прошепна: „И да не просите нищо от хората!“ Забелязах, че дори да паднеше камшикът на човек от тази група, той вече не молеше никого да му го подаде“ (разказан от Муслим).

535 - وعن ابن عمر رضي اللَّه عنهما أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لاَ تَزَالُ المَسأَلَةُ بِأَحَدِكُمْ حَتى يَلْقى اللَّه تعالى ولَيْسَ في وَجْهِهِ مُزْعةُ لَحْمٍ » متفقٌ عليه .

535. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който от вас не престане с просенето, ще срещне Аллах Всевишния [в Съдния ден], а по лицето му не ще има и късче плът“ (всепризнат хадис).

536 - وعنه أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال وهو على المِنبرِ ، وَذَكَرَ الصَّدقَةَ والتَّعَفُّفَ عَنِ المسأَلَةِ : « اليَد العلْيا خَيْرٌ مِنَ اليَدِ السُّفْلى » وَاليَد العُليا هِيَ المُنْفِقة ، والسُّفْلَى هِيَ السَّائِلَة. متفقٌ عليه .

536. Пак от него се съобщава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал от минбара в джамията, когато споменал за милостинята (садака) и въздържането от просия: „Ръката отгоре е по-добра от тази отдолу. Ръката отгоре дава, а тази отдолу проси“ (всепризнат хадис).

537 - وعن أبي هُريرة رضي اللَّه عنه قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ سَأَلَ النَّاس تَكَثُّراً فَإِنَّمَا يَسْأَلُ جَمْراً ، فَلْيسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ » رواه مسلم .

537. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който проси от хората, за да умножи имота си, проси само въглени[4]. Нека намали [просията], иначе ще умножи [въглените]!“ (разказан от Муслим)

538 - وعن سمُرَةَ بنِ جُنْدبٍ رضي اللَّه عنه قال : قال رسُولُ اللَّه صلى اللَّه عليه وآله وسَلَّم : « إِنَّ المَسأَلَةَ كَدُّ يكُدُّ بها الرَّجُلُ وجْهَهُ ، إِلاَّ أَنْ يَسأَلَ الرَّجُلُ سُلْطاناً أَوْ في أَمْر لابُدَّ مِنْهُ » رواهُ الترمذي وقال : حديث حسن صحيح « الكَدُّ » : الخَدشُ وَنحوُهُ .

538. От Самура ибн Джундуб, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Просенето е труд, с който човек изнурява лицето си освен ако проси от властник или за нещо наложително“ (достоверен и добър хадис).

539 - وعن ابن مسعودٍ رضيَ اللَّه عنه قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ أَصابَتْهُ فَاقَةٌ فَأَنْزَلَهَا بِالنَّاسِ لَمْ تُسَدَّ فاقَتُهُ ، وَمَنْ أَنْزَلها باللَّه ، فَيُوشِكُ اللَّه لَهُ بِرِزقٍ عاجِلٍ أَوْ آجِلِ » رواهُ أبو داود ، والترمذي وقال : حديث حسن .

539. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когото порази бедност и се опре на хората, той не ще се избави от бедността си, но който се опре на Аллах, рано или късно Аллах ще му дари препитание, сега или после“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

540 - وعَنْ ثَوْبانَ رضيَ اللَّه عنه قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ تَكَفَّلَ لي أَن لا يسْأَلَ النَّاسَ شَيْئاً ، وَأَتَكَفَّلُ له بالجَنَّة ؟ » فقلتُ : أَنا ، فَكَانَ لاَ يسْأَلُ أَحَداً شَيْئاً ، رواه أبو داود بإِسنادٍ صحيح .

540. От Саубан, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ме попита: „Кой ще ми гарантира, че не ще проси нищо от хората, за да му гарантирам Рая?“ Отговорих утвърдително”. Оттогава [Саубан] не просил от никого нищо“ (разказан от Абу Дауд чрез авторитетни първоизвори).

541 - وعن أبي بِشْرٍ قَبِيصَةَ بن المُخَارِقِ رضي اللَّه عنه قال : تَحمَّلْت حمَالَةً فَأَتَيْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَسْأَلُهُ فيها ، فقال : « أَقِمْ حَتَّى تَأْتِينَا الصَّدَقَةُ فَنأْمُرَ لكَ بِها » ثُمَّ قال : «ياَ قَبِيصَةُ إِنَّ المَسأَلَةَ لا تَحِلُّ إِلاَّ لأَحَدِ ثَلاثَةٍ : رَجُلٌ تَحَمَّلَ حمالَةً ، فَحَلَّتْ لَهُ المَسْأَلَةُ حَتَّى يُصيبَها ، ثُمَّ يُمْسِكُ . ورجُلٌ أَصابَتْهُ جائِحَةٌ اجْتَاحَتْ مالَهُ ، فَحَلَّتْ لهُ المَسأَلَةُ حَتَّى يُصِيبَ قِوَاماً مِنْ عيْشٍ ، أَوْ قال : سِداداً مِنْ عَيْشٍ، ورَجُلٌ أَصابَتْهُ فاقَة ، حَتى يقُولَ ثلاثَةٌ مِنْ ذَوي الحِجَى مِنْ قَوْمِهِ : لَقَدْ أَصَابَتْ فُلاناً فَاقَةٌ ، فحلَّتْ لَهُ المسْأَلةُ حتَّى يُصِيبَ قِواماً مِنْ عَيْشٍ ، أَوْ قالَ: سِداداً مِنْ عَيْشٍ . فَمَا سِواهُنَّ مِنَ المَسأَلَةِ يا قَبِيصَةُ سُحْتٌ ، يأَكُلُها صاحِبُها سُحْتاً » رواهُ مسلم .

541. От Абу Бишр Кабиса ибн ал-Мухарик, Аллах да е доволен от него, се предава следното: „Поех гаранция да платя кръвнина за помиряване и отидох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да моля [помощ] за това. Той каза: „Почакай, докато пристигне милостиня (садака) и ще наредим да има и за теб“. После каза: „Кабиса, просията се позволява само при едно от три положения: мъж, който е поел гаранция да плати кръвнина – за него просията е позволена, докато подсигури това, после трябва да престане; мъж, сполетян от бедствие, което е опустошило имота му – за него просията е позволена, докато стъпи на крака[5]; и мъж, сполетян от бедност, когато трима разумни мъже от рода му потвърдят това – и за него просията е позволена, докато стъпи на крака. Във всички други случаи, Кабиса, просията е забранена и който го прави, я изяжда незаконно“ (разказан от Муслим).

542 - وعن أبي هريرة رضيَ اللَّه عنه أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَيْسِ المِسْكِينُ الَّذِي يطُوفُ عَلى النَّاسِ تَرُدُّهُ اللُّقْمَةُ واللُّقْمَتانِ ، وَالتَّمْرَةُ والتَّمْرتَانِ ، وَلَكِنَّ المِسْكِينَ الَّذِي لا يجِـدُ غِنًى يُغنِيهِ، وَلاَ يُفْطَنُ لَهُ ، فَيُتَصدَّقَ عَلَيْهِ ، وَلاَ يَقُومُ فَيسْأَلَ النَّاسَ » متفقٌ عليه .

542. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бедняк е не онзи, който обикаля хората и се връща заради една или две хапки, или заради една или две фурми, а който не разполага с достатъчно средства, за да преживява, но не разкрива това, за да не му дават милостиня, и не застава да проси от хората“ (всепризнат хадис).

[1] Буквално: „зелен“.

[2] След удовлетворяване на насъщните потребности.

[3] Това е вариантът на ал-Бухари, а съобщението на Муслим е по-кратко.

[4] Кадията Ияд е казал, че просещият ще бъде наказан с Ада. Възможно е изразът да се възприеме и буквално: взетото ще се превърне във въглени, които ще изгарят просещия.

[5] Буквално: „докато си подсигури основата за живеене“ или „до погасяване“, тоест докато се сложи край на нуждата.


058. РАЗДЕЛ ЗА ПОЗВОЛЕНИЕТО ЧОВЕК ДА СЕ ВЪЗПОЛЗВА ОТ НЕЩО

LVIII. РАЗДЕЛ ЗА ПОЗВОЛЕНИЕТО ЧОВЕК ДА СЕ ВЪЗПОЛЗВА ОТ НЕЩО,

но без да проси и да ламти за него

543 - عَنْ سالمِ بنِ عبدِ اللَّهِ بنِ عُمَرَ ، عَنْ أَبيهِ عبدِ اللَّه بنِ عُمَرَ ، عَنْ عُمَرَ رضي اللَّه عنهم قال : كان رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُعْطِيني العطَاءَ ، فَأَقُولُ : أَعطهِ مَن هو أَفقَرُ إِلَيهِ مِنِّي، فقال : « خُذهُ ، إِذَا جاءَكَ مِن هذا المَالِ شَيءٌ ، وَأَنْتَ غَيْرُ مُشْرِفٍ ولا سَائِلٍ ، فَخُذْهُ فتَموَّلْهُ فَإِن شِئتَ كُلْهُ ، وإِن شِئْتَ تَصْدَقْ بِهِ ، وَمَا لا، فَلا تُتبِعْهُ نَفْسَكَ » قال سالمٌ : فَكَانَ عَبدُ اللَّه لا يسأَلُ أَحداً شَيْئاً ، وَلا يَرُدُّ شَيئاً أُعْطِيه . متفقٌ عليه .

543. От Салим ибн Абдуллах ибн Омар, от баща му Абдуллах ибн Омар, от Омар, Аллах да е доволен от тях, се предава следното: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми даде дар, а аз му казах: „Дай го на някой по-нуждаещ се от мен!“ Каза: „Вземи го! Ако си получил нещо от такъв имот, без да си ламтял за него или просил, добави го към имота си! Ако желаеш, го използвай, ако желаеш, го дари за милостиня. Друго не си присвоявай!“ Салим каза: „Абдуллах не просеше нищо от никого и не връщаше нищо, което му е дарено“ (всепризнат хадис).


059. РАЗДЕЛ ЗА ПООЩРЯВАНЕТО ЧОВЕК ДА СЕ ПРЕХРАНВА ОТ СОБСТВЕНИЯ СИ ТРУД

LIX. РАЗДЕЛ ЗА ПООЩРЯВАНЕТО ЧОВЕК ДА СЕ ПРЕХРАНВА ОТ СОБСТВЕНИЯ СИ ТРУД,

да се въздържа от просия и да не разчита на подаяния

قال اللَّه تعالى: ﴿ فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل اللَّه ﴾ الآية.

Аллах Всевишния е казал: „И щом молитвата завърши, разпръснете се по земята и търсете благодат от Аллах!“ (62: 10).

544 - وعنْ أبي عبدِ اللَّه الزُّبَيْرِ بنِ العوَّامِ رضي اللَّه عنه قالَ : قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لأَنْ يَأْخُذَ أَحَدُكُم أَحبُلَهُ ثُمَّ يَأْتِيَ الجَبَلَ ، فَيَأْتِيَ بحُزْمَةٍ مِن حَطَبٍ عَلى ظَهِرِهِ فَيَبيعَهَا ، فَيَكُفَّ اللَّه بها وَجْهَهُ ، خَيْرٌ لَهُ مِنْ أَن يَسأَلَ النَّاسَ ، أَعطَوْهُ أَوْ مَنَعُوهُ » رواه البخاري .

544. От Абдуллах аз–Зубайр ибн ал-Аууам, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Да вземе някой от вас въжета, да отиде на планината, да донесе наръч дърва на гръб и да ги продаде, та Аллах да предпази лицето му с тях, е по-добре за него, отколкото да проси от хората, независимо дали ще му дадат, или ще му откажат“ (разказан от ал-Бухари).

545 - وعن أبي هُريرة رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لأَنْ يحتَطِبَ أَحَدُكُم حُزمَةً على ظَهرِه ، خَيْرٌ من أَنْ يَسأَل أَحَداً ، فَيُعُطيَه أَو يمنَعَهُ » متفقٌ عليه .

545. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Да насече някой от вас наръч дърва [да ги донесе] на гръб [и да ги продаде], е по-добре за него, отколкото да проси от някого, независимо дали ще му даде или ще му откаже“ (всепризнат хадис) .

546 - وعنه عنِ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « كان دَاوُدُ عليهِ السَّلامُ لا يَأْكُل إِلاَّ مِن عَملِ يَدِهِ » رواه البخاري .

546. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Дауд, мир нему, се прехранвал само от труда на ръцете си“ (разказан от ал-Бухари).

547 - وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « كَانَ زَكَرِيَّا عليه السَّلامُ نجَّاراً » رواه مسلم .

547. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Закария, мир нему, бил дърводелец“ (разказан от Муслим).

548 - وعن المِقدَامِ بن مَعْدِ يكَربَ رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَا أَكَلَ أَحَدٌ طَعَاماً خَيْراً مِن أَنَ يَأْكُلَ مِن عمَلِ يَدِهِ ، وَإِنَّ نَبيَّ اللَّه دَاوُدَ صَلّى اللهُ عَلَيْهِ وسَلَّم كان يَأْكلُ مِن عَمَلِ يَدِهِ» رواه البخاري .

548. От ал-Микдад ибн Мадикариб, Аллах да е доволен от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Никой не яде по-добра храна от онази, за която сам се е трудил. Дауд, Пророка на Аллах, Аллах да го благослови и с мир да го дари, се прехранвал от труда на ръцете си“ (разказан от ал-Бухари).


060. РАЗДЕЛ ЗА ЩЕДРОСТТА И ЗА БЛАГОТВОРИТЕЛНОСТТА С УПОВАНИЕ В АЛЛАХ ВСЕВИШНИЯ

LX. РАЗДЕЛ ЗА ЩЕДРОСТТА И ЗА БЛАГОТВОРИТЕЛНОСТТА С УПОВАНИЕ В АЛЛАХ ВСЕВИШНИЯ

قال اللَّه تعالى: ﴿ وما أنفقتم من شيء فهو يخلفه ﴾

Аллах Всевишния е казал: „И каквото нещо раздадете [за милостиня], Той го връща“ (34: 39).

وقال تعالى: ﴿ وما تنفقوا من خير فلأنفسكم، وما تنفقون إلا ابتغاء وجه اللَّه، وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون ﴾

И е казал Той: „И каквото и добро да раздадете, то е за самите вас. И давайте, стремейки се единствено към Лика на Аллах! И каквото и добро да раздадете, то докрай ще ви се изплати и не ще бъдете угнетени“ (2: 272).

وقال تعالى: ﴿ وما تنفقوا من خير فإن اللَّه به عليم ﴾

И е казал още: „И каквото и добро да раздадете, Аллах го знае“ (2: 273).

549 - وعَنِ ابنِ مسعودٍ رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا حَسَدَ إِلاَّ في اثنتينِ: رَجُلٌ آتَاهُ اللَّه مَالاً ، فَسَلَّطَه عَلَى هَلَكَتِهِ في الحَقِّ ، وَرَجُلٌ آتَاه اللَّه حِكْمَةً ، فَهُوَ يَقْضِي بِهَا وَيُعَلِّمُها » متفقٌ عليه .

معناه : يَنَبِغِي أَن لا يُغبَطَ أَحَدٌ إِلاَّ على إحدَى هَاتَينِ الخَصْلَتَيْنِ .

549. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Може да се завижда само на двама: на човек, комуто Аллах е дарил имот и го е овластил да го изразходва за правдата, и човек, комуто Аллах е дарил мъдрост, а той отсъжда чрез нея и я преподава“ (всепризнат хадис).

550 - وعنه قالَ : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَيُّكُمْ مَالُ وَارِثِهِ أَحَبُّ إِليه مِن مَالهِ ؟ » قالُوا : يا رَسولَ اللَّه . ما مِنَّا أَحَدٌ إِلاَّ مَالُهُ أَحَبُّ إِليه . قال : « فَإِنَ مَالَه ما قَدَّمَ وَمَالَ وَارِثهِ ما أَخَّرَ » رواه البخاري.

550. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попитал: „За кого от вас имотът на наследника му е по-скъп от собствения му имот?“ Отговорили: „Пратенико на Аллах, сред нас няма такъв, чийто собствен имот да не му е по-скъп“. Казал: „Негов имот е онова, което той е изразходил [за благотворителност] [1] , а имотът на наследника му е онова, което е оставил“ (разказан от ал-Бухари).

551 - وعَن عَدِيِّ بنِ حاتم رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمَرةٍ » متفقٌ عليه .

551. От Ади ибн Хатим, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Предпазвайте се от Огъня, дори да е само с половин фурма!“ (всепризнат хадис).

552 - وعن جابرٍ رضي اللَّه عنه قال : ما سُئِل رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيئاً قَطُّ فقالَ : لا . متفقٌ عليه .

552. От Джабир, Аллах да е доволен от него се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, никога не е отговори отрицателно на ничия молба“ (всепризнат хадис).

553 - وعن أبي هُريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَا مِنْ يَوْمٍ يُصبِحُ العِبادُ فِيهِ إِلاَّ مَلَكَانِ يَنْزِلانِ ، فَيَقُولُ أَحَدَهُمَا : اللَّهُمَّ أَعطِ مُنْفِقاً خَلَفاً، وَيَقُولُ الآخَرُ : اللَّهُمَّ أَعطِ مُمسكاً تَلَفاً » متفقٌ عليه .

553. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Всеки ден, щом Божиите раби станат сутрин, два ангела слизат на земята и единият казва: „О, Аллах, прати въздаяние за раздаващия!“ А другият казва: „О, Аллах, прати гибел за стиснатия!“ (всепризнат хадис)

554 - وعنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قـال : « قال اللَّه تعالى : أنفِق يا ابْنَ آدمَ يُنْفَقْ عَلَيْكَ » متفقٌ عليه .

554. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах Всевишния каза: „Сине на Адам, изразходвай [по пътя на Аллах], и за теб ще бъде изразходвано!“ (всепризнат хадис)

555 - وعن ْ عبد اللَّهِ بن عَمْرو بن العَاصِ رضي اللَّه عنهُما أَنَّ رَجُلاً سَأَلَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : أَيُّ الإِسلامِ خَيْرٌ ؟ قال : « تُطْعِمْ الطَّعَامَ ، وَتَقْرَأُ السَّلامَ عَلى مَنْ عَرَفْتَ وَمَنْ لم تَعْرِفْ » متفقٌ عليه .

555. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че някакъв мъж попитал Пратеника на Аллах, Аллах да го благослови и с мир да го дари: „Кое в Исляма е най-доброто?” Той отговорил: „Да нахраниш някого и да поздравяваш и познат, и непознат[2]“ (всепризнат хадис).

556 - وعنه قال : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَرْبَعونَ خَصلَةً أَعلاهَا مَنِيحَةُ العَنْز ما مِن عَاملٍ يعْملُ بخَصلَةٍ منها رَجَاءَ ثَوَابِهَا وَتَصْدِيقَ مَوْعُودِهَا إِلاَّ أَدْخَلَهُ اللَّه تعالى بِهَا الجَنَّةَ » رواه البخاري . وقد سبقَ بيان هذا الحديث في باب بَيَان كَثرَةِ طُرق الخَيْرِ .

556. Пак от него се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Има четирийсет постъпки, най-висшата от които е да се предоставят за ползване кози. Всеки, който извърши една от тях с надежда за въздаяние и с вяра в обещаното за нея, Аллах ще го въведе за това в Рая“ (разказан от ал-Бухари[3]).

557 - عن أبي أُمَامَةَ صُدَيِّ بنِ عَجْلانَ رضي اللَّهُ عنه قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «يا ابْنَ آدَمَ إِنَّكَ إِن تَبْذُلَ الفَضْلَ خَيرٌ لَكََ ، وإِن تُمْسِكَهُ شَرٌّ لَكَ ، وَلا تُلامُ عَلى كَفَافٍ، وَابْدأْ بِمَنْ تَعُولُ ، واليَدُ العُليَا خَيْرٌ مِنَ اليَدِ السُّفْلَى » رواه مسلم .

557. От Абу Умама Суда ибн Аджлан, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сине на Адам, щедро да раздаваш излишното е най-доброто за теб, а да го къташ е най-лошото. Ти не ще бъдеш упрекван за насъщното си препитание. Започни със своето семейство! Ръката, която дава, е по-добра от онази, която взима“ (разказан от Муслим).

558 - وعن أَنسٍ رضي اللَّه عنه قال : ما سُئِلَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَلَى الإِسْلامِ شَيئاً إِلا أَعْطاه ، وَلَقَدَ جَاءَه رَجُلٌ فَأَعطَاه غَنَماً بَينَ جَبَلَينِ ، فَرَجَعَ إِلى قَومِهِ فَقَالَ : يَا قَوْمِ أَسْلِمُوا فَإِنَّ مُحَمداً يُعْطِي عَطَاءَ مَنْ لا يَخْشَى الفَقْرَ ، وَإِنْ كَانَ الرَّجُلُ لَيُسْلِمُ مَا يُرِيدُ إِلاَّ الدُّنْيَا ، فَمَا يَلْبَثُ إِلاَّ يَسِيراً حَتَّى يَكُونَ الإِسْلامُ أَحَبَّ إِلَيه منَ الدُّنْيَا وَمَا عَلَيْهَا . رواه مسلم .

558. От Анас, Аллах да е доволен от него, се предават думите: „Когато и да биваше помолен за нещо в името на Исляма, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, винаги го даваше. Дойде при него мъж и той му даде стадо овце, което запълни цяла долина. Щом се върнал при племето си, [мъжът] казал: „Роде мой, встъпете в Исляма! Мухаммeд така дарява, че никой да не се бои от бедност. Дори ако човек приеме Исляма само с желание за земни блага, много скоро Ислямът става по-любим за него от земния свят и от всичко в него“ (разказан от Муслим).

559 - وعن عُمَرَ رضيَ اللَّه عنه قال : قَسَمَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قَسْماً ، فَقُلتُ : يا رسولَ اللَّه لَغَيْرُ هَؤُلاَءِ كَانُوا أَحَقَّ بهِ مِنْهُم ؟ قال : « إِنَّهُمْ خَيَّرُوني أَن يَسأَلُوني بالْفُحشِ فَأُعْطيَهم أَوْ يُبَخِّلُوني ، وَلَستُ بِبَاخِلٍ » رواه مسلم .

559. От Омар, Аллах да е доволен от него, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, задели дял. Казах: „Пратенико на Аллах, други повече заслужаваха това“. Каза: „Поставиха ме в такова положение, или настойчиво да искат от мен и аз да им дам, или да ме обявят за скъперник, без да съм такъв“ (разказан от Муслим).

560 - وعن جُبَيْرِ بنِ مُطعِم رضيَ اللَّه عنه أَنه قال : بَيْنَمَا هُوَ يسِيرُ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم مَقْفَلَهُ مِن حُنَيْنٍ ، فَعَلِقَهُ الأَعْرَابُ يسَأَلُونَهُ ، حَتَّى اضْطَرُّوهُ إِلى سَمُرَةٍ فَخَطَفَتْ رِدَاءَهُ ، فَوَقَفَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : أَعْطُوني رِدَائِي ، فَلَوْ كَانَ لي عَـدَدُ هذِهِ العِضَاهِ نَعَماً ، لَقَسَمْتُهُ بَيْنَكُمْ ، ثم لا تَجِدُوني بَخِيلاً وَلا كَذَّاباً وَلا جَبَاناً » رواه البخاري .

560. От Джубайр ибн Мутим, Аллах да е доволен от него, се предава, че докато вървял с Пророка, Аллах да го благослови и с мир да го дари, на връщане от [битката при] Хунайн, бедуини се залепили за него да просят и дори го притиснали до един храст и отнели плаща му. Пророка, Аллах да го благослови и с мир да го дари, спрял и казал: „Дайте ми плаща! Ако притежавах блага, колкото листата на този трънак, бих ги разпределил между вас. После не ще ме смятате нито за скъперник, нито за лъжец, нито за страхливец“ (разказан от ал-Бухари).

561 - وعن أبي هُريرة رضيَ اللَّهُ عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ ، وَمَا زَادَ اللَّهُ عَبْداً بِعَفْوٍ إِلاَّ عِزّاً ، وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلاَّ رَفَعَهُ اللَّهُ عَزَّ وجلَّ » رواه مسلم .

561. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Милостинята не отнема от имота. Аллах не надбавя друго освен сила на раба, който прощава. Винаги щом някой прояви скромност заради Аллах, Той, Всеславния и Всемогъщия, го издига“ (разказан от Муслим).

562 - وعن أبي كَبشَةَ عُمر بنِ سَعدٍ الأَنمَاريِّ رضي اللَّه عنه أَنه سمَع رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « ثَلاثَةٌ أُقْسِمُ عَلَيهِنَّ وَأُحَدِّثُكُم حَدِيثاً فَاحْفَظُوهُ : مَا نَقَصَ مَالُ عَبدٍ مِن صَدَقَةٍ ، وَلا ظُلِمَ عَبْدٌ مَظْلَمَةً صَبَرَ عَلَيهَا إِلاَّ زَادَهُ اللَّهُ عِزّاً ، وَلا فَتَحَ عَبْدٌ باب مَسأَلَةٍ إِلاَّ فَتَحَ اللَّه عَلَيْهِ باب فَقْرٍ ، أَوْ كَلِمَةً نَحْوَهَا . وَأُحَدِّثُكُم حَدِيثاً فَاحْفَظُوهُ . قال إِنَّمَا الدُّنْيَا لأَرْبَعَةِ نَفَر:

عَبدٍ رَزَقَه اللَّه مَالاً وَعِلْماً ، فَهُو يَتَّقي فِيهِ رَبَّهُ ، وَيَصِلُ فِيهِ رَحِمَهُ ، وَيَعْلَمُ للَّهِ فِيهِ حَقا فَهذَا بأَفضَل المَنازل .

وَعَبْدٍ رَزَقَهُ اللَّه عِلْماً ، وَلَمْ يَرْزُقهُ مَالاً فَهُوَ صَادِقُ النِّيَّةِ يَقُولُ : لَو أَنَّ لي مَالاً لَعمِلْتُ بِعَمَل فُلانٍ ، فَهُوَ نِيَّتُهُ ، فَأَجْرُهُمَا سَوَاءٌ .

وَعَبْدٍ رَزَقَهُ اللَّهُ مَالاً ، وَلَمْ يرْزُقْهُ عِلْماً ، فهُوَ يَخْبِطُ في مالِهِ بِغَير عِلمٍ ، لا يَتَّقي فِيهِ رَبَّهُ وَلا يَصِلُ رَحِمَهُ ، وَلا يَعلَمُ للَّهِ فِيهِ حَقا ، فَهَذَا بأَخْبَثِ المَنَازِلِ .

وَعَبْدٍ لَمْ يرْزُقْهُ اللَّه مَالاً وَلا عِلْماً ، فَهُوَ يَقُولُ : لَوْ أَنَّ لي مَالاً لَعَمِلْتُ فِيهِ بِعَمَل فُلانٍ، فَهُوَ نِيَّتُهُ ، فَوِزْرُهُمَا سَوَاءٌ » رواه الترمذي وقال : حديث حسن صحيح .

562. От Абу Кабша Омар ибн Саад ал-Анмари, Аллах да е доволен от него, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „За три неща се кълна и ще ви поговоря за нещо, запомнете го! Собствеността на раба не се ощетява, ако той даде милостиня. Винаги щом раб бъде угнетен с гнет и изтърпи, Аллах му надбавя сила. Винаги щом раб отвори врата на просия, Аллах разтваря пред него врата на бедност[4]. Ще ви поговоря за нещо, запомнете го!“ Каза: „Земният живот принадлежи на четири групи хора. [Първата е] раб, на когото Аллах е дарил имот и знание, и той се бои от своя Господ, поддържа роднинските си връзки и знае, че собствеността му включва дял за раздаване в името Аллах. Това е най-добрата степен. [Втората е] раб, на когото Аллах е дарил знание, ала не му е дарил имот. Той има искрени намерения и казва: „Ако притежавах имот, бих постъпвал като еди-кого си“. Ще бъде според намерението му и на двамата еднакво ще се въздаде. [Третата е] раб, на когото Аллах е дарил имот, ала не му е дарил знание. Той прахосва имота си в неведение: не се бои от своя Господ, не поддържа роднинските си връзки и не знае, че собствеността му включва дял за раздаване в името на Аллах. Това е най-скверната степен. [Четвъртата е] раб, на когото Аллах не е дарил нито имот, нито знание, и си казва: „Ако притежавах имот, бих постъпвал като еди-кого си“. И за него ще бъде според намерението му и двамата еднакво ще са обременени [от грях]“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

563 - وعن عائشة رضي اللَّه عنها أَنَّهُمْ ذَبحُوا شَاةً ، فقالَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَا بَقِيَ مِنها؟» قالت : ما بقي مِنها إِلاَّ كَتِفُهَا ، قال : « بَقِي كُلُّهَا غَيرَ كَتِفِهَا» رواه الترمذي وقال حديث صحيح.

ومعناه : تَصَدَّقُوا بها إلاَّ كَتِفَهَا فقال : بَقِيَتْ لَنا في الآخِرةِ إِلاَّ كَتفَهَا .

563. От Аиша, Аллах да е доволен от нея, се предава, че те заклали овца и Пророка, Аллах да го благослови и с мир да го дари, попитал какво е останало от нея. Отговорила: „Нищо не остана, само една плешка“. Казал: „Останала е цялата без една плешка“ (разказан от ат-Тирмизи, който го е определил като достоверен хадис).

Смисълът на хадиса е, че са дали овцата за милостиня, а той е казал: „Останала е за нас в отвъдния свят цялата без плешката“.

564 - وعن أَسماءَ بنتِ أبي بكرٍ الصديق رضي اللَّه عنهما قالت : قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا تُوكِي فَيوكِيَ اللَّهُ عَلَيْكِ » .

وفي روايةٍ « أَنفِقِي أَو أَنْفَحِي أَو أَنْضِحِي ، وَلا تُحْصي فَيُحْصِيَ اللَّه عَلَيكِ، وَلا تُوعِي فيوعِيَ اللَّهُ عَلَيْكِ » متفقٌ عليه .

564. От Асма, дъщеря на Абу Бакр Превярващия, Аллах да е доволен и от двамата, се предава следното: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми каза: „Не трупай, та Аллах да не те лиши! [5] “

В друг вариант се казва: „Изразходвай и не бъди скъперница, та и Аллах да не бъде скъперник към теб! И не задържай излишното[6], та и Аллах да не ти го задържи!“ (всепризнат хадис).

565 - وعن أبي هريرة رضي اللَّه عنه أَنه سَمِع رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : « مَثَلُ البَخِيلِ والمُنْفِقِ ، كَمَثَلِ رَجُلَيْنِ عَلَيْهِمَا جُبَّتَانِ مِن حَديد مِنْ ثْدِيِّهِما إِلى تَرَاقِيهمَا، فَأَمَّا المُنْفِقُ ، فَلا يُنْفِقُ إِلاَّ سَبَغَتْ ، أَوْ وَفَرَتْ على جِلدِهِ حتى تُخْفِيَ بَنَانَهُ ، وَتَعْفُوَ أَثَرَهُ ، وَأَمَّا البَخِيلُ ، فَلا يُرِيدُ أَنْ يُنْفِقَ شَيئاً إِلاَّ لَزِقَتْ كُلُّ حَلْقَةٍ مَكَانَهَا ، فَهُو يُوَسِّعُهَا فَلا تَتَّسِعُ » متفقٌ عليه .

565. От Абу Хурайра, Аллах да е доволен от него, се предава, че чул Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Скъперникът и щедрият[7] приличат на двама мъже, които носят метални брони от гръдта до ключиците. Винаги щом щедрият изразходва, тя се удължава по тялото му[8], докато скрие пръстите му и изличи следите му. А винаги щом скъперникът не иска да изразходва нещо, по една брънка [от доспехите му] залепва на мястото си и той се опитва да я разшири, ала не успява“ (всепризнат хадис).

566 - وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ تَصَدَّقَ بِعِدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ ، ولا يَقْبَلُ اللَّهُ إِلاَّ الطَّيِّبَ فَإِنَّ اللَّه يقْبَلُهَا بِيَمِينِهِ ، ثُمَّ يُرَبِّيها لِصَاحِبَها ، كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ حتى تَكُونَ مِثْلَ الجَبلِ » . متفقٌ عليه .

566. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Щом някой даде милостиня, равностойна дори на една фурма – от законна придобивка, защото Аллах приема само доброто, – Той я приема с Десницата Си и я отглежда за дарителя, както някой от вас отглежда жребче, докато заприлича на планина“ (всепризнат хадис).

567 - وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : بيْنَما رَجُلٌ يَمشِي بِفَلاةٍ مِن الأَرض ، فَسَمِعَ صَوتاً في سَحَابَةٍ : اسقِ حَدِيقَةَ فُلانٍ ، فَتَنَحَّى ذلكَ السَّحَابُ فَأَفْرَغَ مَاءَهُ في حَرَّةٍ ، فإِذا شرجة من تِلْكَ الشِّراجِ قَدِ اسْتَوعَبَتْ ذلِكَ الماءَ كُلَّهُ فَتَتَبَّعَ الماءَ ، فإِذا رَجُلٌ قَائِمٌ في حَدِيقَتِهِ يُحَوِّلُ المَاءَ بمِسحَاتِهِ ، فقال له : يا عَبْدَ اللَّهِ ما اسْمُكَ قال : فُلانٌ، للاسْمِ الَّذِي سَمِعَ في السَّحَابَةِ ، فقال له : يَا عَبْدَ اللَّهِ لِمَ تَسْأَلُنِي عَنِ اسْمِي ؟ فَقَال : إني سَمِعْتُ صَوتاً في السَّحَابِ الذي هذَا مَاؤُهُ يقُولُ : اسقِ حَدِيقَةَ فُلانٍ لإسمِكَ ، فما تَصْنَعُ فِيها ؟ فقال : أَما إِذْ قُلْتَ هَذَا ، فَإني أَنْظُرُ إِلى ما يَخْرُجُ مِنها ، فَأَتَّصَدَّقُ بثُلُثِه ، وآكُلُ أَنا وعِيالي ثُلُثاً ، وأَردُّ فِيها ثُلثَهُ . رواه مسلم .

567. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато някакъв мъж вървял през пустинна земя, чул глас от облак: „Напой градината на еди-кого си!“ Облакът се отдалечил и излял водата си над камениста местност. Един от потоците погълнал цялата вода. Проследил го [мъжът] и ето видял човек да прави вада с лопатата си за водата. Казал му: „Божи рабе, как се казваш?“ Името му съвпадало с чутото от облака. Попитал: „Божи рабе, защо ме питаш за името ми?“ Отговорил: „Чух глас от облака, който изля дъжда си, да казва: „Напой градината на еди-кого си!“ И изрече твоето име. Какво ще правиш с нея?“ Отговорил: „Понеже ме попита, ще ти кажа, че ще видя каква ще бъде реколтата. Една третина ще дам за милостиня, друга третина ще изразходвам със семейството си, а останалата третина ще я върна [на градината[9]]“ (разказан от Муслим).

[1] Т.е. харчи го за милостиня, за храна и дрехи. Хадисът поощрява към щедрост и извършване на добри дела, с което човек се запасява за отвъдния живот.

[2] Тоест да поздравяваш с „Мир вам!“ (Ас-селяму алейкум).

[3] Хадисът е цитиран под номер 49 в раздел XIII За многото начини да се върши добро. Вж. бел. 98, 99.

[4] За последната дума сподвижникът не е напълно сигурен: „...или каза подобна дума“.

[5] Не бъди скъперница с предоставените ти от Аллах блага, за да не ти ги отнеме.

[6] Излишното трябва да се раздава като милостиня на нуждаещите се.

[7] Буквално: изразходващият, най-вероятно като милостиня.

[8] Буквално: по кожата му.

[9] За семена и поддържане.


061. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА СКЪПЕРНИЧЕСТВОТО И СВИДЛИВОСТТА

LXI. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА СКЪПЕРНИЧЕСТВОТО И СВИДЛИВОСТТА

قال اللَّه تعالى:﴿ وأما من بخل واستغنى، وكذب بالحسنى، فسنيسره للعسرى، وما يغني عنه ماله إذا تردى ﴾

Аллах Всевишния е казал: „А който е скъперник и пренебрегва, и взима за лъжа Най-прекрасното, ще го улесним към трудното и не ще го избави неговото богатство, когато пропадне“ (92: 8–11).

وقال تعالى: ﴿ ومن يوق شح نفسه فأولئك هم المفلحون ﴾

И е казал Всевишния: „...А който се предпази от скъперничеството на своята душа, тези са сполучилите“ ( 64: 16).

Хадисите по темата бяха представени съвкупно в предходния раздел.

568 - وعن جابر رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ : اتَّقُوا الظُّلْمَ ، فَإِنَّ الظُّلْمَ ظُلمَاتٌ يوْمَ القِيامَة ، واتَّقُوا الشُّحَّ ، فَإِنَّ الشُّحَّ أَهْلَكَ منْ كانَ قَبْلَكُمْ ، حَمَلَهُم على أَن سَفَكُوا دِمَاءَهم واستحَلُّوا مَحَارِمَهُم » رواه مسلم .

568. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бойте се от гнета, защото в Деня на възкресението гнетът ще се превърне в много мрак! И бойте се от скъперничеството, защото то погуби вашите предшественици, тласна ги да проливат взаимно кръвта си и да позволяват възбраненото им[1]!“ (разказан от Муслим)

[1] Да се избиват взаимно и да смятат, че е позволено да се вършат прелюбодеяния.


062. РАЗДЕЛ ЗА ПРЕДПОЧИТАНЕТО НА ДРУГИТЕ ПРЕД СЕБЕ СИ И ЗА ВЗАИМОПОМОЩТА

LXII. РАЗДЕЛ ЗА ПРЕДПОЧИТАНЕТО НА ДРУГИТЕ ПРЕД СЕБЕ СИ И ЗА ВЗАИМОПОМОЩТА

قال اللَّه تعالى: ﴿ ويؤثرون على أنفسهم ولو كان بهم خصاصة﴾

Аллах Всевишния е казал: „Предпочитат ги пред себе си, дори ако те самите са в нужда.“ (59: 9).

وقال تعالى: ﴿ ويطعمون الطعام على حبه مسكيناً ويتيماً وأسيراً ﴾ إلى آخر الآيات.

И е казал Той: „И дават храна, въпреки че и те я обичат – на нуждаещ се и на сирак, и на пленник“ ( 76: 8).

569 - وعن أبي هُريرة رضي اللَّه عنه قال : جَاءَ رَجُلٌ إلى النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : إني مَجْهُودٌ ، فأَرسَلََ إِلى بَعضِ نِسائِهِ ، فَقَالت : والَّذِي بَعَثَكَ بِالحَقِّ ما عِندِي إِلاَّ مَاءٌ ، ثُمَّ أَرْسَلَ إِلى أُخْرَى. فَقَالَتْ مِثْلَ ذَلِكَ ، حتَّى قُلْنَ كُلُّهنَّ مِثل ذَلِكَ : لا وَالذِي بعثَكَ بِالحَقِّ ما عِندِي إِلاَّ مَاءٌ . فقال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : « من يُضِيفُ هَذا اللَّيْلَةَ ؟ » فقال رَجُلٌ مِن الأَنْصارِ : أَنَا يَا رَسُولَ اللَّهِ ، فَانْطَلَقَ بِهِ إِلى رحْلِهِ ، فَقَال لامْرَأَتِهِ : أَكرِمِي : ضَيْفَ رسولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم.

وفي رواية قال لامرَأَتِهِ : هل عِنْدَكِ شَيءٌ ؟ فَقَالَتْ : لا ، إِلاَّ قُوتَ صِبيانِي قال : عَلِّليهمْ بِشَيءٍ وإِذا أَرَادُوا العَشَاءَ ، فَنَوِّميهِم ، وإِذَا دَخَلَ ضَيْفُنَا ، فَأَطفِئي السِّرَاجَ ، وأَريِهِ أَنَّا نَأْكُلُ ، فَقَعَدُوا وأَكَلَ الضَّيفُ وبَاتا طَاوِيَيْنِ ، فَلَمَّا أَصْبح ، غَدَا على النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : فقال: « لَقَد عَجِبَ اللَّه مِن صَنِيعِكُمَا بِضَيفِكُمَا اللَّيْلَةَ » متفقٌ عليه .

569. От Абу Хурайра, Аллах да е доволен от него, се предава следното: „Веднъж при Пророка, Аллах да го благослови и с мир да го дари, дойде някакъв мъж и каза: „Изнемощял съм от глад.” Той извика една от съпругите си, която каза: „Кълна се в Онзи, Който те е изпратил с правдата, имам само вода“. После извика друга и тя отговори същото. Всички изрекоха подобни думи: „Кълна се в Онзи, Който те е изпратил с правдата, нямам друго освен вода“. Пророка, Аллах да го благослови и с мир да го дари, каза: „Кой ще го приеме да му гостува през нощта?“ Мъж от ансарите каза: „Аз, Пратенико на Аллах!“ Потеглиха заедно към дома му. Казал на жена си: „Почети госта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари!“ В друг вариант се казва: „Имаш ли нещо [за ядене]?“ Отговорила: „Не, освен храната на децата“. Казал: „Утеши ги с нещо и когато поискат вечеря, приспи ги! Щом гостът влезе, загаси лампата и се престори, че и ние се храним!“ Седнали и гостът се нахранил, а те си останали гладни. На другия ден сутринта [ансарът] отишъл при Пророка, Аллах да го благослови и с мир да го дари. Той казал: „Аллах се е възхитил от поведението ви към госта през нощта“ (всепризнат хадис).

570 - وعنه قالَ : قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « طَعَامُ الاثْنَينِ كافي الثَّلاثَةِ ، وطَعامُ الثَّلاثَةِ كافي الأَربَعَةِ » متفقٌ عليه .

وفي رواية لمسلمٍ عن جابر رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « طَعَامُ الوَاحِد يَكفي الاثْنَيْنِ ، وطَعَامُ الاثْنَيْنِ يَكْفي الأربَعَةَ وطَعَامُ الأرْبعةِ يَكفي الثَّمَانِيَةَ » .

570. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Храната на двама души стига за трима, а храната на трима – за четирима“ (всепризнат хадис).

Във варианта на Муслим от Джабир, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Храната на един стига за двама, храната на двама – за четирима, храната на четирима – за осмина“.

571 - وعن أبي سعيدٍ الخُدريِّ رضي اللَّهُ عنه قال : بينَمَا نَحْنُ في سَفَرٍ مَعَ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذ جَاءَ رَجُلٌ على رَاحِلَةٍ لَهُ ، فَجَعَلَ يَصْرفُ بَصَرَهُ يَمِيناً وَشِمَالاً ، فَقَال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ كَانَ مَعَهُ فَضْلُ ظَهرٍ فَليَعُدْ بِهِ عَلى مَنْ لا ظَهْرَ لَهُ ، وَمَن كانَ لَهُ فَضْلٌ مِن زَادٍ ، فَليَعُدْ بِهِ على مَن لا زَادَ لَهُ » فَذَكَرَ مِن أَصْنَافِ المَالِ مَا ذَكَرَ حَتَّى رَأَيْنَا أَنَّهُ لا حَقَّ لأحدٍ مِنَّا في فَضْلٍ » رواه مسلم .

571. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава следното: „Веднъж, като бяхме на път с Пророка, Аллах да го благослови и с мир да го дари, пристигна мъж на ездитно животно и започна да върти очи наляво и надясно. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който има животно в повече, нека го даде [като милостиня] на лишен от него. Който има провизии в повече, нека ги даде на лишен от тях“. Спомена и други видове имот, каквото спомена, та видяхме, че никой от нас няма право на излишък“ (разказан от Муслим).

572 - وعن سَهلِ بنِ سعدٍ رضي اللَّه عنه أَنَّ امرَأَةً جَاءَت إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِبُردةٍ مَنسُوجَةٍ ، فقالت : نَسَجتُها بِيَديَّ لأكْسُوَكَهَا ، فَأَخَذَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم مُحتَاجاً إِلَيهَا ، فَخَرَجَ إِلَينا وَإِنَّهَا لإزَارُهُ ، فقال فُلانٌ اكسُنِيهَا مَا أَحسَنَها ، فَقَالَ: « نَعَمْ » فَجلَس النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم في المجلِسِ، ثُمَّ رَجَعَ فَطَواهَا ، ثُمَّ أَرسَلَ بِهَا إِلَيْهِ : فَقَالَ لَهُ القَوْمُ : ما أَحسَنْتَ، لَبِسَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم مُحْتَاجاً إِلَيها ، ثُمَّ سَأَلتَهُ ، وَعَلِمت أَنَّهُ لا يَرُدُّ سَائِلاً ، فَقَالَ : إني وَاللَّهِ ما سَأَلْتُهُ لألْبَسَها ، إِنَّمَا سَأَلْتُهُ لِتكُونَ كَفَنِي . قال سَهْلٌ : فَكانت كَفَنَهُ . رواه البخاري .

572. От Сахл ибн Саад, Аллах да е доволен от него, се предава следното: „Някаква жена дойде с тъкан плащ при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Каза: „Изтъках го с ръцете си, за да те облека“. Пророка, Аллах да го благослови и с мир да го дари, го прие, защото се нуждаеше от него. После излезе при нас и го бе сложил на кръста си като пояс. Някой каза: „Дай ми го за одежда! Колко е хубав!“ Той се съгласи. Пророка, Аллах да го благослови и с мир да го дари, поседя с нас на събирането ни, после излезе, сгъна го [плаща] и му го изпрати [на мъжа]. Някои хора му казаха: „Ти не постъпи добре. Пророка, Аллах да го благослови и с мир да го дари, се нуждаеше от него, а ти го изпроси, като знаеше, че той не връща просител“. Отговори: „Кълна се в Аллах, не го изпросих, за да го обличам, а за да бъде мой погребален саван“. Сахл каза: „И това наистина стана неговият саван“ (разказан от ал-Бухари).

573 - وعن أبي موسى رضي اللَّه عنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ الأشعَرِيين إِذَا أَرملُوا في الْغَزْوِ ، أَو قَلَّ طَعَامُ عِيَالِهِم بالمَدِينَةِ ، جَمَعُوا ما كَانَ عِندَهُم في ثَوبٍ وَاحدٍ ، ثُمَّ اقتَسَمُوهُ بَيْنَهُم في إِنَاءٍ وَاحِدٍ بالسَّويَّةِ فَهُم مِنِّي وَأَنَا مِنهُم » متفقٌ عليه .

573. От Абу Муса, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато при поход запасите на ашаритите се поизчерпеха или в ал-Медина храната на семействата им намалееше, те събираха наличното в една дреха, после го разпределяха помежду си в един съд поравно. Затова те са с мен и аз съм с тях“ (всепризнат хадис).


063. РАЗДЕЛ ЗА НАДПРЕВАРАТА В ДЕЛАТА ЗА ОТВЪДНИЯ ЖИВОТ И ЗА УМНОЖАВАНЕТО НА БЛАГОДЕЯНИЯТА

LXIII. РАЗДЕЛ ЗА НАДПРЕВАРАТА В ДЕЛАТА ЗА ОТВЪДНИЯ ЖИВОТ И ЗА УМНОЖАВАНЕТО НА БЛАГОДЕЯНИЯТА

قال اللَّه تعالى: ﴿ وفي ذلك فليتنافس المتنافسون ﴾

Аллах Всевишния е казал: „Нека за това се надпреварват надпреварващите се!“ (83: 26)

574 - وعن سهلِ بنِ سعدٍ رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِيَ بِشَرَابٍ ، فَشَرِبَ مِنهُ وَعَن يَمِينِهِ غُلامٌ ، وَعَن يسارِهِ الأَشْيَاخُ ، فقال لِلْغُلام : « أَ تَأْذَنُ لي أَن أُعْطِيَ هُؤلاءِ؟ فَقَالَ الغُلامُ : لا وَاللَّهِ يا رسُولَ اللَّه لا أُوثِرُ بِنَصيبي مِنكَ أَحَداً ، فَتَلَّهُ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في يَدِهِ . متفقٌ عليه .

574. От Сахл ибн Саад, Аллах да е доволен от него, се предава, че на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, донесли напитка и той отпил от нея. От дясната му страна седяло момче, а от лявата – възрастни. Той попитал момчето: „Ще ми позволиш ли първо да дам на тези хора?“ Момчето отговорило: „Не, кълна се в Аллах, Пратенико на Аллах, на никого не ще отстъпя дела, който ми се полага от теб“. Тогава Пратеника на Аллах. Аллах да го благослови и с мир да го дари, му подал съда[1]“ (всепризнат хадис).

575 - وعن أبي هريرة رضي اللَّه عنه عَنِ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « بيْنَا أَيُّوبُ عليه السلام يَغتَسِلُ عُريَاناً ، فَخَرَّ عَلَيْهِ جَرَادٌ مِن ذَهَبٍ ، فَجَعَلَ أَيُّوبُ يَحِثي في ثَوبِهِ، فَنَادَاهُ رَبُّهُ عَزَّ وَجلَّ : يَا أَيُّوبُ، أَلَم أَكُنْ أَغْنَيْتُكَ عمَّا تَرَى ؟، قال : بَلَى وَعِزَّتِكَ، وَلكِن لا غِنَى بي عَن بَرَكَتِكَ » رواه البخاري .

575. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Докато Айюб, мир нему, се къпел гол, върху него паднал златен скакалец. Той се опитал да го улови с дрехата си и тогава неговият Господ, Всемогъщия и Всевеликия, го призовал: „Айюб, не съм ли те обогатил достатъчно, че да се въздържаш от онова, което виждаш?“ Отговорил: „Да, кълна се в Твоята мощ, ала не ми е излишна благодатта Ти!“[2] (разказан от ал-Бухари).

[1] Това бил Ибн Аббас (синът на Аббас), Аллах да е доволен и от двамата, голям тълкувател на Свещения Коран и виден хадисолог.

[2] Ибн Хаджар казва, че в хадиса се допуска амбицията за увеличаване на законния имот. Това е право на онзи, който е сигурен в своята признателност. Назован е и имотът в това отношение: благодатта. Споменава се и за добродетелта на признателния богат човек.


064. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ПРИЗНАТЕЛНИЯ БОГАТ ЧОВЕК, КОЙТО ПРИДОБИВА ИМОТА СИ ПО ЧЕСТЕН ПЪТ И ГО РАЗДАВА СПОРЕД БОЖИЯТА ПОВЕЛЯ

LXIV. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ПРИЗНАТЕЛНИЯ БОГАТ ЧОВЕК, КОЙТО ПРИДОБИВА ИМОТА СИ ПО ЧЕСТЕН ПЪТ И ГО РАЗДАВА СПОРЕД БОЖИЯТА ПОВЕЛЯ

قال اللَّه تعالى: ﴿ فأما من أعطى واتقى، وصدق بالحسنى، فسنيسره لليسرى﴾

Аллах Всевишния е казал: „Който раздава и се бои, и вярва в Най-прекрасното, ще го улесним към лесното“ (92: 5–7).

وقال تعالى: ﴿ وسيجنبها الأتقى، الذي يؤتي ماله يتزكى، وما لأحد عنده من نعمة تجزى، إلا ابتغاء وجه ربه الأعلى، ولسوف يرضى ﴾

И е казал още: „И ще бъде предпазен от него богобоязливият, който раздава своето богатство, за да се пречисти, на никого не прави благодеяние, за да бъде възнаграден, а само в стремеж към Лика на своя Господ, Върховния. И непременно ще е доволен“ (92: 17–20).

وقال تعالى: ﴿ إن تبدوا الصدقات فنعما هي، وإن تخفوها وتؤتوها الفقراء فهو خير لكم، ويكفر عنكم من سيئاتكم، والله بما تعملون خبير﴾

И е казал Той: „Ако явно раздавате милостиня, колко хубаво е това! Но ако скътате и тайно дадете на бедняците, това е най-доброто за вас и то ще изкупи от лошите ви постъпки. Сведущ е Аллах за вашите дела“ (2: 271).

وقال تعالى:﴿ لن تنالوا البر حتى تنفقوا مما تحبون، وما تنفقوا من شيء فإن اللَّه به عليم ﴾

И е казал още: „Не ще се сдобиете с праведността, додето не раздадете от онова, което обичате. А каквото и да раздадете, Аллах го знае“ (3: 92).

Знаменията за добродетелта на изразходването за богоугодни дела са много и са известни.

576- وعن عبدِ اللَّهِ بنِ مسعودٍ رضي اللَّه عنه قال : قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا حَسَدَ إِلاَّ في اثَنَتَيْنِ : رَجُلٌ آتَاهُ اللَّهُ مَالاً ، فَسَلَّطَهُ على هَلكَتِهِ في الحَقِّ . ورَجُلٌ آتَاه اللَّهُ حِكْمَةً فُهو يَقضِي بِها وَيُعَلِّمُهَا » متفقٌ عليه وتقدم شرحه قريباً .

576. От Абдуллах ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Може да се завижда само на двама: на човек, комуто Аллах е дарил имот и го е овластил да го изразходва за правдата, и човек, комуто Аллах е дарил мъдрост, а той отсъжда чрез нея и я преподава“ (всепризнат хадис).

577- وعن ابْنِ عمر رضي اللَّه عنهما عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا حَسَد إِلاَّ في اثنَتَين : رَجُلٌ آتَاهُ اللَّه القُرآنَ ، فهو يَقُومُ بِهِ آنَاءَ اللَّيل وآنَاءَ النَّهارِ . وَرَجُلٌ آتَاهُ اللَّه مَالاً . فهوَ يُنْفِقهُ آنَاءَ اللَّيْلِ وآنَاءَ النَّهارِ » متفقٌ عليه .

577. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Може да се завижда само на двама: на човек, комуто Аллах е дарил Корана и той се занимава с него и в часовете на нощта, и в часовете на деня, и на човек, комуто е дарил имот, и той го изразходва [по пътя на Аллах] и в часовете на нощта, и в часовете на деня“ (всепризнат хадис).

578- وعَن أبي هُريرة رضي اللَّه عنه أَنَّ فُقَرَاءَ المُهَاجِرِينَ أَتَوْا رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . فقالوا : ذَهَبَ أَهْلُ الدُّثُورِ بِالدَّرَجاتِ العُلَى . والنَّعِيمِ المُقِيمِ . فَقَال : « ومَا ذَاكَ ؟ » فَقَالُوا : يُصَلُّونَ كمَا نُصَلِّي ، ويَصُومُونَ كمَا نَصُومُ . وَيَتَصَدَّقُونَ ولا نَتَصَدَّقُ ، ويَعتِقُونَ ولا نَعتقُ فقال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَفَلا أُعَلِّمُكُمْ شَيئاً تُدرِكُونَ بِهِ مَنْ سبَقَكُمْ ، وتَسْبِقُونَ بِهِ مَنْ بَعْدَكُمْ وَلاَ يَكُونُ أَحَدٌ أَفْضَلَ مِنْكُم إِلاَّ مَنْ صَنَعَ مِثلَ ما صَنَعْتُم ؟ » قالوا : بَلَى يا رسولَ اللَّه ، قَالَ : « تُسبحُونَ ، وتحمَدُونَ وتُكَبِّرُونَ ، دُبُر كُلِّ صَلاة ثَلاثاً وثَلاثِينَ مَرَّةً » فَرَجَعَ فُقَرَاءُ المُهَاجِرِينَ إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَقَالُوا : سمِعَ إِخْوَانُنَا أَهْلُ الأَموَالِ بِمَا فَعلْنَا ، فَفَعَلوا مِثْلَهُ ؟ فَقَالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « ذلك فَضْلُ اللَّهِ يُؤْتِيهِ مَن يشَاءُ » متفقٌ عليه ، وهذا لفظ روايةِ مسلم .

578. От Абу Хурайра, Аллах да е доволен от него, се предава, че бедните измежду преселниците отишли при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и казали: „Хората с много богатства са отнесли и високите положения, и трайните блага“. Попитал: „Как така?“ Отговорили: „Молят се, както и ние се молим, говеят, както и ние говеем, дават милостиня, а ние не даваме, и освобождават роби, а ние – не“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Да ви науча ли на нещо, с което ще настигнете изпреварилите ви и ще запазите преднината си спрямо изостаналите, и никой не ще бъде по-добър, освен който върши същото като вас?“ Отговорили: „Разбира се, Пратенико на Аллах!“ Казал: „В края на всяка молитва трийсет и три пъти ще повтаряте Преславен е Аллах!(субханаллах), Аллах е Най-великият! (Аллаху акбар) и Хвала на Аллах! (алхамдулиллах)“. Върнали се бедните измежду преселниците при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и казали: „Имотните ни братя чуха какво правим и направиха същото“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Това е дар от Аллах. Той го дава комуто пожелае“ (всепризнат хадис, цитиран тук според версията на Муслим).


065. РАЗДЕЛ ЗА СПОМЕНАВАНЕТО НА СМЪРТТА И ЗА ОГРАНИЧАВАНЕТО НА МЕЧТИТЕ

LXV. РАЗДЕЛ ЗА СПОМЕНАВАНЕТО НА СМЪРТТА И ЗА ОГРАНИЧАВАНЕТО НА МЕЧТИТЕ

قال اللَّه تعالى: ﴿ كل نفس ذائقة الموت، وإنما توفون أجوركم يوم القيامة، فمن زحزح عن النار وأدخل الجنة فقد فاز، وما الحياة الدنيا إلا متاع الغرور ﴾

Аллах Всевишния е казал: „Всяка душа ще вкуси смъртта и вашите награди напълно ще ви се изплатят в Деня на възкресението. Който бъде отдалечен от Огъня и бъде въведен в Рая, той ще сполучи. А земният живот е само измамна наслада“ (3: 185).

وقال تعالى: { وما تدري نفس ماذا تكسب غداً، وما تدري نفس بأي أرض تموت﴾

И е казал Всевишния: „…И никой не знае какво ще придобие утре, и никой не знае къде ще умре“ (31: 34).

وقال تعالى: ﴿ فإذا جاء أجلهم لا يستأخرون ساعة، ولا يستقدمون ﴾

И е казал Той: „…И щом срокът им дойде, и с миг дори не ще го забавят, нито ще го изпреварят“ (16: 61).

وقال تعالى: ﴿ يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر اللَّه، ومن يفعل ذلك فأولئك هم الخاسرون، وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت فيقول: رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين، ولن يؤخر اللَّه نفساً إذا جاء أجلها، والله خبير بما تعملون ﴾

И е казал още: „О, вярващи, да не ви отвличат от споменаването на Аллах нито вашите имоти, нито вашите деца! А които сторят това, те са губещите. И раздавайте от онова, което ви дарихме за препитание, преди да е дошла при някого от вас смъртта и той да каже: „Господи, да би ми дал малко време, щях да раздавам милостиня и да бъда от праведните!“ Но Аллах на никого не ще даде отсрочка, щом му дойде времето. Сведущ е Аллах за вашите дела“ (63: 9–11).

وقال تعالى: ﴿ حتى إذا جاء أحدهم الموت قال: رب ارجعون لعلي أعمل صالحاً فيما تركت. كلا إنها كلمة هو قائلها، ومن ورائهم برزخ إلى يوم يبعثون، فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون. فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، تلفح وجوههم النار، وهم فيها كالِحُون. ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون﴾ إلى قوله تعالى ﴿ قال كم لبثتم في الأرض عدد سنين؟ قالوا: لبثنا يوماً أو بعض يوم فاسأل العادين. قال: إن لبثتم إلا قليلاً لو أنكم كنتم تعلمون، أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون﴾

И е казал Всевишния: „А когато се яви при някого от тях смъртта, той казва: „Господи мой, върни ме, за да сторя праведно дело в живота, който оставих! Ала не! Това си е негово слово. Но зад тях има преграда до Деня, когато ще бъдат възкресени. И когато се протръби с Рога, тогава не ще има родство между тях и не ще питат един за друг. Чиито везни натежат, тези са сполучилите. А чиито везни олекнат, тези са се погубили – в Ада ще пребивават вечно. Огънят ще обгаря лицата им и в него ще се гърчат. „Не ви ли бяха четени Моите знамения, та ги взехте за лъжа?“ [...] Ще рече [Аллах]: „Колко години престояхте в земята?“ Ще рекат: „Престояхме ден или част от деня. Питай отброяващите [ангели]!“ Ще рече: „Престояхте само малко, ако знаете. Нима смятахте, че ви сътворихме напразно и че при Нас не ще бъдете върнати?“ (23: 99–115)

وقال تعالى: ﴿ ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر اللَّه وما نزل من الحق، ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم، وكثير منهم فاسقون﴾ والآيات في الباب كثيرة معلومة.

И е казал още: „Не е ли настъпило за вярващите време сърцата им да се смирят при споменаването на Аллах и пред истината, която бе низпослана, и да не станат като дарените с Писанието преди, за които срокът бе дълъг, и закоравяха сърцата им, и мнозина от тях бяха нечестивци“ (57: 16).

Кораничните знамения на тази тема са много и известни.

579- وعن ابن عمر رضي اللَّه عنهما قال : أَخَذَ رَسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِمنكِبِي فَقَالَ : «كُنْ في الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَو عابرُ سَبِيلٍ » وَكَانَ ابْنُ عُمَرَ رضي اللَّه عنهما يقول : إِذا أَمسَيتَ، فَلا تَنْتَظِرِ الصَّبَاحَ ، وَإِذَا أَصْبَحْتَ ، فَلا تَنْتَظِرِ المَسَاءَ ، وخذ مِن صِحَّتِكَ لَمَرَضِك وَمِن حَيَاتِكَ لمَوتِكَ » رواه البخاري .

579. От сина на Омар, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ме хвана за рамото и каза: „Бъди в земния живот, сякаш си странник или пътник“.

Синът на Омар, Аллах да е доволен и от двамата, казвал: „Вечер не очаквай сутринта и сутрин не очаквай вечерта, и вземи от здравето си за своята болест, и от живота си – за своята смърт!“ (всепризнат хадис).

580- وعنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ما حَقُّ امْرِيءٍ مُسلِمٍ لَهُ شَيءٌ يُوصِي فِيهِ . يبِيتُ لَيْلَتَيْنِ إِلاَّ وَوَصِيَّتُهُ مَكْتُوبَةٌ عِنْدَهُ » متفقٌ عليه . هذا لفظ البخاري .

وفي روايةٍ لمسلمٍ : « يَبِيتُ ثَلاثَ لَيَالٍ » قال ابن عمر : مَا مَرَّتْ عَلَيَّ لَيْلَةٌ مُنذُ سَمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال ذلِكَ إِلاَّ وَعِنْدِي وَصِيَّتِي .

580. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманин няма право, ако притежава нещо за завещаване, да прекара и две нощи без писмено завещание“ (всепризнат хадис, предаден във варианта на ал-Бухари).

Във варианта на Муслим се казва: „... да прекара и три нощи“. Синът на Омар казал: „Не мина и една нощ, откакто чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да изрича това, и вече разполагах със завещанието си“.

581- وعن أَنس رضي اللَّه عنه قال : خَطَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم خُطُوطاً فقال : « هَذا الإِنسَانُ وَهَذا أَجَلُهُ . فَبَيْنَما هو كَذَلِكَ إِذ جَاءَ الخَطُّ الأَقْرَبُ » رواه البخاري .

581. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, начертал линии и казал: „Това е човекът, а това е житейския му срок. Така върви, докато изведнъж го зачертаят“ (разказан от ал-Бухари).

582- وعن ابن مسعُودٍ رضيَ اللَّه عنه قال : خَطَّ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم خَطًّا مُرَبَّعاً ، وخَطَّ خَطًّا في الْوَسَطِ خَارِجاً منْهُ ، وَخَطَّ خُططاً صِغَاراً إِلى هَذَا الَّذِي في الوَسَطِ مِنْ جَانِبِهِ الَّذِي في الوَسَطِ ، فَقَالَ : « هَذَا الإِنسَانُ ، وَهَذَا أَجَلُهُ مُحِيطاً بِهِ أو قَد أَحَاطَ بِهِ وَهَذَا الَّذِي هُوَ خَارِجٌ أَمَلُهُ وَهَذِهِ الُخطَطُ الصِّغَارُ الأَعْراضُ ، فَإِنْ أَخْطَأَهُ هَذَا ، نَهَشَهُ هَذا ، وَإِنْ أَخْطَأَهُ هَذا نَهَشَهُ هَذا » رواه البخاري . وَهَذِهِ صُورَتَهُ : الأجل -الأعراض -الأمل

582. От Ибн Масуд, Аллах да е доволен от него, се предават думите: „Пророка, Аллах да го благослови и с мир да го дари, нарисува четириъгълник и начерта в средата му излизаща отвън линия, а към нея начерта малки вертикални линии. Каза: „Това е човекът, а това е житейският му срок, който го обгражда[1]. Излизащата отвън [линия] е неговата надежда. Малките линии са случайностите. Ако една не го улучи, друга ще го ухапе, и ако втора не го улучи, трета ще го ухапе“ (разказан от ал-Бухари)

583- وعن أبي هريرة رضيَ اللَّه عنه أَنَّ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « بَادِرُوا بِالأَعْمَالِ سَبْعاً، هَل تَنْتَظِرُونَ إلاَّ فَقْراً مُنْسِياً ، أَو غِنَى مُطغِياً ، أَوْ مَرَضاً مُفسِداً ، أو هَرَماً مُفَنِّداً، أَو مَوتاً مُجْهزِاً، أَو الدَّجَّالَ ، فَشَرُّ غَائِبٍ يُنْتَظَرُ ، أَوِ السَّاعَةَ وَالسَّاعَةُ أَدْهَى وأَمَرُّ ؟، » رواهُ الترمذي وقال : حديثٌ حسنٌ .

583. „От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Изпреварвайте с делата си седем неща. Очаквате ли друго освен бедност, която ви кара да забравите всичко, или богатство, което ви принуждава да престъпвате, или болест, която ви прояжда, или старост, водеща до слабоумие, или скоропостижна смърт, или ад-Даджжал - най-лошия отсъстващ, който се очаква, или Часа [на Съдния ден]? Часът е най-пагубното и най-горчивото събитие“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

584- وعنه قالَ : قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَكْثِرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ » يَعني المَوْتَ ، رواه الترمذي وقال : حديثٌ حسنٌ .

584. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Спомняйте си често пронизващата насладите [смърт]!“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

585- وعن أبي بن كعب رضي اللَّهُ عنه : كانَ رَسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا ذَهَبَ ثُلثُ اللَّيْلِ، قامَ فقالَ : « يا أَيها النَّاسُ اذْكُرُوا اللَّه جَاءَتِ الرَاجِفَةُ تَتْبَعُهُا الرَّادِفَةُ، جاءَ المَوْتُ بما فِيهِ ، جاءَ المَوْتُ بما فِيهِ » قلتُ : يا رَسُولَ اللَّهِ إني أكْثِرُ الصَّلاةَ عَلَيْكَ ، فَكَمْ أَجْعَلُ لكَ مِن صَلاتي ؟ قال: « ما شِئْتَ » قُلْتُ الرُّبُعَ ؟ قال : « ما شئْتَ ، فَإِنْ زِدتَ فَهُوَ خَيْرٌ لكَ » قُلُتُ : فَالنِّصْفَ ؟ قالَ « ما شِئْتَ ، فإِنْ زِدْتَ فهو خَيرٌ لكَ » قُلْتُ : فَالثلثَينِ ؟ قالَ : « ما شِئْتَ ، فإِنْ زِدْتَ فهو خَيرٌ لكَ » قُلْتُ : أَجْعَلُ لكَ صَلاتي كُلَّها ؟ قال : إذاً تُكْفي هَمَّكَ، ويُغُفَرُ لكَ ذَنْبُكَ » رواه الترمذي وقال : حديث حسن .

585. От Убай ибн Кааб, Аллах да е доволен от него, се предават думите: „Щом минеше третина от нощта, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ставаше и казваше: „Хора, споменавайте Аллах, дойде първото протръбяване, следва го второто! Дойде смъртта с всичко в нея, дойде смъртта с всичко в нея!“ Казах: „Пратенико на Аллах, аз отправям много благослов за теб. Колко благослов да отправям за теб?“ Отговори: „Колкото желаеш“. Попитах: „Четвъртината?“ Отговори: „Колкото желаеш, но ако е повече, е по-добре за теб“. Попитах: „Половината?“ Отговори: „Колкото желаеш, но ако е повече, е по-добре за теб“. Попитах: „Две третини?“ Отговори: „Колкото желаеш, но ако е повече, е по-добре за теб“. Попитах: „Да ти отредя целия си благослов?“ Отговори: „Тогава ще бъдеш избавен от грижата си и грехът ти ще се опрости“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

[1] Или който го е обградил.


066. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО МЪЖЕТЕ ДА ПОСЕЩАВАТ ГРОБИЩАТА И КАКВО ТРЯБВА ДА ИЗРИЧА ПОСЕТИТЕЛЯТ

LXVI. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО МЪЖЕТЕ[1] ДА ПОСЕЩАВАТ ГРОБИЩАТА И КАКВО ТРЯБВА ДА ИЗРИЧА ПОСЕТИТЕЛЯТ

586- عن بُرَيْدَةَ ، رضي اللَّهُ عنه ، قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « كُنْتُ نَهَيْتُكُمْ عَنْ زِيارَة القُبُورِ فَزُوروها » رواهُ مسلم .

وفي رواية « فمن أراد أن يزور القبور فليزر فإنها تذكرنا بالآخرة » .

586. От Бурайда, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бях ви забранил да посещавате гробищата, но вече ги посещавайте!“ (разказан от Муслим).

В друг вариант се казва: „Който желае да посещава гробищата, нека ги посещава! Те ни напомнят за отвъдното“.

587- وعن عائشَةَ رضي اللَّهُ عنها قالت : كان رسُولُ اللَّهِ ، صَلّى اللهُ عَلَيْهِ وسَلَّم ، كُلَّما كان لَيْلَتها منْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَخْرُجُ مِنْ آخِرِ اللَّيْلِ إِلى البَقِيعِ ، فَيَقُولُ : « السَّلامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤمِنينَ ، وأَتَاكُمْ ما تُوعَدُونَ ، غَداً مُؤَجَّلُونَ ، وإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاحِقُونَ ، اللَّهُمَّ اغْفِرْ لأَهْلِ بَقِيعِ الغَرْقَدِ » رواهُ مسلم .

587. От Аиша, Аллах да е доволен от нея, се предава, че винаги щом бил неин ред да остане нощем с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, той излизал в края на нощта и отивал на ал-Бакиа, където изричал: „Мир на теб, обител на вярващи хора! Дано ви се даде обещаното и утре да сте отсрочени! И ние, ако Аллах е пожелал, ще ви последваме! О, Аллах, опрости пребиваващите в Трънливото [гробище] ал-Бакиа[2]“ (разказан от Муслим).

588- وعن بُرَيْدَةَ رضي اللَّهُ عنهُ ، قال : كَانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يُعَلِّمُهُمْ إِذا خَرَجُوا إِلى المَقابِرِ أَنْ يَقُولَ قَائِلُهُم : « السَّلامُ عَلَيكُمْ أَهْل الدِّيارِ مِنَ المُؤْمِنِينَ والمُسْلِمِينَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاَحِقُونَ ، أَسْأَلُ اللَّه لَنَا وَلَكُمُ العافِيَةَ » رواه مسلم .

588. От Бурайда, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, ги учел, когато отивали на гробищата, някой от тях да казва: „Мир на вас, пребиваващи в тази обител вярващи и мюсюлмани! И ние, ако Аллах е пожелал, ще ви последваме. Моля Аллах за благополучие и за нас, и за вас!“ (разказан от Муслим).

589- وعن ابن عَبَّاسٍ ، رَضَيَ اللَّه عنهما ، قال : مَرَّ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِقُبورٍ بالمَدِينَةِ فَأَقْبَلَ عَلَيْهِمْ بوَجْهِهِ فقالَ : « السَّلامُ عَلَيْكُمْ يا أَهْلَ القُبُورِ ، يَغْفِرُ اللَّهُ لَنا وَلَكُمْ ، أَنْتُم سَلَفُنا ونحْنُ بالأَثَرِ » رواهُ الترمذي وقال : حديثٌ حسن .

589. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, минал през гробищата на ал-Медина, пристъпил с лице към тях и казал: „Мир на вас, пребиваващи в гробовете! Нека Аллах опрости и нас, и вас! Вие сте предтечите ни, ние сме след вас“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

[1] Уточняването специално за мъжете не е аргументирано. Предписанието се отнася в еднаква степен и за жените. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, учел Аиша, Аллах да е доволен от нея, да посещава гробовете и тя правела това.

[2] Ал-Бакиа – гробище близо до ал-Медина. Трънливото ал-Бакиа (бакиа ал-гаркад) – в гробището имало много бодливи храсти гаркад (Nitraria retusa).


067. РАЗДЕЛ ЗА НЕОДОБРЕНИЕТО ДА СЕ ВЪЗЖЕЛАВА СМЪРТТА ПРИ ВРЪХЛЕТЯЛА НИ БЕДА И ЗА ПОЗВОЛЯВАНЕТО НА ТОВА ПРИ СТРАХ ОТ СМУТ В РЕЛИГИЯТА

LXVII. РАЗДЕЛ ЗА НЕОДОБРЕНИЕТО ДА СЕ ВЪЗЖЕЛАВА СМЪРТТА ПРИ ВРЪХЛЕТЯЛА НИ БЕДА И ЗА ПОЗВОЛЯВАНЕТО НА ТОВА ПРИ СТРАХ ОТ СМУТ В РЕЛИГИЯТА

590- عنْ أبي هُريرة رضيَ اللَّهُ عنه أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ : « لا يَتَمَنَّ أَحَدُكُمُ المَوْتَ إِمَا مُحسِناً ، فَلَعَلَّهُ يَزْدادُ ، وَإِمَّا مُسِيئاً فَلَعَلَّهُ يَسْتَعْتِبُ » متفقٌ عليه، وهذا لفظ البخاري .

وفي روايةٍ لمسلم عن أبي هُريْرةَ رضي اللَّهُ عنه عَنْ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا يَتَمَنَّ أَحَدُكُمُ المَوْتَ ، وَلا يَدْعُ بِهِ مِنْ قَبْلِ أَنْ يَأْتِيَهُ ، إِنَّهُ إِذا ماتَ انْقَطَعَ عَمَلُهُ ، وَإِنَّهُ لا يَزيدُ المُؤْمِنَ عُمْرُهُ إِلاَّ خَيراً » .

590. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека никой от вас не възжелава смъртта, защото ако е добротворствал, може да умножи това, а ако е злосторствал, може да се покае“ (всепризнат хадис с текста на ал-Бухари).

Във вариант на Муслим от Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека никой от вас не възжелава смъртта и не я зове, преди да е дошла, защото ако умре, делото му се прекратява! А възрастта на вярващия не умножава друго освен благото му“.

591- وعن أنسٍ رضي اللَّه عنه قال : قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : لا يَتَمَنَّيَنَّ أَحَدُكُمُ المَوْتَ لِضُرٍّ أَصَابَهُ فَإِنْ كانْ لابُدَّ فاعِلاَ ، فَلْيَقُل : اللَّهُمَّ أَحْيِني ما كانَتِ الحَياةُ خَيْراً لي ، وتَوَفَّني إِذا كانَتِ الوفاةُ خَيراً لي » متفقٌ عليه .

591. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека никой от вас не възжелава смъртта заради сполетяла го беда! Ако трябва да действа, нека изрече: „О, Аллах, дай ми живот, докато животът е благо за мен, и ме прибери, когато смъртта ще е благо за мен!“ (всепризнат хадис).

592- وعَنْ قَيسِ بنِ أبي حازمٍ قال : دَخَلْنَا عَلى خَباب بنِ الأَرَتِّ رضيَ اللَّهُ عنهُ نَعُودُهُ وَقَدِ اكْتَوى سَبْعَ كَيَّاتٍ فقال : إِنَّ أَصْحابنا الَّذِينَ سَلَفُوا مَضَوْا ، ولَم تَنْقُصْهُمُ الدُّنْيَا ، وإِنَّا أَصَبْنَا ما لا نجِدُ لَهُ مَوْضِعاً إِلاَّ الترابَ ولَوْلاَ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نهانَا أَنْ نَدْعُوَ بالمَوْتِ لَدَعَوْتُ بِهِ ثُمَّ أَتَيْنَاهُ مَرَّةً أُخْرَى وهُوَ يَبْني حائطاً لَهُ ، فقال : إِنَّ المُسْلِمَ لَيُؤْجَرُ في كُلِّ شَيءٍ يُنْفِقُهُ إِلاَّ في شَيءٍ يَجْعَلُهُ في هذا الترابِ . متفقٌ عليه ، وهذا لفظ رواية البخاري .

592. От Кайс ибн Аби Хазим се предава: „Влязохме при Хаббаб ибн ал-Арат, Аллах да е доволен от него, когото посетихме [докато боледуваше]. Бе изгорен на седем места и каза[1]: „Другарите ни преди нас си отидоха без земният живот да им отнеме нищо, а ние придобихме [блага], за които не намираме друго място освен пръстта[2]. Ако Пророка, Аллах да го благослови и с мир да го дари, не ни бе забранил да призоваваме смъртта, бих я призовал“. После отидохме при него още веднъж, а той строеше стена [на дома си]. Каза: „На мюсюлманина се въздава награда за всяко нещо, което похарчи освен за онова, което слага в пръстта“ (всепризнат хадис, предаден във варианта на ал-Бухари).

[1] Вероятно е имал нелечими рани. Арабите практикували изгаряне на раните, когато всички останали средства се оказвали безполезни. Ислямът отхвърля прекаленото през онази епоха уповаване на този вид лечение.

[2] Тоест благата да бъдат заровени от страх да не бъдат откраднати. Във варианта на ат-Тирмизи се казва и: „При Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не притежавах и един дирхам, а сега до дома ми има четирийсет хиляди дирхама“.


068. РАЗДЕЛ ЗА БЛАГОЧЕСТИЕТО И ИЗОСТАВЯНЕТО НА СЪМНЕНИЯТА

LXVIII. РАЗДЕЛ ЗА БЛАГОЧЕСТИЕТО И ИЗОСТАВЯНЕТО НА СЪМНЕНИЯТА

قال اللَّه تعالى: ﴿ وتحسبونه هيناً وهو عند اللَّه عظيم﴾

Аллах Всевишния е казал: „...и го смятате за дребно, а при Аллах то е огромно“ (24: 15).

وقال تعالى: ﴿ إن ربك لبالمرصاد ﴾

И е казал още: „Твоят Господ надзирава“ (89: 14).

593- وعن النُّعمان بنِ بَشيرٍ رضيَ اللَّه عنهما قال : سمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ : «إِنَّ الحَلاَلَ بَيِّنٌ ، وإِنَّ الحَرامَ بَيِّنٌ ، وَبَيْنَهما مُشْتَبِهاتٌ لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ ، فَمَن اتَّقى الشُّبُهاتِ ، اسْتَبْرَأَ لِدِينِهِ وعِرْضِهِ ، وَمَنْ وَقَعَ في الشبُهاتِ ، وقَعَ في الحَرامِ ، كالرَّاعي يرْعى حَوْلَ الحِمى يُوشِكُ أَنْ يَرْتَع فِيهِ ، أَلاَ وإِنَّ لِكُلِّ مَلِكٍ حِمًى ، أَلاَ وَإِنَّ حِمَى اللَّهِ مَحَارِمهُ ، أَلاَ وإِنَّ في الجسَدِ مُضغَةً إذا صلَحَت صَلَحَ الجسَدُ كُلُّهُ ، وَإِذا فَسَدَتْ فَسدَ الجَسَدُ كُلُّهُ : أَلاَ وَهِي القَلْبُ » متفقٌ عليه . ورَوَياه مِنْ طُرُقٍ بأَلْفاظٍ مُتَقارِبَةٍ .

593. От ан-Нуман, син на Башир, Аллах да е доволен и от двамата, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Позволеното е очевидно и забраненото е очевидно. Ала между тях има съмнителни неща, които мнозина хора не знаят. Който избягва съмнителните неща, той запазва чисти религията и честта си, а който се впусне в тях, попада в забраненото, подобно на пастир, който пасе стадото си около охранявана зона и рискува да го изпусне. Наистина всеки цар има охранявана зона, а охраняваната зона на Аллах са Неговите възбрани. Наистина в тялото има късче плът, което ако е годно, цялото тяло е годно, и ако се развали, цялото тяло се разваля. Да, това е сърцето“ (всепризнат хадис, предаден от ал-Бухари и Муслим, чиито варианти са твърде близки).

594- وعن أَنسٍ رضيَ اللَّهُ عنه أَنَّ النَبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم وَجَدَ تَمْرَةً في الطَّرِيقِ ، فقالَ: « لَوْلاَ أَنِّي أَخافُ أَنْ تَكُونَ مِنَ الصَّدَقَةِ لأَكَلْتُها » . متفقٌ عليه .

594. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, намерил на пътя фурма и казал: „Ако не се страхувах, че е от милостиня, бих я изял“ (всепризнат хадис).

595- وعن النَّوَّاسِ بنِ سَمعانَ رضي اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « البرُّ حُسنُ الخُلُقِ وَالإِثمُ ما حاكَ في نفْسِكَ ، وكَرِهْتَ أَنْ يَطَّلَعَ عَلَيْهِ النَّاسُ » رواه مسلم .

595. От ан-Наууас ибн Саман, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Праведността е добрият нрав, а грехът е онова, което мъчи душата ти и не би искал хората да го узнаят“ (разказан от Муслим).

596- وعن وابصةَ بنِ مَعْبِدٍ رضيَ اللَّه عنه قال : أَتَيْتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال: « جِئْتَ تسأَلُ عنِ البِرِّ ؟ » قلت : نعم ، فقال : « اسْتَفْتِ قَلْبَكَ ، البِرُّ : ما اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ ، واطْمَأَنَّ إِلَيْهِ القَلْبُ ، والإِثمُ ما حاكَ في النَّفْسِ وتَرَدَّدَ في الصَّدْرِ ، وإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ » حديثٌ حسن ، رواهُ أحمدُ ، والدَّارَمِيُّ في « مُسْنَدَيْهِما » .

596. От Уабиса ибн Мабад, Аллах да е доволен от него, се предават думите: „Отидох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а той каза: „Дошъл си да ми зададеш въпрос за праведността?“ Отговорих утвърдително. Каза: „Попитай сърцето си! Праведността е онова, за което и душата е спокойна, и сърцето е спокойно, а грехът е онова, което мъчи душата и тежи на съвестта, дори ако хората отново и отново ти повтарят, че е позволено“ (добър хадис, разказан от Ахмад и ад-Дарами).

597- وعن أبي سِرْوَعَةَ بكسر السين المهملة وفتحها عُقْبَةَ بنِ الحارِثِ رضي اللَّهُ عنهُ أَنَّهُ تَزَوَّجَ ابْنَةً لأبي إِهاب بنِ عَزِيزٍ ، فَأَتَتْهُ امْرَأَةٌ فقالت : إِنِّي قَد أَرْضَعْتُ عُقْبَةَ وَالتي قَدْ تَزَوَّجَ بها ، فقال لَها عُقبةُ : ما أَعْلَمُ أَنَّكِ أَرضَعْتِني وَلاَ أَخْبَرتِني ، فَرَكَبَ إِلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بالمَدِينَةِ ، فَسَأَلَهُ ، فقال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « كَيْفَ ، وَقَدْ قِيلَ ؟، » ففَارقَهَا عُقْبَةُ ونكَحَتْ زَوْجاً غيرَهُ . رواهُ البخاري .

597. От Абу Сируаа Укба ибн ал-Харис, Аллах да е доволен от него, се предава, че встъпил в брак с дъщеря на Абу Ихаб ибн Азиз. При него дошла жена и казала: „Аз откърмих и Укба, и онази, с която той встъпи в брак“. Укба отговорил: „Не знам, че ти си ме откърмила, а и не си ме известила“. И отпътувал [от Мека] за ал-Медина при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Запитал го, а Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Как така, след като вече се знае!“[1] Укба се разделил с жената и тя се омъжила за друг“ (разказан от ал-Бухари).

598- وعن الحَسَنِ بن عَليٍّ رضّيَ اللَّهُ عنهما ، قال : حَفِظْتُ مِنْ رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : «دَعْ ما يَرِيبُكَ إِلى مَا لا يرِيبُك » رواهُ الترمذي وقال حديث حسن صحيح.

ومعناهُ : اتْرُكْ ما تَشُكُّ فِيهِ ، وخُذْ ما لا تَشُكَّ فِيهِ .

598. От ал-Хасан, сина на Али, Аллах да е доволен и от двамата, се предава: „От Пратеника на Аллах, Аллах да го благослови и с мир да го дари, запомних: „Остави онова, в което се съмняваш и се насочи към онова, в което не се съмняваш!“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

599- وعن عائشةَ رضيَ اللَّهُ عنها ، قالت : كانَ لأبي بَكْرٍ الصَّدِّيقِ ، رضيَ اللَّهُ عنهُ غُلامٌ يُخْرِجُ لَهُ الخَراجَ وكانَ أَبو بَكْرٍ يَأْكُلُ مِنْ خَرَاجِهِ ، فَجَاءَ يَوماً بِشَيءٍ ، فَأَكَلَ مِنْهُ أَبُو بَكْرٍ ، فَقَالَ لَهُ الغُلامُ : تَدْرِي مَا هَذا ؟ فَقَالَ أَبُو بَكْرٍ: ومَا هُوَ ؟ قَالَ : كُنْتُ تَكَهَّنْتُ لإِنْسَانٍ في الجاهِلِيَّةِ ومَا أُحْسِن الكَهَانَةَ إِلاَّ أَنِّي خَدَعْتُهُ ، فَلَقِيني ، فَأَعْطَاني بِذلكَ هَذَا الذي أَكَلْتَ مِنْهُ ، فَأَدْخَلَ أَبُو بَكْرٍ يَدَه فَقَاءَ كُلَّ شَيءٍ في بَطْنِهِ ، رواه البخاري .

599. От Аиша, Аллах да е доволен от нея, се предава: „Абу Бакр Превярващия, Аллах да е доволен от него, имал момче [роб], което заделяло за него от всекидневните си дажби[2]. Абу Бакр се хранел от това. Веднъж момчето донесло нещо и Абу Бакр похапнал от него. Момчето попитало: „Знаеш ли какво е то?“ Абу Бакр отговорил: „Какво?“ Отговорило: „Преди исляма гадаех на един човек и не владеех гадателството, а мамех. Та той ме срещна и ми въздаде за това. Ето от какво си похапнал“. Абу Бакр бръкнал с пръст в устата си и повърнал всичко, което бил погълнал“ (разказан от ал-Бухари).

600 - وعن نافِعٍ أَنَّ عُمَرَ بنَ الخَطَّابِ رَضيَ اللَّهُ عَنْهُ ، كَانَ فَرَضَ للْمُهاجِرِينَ الأَوَّلِينَ أَربَعَةَ آلافٍ ، وفَرَضَ لابْنِهِ ثلاثةَ آلافٍ وخَمْسَمائةٍ ، فَقِيلَ لَهُ : هُوَ مِنَ المُهاجِرِينَ فَلِم نَقَصْتَهُ؟ فقال : إِنَّما هَاجَر بِهِ أَبُوه يَقُولُ : لَيْسَ هُوَ كَمَنْ هَاجَرَ بِنَفْسِهِ . رواهُ البخاري .

600. От Нафи се предава, че Омар ибн ал-Хаттаб, Аллах да е доволен от него, определил за първите преселници четири хиляди [дирхама], а за сина си – три хиляди и петстотин. Казали му: „И той е от преселниците, защо си го ощетил?“ Отговорил: „Той се пресели с баща си и не бе като онези, които се преселиха сами“ (разказан от ал-Бухари).

601 - وعن عطِيَّةَ بنِ عُرْوةَ السَّعْدِيِّ الصَّحَابِيِّ رضيَ اللَّه عنهُ قالَ . قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم « لايبلغ العبدُ أَنْ يكون من المتقين حتى يَدَعَ مالا بَأْس بِهِ حَذراً مما بِهِ بَأْسٌ )).

رواهُ الترمذي وقال : حديثٌ حسن .

601. От Атийя ибн Уруа ас-Саади ас-Сахаби, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Рабът не е стигнал дотам, да бъде един от благочестивите, докато не изостави онова, което е безвредно, от страх пред онова, което носи вреда“ (разказан от ат-Тирмизи, който го е определил като добър хадис[3]).

[1] Букв. – „…вече е казано”. Тоест как може да продължи брачното ви съжителство, след като вече е станал известен споменатият факт – че сте млечни брат и сестра.

[2] Т. нар. харадж – дял, който робът бил длъжен да дава всекидневно на господаря си, а останалите му приходи си оставали за него.

[3] Съставителят смята, че хадисът е слаб, с неубедителна верига от разказвачи (иснад).


069. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО ЧОВЕК ДА СЕ ИЗОЛИРА ПРИ ПОКВАРЯВАНЕ НА ХОРАТА И ВРЕМЕТО ИЛИ ПРИ СТРАХ ОТ СМУТ В РЕЛИГИЯТА И ОТ ИЗПАДАНЕ В НЕЩО ЗАБРАНЕНО, СЪМНИТЕЛНО И Т.Н.

LXIX. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО ЧОВЕК ДА СЕ ИЗОЛИРА ПРИ ПОКВАРЯВАНЕ НА ХОРАТА И ВРЕМЕТО ИЛИ ПРИ СТРАХ ОТ СМУТ В РЕЛИГИЯТА И ОТ ИЗПАДАНЕ В НЕЩО ЗАБРАНЕНО, СЪМНИТЕЛНО И Т.Н.

قال اللَّه تعالى: ﴿ ففروا إلى اللَّه إن لكم منه نذير مبين ﴾

Аллах Всевишния е казал: „Затова към Аллах се устремете! Аз съм Негов явен предупредител за вас“ (51: 50).

602 - وعن سعد بن أبي وقَّاص رضي اللَّه عنه ، قال : سَمِعْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُول: « إِنَّ اللَّه يحِبُّ العَبدَ التَّقِيَّ الغَنِيَّ الخفيَّ » رواه مسلم .

602. От Саад ибн Аби Уаккас, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Аллах обича онзи раб, който е благочестив, [душевно] богат[1], скрит“ (разказан от Муслим).

603 - وعن أبي سعيد الخُدريِّ رضي اللَّه عنه قال : قال رَجُلُ أَيُّ النَّاسِ أفضَلُ يارسولَ اللَّه ؟ قال:«مُؤْمِنٌ مجَاهِدٌ بِنَفسِهِ وَمَالِهِ في سبيل اللَّه » قال : ثم من ؟ قال : «ثم رَجُلٌ مُعتَزِلٌ في شِعْبٍ مِن الشِّعَاب يَعبُدُ رَبَّهِ » .

وفي روايةٍ « يتَّقِي اللَّه . ويَدَع النَّاسِ مِن شَرِّهِ » متفقٌ عليه .

603. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че някакъв мъж попитал: „Кой е най-добрият човек, Пратенико на Аллах?“ Той отговорил: „Вярващ, който се бори по пътя на Аллах и жертва своя живот и имот“. Попитал: „А после кой?“ Отговорил: „Човек, който се е изолирал в някоя клисура, служейки на своя Господ“. В друг вариант се казва: „... който се бои от Аллах и не закача хората със своята злина“ (всепризнат хадис).

604 - وعنه قالَ : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يُوشِكَ أَنْ يَكُونَ خَيْرَ مَال المُسْلِم غَنَمٌ يَتَّتبَّعُ بهَا شَعَفَ الجِبَال . وموَاقِعَ الْقَطْرِ يَفِرُّ بِدينِهِ من الفِتنِ » رواه البخاري .

604. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Скоро най-добрият имот за мюсюлманина ще бъдат овце, които той ще подкарва към планинските върхове и към местата с валежи, за да избяга от смутовете в религията си“ (разказан от ал-Бухари).

605 - وعنْ أبي هُريرة رضيَ اللَّه عنْه . عن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ما بَعَثَ اللَّه نَبِيًّا إِلاَّ رَعَى الْغَنَمَ » فَقَال أَصْحابُه : وَأَنْتَ ؟ قَالَ : « نَعَمْ ، كُنْت أَرْعَاهَا عَلى قَرارِيطَ لأَهْلِ مَكَّةَ » رواه البخاري .

605. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах не е изпратил пророк, без той да е пасъл овце“. Сподвижниците му го попитали: „И ти ли?“ Отговорил: „Да, и аз съм ги пасъл за грошовете[2] на меканските жители“ (разказан от ал-Бухари).

606 - وعنه عَنْ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَنه قال : « مِنْ خَير مَعَاشِ النَّاسِ رَجُلٌ مُمْسِكٌ عِنَانَ فَرسِهِ في سَبِيلِ اللَّه ، يَطيرُ عَلى مَتنِهِ ، كُلَّمَا سَمِعَ هَيْعَةً أَوْ فَزْعَةً ، طارَ عَلَيْهِ يَبْتَغِي الْقَتلَ ، أَو المَوْتَ مظَانَّه ، أَوْ رَجُلٌ في غُنَيمَةٍ في رَأْسِ شَعَفَةٍ مِن هَذِهِ الشَّعَفِ ، أَوْ بَطنِ وادٍ مِن هَذِهِ الأَوديَةِ ، يُقِيم الصَّلاةَ ويُؤتي الزَّكاةَ ، ويَعْبُد رَبَّهُ حتَّى يَأْتِيَهُ اليَقِينُ ليَسَ مِنَ النَّاسِ إِلاَّ في خَيْرٍ » رواه مسلم .

606. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Най-добрият живот е този на мъж, който държи юздите на жребеца си по пътя на Аллах и полита на гърба му винаги щом чуе грохот или трясък на битка, полита в стремеж да воюва или да намери смъртта; също и [живот] на мъж, който води овчици към някой от тези върхове или сред някоя от тези долини, и отслужва молитва, дава милостинята закат, служи на своя Господ, докато го сполети сигурната [смърт], и се числи към хората само в доброто“ (разказан от Муслим).

[1] Вж. хадис 527.

[2] Букв. киратите – от кират, част от динара.


070. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ВЗАИМООТНОШЕНИЯТА С ДРУГИТЕ ХОРА

LXX. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ВЗАИМООТНОШЕНИЯТА С ДРУГИТЕ ХОРА:

за участие в събиранията им, в благотворителните им дейности и в груповото споменаване на Аллах, при посещаване на болните, присъствие на молитвите за покойник, подпомагане на нуждаещи се, напътване на невежи и други полезни за хората постъпки от страна на онзи, който е способен да повелява одобряваното и да възбранява отхвърляното, да се въздържа от причиняване вреда на другите, както и да търпи, когато бъде засегнат

Знай, че подобни взаимоотношения с хората са предпочитали да поддържат и Пратеника на Аллах, и всички пророци, Аллах да ги благослови и с мир да ги дари, както и праведните халифи, сподвижниците и последователите им, учените и най-добрите мюсюлмани. Така са постъпвали и повечето последователи, и живелите по-късно. Потвърдили са го и аш-Шафии, и Ахмад ибн Ханбал, и повечето юристи богослови, Аллах да е доволен от всички тях.

قال تعالى : ﴿ وتَعاونُوا عَلى البِرِ والتَّقْوَِى ﴾ [ المائدة : 2 ]

Аллах Всевишния е казал: „И си помагайте един другиму в праведността и богобоязливостта... “ (5: 2).

Знаменията в споменатия смисъл са много и известни.


071. РАЗДЕЛ ЗА СКРОМНОСТТА И ЗА МИЛОСЪРДИЕТО КЪМ ВЯРВАЩИТЕ

LXXI. РАЗДЕЛ ЗА СКРОМНОСТТА И ЗА МИЛОСЪРДИЕТО КЪМ ВЯРВАЩИТЕ

قال اللَّه تعالى: ﴿ واخفض جناحك لمن اتبعك من المؤمنين ﴾

Аллах Всевишния е казал: „... И спусни крилото си над вярващите, които те последват!“ (26 : 215).

وقال تعالى: ﴿ يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي اللَّه بقوم يحبهم ويحبونه، أذلة على المؤمنين أعزة على الكافرين ﴾

И е казал още: „О, вярващи, който от вас се отрече от своята религия, [знайте, че] Аллах ще доведе хора, които обича, и те ще Го обичат – смирени пред вярващите, могъщи пред неверниците... “ (5: 54).

وقال تعالى: ﴿ يا أيها الناس إنا خلقناكم من ذكر وأنثى، وجعلناكم شعوباً وقبائل لتعارفوا؛ إن أكرمكم عند اللَّه أتقاكم﴾

И е казал Той: „О, хора, Ние ви сътворихме от един мъж и една жена, и ви сторихме народи и племена, за да се опознавате. Най-достоен измежду вас при Аллах е най-богобоязливият“ (49: 13).

وقال تعالى: ﴿ فلا تزكوا أنفسكم هو أعلم بمن اتقى﴾

И е казал Всевишния: „...тъй че не самохвалствайте! Най-добре Той знае богобоязливите...“ (53: 32).

وقال تعالى:﴿ ونادى أصحاب الأعراف رجالاً يعرفونهم بسيماهم قالوا: ما أغنى عنكم جمعكم وما كنتم تستكبرون، أهؤلاء الذين أقسمتم لا ينالهم اللَّه برحمة؟! ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون﴾

И е казал също: „И хората върху стената ще извикат към мъже, които узнават по техния белег, и ще кажат: „Не ви избави това, че трупахте и се възгордявахте. Тези ли са, за които се клехте, че Аллах не ще ги дари с милост?“ [А на хората от Стената ще се рече:] „Влезте в Рая! Не ще има страх за вас и не ще скърбите“ (7: 48–49).

607 - وعن عِيَاضِ بنِ حِمَارٍ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِن اللَّه أَوحَى إِليَّ أَنْ تَواضَعُوا حتى لا يَفْخَرَ أَحَدٌ عَلى أَحدٍ ، ولا يَبغِيَ أَحَدٌ على أَحَدٍ » رواه مسلم .

607. От Ияд ибн Химар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах ми разкри откровение да бъдете скромни. Ето защо никой от вас да не се възгордява пред друг и никой да не угнетява друг“ (разказан от Муслим).

608 - وعَنْ أبي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ما نَقَصَتْ صَدقَةٌ من مالٍ ، وما زاد اللَّه عَبداً بِعَفوٍ إِلاَّ عِزّاً ، ومَا تَوَاضَعَ أَحَدٌ للَّهِ إِلاَّ رَفَعَهُ اللَّهُ » رواه مسلم.

608. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Милостинята не отнема от имота. Аллах не надбавя друго освен сила на раба, който прощава. Винаги щом някой прояви скромност заради Аллах, Той, Всеславния и Всемогъщия, го издига“ (разказан от Муслим).

609- وعن أَنس رضي اللَّه عنه أَنَّهُ مَرَّ عَلَى صِبيانٍ فَسَلَّم عَلَيْهِم وقال : كان النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَفْعَلُهُ . متفقٌ عليه .

609. От Анас, Аллах да е доволен от него, се предава, че минал покрай някакви момчета и ги поздравил, като казал: „Пророка, Аллах да го благослови и с мир да го дари, правеше това“ (всепризнат хадис).

610- وعنه قال : إِنْ كَانَتِ الأَمَةُ مِن إِمَاءِ المَدِينَةِ لَتَأْخُذُ بِيَدِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَتَنْطَلِقُ بِهِ حَيثُ شَاءَتْ . رواه البخاري .

610. Пак от него се предава: „Ако някоя от робините на ал-Медина хванеше за ръка Пророка, Аллах да го благослови и с мир да го дари, можеше да го поведе накъдето тя пожелае“ (разказан от ал-Бухари).

611- وعن الأسوَد بنِ يَزيدَ قال : سُئلَتْ عَائِشَةُ رضيَ اللَّه عنها : ما كانَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصنعُ في بَيْتِهِ ؟ قالت : كان يَكُون في مِهْنَةِ أَهْلِهِ يَعني : خِدمَةِ أَهلِه فإِذا حَضَرَتِ الصَّلاة ، خَرَجَ إِلى الصَّلاةِ ، رواه البخاري .

611. От ал-Асуад ибн Язид се предават думите: „Попитаха Аиша, Аллах да е доволен от нея, какво Пророка, Аллах да го благослови и с мир да го дари, вършел вкъщи. Тя отговори: „Бе в служба на семейството си, но щом настъпеше [часът за] молитва, излизаше за нея“ (разказан от ал-Бухари).

612- وعن أبي رِفَاعَةَ تَميم بن أُسَيدٍ رضي اللَّه عنه قال : انْتَهَيْتُ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وهو يَخْطُبُ . فقلتُ : يا رسولَ اللَّه ، رجُلٌ غَرِيبٌ جَاءَ يَسْأَلُ عن دِينِهِ لا يَدري مَا دِينُهُ ؟ فَأَقْبَلَ عَليَّ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وتَركَ خُطْبتهُ حتى انتَهَى إِليَّ، فَأُتى بِكُرسِيٍّ ، فَقَعَدَ عَلَيهِ ، وجَعَلَ يُعَلِّمُني مِمَّا عَلَّمَه اللَّه ، ثم أَتَى خُطْبَتَهُ ، فأَتمَّ آخِرَهَا . رواه مسلم .

612. От Абу Рифаа Тамим ибн Усайд, Аллах да е доволен от него, се предават думите: „Стигнах при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, когато той все още произнасяше проповед. Казах: „Пратенико на Аллах, странник е дошъл да те пита за религията си, че не знае нищо за нея“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, прекъсна проповедта си, отправи се към мен и щом дойде, му донесоха стол, та седна и започна да ме учи на онова, на което Аллах го е научил. После се върна към проповедта си и я завърши“ (разказан от Муслим).

613- وعن أَنسٍ رضي اللَّه عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كان إِذَا أَكَلَ طَعَاماً لَعِقَ أَصابِعه الثلاثَ قال : وقال : « إِذَا سَقطَتْ لُقْمَةُ أَحَدِكُمْ ، فَلْيُمِطْ عَنْها الأَذى ، ولْيأْكُلْها ، وَلا يَدَعْها للشَّيْطَانِ » وَأَمَر أَنْ تُسْلَتَ القَصْعَةُ قالَ : « فَإِنَّكُمْ لا تدْرُونَ في أَيِّ طَعامِكُمُ البَركَةُ» رواه مسلم .

613. От Анас, Аллах да е доволен от него, се предава, че след като се нахранвал, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, облизвал трите си пръста[1]. Той казвал: „Ако нечий залък падне на земята, нека да се почисти и изяде, за да не бъде оставен на сатаната!“[2] Разпоредил е и блюдото да се омете, като е казвал: „Вие не знаете къде в храната ви се намира благодатта“ (разказан от Муслим).

614- وعن أبي هُريرة رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ما بعثَ اللَّهُ نَبِيّاً إِلاَّ رعى الغنَمَ » قالَ أَصحابه : وَأَنْتَ ؟ فقال : « نَعَمْ كُنْتُ أَرْعَاهَا على قَرارِيطَ لأَهْلِ مَكَّةَ » رواهُ البخاري .

614. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах не е пратил пророк, без той да е пасъл овце“. Сподвижниците му го попитали: „И ти ли?“ Отговорил: „Да, и аз съм ги пасъл за грошовете на меканските жители” (разказан от ал-Бухари).

615- وعنهُ عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : لَوْ دُعِيتُ إِلى كُراعٍ أَوْ ذِرَاعٍ لقبلتُ . وَلَوْ أُهْدى إِليَّ ذِراعٌ أَو كُراعٌ لَقَبِلْتُ » رواهُ البخاري .

615. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Ако ме поканят [на гощавка] дори за пищял или крак на животно, ще се отзова. Ако ми подарят дори крак или пищял, ще ги приема“ (разказан от ал-Бухари).

616- وعن أَنسٍ رضي اللَّهُ عنه قال : كَانَتْ نَاقَةُ رَسُول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم العَضْبَاءُ لاَ تُسبَقُ، أو لا تكَادُ تُسْبَقُ ، فَجَاءَ أَعْرابيٌّ عَلى قَعُودٍ لهُ ، فَسبقَها ، فَشَقَّ ذلك عَلى المُسْلمِينَ حَتَّى عَرفَهُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَقَالَ: «حَقٌّ عَلى اللَّهِ أَنْ لاَ يَرْتَفِعَ شَيء مِنَ الدُّنْيَا إِلاَّ وَضَعَهُ» رواهُ البخاري.

616. От Анас, Аллах да е доволен от него, се предава, че камилата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, на име ал-Адба,[3] не можела да бъде изпреварена, или почти, но дошъл някакъв бедуин, който яздел младо животно[4], и я изпреварил. На мюсюлманите им станало тежко, а той, като научил, казал: „Право на Аллах е в земния живот да не издига нищо, без да го принизи“ (разказан от ал-Бухари).

[1] Трите пръста са палец, показалец и среден пръст.

[2] Ал-Хаттаби е казал: „Някои хора, чиито сърца са опорочени от разкоша, се отвращават от облизването [на пръстите] и твърдят, че то се смята за отвратително, сякаш не знаят, че храната по пръстите им е част от онази, която те консумират. Защо тогава част от нея да се смята за мръсна, след като не става дума за нещо повече от смучене с уста? Разумният не се съмнява, че в това няма нищо лошо. Възможно е човек да си пъхне пръста в устата и да го движи, без някой да смята това за противно“. Всъщност и на български казваме „да си оближеш пръстите“, което в хадиса е израз на доволство и признателност за Божиите дарове. – Б. пр.

[3] Това име едва ли е свързано с конкретни качества на камилата, но езиковедите спорят дали това означава „камила с пробити уши“ или такава с къси крака.

[4] Камила между две- и шестгодишна възраст.


072. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА ВИСОКОМЕРИЕТО И СЕБЕВЪЗХИТАТА

LXXII. РАЗДЕЛ ЗА ВЪЗБРАНАТА НА ВИСОКОМЕРИЕТО И СЕБЕВЪЗХИТАТА

قال اللَّه تعالى: ﴿ تلك الدار الآخرة نجعلها للذين لا يريدون علواً في الأرض ولا فساداً، والعاقبة للمتقين ﴾

Аллах Всевишния е казал: „Ще отредим отвъдния дом за онези, които нито искат да се възгордяват на земята, нито да рушат. Краят принадлежи на богобоязливите“ (28: 83).

وقال تعالى: ﴿ ولا تمش في الأرض مرحاً﴾

И е казал Той: „И не върви по земята с надменност!“ (17: 37).

وقال تعالى: ﴿ ولا تصعر خدك للناس ولا تمش في الأرض مرحاً، إن اللَّه لا يحب كل مختال فخور﴾

ومعنى ﴿ تصعر خدك للناس ﴾ : أي تميله وتعرض به عن الناس تكبراً عليهم.

و﴿المرح ﴾ : التبختر.

И е казал още: „И не криви лице пред хората, и не върви по земята с високомерие! Аллах не обича никой горделивец, самохвалец“ (31: 18).

وقال تعالى: ﴿ إن قارون كان من قوم موسى فبغى عليهم، وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولي القوة، إذ قال له قومه لا تفرح إن اللَّه لا يحب الفرحين ﴾ إلى قوله تعالى: ﴿ فخسفنا به وبداره الأرض ﴾ الآيات.

И е казал Всевишният: „Карун бе от народа на Муса и ги потискаше. Но Ние му дадохме от съкровищата толкова, че група силни мъже едвам носеха ключовете му. Неговият народ му рече: „Не ликувай! Аллах не обича ликуващите... “ (28: 76).

617- وعن عبدِ اللَّهِ بن مسعُودٍ رضيَ اللَّهُ عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا يَدْخُل الجَنَّةَ مَنْ كَانَ في قَلْبِهِ مثْقَالُ ذَرَّةٍ مَنْ كِبرٍ » فقال رَجُلٌ : إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُه حسناً ، ونعلهُ حسنا قال : « إِنَّ اللَّه جَمِيلٌ يُحِبُّ الجَمالَ الكِبْرُ بَطَرُ الحَقِّ وغَمْطُ النَّاسِ » رواه مسلم .

617. От Абдуллах ибн Масуд, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Не влиза в Рая такъв, в чието сърце има и прашинка надменност“. Някакъв мъж се обадил: „Човек обича да носи хубава дреха и обущата му да са хубави“. Казал: „Аллах е красив и обича красотата. Високомерието е отхвърлянето на правдата и презрението към хората“ (разказан от Муслим).

618- وعنْ سلمةَ بنِ الأَكْوع رضي اللَّه عنه أَن رجُلاً أَكَل عِنْدَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بشِمالِهِ فقال : « كُلْ بِيَمِينِكَ » قالَ : لاَ أَسْتَطِيعُ ، قال : « لا اسْتَطَعْتَ » مَا مَنَعَهُ إِلاَّ الكبْرُ . قال: فما رَفَعها إِلى فِيهِ . رواه مسلم .

618. От Салама ибн Амр ибн ал-Акуаа, Аллах да е доволен от него, се предава, че някакъв човек се хранел с лявата си ръка пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а той му казал: „Храни се с дясната си ръка!“ Отговорил: „Не мога“. Казал му: „Дано не можеш!“. Възпирало го само високомерието му. И не могъл повече да я вдигне към устата си“ (разказан от Муслим).

619- وعن حَارثَةَ بنِ وهْبٍ رضي اللَّه عنه قال : سَمِعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : «أَلاَ أُخْبِرُكُمْ بِأَهْلِ النَّارِ ؟ : كُلُّ عُتُلٍّ جَوَّاظٍ مُسْتَكْبِرٍ » متفقٌ عليه . وتقدَّم شرحُه في باب ضَعفَةِ المسلمينَ.

619. От Хариса ибн Уахб, Аллах да е доволен от него, се предават думите: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Да ви известя ли кои са обречените на Ада? Всеки груб, нагъл, надменен“.[1] (всепризнат хадис).

620- وعن أبي سعيدٍ الخُدريِّ رضيَ اللَّهُ عنه ، عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « احْتَجَّتِ الجَنَّةُ والنَّارُ ، فقالت النَّارُ : فيَّ الجَبَّارُونَ والمُتَكَبِّرُونَ ، وقالَتِ الجنَّةُ : فيَّ ضُعَفاءُ النَّاسِ ومَسَاكِينُهُمْ . فَقَضَى اللَّه بيْنَهُمَا : إِنَّكِ الجَنَّةُ رَحْمَتي ، أَرْحَمُ بِكِ مَنْ أَشَاءُ وإِنَّكِ النَّارُ عذَابي ، أُعَذِّبُ بِكِ مَنْ أَشَاءُ ، ولِكِلَيْكُما عليَّ مِلْؤُها » رواهُ مسلم .

620. От Абу Саид [ал-Худри], Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Раят и Адът спорели. Адът казал: „Мен ще ме обитават могъщите и надменните“. Раят казал: „А мен ще ме обитават слабите хора и клетниците“. Аллах отсъдил между тях: „Ти, Рай, си Моето милосърдие, което Аз оказвам на когото пожелая. А ти, Ад, си Моето мъчение, с което наказвам когото пожелая. Мой дълг е да ви напълня и двата“ (разказан от Муслим).

621- وعن أبي هُريرة رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا يَنْظُرُ اللَّه يَوْم القِيامةِ إِلى مَنْ جَرَّ إِزارَه بَطَراً » متفقٌ عليه .

621. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението Аллах не ще погледне такъв, който влачи одеждата си от гордост“ (всепризнат хадис).

622- وعنه قال : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « ثَلاثةٌ لاَ يُكَلِّمُهُمُ اللَّه يَوْمَ القِيامَةِ ، وَلا يُزَكِّيهِمْ ، وَلاَ يَنْظُرُ إِلَيْهِمْ ، وَلهُمْ عَذَابٌ أَلِيمٌ : شَيْخٌ زانٍ ، ومَلِكٌ كَذَّابٌ ، وعائلٌ مُسْتَكْبِرٌ»

622. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „На трима Аллах не ще проговори в Деня на възкресението, нито ще ги пречисти, нито ще ги погледне, и ще има за тях болезнено мъчение: развратен старец, многолъжлив цар и високомерен бедняк“ (разказан от Муслим).

623- وعنه قال : قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « قال اللَّه عزَّ وجلَّ : العِزُّ إِزاري ، والكِبْرياءُ رِدَائِي ، فَمَنْ يُنَازعُني في واحدٍ منهُما فقدْ عذَّبتُه » رواه مسلم .

623. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах, Всемогъщия и Всеславния, каза: „Могъществото е долната Ми одежда, величието – плащът Ми отгоре. Който претендира за някое от тях, ще го накажа“ (разказан от Муслим).

624- وعنْه أَنَّ رسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « بيْنَمَا رَجُلٌ يَمْشِي في حُلَّةٍ تُعْجِبُه نفْسُه ، مرَجِّلٌ رأسَه ، يَخْتَالُ في مَشْيَتِهِ ، إِذْ خَسَفَ اللَّهُ بِهِ ، فهو يَتَجَلْجَلُ في الأَرْضِ إلى يوْمِ القِيامةِ » متفقٌ عليه .

624. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Както си вървял в [хубава] одежда, някакъв мъж се възхитил от себе си. Сресал косата си, тръгнал с горда походка и изведнъж Аллах продънил земята под него, та ще затъва там до Деня на възкресението“ (всепризнат хадис).

625- وعن سَلَمَة بنِ الأَكْوع رضيَ اللَّه عنه قال : قال رسُولُ اللِّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا يزَالُ الرَّجُلُ يَذْهَبُ بِنفْسِهِ حَتَّى يُكْتَبَ في الجَبَّارينَ ، فَيُصِيبُهُ ما أَصابَهمْ » رواهُ الترمذي وقال : حديث حسن.

625. От Салама ибн ал-Акуаа, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Човек не престава да се превъзнася, докато бъде записан сред надменните и го сполетява, каквото и тях е сполетяло“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

[1] Пълният текст на този хадис бе цитиран под номер 257 в XXXII раздел за предимството на слабите…


073. РАЗДЕЛ ЗА ДОБРИЯ НРАВ

LXXIII. РАЗДЕЛ ЗА ДОБРИЯ НРАВ

قال اللَّه تعالى: ﴿ وإنك لعلى خلق عظيم ﴾

Аллах Всевишния е казал: „Ти наистина имаш велик нрав“ (68: 4).

وقال تعالى: ﴿ والكاظمين الغيظ، والعافين عن الناس ﴾ الآية.

И е казал Той: „... и за сдържащите гнева си, и за извиняващите хората...“ (3: 134).

626- وعن أَنسٍ رضيَ اللَّه عنه قال :كانَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم أَحْسنَ النَّاسِ خُلقاً .متفقٌ عليه.

626. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, имал най-добрия нрав сред хората. (всепризнат хадис).

627- وعنه قال : مَا مَسِسْتُ دِيباجاً ولاَ حَرِيراً أَلْيَنَ مِنْ كَفِّ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وَلاَ شَمَمْتُ رائحَةً قَطُّ أَطْيَبَ مِن رَسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وَلَقَدْ خَدَمْتُ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عشْرَ سِنينَ ، فَما قالَ لي قَطُّ : أُفٍّ ، وَلا قالَ لِشَيْءٍ فَعلْتُهُ : لِمَ فَعَلْتَهُ؟ ولا لشيءٍ لَمْ افعَلْهُ : أَلاَ فَعَلْتَ كَذا ؟ متفقٌ عليه .

627. Пак от него се предава: „Никога не съм докосвал нито кадифе, нито коприна, по-нежни от дланта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и не съм вдишвал по-приятно ухание от това на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Прислужвах му десет години и никога не ми каза: „Уф!“, и за нищо свършено от мен не ме попита: „Защо си го направил?“, и за нищо несвършено не ми каза: „Не си ли го направил?“ (всепризнат хадис).

628- وعن الصَّعبِ بنِ جَثَّامَةَ رضيَ اللَّهُ عنه قال : أَهْدَيْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم حِمَاراً وَحْشِياً ، فَرَدُّهُ عليَّ ، فلمّا رأَى مَا في وَجْهي قالَ : « إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلاَّ لأَنَّا حُرُمٌ » متفقٌ عليه .

628. От ас-Сааб ибн Джассама, Аллах да е доволен от него, се предава: „Подарих на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, диво магаре, но той ми го върна“. Като видя изражението на лицето ми, каза: „Връщам ти го само защото съм в състояние на свещенодействие[1]“ (всепризнат хадис).

629- وعن النَّوَّاسِ بنِ سمعانَ رضي اللَّه عنه قال : سأَلتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عنِ البِرِّ والإِثمِ فقالَ : « البِرُّ حُسنُ الخُلُقِ ، والإِثمُ : ما حاكَ في نَفْسِكَ ، وكَرِهْتَ أَنْ يَطَّلعَ عَلَيْهِ النَّاسُ » رواهُ مسلم .

629. От ан-Наууас ибн Саман, Аллах да е доволен от него, се предава: „Попитах Пратеника на Аллах, Аллах да го благослови и с мир да го дари, за праведността и греха. Той каза: „Праведността е добрият нрав, а грехът е онова, което мъчи душата ти и не би искал хората да го узнаят“ (разказан от Муслим).

630- وعن عبد اللَّهِ بن عمرو بن العاص رضي اللَّه عنهما قال : لم يكن رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَاحِشاً ولا مُتَفَحِّشاً . وكانَ يَقُولُ : « إِنَّ مِن خِيارِكُم أَحْسَنَكُم أَخْلاقاً » متفقٌ عليه.

630. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, нито говореше, нито слушаше непристойности, и казваше: „Най-добрите сред вас са тези с най-прекрасния нрав“ (всепризнат хадис).

631- وعن أبي الدرداءِ رضي اللَّه عنه : أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ : « ما من شَيءٍ أَثْقَلُ في ميزَانِ المُؤمِنِ يَومَ القِيامة من حُسْنِ الخُلُقِ . وإِنَّ اللَّه يُبغِضُ الفَاحِشَ البَذِيِّ » رواه الترمذي وقال : حديث حسن صحيح .

631. От Абу д-Дарда, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението нищо не ще натежи на мерилката на вярващия раб толкова, колкото добрият нрав. Аллах мрази непристойния сквернословник“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

632- وعن أبي هُريرة رضيَ اللَّه عنه قال : سُئِلَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عَنْ أَكثرِ مَا يُدْخلُ النَّاس الجَنَّةَ ؟ قال : « تَقْوى اللَّهِ وَحُسنُ الخُلُق وَسُئِلَ عن أَكثرِ مَا يُدْخِلُ النَّاسَ النَّارَ فَقَالَ: « الفَمُ وَالفَرْجُ » .

رواه الترمذي وقال : حديث حسن صحيح .

632. От Абу Хурайра, Аллах да е доволен от него, се предава, че попитали Пратеника на Аллах, Аллах да го благослови и с мир да го дари, кое най-много вкарва хората в Рая. Той отговорил: „Боязънта пред Аллах и добрият нрав“. Попитали го и кое най-много вкарва хората в Ада. Отговорил: „Устата и интимните органи“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

633- وعنه قال : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَكْمَلُ المُؤمِنِينَ إِيمَاناً أَحسَنُهُم خُلُقاً ، وخيارُكُم خِيَارُكُمْ لِنِسَائِهمْ » .

رواه الترمذي وقال : حديث حسن صحيح .

633. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Най-съвършена вяра сред вярващите имат тези с прекрасен нрав, а най-добрите сред вас са най-добрите към жените си“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

634- وعن عائشةَ رضيَ اللَّه عنها ، قالت سمعت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « إِنَّ الُمؤْمِنَ لَيُدْركُ بِحُسنِ خُلُقِه درَجةَ الصائمِ القَائمِ » رواه أبو داود .

634. От Аиша, Аллах да е доволен от нея, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „С добрия си нрав вярващият наистина достига степента на онзи, който [редовно] говее и будува [в молитви]“ (разказан от Абу Дауд).

635- وعن أبي أُمَامَة الباهِليِّ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَنا زَعِيمٌ ببَيتٍ في ربَضِ الجنَّةِ لِمَنْ تَرَكَ المِراءَ . وَإِنْ كَانَ مُحِقّاً ، وَببيتٍ في وَسَطِ الجنَّةِ لِمَنْ تَرَكَ الكَذِبَ ، وإِن كَانَ مازِحاً ، وَببيتٍ في أعلى الجَنَّةِ لِمَن حَسُنَ خُلُقُهُ » حديث صحيح ، رواه أبو داود بإِسناد صحيح .

635. От Абу Умама ал-Бахили, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аз гарантирам дом в покрайнините на Рая за онзи, който изостави спора, дори ако има право, и дом в средата на Рая за онзи, който изостави лъжата, дори ако се шегува, и дом във висините на Рая за онзи, който има прекрасен нрав“ (добър хадис, разказан от Абу Дауд чрез авторитетни първоизвори).

636- وعن جابر رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِن مِنْ أَحَبِّكُم إِليَّ ، وَأَقْرَبِكُمْ مِنِّي مَجلساً يَومَ القِيَامَةِ ، أَحَاسِنَكُم أَخلاقاً . وإِنَّ أَبَغَضَكُم إِليَّ وَأَبْعَدكُم مِنِّي يومَ الْقِيامةِ ، الثَّرْثَارُونَ والمُتَشَدِّقُونَ وَالمُتَفَيْهِقُونَ » قالوا : يا رسول اللَّه قَدْ عَلِمْنَا الثَرْثَارُونَ وَالمُتَشَدِّقُونَ ، فَمَا المُتَفيْهِقُونَ ؟ قال : « المُتَكَبِّروُنَ » رواه الترمذي وقال : حديث حسن .

636. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Най-любимите ми сред вас и най-близо седналите до мен в Деня на възкресението ще са най-прекрасните по нрав, а най-омразните и най-отдалечените – бъбривците, самохвалците и ораторстващите“[2]. Попитали: „Пратенико на Аллах, бъбривците и самохвалците ги знаем, а кои са ораторстващите?“ Отговорил: „Високомерните“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

Ат-Тирмизи предава от Абдуллах ибн ал-Мубарак, да се смили Аллах над него, тълкуването на добрия нрав с думите: „Това е приветливото лице, щедрата благотворителност и въздържането от [причиняване на] огорчения на хората“.

[1] В ихрам – състояние на чистота и въздържане според предписанията за извършване на поклонението при Свещения храм ал-Кааба. – Б. пр.

[2] Бъбривците говорят неестествено много, самохвалците разточителстват в думите си и тщеславно целят да демонстрират красноречие и ум, а „ораторстващите“ произлиза от арабски корен със значение „напълване“, т.е. „устатите“ – устата им е пълна с обилие от думи, които нарастват, превъзнасят достойнствата на говорещия и внушават превъзходството му над слушателите.


074. РАЗДЕЛ ЗА КРОТОСТТА, ТЪРПИМОСТТА И ДОБРОТАТА

LXXIV. РАЗДЕЛ ЗА КРОТОСТТА, ТЪРПИМОСТТА И ДОБРОТАТА

قال اللَّه تعالى: ﴿ والكاظمين الغيظ، والعافين عن الناس والله يحب المحسنين ﴾

Аллах Всевишния е казал: „... и за сдържащите гнева си, и за извиняващите хората, Аллах обича благодетелните... “ (3: 134).

وقال تعالى: ﴿ خذ العفو، وأمر بالعرف، وأعرض عن الجاهلين ﴾

И е казал още: „Придържай се към снизхождението и повелявай приличието, и страни от невежите!“ (7: 199).

وقال تعالى: ﴿ ولا تستوي الحسنة ولا السيئة، ادفع بالتي هي أحسن، فإذا الذي بينك وبينه عداوة كأنه ولي حميم؛ وما يلقاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم ﴾

И е казал Той: „Не са равни добрината и злината. Отблъсквай я с най-доброто и тогава онзи, от когото те е деляла вражда, става като близък приятел. Но с това са удостоени само търпеливите. С това са удостоени само щастливците“ (41: 34–35).

وقال تعالى: ﴿ ولمن صبر وغفر، إن ذلك من عزم الأمور﴾

И е казал Всевишния: „А който търпи и прощава, това е от значимите дела“ (42: 43).

637- وعن ابنِ عَبَّاسٍ رَضيَ اللَّهُ عَنْهُما قَالَ : قَالَ رَسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لأَشَجِّ عبْدِ الْقَيْس: « إِنَّ فيك خَصْلَتَيْنِ يُحِبُّهُمَا اللَّهُ : الحِلْمُ وَالأَنَاة » رَواهُ مُسلم .

637. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал на Ашадж Абдулкайс: „У теб има две качества, обичани от Аллах: кротостта и търпимостта“242.

638- وعن عائشة رضي اللَّه عنها قالت : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّ اللَّه رفيقٌ يُحِبُّ الرِّفْقَ في الأَمْرِ كُلِّه » متفقٌ عليه .

638. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах е добър и обича добротата във всички неща“ (всепризнат хадис).

639- وعنها أَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفقَ ، وَيُعْطِي على الرِّفق مالا يُعطي عَلى العُنفِ وَما لا يُعْطِي عَلى ما سِوَاهُ » رواه مسلم .

639. Пак от нея се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах е добър, обича добротата и въздава за нея, каквото не въздава за грубостта и каквото не въздава за нищо друго“ (разказан от Муслим).

640- وعنها أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّ الرِّفقُ لا يَكُونُ في شيءٍ إِلاَّ زَانَهُ ، وَلا يُنْزَعُ مِنْ شَيءٍ إِلاَّ شَانَهُ » رواه مسلم .

640. Пак от нея се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Винаги наличието на доброта в нещо го украсява и отнемането й от нещо го опорочава“ (разказан от Муслим).

641- وعن أبي هريرة رضي اللَّه عنه قال : بَال أَعْرَابيٌّ في المسجِد ، فَقَامَ النَّاسُ إِلَيْه لِيَقَعُوا فِيهِ ، فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : دَعُوهُ وَأَرِيقُوا عَلى بَوْلِهِ سَجْلاً مِنْ مَاءٍ، أَوْ ذَنُوباً مِن مَاءٍ ، فَإِنَّما بُعِثتُم مُيَسِّرِينَ ولَمْ تُبْعَثُوا مُعَسِّرِينَ » رواه البخاري .

641. От Абу Хурайра, Аллах да е доволен от него, се предава, че някакъв бедуин се облекчил по малка нужда в джамията и хората скокнали да го ругаят, а Пророка, Аллах да го благослови и с мир да го дари, казал: „Оставете го и полейте урината му с пълно ведро вода! Вие сте изпратени да улеснявате, а не да отежнявате“ (разказан от ал-Бухари).

642- وعن أَنس رضي اللَّه عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « يسِّرُوا وَلا تُعَسِّروا . وَبَشِّرُوا وَلا تُنَفِّرُوا » متفقٌ عليه .

642. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Улеснявайте и не отежнявайте, благовествайте и не отблъсквайте!“ (всепризнат хадис).

643- وعن جرير بن عبد اللَّه رضي اللَّه عنه قال : سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ : «مَنْ يُحْرَمِ الرِّفْقَ يُحْرمِ الخيْرَ كُلَّهُ » رواه مسلم .

643. От Джарир ибн Абдуллах, Аллах да е доволен от него, се предава: Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Който е лишен от доброта, е лишен от цялото благо“ (разказан от Муслим).

644- وعن أبي هريرة رضي اللَّه عنه أَنَّ رَجُلاً قال للنَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : أَوْصِني قال : « لا تَغْضَبْ » فَرَدَّدَ مِرَاراً ، قال : « لا تَغْضَبْ » رواه البخاري .

644. От Абу Хурайра, Аллах да е доволен от него, се предава, че някакъв мъж казал на Пророка, Аллах да го благослови и с мир да го дари: „Посъветвай ме!“ Казал: „Не се гневи!“ и повторил многократно: „Не се гневи!“ (разказан от ал-Бухари).

645- وعن أبي يعلَى شدَّاد بن أَوسٍ رضي اللَّه عنه ، عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِنَّ اللَّه كَتَبَ الإِحسَان على كُلِّ شَيءٍ ، فإِذا قَتلتُم فَأَحسِنُوا القِتْلَةَ وَإِذَا ذَبحْتُم فَأَحْسِنُوا الذِّبْحة وليُحِدَّ أَحَدُكُم شَفْرتَه وَليُرِحْ ذَبيحَتَهُ » رواه مسلم .

645. От Абу Яаля Шаддад ибн Аус, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах е предписал добротворството за всяко нещо. И когато убивате, убивайте с добро, и когато колите [добиче], колете с добро! И нека всеки от вас наточи острието си, и да облекчи добичето си“ (разказан от Муслим).

646- وعن عائشة رضي اللَّه عنها قالت : مَا خُيِّر رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَينَ أَمْرينِ قَطُّ إِلاَّ أَخذَ أَيْسَرَهُمَا ، مَا لَم يَكُن إِثماً ، فإنْ كانَ إِثماً كَانَ أَبعد النَّاسِ مِنْهُ . ومَا انتَقَمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لِنَفْسِهِ في شَيءٍ قَطُّ ، إِلاَّ أَن تُنتَهكَ حُرْمَةُ اللَّهِ ، فَينتَقِم للَّهِ تعالى . متفقٌ عليه.

646. От Аиша, Аллах да е доволен от нея, се предава: „Винаги щом Пратеника на Аллах, Аллах да го благослови и с мир да го дари, трябваше да избира между две неща, той предпочиташе по-лесното, освен ако не бе грях. А бе ли грях, никой друг човек не го отбягваше като него. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, никога за нищо не мъстеше заради себе си, а само когато се посягаше на светините на Аллах, тогава отмъщаваше заради Всевишния“ (всепризнат хадис).

647- وعن ابن مسعود رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَلا أَخْبرُكُمْ بِمَنْ يَحْرُمُ عَلى النَّارِ أَوْ بِمَنْ تَحْرُمُ عَلَيْهِ النَّارُ ؟ تَحْرُمُ على كُلِّ قَرِيبٍ هَيِّنٍ ليِّنٍ سَهْلٍ».

رواه الترمذي وقال : حديثٌ حسنٌ .

647. От Ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Да ви известя ли за кого е възбранен огънят на Ада? Възбранен е той за всеки близък [до хората], нежен, мек, отстъпчив“ (разказан от ат-Тирмизи, който го е определил като добър хадис).


075. РАЗДЕЛ ЗА СНИЗХОЖДЕНИЕТО И ОТБЯГВАНЕТО НА НЕВЕЖИТЕ

LXXV. РАЗДЕЛ ЗА СНИЗХОЖДЕНИЕТО И ОТБЯГВАНЕТО НА НЕВЕЖИТЕ

قال اللَّه تعالى: ﴿ خذ العفو، وأمر بالعرف، وأعرض عن الجاهلين ﴾

Аллах Всевишния е казал: „Придържай се към снизхождението и повелявай приличието, и страни от невежите!“ (7: 199).

وقال تعالى: ﴿ فاصفح الصفح الجميل ﴾

И е казал още: „...Затова прости с великодушна прошка!“

وقال تعالى: ﴿ وليعفوا وليصفحوا، ألا تحبون أن يغفر اللَّه لكم؟﴾

И е казал Той: „И нека извиняват, и нека прощават! Нима не искате Аллах да ви опрости?“ (24: 22).

وقال تعالى: ﴿ والعافين عن الناس، والله يحب المحسنين﴾

И е казал Всевишния: „...и за извиняващите хората. Аллах обича благодетелните... “ (3: 134).

وقال تعالى: ﴿ ولمن صبر وغفر، إن ذلك من عزم الأمور ﴾ والآيات في الباب كثيرة معلومة.

И е казал Той: „А който търпи и прощава, това е от значимите дела“ (42: 43).

Кораничните знамения по тази тема са много и известни.

648- وعن عائشة رضي اللَّه عنها أَنها قالت للنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم : هل أَتى عَلَيْكَ يَوْمٌ كَانَ أَشدَّ مِنْ يوم أُحُدٍ ؟ قال : « لَقَدْ لَقِيتُ مِنْ قَومِكِ ، وكَان أَشدُّ ما لَقِيتُ مِنْهُمْ يوْم العقَبَةِ ، إِذْ عرَضتُْ نَفسِي على ابْنِ عَبْدِ يَالِيلَ ابنِ عبْدِ كُلال ، فلَمْ يُجبنِى إِلى ما أَردْتُ ، فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ على وَجْهِي ، فلَمْ أَسْتَفِقْ إِلاَّ وَأَنا بقرنِ الثَّعالِبِ ، فَرفَعْتُ رأْسِي ، فَإِذا أَنَا بِسحابَةٍ قَد أَظلَّتني ، فنَظَرتُ فَإِذا فِيها جِبريلُ عليه السلام ، فنَاداني فقال : إِنَّ اللَّه تعالى قَد سَمِع قَولَ قومِك لَكَ، وَما رَدُّوا عَلَيكَ ، وَقد بعثَ إِلَيك ملَكَ الجبالِ لِتأْمُرهُ بما شِئْتَ فِيهم فَنَادَانِي ملَكُ الجِبَالِ ، فَسلَّمَ عَليَّ ثُمَّ قال : يا مُحَمَّدُ إِنَّ اللَّه قَد سمعَ قَولَ قَومِكَ لَكَ ، وأَنَا مَلَكُ الجِبالِ ، وقَدْ بَعَثَني رَبِّي إِلَيْكَ لِتأْمُرَني بِأَمْرِكَ ، فَمَا شئتَ : إِنْ شئْتَ : أَطْبَقْتُ عَلَيهمُ الأَخْشَبَيْن » فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : « بلْ أَرْجُو أَنْ يُخْرِجَ اللَّه مِنْ أَصْلابِهِم منْ يعْبُدُ اللَّه وَحْدَهُ لا يُشْرِكُ بِهِ شَيْئاً » متفقٌ عليه .

648. От Аиша, Аллах да е доволен от нея, се предава, че попитала Пророка, Аллах да го благослови и с мир да го дари: „Случвал ли ти се е по-тежък ден от онзи в битката при Ухуд?“ Отговорил: „Сполетя ме от твоя народ, а най-тежкото, което ме сполетя от тях, бе в деня при ал-Акаба. Тогава се представих на Ибн Абдуялил ибн Абдукулял [и му предложих да приеме Исляма], но той не откликна според волята ми. Тръгнах угрижен накъдето ми видят очите и се опомних едва след като стигнах Карн ас-Саалиб[1]. Вдигнах глава и изведнъж облак хвърли сянка над мен. Погледнах го и видях там Джибрил, мир нему, който ме повика и каза: „Аллах Всевишния чу думите на твоя род към теб и какво ти отговориха. Той ти изпрати Ангела на планините, за да изпълни волята ти спрямо тях“. Тогава ме повика Ангелът на планините, който ме поздрави и после каза: „Мухаммед, Аллах чу думите на рода ти към теб. Аз съм Ангелът на планините и моят Господ ме изпрати, за да ми дадеш повелята си. Какво желаеш: ако пожелаеш, ще стоваря върху тях двата масива[2]“. Пророка, Аллах да го благослови и с мир да го дари, казал: „Не, надявам се Аллах да им дари потомци, които ще обожават единствено Него, без да Го съдружават с нищо“ (всепризнат хадис).

649- وعنها قالت : ما ضرَبَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً قَطُّ بِيَدِهِ ، ولا امْرأَةً ولا خادِماً، إِلاَّ أَنْ يُجَاهِدَ في سَبِيل اللَّهِ ، وما نِيل منْهُ شيء قَطُّ فَيَنتَقِم مِنْ صاحِبِهِ إِلاَّ أَنْ يُنتَهَكَ شَيء مِن مَحَارِمِ اللَّهِ تعالى : فَيَنْتَقِمَ للَّهِ تعالى . رواه مسلم .

649. Пак от нея се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, никога не удари някого с ръка – нито жена, нито слуга, освен в борба по пътя на Аллах. И никога не отмъсти на някого за нещо, което [лично] му е причинил, освен ако се погазват забраните на Аллах Всевишния. Тогава той за Него отмъщаваше“ (разказан от Муслим).

650- وعن أَنس رضي اللَّه عنه قال : كُنتُ أَمْشِي مَعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وعليه بُردٌ نَجْرَانيٌّ غلِيظُ الحَاشِيةِ ، فأَدركَهُ أَعْرَابيٌّ ، فَجبذهُ بِرِدَائِهِ جَبْذَة شَديدَةً ، فَنظرتُ إلى صفحة عاتِقِ النَّبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وقَد أَثَّرَت بِها حَاشِيةُ الرِّداءِ مِنْ شِدَّةِ جَبذَتِهِ ، ثُمَّ قال : يَا مُحَمَّدُ مُرْ لي مِن مالِ اللَّهِ الذي عِندَكَ . فالتَفَتَ إِلَيْه ، فضحِكَ ، ثُمَّ أَمر لَهُ بعَطَاءٍ . متفقٌ عليه .

650. От Анас, Аллах да е доволен от него, се предава: „Вървях с Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Той носеше наджрански плащ с дебела обшивка. Настигна го някакъв бедуин и силно го дръпна за плаща. Погледнах към рамото на Пророка, Аллах да го благослови и с мир да го дари, и видях, че от силното дръпване ръбът на плаща бе оставил следи по него. После [бедуинът] каза: „Мухаммед, заповядай и аз да получа от богатството на Аллах, с което разполагаш!“ Той се обърна към него, усмихна се, после заповяда да му дадат“ (всепризнат хадис).

651- وعن ابن مسعود رضي اللَّه عنه قال : كأَنِّي أَنظُرُ إلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يحْكِي نَبِيّاً مِن الأَنبياءِ ، صلوَاتُ اللَّهِ وَسلامُه عَلَيهم ، ضَرَبَهُ قَومُهُ فَأَدموهُ ، وَهُوَ يَمسَحُ الدَّمَ عَنْ وَجهِهِ ، ويقول : « اللَّهُمَّ اغفِرِ لِقَومي فَإِنَّهُم لا يَعْلَمُونَ » متفقٌ عليه .

651. От Ибн Масуд, Аллах да е доволен от него, се предава: „Сякаш още виждам Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да разказва за един от пророците, благослов и мир от Аллах за тях, как народът му го бил и му потекла кръв, а той, бършейки я от лицето си, казал: „О, Аллах, прости на моя народ, те не знаят!“ (всепризнат хадис).

652- وعن أبي هريرة رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لَيس الشَّديدُ بِالصُّرعَةِ ، إِنَّما الشديدُ الذي يَملِكُ نفسهُ عِند الغضبِ » متفقٌ عليه .

652. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не е силен онзи, който надвива, а е силен само онзи, който се владее при гняв“ (всепризнат хадис).

[1] Място, където се събирали жителите на областта Наджд, на разстояние едно денонощие от Мека.

[2] Двете огромни планини, които обграждат Мека.


076. РАЗДЕЛ ЗА ПОНАСЯНЕТО НА СТРАДАНИЕТО

LXXVI. РАЗДЕЛ ЗА ПОНАСЯНЕТО НА СТРАДАНИЕТО

قال اللَّه تعالى: ﴿ والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين﴾

Аллах Всевишния е казал: „... и за сдържащите гнева си, и за извиняващите хората. Аллах обича благодетелните...“ (3: 134).

وقال تعالى: ﴿ ولمن صبر وغفر، إن ذلك من عزم الأمور ﴾

И е казал Той: „А който търпи и прощава, това е от значимите дела“ (42: 43).

С темата са свързани и хадисите от предходния раздел.

653- وعن أبي هريرة رضي اللَّه عنه أَن رجلاً قال : يا رسول اللَّه إِنَّ لي قَرَابَةً أَصِلُهم وَيَقطَعوني ، وَأُحسِنُ إِليهِم ويُسِيئُونَ إليَّ ، وأَحلُمُ عَنهم ويجهلُونَ عَلَيَّ ، فقال : « لَئِن كُنتَ كَمَا قُلتَ فَكَأَنَّمَا تُسِفَّهم الملَّ ولا يزَالُ معكَ من اللَّه تعالى ظَهيرٌ عَلَيهم ما دُمْتَ عَلى ذلك » رواه مسلم . وقد سَبَقَ شَرْحُه في « باب صلة الأرحام » .

653. От Абу Хурайра, Аллах Всевишния да е доволен от него, се предава, че някакъв мъж казал: „Пратенико на Аллах, аз имам роднини, с които поддържам връзка, а те скъсват с мен, и се отнасям добре с тях, а те са лоши към мен, и съм кротък с тях, а те са невъздържани“. Той казал: „Ако си постъпил както казваш, ти сякаш им даваш да вкусят гореща прах. Аллах не ще престане да те подпомага срещу тях, докато продължаваш все така“ (разказан от Муслим). Този хадис бе споменат и разяснен в раздела за роднинските връзки[1].

[1] Хадис 323.


077. РАЗДЕЛ ЗА ГНЕВА, КОГАТО СЕ ПОГАЗВАТ СВЕТИНИТЕ НА ШАРИАТА

LXXVII. РАЗДЕЛ ЗА ГНЕВА, КОГАТО СЕ ПОГАЗВАТ СВЕТИНИТЕ НА ШАРИАТА,

и за подпомагането на религията на Аллах Всевишния

قال اللَّه تعالى: ﴿ ومن يعظم حرمات اللَّه فهو خير له عند ربه ﴾

Аллах Всевишния е казал: „...който зачита светините на Аллах, това е най-доброто за него при неговия Господ...“ (22: 30).

وقال تعالى: ﴿ إن تنصروا اللَّه ينصركم ويثبت أقدامكم ﴾

И е казал Той: „О, вярващи, ако подкрепите [делото на] Аллах, и Той ще ви подкрепи, и ще утвърди стъпките ви“ (47: 7).

Тук е и хадис, разказан от Аиша и включен в раздела за прошката[1].

654- وعن أبي مسعود عقبة بن عمرو البدريِّ رضي اللَّه عنه قال : جَاءَ رَجُلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقال : إنِّي لأتَأَخَّر عَن صَلاةِ الصُّبْحِ مِن أجْلِ فلانٍ مِما يُطِيل بِنَا ، فمَا رأيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم غَضِبَ في موعِظَةٍ قَطُّ أَشدَّ ممَّا غَضِبَ يَومئذٍ ، فقال : يَا أَيهَا النَّاس : إنَّ مِنكم مُنَفِّرين . فأَيُّكُمْ أَمَّ النَّاسَ فَليُوجِز ، فإنَّ مِنْ ورائِهِ الكَبيرَ والصَّغيرَ وذا الحَاجَةِ » متفق عليه.

654. От Ибн Масуд Укба ибн Амр ал-Бадри, Аллах да е доволен от него, се предава следното: „При Пророка, Аллах да го благослови и с мир да го дари, дойде мъж и каза: „Закъснях за утринната молитва заради еди-кой си [имам], който ни задържа продължително“. Никога не бях виждал Пророка, Аллах да го благослови и с мир да го дари, така силно разгневен по време на проповед, както бе в този ден. Той каза: „Хора, някои от вас всяват неприязън. Който и да води молитвата, нека бъде кратък! Зад него стоят възрастни, немощни[2] и хора с потребности“ (всепризнат хадис).

655- وعن عائشة رضي اللَّه عنها قالت : قدِمَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ سفَرٍ ، وقَد سَتَرْتُ سَهْوةً لي بقِرامٍ فَيهِ تَمَاثيلُ ، فَلمَّا رآهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم هتكَهُ وتَلَوَّنَ وجهُهُ وقال : « يَا عائِشَةُ : أَشَدُّ النَّاسِ عَذَاباً عِند اللَّهِ يوم القيامةِ الَّذينَ يُضاهُونَ بِخَلقِ اللَّهِ » متفق عليه .

655. От Аиша, Аллах да е доволен от нея, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, пристигна от пътуване, а аз бях покрила своя каменна скамейка с килимче, на което имаше изображения. Щом го видя, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, го скъса и лицето му се обагри. Той каза: „Аиша, в Деня на възкресението Аллах ще отреди най-суровото мъчение на онези, които създават подобия на творенията на Аллах“ (всепризнат хадис).

656- وعنها أَنَّ قريشاً أَهَمَّهُم شَأْنُ المرأةِ المَخزُومِية التي سَرقَت فقالوا : من يُكلِّمُ فيها رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ؟ فقالوا : مَن يجتَرِيءُ عليهِ إلا أُسامةُ بنُ زيدٍ حِبُّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ؟ فَكَلًَّمهُ أُسامةُ ، فقالِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « أَتَشفعُ في حدٍّ مِن حُدُودِ اللَّهِ تعالى ؟ » ثم قامَ فَاخْتَطَبَ ثم قال : « إنما أهْلَكَ من قبلكُم أنَّهُم كانُوا إذَا سرقَ فِيهِم الشَّريفُ تَركُوهُ ، وإذا سرق فِيهمِ الضَّعِيفُ أَقامُوا عليهِ الحدَّ، وايْمُ اللَّه ، لو أنَّ فاطمَة بنت محمدٍ سرقَتْ لقَطَعْتُ يَدهَا » متفقٌ عليه .

656. Пак от нея се предава, че Курайш се разтревожили за положението на някаква жена от рода Бану Махзум[3], която била откраднала. Питали: „Кой ще говори за нея с Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ Казали: „Не ще се осмели пред него друг освен Усама ибн Зайд, любимецът на Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Поговорил с него Усама, а Пратеника на Аллах, Аллах да го благослови и с мир да го дари, попитал: „Нима се застъпваш за такава, която е нарушила границите на Аллах Всевишния?“[4] После станал и произнесъл проповед, след което казал: „Предшествениците ви са били погубени, защото ако знатен човек извършвал кражба, го оставяли, а ако сторел това някой беззащитен, му налагали наказание. Кълна се в Аллах, дори ако Фатима, дъщерята на Мухаммед, извърши кражба, ще отрежа ръката й“ (всепризнат хадис).

657- وعن أنس رضي اللَّه عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم رَأَى نُخامَةً في القِبلةِ . فشقَّ ذلكَ عَلَيهِ حتَّى رُؤِي في وجهِهِ ، فَقَامَ فَحَكَّهُ بيَدِهِ فقال : « إن أحَدكم إذا قَام في صَلاتِه فَإنَّهُ يُنَاجِي ربَّه ، وإنَّ ربَّهُ بَينَهُ وبَينَ القِبْلَةِ ، فلا يَبْزُقَنَّ أَحدُكُم قِبلَ القِبْلَةِ ، ولكِن عَنْ يَسَارِهِ أوْ تحْتَ قدَمِهِ » ثُمَّ أخَذَ طرفَ رِدائِهِ فَبصقَ فِيهِ ، ثُمَّ ردَّ بَعْضَهُ على بعْضٍ فقال : « أَو يَفْعَلُ هكذا» متفقٌ عليه .

657. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, зърнал [в джамията] храчка по нишата в посока кибла. От това му станало толкова тежко, че му проличало и по лицето. Станал и я изтрил с ръка, като казал: „Щом някой от вас се възправи в молитвата си, той встъпва в беседа със своя Господ, Който е между него и кибла. Нека никой не плюе в тази посока, а наляво или под крака си“. После хванал крайчеца на плаща си и поплюнал вътре, след което го сгънал и казал: „Или да прави така“ (всепризнат хадис).

Заповедта да се плюе наляво или под крака е валидна за извън джамията, докато в нея е позволено да се плюе само в дрехата.

[1] Хадис 648.

[2] Буквално: „големи, малки... “

[3] Бану Махзум са знатен курайшитски род.

[4] Буквално: „за граница от границите на Аллах“, т.е. забрани, които не бива да се престъпват, а ако това стане, се прилага наказание, в случая с кражбата – отрязване на ръка.


078. РАЗДЕЛ ЗА ПОВЕЛЯТА УПРАВНИЦИТЕ ДА СЕ ОТНАСЯТ ДОБРЕ КЪМ ПОДАНИЦИТЕ СИ

LXXVIII. РАЗДЕЛ ЗА ПОВЕЛЯТА УПРАВНИЦИТЕ ДА СЕ ОТНАСЯТ ДОБРЕ КЪМ ПОДАНИЦИТЕ СИ,

да ги съветват и да са състрадателни към тях, както и за възбраната да ги мамят, да ги наказват сурово, да пренебрегват интересите им и да нехаят за тях и за нуждите им

قال اللَّه تعالى: ﴿ واخفض جناحك لمن اتبعك من المؤمنين ﴾

Аллах Всевишния е казал: „... и спусни крилото си над вярващите, които те последват!“ (26: 215).

وقال تعالى: ﴿ إن اللَّه يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون ﴾

И е казал Той: „Аллах повелява справедливост и благодетелност, и поддържане на връзките с роднините, и възбранява покварата и порицаваното, и гнета. Наставлява ви Той, за да се поучите“ (16: 90).

658- وعن ابن عمر رضي اللَّه عنهما قال : سمِعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « كُلُّكُم راعٍ ، وكُلُّكُمْ مسؤولٌ عنْ رعِيتِهِ : الإمامُ راعٍ ومَسْؤُولٌ عَنْ رعِيَّتِهِ ، والرَّجُلُ رَاعٍ في أهلِهِ وَمسؤولٌ عنْ رَعِيَّتِهِ ، وَالمَرأَةُ راعيةٌ في بيتِ زَوجها وَمسؤولةًّ عَنْ رعِيَّتِها ، والخَادِمُ رَاعٍ في مال سَيِّدِهِ وَمَسؤُولٌ عَنْ رَعِيتِهِ ، وكُلُّكُم راع ومسؤُولٌ عَنْ رعِيَّتِهِ » متفقٌ عليه .

658. От сина на Омар, Аллах да е доволен и от двамата, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Всеки от вас е пастир. Всеки един е отговорен за стадото си. И водачът е пастир, отговорен за стадото си. И мъжът е пастир за семейството си и е отговорен за стадото си. И жената е пастирка в дома на съпруга си и е отговорна за стадото си. И слугата е пастир за имота на своя господар и е отговорен за стадото си. Всеки от вас е пастир и е отговорен за своето стадо“ (всепризнат хадис).

659- وعن أبي يَعْلى مَعْقِل بن يَسَارٍ رضي اللَّه عنه قال : سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : «ما مِن عبدٍ يسترعِيهِ اللَّه رعيَّةً ، يَمُوتُ يومَ يَموتُ وهُوَ غَاشٌ لِرَعِيَّتِهِ ، إلاَّ حَرَّمَ اللَّه علَيهِ الجَنَّةَ » متفقٌ عليه .

وفي روايةٍ : « فَلَم يَحُطهَا بِنُصْحهِ لم يجِد رَائحَةَ الجَنَّة » .

وفي روايةٍ لمسـلم : « ما مِن أَمِيرٍ يَلِي أُمورَ المُسلِمينَ ، ثُمَّ لا يَجهَدُ لَهُم ، ويَنْصحُ لهُم، إلاَّ لَم يَدخُل مَعَهُمُ الجَنَّةَ » .

659. От Абу Яаля Макил ибн Ясар, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Винаги щом Божи раб, на когото Аллах е поверил поданици, си послужи с измама пред тях, Той възбранява за него Рая подир смъртта му“ (всепризнат хадис).

В друг вариант се казва: „... е поверил поданици и не ги предпазва със съветите си, той не ще намери уханието на Рая“.

Във варианта на Муслим се казва: „Винаги щом предводител поеме делата на мюсюлманите, а после не полага усилия за тях и не ги съветва, той не ще влезе в Рая с тях“.

660- وعن عائشة رضي الله عنها قالت : سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول في بيتي هذا : « اللهم من وَلي من أمر أُمتي شيئاً فشق عليهم فاشقق عليه ، ومن وَلِيَ من أمر أمتي شيئاً فرفق بهم فارفق به » رواه مسلم .

660. От Аиша, Аллах да е доволен от нея, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва в моя дом: „О, Аллах, когато някой бъде натоварен с власт над моята общност и им създава трудности, затруднявай го и Ти! И когато някой бъде натоварен с власт над моята общност и е добър с тях, и Ти бъди добър към него!“ (разказан от Муслим).

661- وعن أبي هريرة رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « كَانَت بَنُو إسرَائِيلَ تَسُوسُهُمُ الأَنْبياءُ ، كُلَّما هَلَكَ نبي خَلَفَهُ نبي ، وَإنَّهُ لا نبي بَعدي ، وسَيَكُونُ بَعدي خُلَفَاءُ فَيَكثُرُونَ » قالوا : يَا رسول اللَّه فَما تَأْمُرُنَا ؟ قال : « أَوفُوا بِبَيعَةِ الأَوَّلِ فالأَوَّلِ ، ثُمَّ أَعطُوهُم حَقَّهُم ، وَاسأَلوا اللَّه الذي لَكُم ، فَإنَّ اللَّه سائِلُهم عمَّا استَرعاهُم » متفق عليه .

661. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Бану Исраил са били управлявани от пророци. Винаги щом някой пророк умирал, го наследявал друг. Подир мен не ще има нито един пророк, а ще има халифи и ще са много на брой“. Попитали: „Пратенико на Аллах, какво ни повеляваш?“ Отговорил: „Спазвайте обета си към тях един след друг. После изпълнете дълга си към тях и молете Аллах за онова, което ви се полага! Аллах непременно ще ги държи отговорни за онова, което им е възложил“ (всепризнат хадис).

662- وعن عائِذ بن عمروٍ رضي اللَّه عنه أَنَّهُ دَخَلَ على عُبيدِ اللَّهِ ابن زِيادٍ ، فقال له : أَيْ بُنَيَّ ، إني سَمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « إنَّ شَرَّ الرِّعاءِ الحُطَمةُ » فإيَّاكَ أن تَكُونَ مِنْهُم ، متفقٌ عليه .

662. От Аиз ибн Амр, Аллах да е доволен от него, се предава, че влязъл при Убайдаллах ибн Зияд и му казал: „Синко, чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-лоши са жестоките пастири. Пази се да не бъдеш от тях!“ (всепризнат хадис).

663- وعن أبي مريمَ الأَزدِيِّ رضي اللَّه عنه ، أَنه قَالَ لمعَاوِيةَ رضي اللَّه عنه : سَمِعتُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « من ولاَّهُ اللَّه شَيئاً مِن أُمورِ المُسلِمينَ فَاحَتجَبَ دُونَ حَاجتهِمِ وخَلَّتِهم وفَقرِهم ، احتَجَب اللَّه دُونَ حَاجَتِه وخَلَّتِهِ وفَقرِهِ يومَ القِيامةِ » فَجعَل مُعَاوِيةُ رجُلا على حَوَائجِ الناسِ . رواه أبو داودَ ، والترمذي .

663. От Абу Мариам ал-Азди, Аллах да е доволен от него, се предава, че казал на Муауия ибн Аби Суфян, Аллах да е доволен от него: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Ако Аллах възложи на някого да отговаря за делата на мюсюлманите и той се затвори пред тяхната потребност, нужда и бедност, в Деня на възкресението Аллах ще се затвори пред неговата потребност, нужда и бедност“. Тогава Муауия назначил човек, който да отговаря за нуждите на хората“ (разказан от Абу Дауд и ат-Тирмизи).


079. РАЗДЕЛ ЗА СПРАВЕДЛИВИЯ УПРАВНИК

LXXIX. РАЗДЕЛ ЗА СПРАВЕДЛИВИЯ УПРАВНИК

قال اللَّه تعالى: ﴿ إن اللَّه يأمر بالعدل والإحسان وإيتاء ذي القربى ﴾ الآية.

Аллах Всевишния е казал: „Аллах повелява справедливост и благодетелност... “ (16: 90).

وقال تعالى: ﴿ وأقسطوا إن اللَّه يحب المقسطين﴾

И е казал Той: „...И постъпете безпристрастно! Аллах обича безпристрастните“ (49: 9).

664- وعن أبي هريرة رضي اللَّه عنه ، عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « سَبْعَةٌ يُظِلُّهُمُ اللَّه في ظِلِّهِ يومَ لا ظِلَّ إلاَّ ظِلُّهُ : إمَامٌ عادِلٌ ، وشَابٌّ نَشَأَ في عِبادَةِ اللَّهِ تَعالى ، ورَجُلٌ مُعَلَّقٌ قَلبُهُ في المَسَاجِدِ ، ورجُلانِ تَحَابَّا في اللَّه ، اجتَمعَا عليهِ ، وتَفرَّقَا علَيهِ ، ورجُلٌ دعَتهُ امرَأَةٌ ذَاتُ مَنصِب وجمَالٍ ، فقَال : إنِّى أَخَافُ اللَّه ، ورَجُلٌ تَصَدَّقَ بِصدقةٍ ، فَأَخْفَاها حَتَّى لا تَعلَمَ شِمالُهُ ما تُنفِقُ يميِنُهُ ، ورَجُلٌ ذَكَر اللَّه خَالِياً فَفَاضَتْ عينَاهُ » متفقٌ عليه .

664. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Седмина Аллах ще засени със Своята сянка в Деня, когато не ще има друга сянка освен Неговата: справедлив водител; младеж, израснал в поклонение пред Аллах, Всемогъщия и Всевеликия; мъж, чието сърце е свързано с джамиите; двама мъже, обикнали се заради Аллах, събрали се заради Него и разделили се заради Него; мъж, когото знатна и хубава жена е поканила, а той е отговорил: „Страхувам се от Аллах“; мъж, дал милостиня, но така скришом, че лявата му ръка да не знае какво е дала дясната; мъж, който като споменава Аллах в уединение, очите му се преизпълват със сълзи“ (всепризнат хадис).

665- وعن عبد اللَّهِ بنِ عمرو بن العاص رضي اللَّهُ عنهما قال : قال رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: « إنَّ المُقسِطينَ عِنْدَ اللَّهِ عَلى مَنابِرَ مِنْ نورٍ : الَّذِينَ يعْدِلُونَ في حُكْمِهِمْ وأَهليهِمْ وما وُلُّوا » رواهُ مسلم .

665. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Справедливите са на трибуни от светлина пред Аллах: онези, които са били справедливи в своето управление, в семейството си и в подвластните им дела“ (разказан от Муслим).

666- وعَن عوفِ بن مالكٍ رضي اللَّه عنه قال : سمِعْتُ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : «خِيَارُ أَئمَتكُمْ الَّذينَ تُحِبُّونهُم ويُحبُّونكُم ، وتُصَلُّونَ علَيْهِم ويُصَلُّونَ علَيْكُمْ ، وشِرَارُ أَئمَّتِكُم الَّذينَ تُبْغِضُونهُم ويُبْغِضُونَكُمْ ، وتَلْعُنونَهُمْ ويلعنونكم » قال : قُلْنا يا رسُول اللَّهِ ، أَفَلا نُنابِذُهُمْ ؟ قالَ : « لا ، ما أَقَامُوا فِيكُمُ الصَّلاةَ ، لا ، ما أَقَامُوا فيكُمُ الصَلاة » مسلم.

666. От Ауф ибн Малик, Алллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-добрите ви водачи са онези, които обичате и те ви обичат, и вие се молите за тях, и те – за вас. А най-лошите ви водачи са онези, които мразите и те ви мразят, и вие ги проклинате, и те – вас“. Попитахме: „Пратенико на Аллах, дали да не им се опълчим?“ Отговори: „Не, докато отслужват сред вас молитвата! Не, докато отслужват сред вас молитвата“ (разказан от Муслим).

667- وعَنْ عِيَاضِ بن حِمار رضي اللَّهُ عَنْهْ قالَ : سمِعْت رَسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : «أَهْلُ الجَنَّةِ ثَلاثَةٌ : ذُو سُلْطانٍ مُقْسِطٌ مُوَفَّقٌ ، ورَجُلٌ رَحِيمٌ رَقيقٌ القَلْبِ لِكُلِّ ذِى قُرْبَى وَمُسْلِمٍ ، وعَفِيفٌ مُتَعَفِّفٌ ذُو عِيالٍ » رواهُ مسلم .

667. От Ияд ибн Химар, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Обитателите на Рая са три [вида]: справедлив и успял властник, милосърден човек с нежно сърце към всеки роднина и всеки мюсюлманин и благочестив, скромен семеен човек“ (разказан от Муслим).


080. РАЗДЕЛ ЗА ЗАДЪЛЖЕНИЕТО ДА СЕ ПОДЧИНЯВАМЕ НА УПРАВНИЦИТЕ ПРИ УСЛОВИЕ ДА НЕ СА ИЗПАДНАЛИ В ГРЯХ, КАКТО И ЗА ВЪЗБРАНАТА ДА ИМ СЕ ПОДЧИНЯВАМЕ ПРИ ГРЯХ

LXXX. РАЗДЕЛ ЗА ЗАДЪЛЖЕНИЕТО ДА СЕ ПОДЧИНЯВАМЕ НА УПРАВНИЦИТЕ ПРИ УСЛОВИЕ ДА НЕ СА ИЗПАДНАЛИ В ГРЯХ, КАКТО И ЗА ВЪЗБРАНАТА ДА ИМ СЕ ПОДЧИНЯВАМЕ ПРИ ГРЯХ

قال اللَّه تعالى: ﴿ يا أيها الذين آمنوا أطيعوا اللَّه، وأطيعوا الرسول، وأولي الأمر منكم ﴾

Аллах Всевишния е казал: „О, вярващи, покорявайте се на Аллах и се покорявайте на Пратеника и на удостоените с власт сред вас!“ (4: 59).

668- وعن ابن عمر رضي اللَّهُ عنهما عَن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « عَلى المَرْءِ المُسْلِم السَّمْعُ والطَّاعَةُ فِيما أَحَبَّ وكِرَهَ ، إِلاَّ أنْ يُؤْمَرَ بِمَعْصِيَةٍ فَإذا أُمِر بِمعْصِيَةٍ فَلاَ سَمْعَ وَلا طاعَةَ » متفقٌ عليه .

668. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Мюсюлманинът трябва да слуша и да се подчинява, независимо дали му харесва, или му е неприятно, освен когато му се повели да стори грях. Ако му се повели да стори грях, тогава да не се придържа нито към послушание, нито към подчинение!“ (всепризнат хадис)

669- وعنه قال: كُنَّا إذا بايَعْنَا رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم عَلى السَّمْعِ والطَّاعةِ يقُولُ لَنَا : «فيما اسْتَطَعْتُمْ » متفقٌ عليه .

669. Пак от него се предава: „Когато давахме обет за вярност на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да слушаме и да се подчиняваме, той добавяше: „Колкото можете“ (всепризнат хадис).

670- وعنهُ قال: سَمِعْتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « مَنْ خلَعَ يَداً منْ طَاعَةٍ لَقِى اللَّه يوْم القيامَةِ ولاَ حُجَّةَ لَهُ ، وَمَنْ ماتَ وَلَيْس في عُنُقِهِ بيْعَةٌ مَاتَ مِيتةً جَاهِلًيَّةً » رواه مسلم .

وفي روايةٍ له : « ومَنْ ماتَ وَهُوَ مُفَارِقٌ للْجَماعةِ ، فَإنَّهُ يمُوت مِيتَةً جَاهِليَّةً » .

670. Пак от него се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Който престане да се подчинява[1], в Деня на възкресението ще срещне Аллах, без да има оправдание. А който почине, без да се е обвързал с обет за вярност, ще е умрял с джахилийска смърт“[2].

В друг вариант на Муслим се казва: „Който се отдели от групата (джамаа) и умре, той е умрял с джахилийска смърт“.

671- وعَن أنَسٍ رضي اللَّهُ عنه قال : قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « اسْمَعُوا وأطيعوا ، وإنِ اسْتُعْمِل علَيْكُمْ عبْدٌ حبشىٌّ ، كَأَنَّ رَأْسهُ زَبِيبَةٌ » رواه البخاري .

671. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Слушайте и се покорявайте, дори ако ви бъде назначен за управник абисински роб, чиято глава е сякаш стафида!“ (разказан от ал-Бухари)

672- وعن أبي هريرة رضي اللَّه عنه قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « عليْكَ السَّمْعُ وَالطَّاعةُ في عُسْرِكَ ويُسْرِكَ وَمنْشَطِكَ ومَكْرهِكَ وأَثَرَةٍ عَلَيْك » رواهُ مسلم .

672. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Трябва да слушаш и да се подчиняваш, и да ти е трудно, и да ти е лесно, и да ти се нрави, и да не ти харесва, и дори да си жертва на себелюбие“[3] (разказан от Муслим).

673- وعن عبدِ اللَّهِ بن عَمرو رضي اللَّه عنهما قال : كُنَّا مَع رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في سَفَرٍ ، فَنَزَلْنا منْزِلاً ، فَمِنَّا منْ يُصلحُ خِباءَهُ ، ومِنَّا منْ ينْتَضِلُ ، وَمِنَّا مَنْ هُوَ في جَشَرِهِ، إذْ نادَى مُنَادي رسول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : الصَّلاة جامِعةٌ . فاجْتَمعْنَا إلى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : « إنَّهُ لَمْ يَكُنْ نبي قَبْلي إلاَّ كَانَ حَقا علَيْهِ أنْ يَدُلَّ أُمَّتَهُ عَلى خَيرِ ما يعْلَمُهُ لهُمْ ، ويُنذِرَهُم شَرَّ ما يعلَمُهُ لهُم ، وإنَّ أُمَّتَكُمْ هذِهِ جُعِلَ عَافيتُها في أَوَّلِها ، وسَيُصِيبُ آخِرَهَا بلاءٌ وأُمُورٌ تُنكِرُونَهَا، وتجيءُ فِتَنٌ يُرقِّقُ بَعضُها بَعْضاً ، وتجيء الفِتْنَةُ فَيقُولُ المؤمِنُ : هذِهِ مُهْلِكَتي ، ثُمَّ تَنْكَشِفُ ، وتجيءُ الفِتنَةُ فَيَقُولُ المُؤْمِنُ : هذِهِ هذِهِ ، فَمَنْ أَحَبَّ أنْ يُزَحْزَحَ عن النَّارِ ، ويُدْخَلَ الجنَّةَ ، فَلْتَأْتِهِ منيته وَهُوَ يُؤْمِنُ بِاللَّهِ وَاليَوْمِ الآخِرِ ، ولَيَأْتِ إلى الناسِ الذي يُحِبُّ أَنْ يُؤتَى إلَيْهِ .

ومَنْ بَايع إماماً فَأَعْطَاهُ صَفْقَةَ يدِهِ ، وثمَرةَ قَلْبهِ . فَليُطعْهُ إنِ اسْتَطَاعَ ، فَإنْ جَاءَ آخَرُ ينازعُهُ ، فاضْربُوا عُنُقَ الآخَرِ » رواهُ مسلم .

673. От Абдуллах, син на Амр, Аллах да е доволен и от двамата, се предава: „Пътувахме с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и отседнахме да починем. Някои от нас оправяха шатрите си, други се състезаваха по мятане на стрели, а трети пасяха добитъка си, когато глашатаят на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, призова на обща молитва! Насъбрахме се около Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и той каза: „Преди мен не е имало пророк, без негов дълг да бъде това, да посочи на своята общност най-доброто, което той знае за нея, и да я предупреди за най-лошото, което знае. За вашата общност е отредено благополучие в началото, но в края й ще я сполетят беди и неща, които отхвърляте. Ще дойдат изпитания, от които всяко предходно ще изглежда по-леко. И ще дойде изпитанието, когато вярващият ще каже: „Това ще ме погуби!“ После то ще приключи и ще дойде изпитанието, когато вярващият ще каже: „Ето това, това [е вече краят]!“ Който желае да бъде отдалечен от Огъня и да влезе в Рая, нека щом дойде смъртта му, да вярва в Аллах и в Сетния ден и да постъпва към хората, както обича към него да се постъпва! И който се е врекъл във вярност пред водач и му е подал ръка, и е обвързал сърцето си с него, нека му се подчинява според силите си, и ако дойде някой друг, който се стреми да му отнеме властта, обезглавете го!“ (разказан от Муслим)

674- وعن أبي هُنَيْدةَ وائِلِ بن حُجْرٍ رضي اللَّه عنه قالَ : سأَلَ سَلَمةُ بنُ يزيدَ الجُعْفيُّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقالَ : يا نبي اللَّهِ ، أرَأَيْتَ إنْ قَامَتْ علَيْنَا أُمراءُ يَسأَلُونَا حقَّهُمْ ، ويمْنَعُونَا حقَّنا ، فَمَا تَأْمُرُنَا ؟ فَأَعْرضَ عنه ، ثُمَّ سألَهُ ، فَقَال رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم « اسْمَعُوا وأطِيعُوا ، فَإنَّما علَيْهِمْ ماحُمِّلُوا وعلَيْكُم ما حُمِّلْتُمْ » رواهُ مسلم .

674. От Абу Хунайда Уаил ибн Худжр, Аллах да е доволен от него, се предава, че Салама ибн Язид ал-Джуфи попитал Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казвайки: „Пророче на Аллах, какво мислиш, ако ни оглавят водачи, които си търсят от нас правата, а ни лишават от нашите права? Какво ще ни повелиш?“ Отдръпнал се от него, но той пак го попитал. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Слушайте и се подчинявайте! Те ще са отговорни само за техния дълг и вие ще сте отговорни само за своя дълг“ (разказан от Муслим).

675- وَعَنْ عَبْدِ اللَّهِ بن مسْعُودٍ رضي اللَّهُ عنه قال : قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إنَّهَا ستَكُونُ بعْدِي أَثَرَةٌ ، وأُمُورٌ تُنْكِرُونَهَا ، » قالوا : يا رسُولَ اللَّهِ ، كَيفَ تَأْمُرُ مَنْ أَدْركَ مِنَّا ذلكَ ؟ قَالَ : « تُؤَدُّونَ الحَقَّ الذي عَلَيْكُمْ ، وتَسْأَلُونَ اللَّه الذي لَكُمْ » متفقٌ عليه .

675. От Абдуллах ибн Масуд, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Подир мен ще има себелюбие и неща, които отхвърляте“. Попитали: „Пратенико на Аллах, какво ще повелиш за онези, които доживеят това?“ Отговорил: „Ще изпълнявате задълженията си и ще молите Аллах за правата си“ (всепризнат хадис).

676- وعن أبي هريرة رضي اللَّهُ عنه قال : قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ أَطَاعَني فَقَدْ أَطَاعَ اللَّه ، وَمَنْ عَصَاني فَقَدْ عَصَى اللَّه ، وَمَنْ يُطِعِ الأمِيرَ فَقَدْ أطَاعَني ، ومَنْ يعْصِ الأمِيرَ فَقَدْ عَصَانِي » متفقٌ عليه .

676. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който ми се е подчинил, той се е подчинил и на Аллах, и който ми се е противопоставил, се е противопоставил и на Аллах. Който се подчинява на водача си, той и на мен се подчинява, и който му се противопоставя, и на мен се противопоставя“ (всепризнат хадис).

677- وعن ابن عباسٍ رضي اللَّه عنهما أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « من كَرِه مِنْ أَمِيرِهِ شيْئاً فَليَصبِر ، فإنَّهُ مَن خَرج مِنَ السُّلطَانِ شِبراً مَاتَ مِيتَةً جاهِلِيةً » متفقٌ عليه .

677. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако някой не харесва нещо у водача си, нека бъде търпелив, защото който се отклони от властта му дори на една педя, той умира с джахилийска смърт“ (всепризнат хадис).

678- وعن أبي بكر رضي اللَّه عنه قال : سمعت رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « مَن أهَانَ السُّلطَانَ أَهَانَهُ اللَّه » رواه الترمذي وقال : حديث حسن .

وفي الباب أحاديث كثيرة في الصحيح ، وقد سبق بعضها في أبواب .

678. От Абу Бакра, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Който презира владетеля, Аллах го презира“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

По тази тема има много хадиси, някои от които са цитирани и в други глави.

[1] Който престане да се подчинява на водача и се разбунтува срещу него при условие той да не е изпаднал в грях.

[2] Ще умре в заблуда като многобожник, сякаш все още живее в Безпросветната епоха (джахилия). Преди Исляма арабите не встъпвали в подчинение пред никой управник и смятали това за порок.

[3] Ако управникът узурпира земните блага и не зачита правото на подвластните си да се възползват от тях.


081. РАЗДЕЛ ЗА ВЪЗБРАНАТА ДА СЕ НАСТОЯВА ЗА РЪКОВОДНИ ПОСТОВЕ

LXXXI. РАЗДЕЛ ЗА ВЪЗБРАНАТА ДА СЕ НАСТОЯВА ЗА РЪКОВОДНИ ПОСТОВЕ

и за предпочитането да се изоставят управленските длъжности, освен ако човек не е назначен или не е наложително

قال اللَّه تعالى:﴿تلك الدار الآخرة نجعلها للذين لا يريدون علواً في الأرض ولا فساداً،والعاقبة للمتقين﴾

Аллах Всевишния е казал: „Ще отредим Отвъдния дом за онези, които нито искат да се възгордяват на земята, нито да рушат. Краят принадлежи на богобоязливите“ (28: 83).

679- وعن أبي سعيد عبد الرحمنِ بن سَمُرةَ رضي اللَّه عنه ، قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يَا عَبدَ الرَّحمن بن سمُرَةَ : لا تَسأَل الإمارَةَ ، فَإنَّكَ إن أُعْطِيتَها عَن غَيْرِ مسأَلَةٍ أُعنتَ علَيها ، وإن أُعطِيتَها عَن مسأَلةٍ وُكِلتَ إلَيْها ، وإذَا حَلَفْتَ عَلى يَمِين ، فَرَأَيت غَيرها خَيراً مِنهَا ، فَأْتِ الذي هُو خيرٌ ، وكفِّر عَن يَمينِكَ » متفقٌ عليه .

679. От Абу Саид Абдуррахман ибн Самура, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, му е казал: „Абдуррахман ибн Самура, не моли за ръководен пост, защото ако ти се повери, без да молиш, ще бъдеш подпомогнат за него, но ако си настоявал, му ставаш подвластен! И ако си дал клетва, но видиш, че има друга, по-добра, избери по-добрата и направи изкупление за клетвата си [която си нарушил]!“ (всепризнат хадис).

680- وعن أبي ذرٍ رضي اللَّه عنه قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « يا أبا ذَر أَرَاك ضعِيفاً، وإني أُحِبُّ لكَ ما أُحِبُّ لِنَفسي، لا تَأَمَّرنَّ على اثْنيْن ولا تولِّيَنَّ مال يتِيمِ» رواه مسلم.

680. От Абу Зар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Абу Зар, виждам, че си слаб, а ти желая, каквото желая и на себе си. Затова не поемай ръководството дори на двама души и не се разпореждай с имот на сирак!“ (разказан от Муслим).

681- وعنه قال : قلت : يا رسول اللَّه ألا تَستعمِلُني ؟ فضَرب بِيدِهِ على منْكبِي ثُمَّ قال: « يا أبا ذَرٍّ إنَّكَ ضَعِيف ، وإنَّهَا أَمانة ، وإنَّها يوم القيامَة خِزْيٌ ونَدَامةٌ ، إلاَّ من أخَذها بِحقِّها ، وأدى الذي عليهِ فِيها » رواه مسلم .

681. Пак от него се предава: „Попитах: „Пратенико на Аллах, няма ли да ме назначиш за управител?“ Той ме потупа по рамото, после каза: „Абу Зар, ти си слаб, а това [да заемаш пост] е отговорност и в Деня на възкресението е [причина за] позор и съжаление освен за онзи, който го е поел по право и е изпълнил задълженията си“ (разказан от Муслим).

682- وعن أبي هُريرة رضي اللَّه عنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إنَّكم ستحرِصون على الإمارةِ ، وستَكُونُ نَدَامَة يوْم القِيامَةِ » رواهُ البخاري .

682. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Вие ще се домогвате до властта, но тя ще е [причина за] съжаление в Деня на възкресението“ (разказан от ал-Бухари).


082. РАЗДЕЛ ЗА ПОДБУЖДАНЕТО НА УПРАВНИКА, СЪДИЯТА И ДРУГИ ОТГОВОРНИ ЛИЧНОСТИ

LXXXII. РАЗДЕЛ ЗА ПОДБУЖДАНЕТО НА УПРАВНИКА, СЪДИЯТА И ДРУГИ ОТГОВОРНИ ЛИЧНОСТИ

да взимат праведни съветници и да се предпазват от лоши приближени и от съобразяване с тях

قال اللَّه تعالى: ﴿ الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين ﴾

Аллах Всевишния е казал: „В този Ден приятелите ще са врагове един на друг освен богобоязливите“ (43: 67).

683- عن أبي سعيدٍ وأبي هريرة رضي اللَّه عنهما أن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَا بَعَثَ اللَّهُ مِن نبي ، ولا استَخْلَف مِنْ خَليفَةٍ إلاَّ كَانَتْ لَهُ بِطَانتَانِ : بِطَانَةٌ تَأْمُرُهُ بِالمَعْرُوفِ وَتحُضُّهُ عليه ، وبِطَانَةٌ تَأْمُرُهُ بِالشَّرِّ وتحُضُّهُ عليهِ والمَعصُومُ من عَصَمَ اللَّهُ » رواه البخاري .

683. От Абу Саид ал-Худри и Абу Хурайра, Аллах да е доволен от тях, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах не е изпратил пророк и не е назначил халиф, без той да има две свити: една, която му повелява добро и го подбужда към него, и друга, която му повелява зло и го подбужда към него. Съхраненият е онзи, когото Аллах е съхранил“ (разказан от ал-Бухари).

684- وعن عائشة رضي اللَّه عنها قالتْ : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إذا أرَادَ اللَّه بالأمِيرِ خيراً، جَعَلَ له وزيرَ صِدقٍ ، إن نَسي ذكَّرهُ ، وَإن ذَكَرَ أعَانَهُ ، وَإذا أَرَاد بهِ غَيرَ ذلك جعَلَ له وَزِيرَ سُوءٍ ، إن نَسي لم يُذَكِّره ، وَإن ذَكَرَ لم يُعِنْهُ». رواه أبو داود بإسناد جيدٍ على شرط مسلم .

684. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако Аллах желае добро на някой водач, Той му отрежда правдив съветник, който да му напомня, ако забравя, и да го подпомага, ако помни. А ако Аллах желае нещо друго, Той му отрежда лош съветник, който да не му напомня, ако забравя, и да не го подпомага, ако помни“ (разказан от Абу Дауд чрез добри първоизвори според условието на Муслим).


083. РАЗДЕЛ ЗА ВЪЗБРАНАТА ДА СЕ ЗАЕМА РЪКОВОДЕН, СЪДИЙСКИ ИЛИ ДРУГ ПОСТ

LXXXIII. РАЗДЕЛ ЗА ВЪЗБРАНАТА ДА СЕ ЗАЕМА РЪКОВОДЕН, СЪДИЙСКИ ИЛИ ДРУГ ПОСТ

от човек, който е молил за него или е имал амбиция и е намекнал за това

685- عن أبي موسى الأَشعريِّ رضي اللَّه عنه قال : دخَلتُ على النبي صَلّى اللهُ عَلَيْهِ وسَلَّم أنَا وَرَجُلانِ مِنْ بني عَمِّي ، فقال أحَدُهُمَا : يا رسولَ اللَّه أمِّرنَا عَلى بعضِ مَا ولاَّكَ اللَّه ، عزَّ وجلَّ ، وقال الآخرُ مِثْلَ ذلكَ ، فقال : « إنَّا واللَّه لا نُوَلِّي هذَا العَمَلَ أحداً سَأَلَه ، أو أحَداً حَرَص عليه » .

685. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава: „Влязох с двама братовчеди при Пророка, Аллах да го благослови и с мир да го дари, и единият от тях каза: „Пратенико на Аллах, назначи ме да управлявам част от онова, което Аллах, Всемогъщия и Всевеликия, ти е възложил!“ И другият казал същото. А той отговорил: „Кълна се в Аллах, не възлагам тази работа нито на такъв, който ме моли за това, нито на такъв, който се домогва до него“ (всепризнат хадис).


084. РАЗДЕЛ ЗА СВЕНЛИВОСТТА, ЗА НЕЙНОТО ПРЕДИМСТВО И ЗА ПОДБУЖДАНЕТО КЪМ НЕЯ

LXXXIV. РАЗДЕЛ ЗА СВЕНЛИВОСТТА, ЗА НЕЙНОТО ПРЕДИМСТВО И ЗА ПОДБУЖДАНЕТО КЪМ НЕЯ

686- عن ابْنِ عُمَرَ رضي اللَّه عنهما أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ عَلَى رَجُلٍ مِنَ الأَنْصَارِ وَهُوَ يَعِظُ أَخَاهُ في الحَيَاءِ ، فَقَالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « دَعْهُ فإِنَّ الحياءَ مِنَ الإِيمانِ » متفقٌ عليه .

686. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, минал покрай мъж от мединските сподвижници, ансарите, който наставлявал свой събрат да бъде свенлив. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Остави го, свенливостта е от вярата!“ (всепризнат хадис)

687- وعن عِمْران بن حُصَيْن ، رضي اللَّه عنهما ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «الحياَءُ لا يَأْتي إلاَّ بِخَيْرٍ » متفق عليه .

وفي رواية لمسلم : « الحَياءُ خَيْرٌ كُلُّهُ » أوْ قَالَ : « الحَيَاءُ كُلُّهُ خَيْرٌ » .

687. От Имран, син на Хусайн, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Свенливостта носи само добро“ (всепризнат хадис).

Във варианта на Муслим се казва: „Свенливостта е изцяло благо“.

688- وعن أبي هُريرة رضي اللَّه عنه ، أنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « الإيمَانُ بِضْع وسبْعُونَ ، أوْ بِضْعُ وَسِتُّونَ شُعْبةً ، فَأَفْضَلُها قوْلُ لا إله إلاَّ اللَّه ، وَأدْنَاها إمَاطةُ الأَذَى عنَ الطَّرِيقِ ، والحياءُ شُعْبَةٌ مِنَ الإيمَانِ » متفق عليه .

688. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Вярата има седемдесет и няколко или шейсет и няколко клона. Най-добрият от тях са словата Ля иляха илляллах (Няма друг бог освен Аллах!), а най-ниският – да се махне от пътя нещо, което пречи. И свенливостта е клон на вярата“ (всепризнат хадис).

689- وعن أبي سعيد الخُدْرِيِّ رضي اللَّه عنه ، قال : كان رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَشَدَّ حَيَاءَ مِنَ الْعَذْرَاءِ في خِدْرِهَا ، فَإذَا رأى شَيْئاً يَكْرَهُه عَرَفْنَاهُ في وَجْهِهِ . متفقٌ عليه .

689. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе по-свенлив и от девица в нейния кът[1] и щом видеше нещо, което не харесваше, го узнавахме по лицето му“ (всепризнат хадис).

Учените са казали, че свенливостта е качество, което подтиква да се изоставя скверното и възпира да се ограничават правата на имащия право. Ще цитираме думите на Абу ал-Касим ал-Джунайд, Аллах да се смили над него: „Свенливостта е състояние, което възниква между два [полюса]: при съзиране на благодатите и съзиране на недостатъците“.

Аллах е Най-знаещия.

[1] Място за уединяване на двойката след встъпване в брак.


РАЗДЕЛ ЗА ПАЗЕНЕТО НА ТАЙНАТА

LXXXV. РАЗДЕЛ ЗА ПАЗЕНЕТО НА ТАЙНАТА

قال اللَّه تعالى: ﴿ وأوفوا بالعهد إن العهد كان مسؤولاً ﴾

Аллах Всевишния е казал: „...и изпълнявайте обета! За обета се носи отговорност“ (17: 34).

690- وعن أبي سعيد الخُدْرِيِّ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إنَّ مِنْ أَشَرِّ النَّاسِ عِنْدَ اللَّهِ مَنْزِلَة يَوْم الْقِيامَةِ الرَّجُل يُفضِي إلى المَرْأَةِ وَتُفضِي إلَيهِ ثُمَّ يَنْشُرُ سِرَّهَا» رواه مسلم.

690. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Най-лошото положение пред Аллах измежду всички хора в Деня на възкресението ще бъде отредено на мъж, който е обладал жена си, и тя му се е отдала, а после е разпространил тайните й“ (разказан от Муслим).

691- وعن عبد اللَّه بن عمر رضي اللَّه عنهما أن عمر رضي اللَّه عنه حين تَأَيَّمتْ بِنْتُهُ حفْصةُ قال : لقيتُ عُثْمَانَ بْنَ عَفَّان رضي اللَّه عنه ، فَعَرَضْتُ علَيْهِ حفصةَ فَقلتُ : إنْ شِئتَ أنكَحْتُكَ حَفْصَةَ بِنْتَ عُمرَ ؟ قال : سَأَنْظُرُ في أمْرِي فَلبِثْتُ ليَالِيَ ، ثُمَّ لَقِيني ، فقال: قد بدا لي أنْ لا أَتَزَوَّجَ يوْمي هذا ، فَلَقِيتُ أبا بَكْرِ الصِّديقَ رضي اللَّه عنه . فقلتُ : إن شِئْتَ أَنكَحْتُكَ حَفْصةَ بنْتَ عُمَر ، فصمتَ أبو بكْر رضي اللَّه عنه ، فَلَمْ يرْجِعْ إليَّ شَيْئاً، فَكُنْتُ عَلَيْهِ أَوجَد مِنِّي على عُثْمانَ ، فَلَبثْتُ ليَالي ، ثُمَّ خطَبهَا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَنْكَحْتُهَا إيَّاهُ ، فلَقِينَي أبُو بكْرٍ فقال : لَعَلَّكَ وجَدْتَ علَيَّ حِينَ عَرضْتَ علَيَّ حفْصة فَلَمْ أَرْجعْ إِلْيَكَ شَيْئاً ؟ فقلت : نَعمْ . قال : فإنهْ لمْ يَمْنعْني أنْ أرْجِعَ إِلَيْكَ فيما عرضْتَ عليَّ الاَّ أَنِّي كُنْتُ عَلِمْتُ أَنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ذَكرَها ، فَلَمْ أَكُنْ لأَفْشِي سِرَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، ولوْ تَركَهَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم لقَبِلْتُهَا ، رواه البخاري .

691. От Абдуллах, сина на Омар, Аллах да е доволен и от двамата, се предава, че когато дъщерята на Омар – Хафса – останала вдовица, баща й казал: „Срещнах Усман ибн Аффан, Аллах да е доволен от него, предложих му Хафса и рекох: „Ако желаеш, да те оженя за Хафса, дъщерята на Омар?“ А той каза: „Ще си помисля“. Минаха дни и пак ме срещна. Каза ми: „Стана ми ясно, че не съм за женене точно сега“. Срещнах Абу Бакр, Аллах да е доволен от него, и казах: „Ако желаеш, да те оженя за Хафса, дъщерята на Омар?“ Абу Бакр, Аллах да е доволен от него, замълча и не ми отговори нищо. Разгневих му се повече, отколкото на Усман. Минаха дни, после ръката й поиска Пророка, Аллах да го благослови и с мир да го дари, и му я дадох за жена. Срещна ме Абу Бакр и каза: „Навярно ти ми се разгневи, когато ми предложи Хафса, а аз не ти отвърнах нищо?“ Отговорих утвърдително. Каза: „Знаех, че Пророка, Аллах да го благослови и с мир да го дари, я спомена, и само това ме възпря да отговоря на предложението ти, за да не разпространя тайната на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Ако той я бе оставил, бих я приел“ (разказан от ал-Бухари).

692- وعن عائشة رضي اللَّه عنها قالتْ : كُنَّ أَزْواجُ النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم عنْدهُ ، فَأْقْبلتْ فَاطِمةُ رضي اللَّه عنها تَمْشِي . مَا تَخْطيءُ مِشْيتُهَا مِنْ مِشْيَةِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم شَيْئاً ، فَلَمَّا رآها رَحَّبَ بها وقال : « مرْحباً بابنَتي » ثُمَّ أَجْلَسهَا عنْ يمِيِنِهِ أَوْ عنْ شِمالِهِ . ثُمَّ سارَّها فَبَكتْ بُكَاءً شديداً ، فلَمَّا رَأى جَزَعَها سَارَّها الثَّانِيةَ فَضَحِكَت ، فقلت لهَا : خصَّك رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مِن بيْنِ نِسائِهِ بالسَّرارِ ، ثُمَّ أَنْتِ تَبْكِين ؟

فَلَمَّا قَام رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سأَلْتُهَا : ما قال لكِ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ؟ قالت : ما كُنْتُ لأفْشِي عَلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سِرَّهُ . فَلَمَّا تُوُفِّيَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قلتُ : عَزَمْتُ عَلَيْكِ بِمَا لي عَلَيْكِ مِنَ الحَقِّ ، لَمَا حدَّثْتنِي ما قال لكِ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ؟ فقالتْ : أَمَّا الآنَ فَنعم ، أَما حِين سَارَّني في المَرَّةِ الأولى فَأخْبرني « أَنَّ جِبْرِيل كَان يُعارِضُهُ القُرْآن في كُلِّ سَنَةٍ مرَّة أَوْ مَرَّتَيْن، وأَنَّهُ عَارَضهُ الآنَ مَرَّتَيْنِ ، وإني لا أُرَى الأجَل إلاَّ قدِ اقْتَرَب ، فاتَّقِي اللَّه واصْبِرِي ، فَإنَّهُ نِعْم السَّلَف أَنَا لكِ » فَبَكَيْتُ بُكَائيَ الذي رأيْتِ ، فَلَمَّا رَأَى جَزعِي سَارَّني الثَانيةَ ، فقال : « يَا فَاطمةُ أَما تَرْضِينَ أَنْ تَكُوني سيِّدَةَ نِسَاء المُؤْمِنِينَ ، أوْ سَيِّدةَ نِساءِ هذهِ الأمَّةِ ؟ » فَضَحِكتُ ضَحِكي الذي رأَيْتِ ، متفقٌ عليه . وهذا لفظ مسلم .

692. От Аиша, Аллах да е доволен от нея, се предава: „Съпругите на Пророка, Аллах да го благослови и с мир да го дари, бяхме при него, когато се приближи Фатима, Аллах да е доволен от нея. Вървеше пеш и походката й по нищо не се различаваше от тази на Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Щом я видя, той я поздрави и каза: „Здравей, дъще!“, след което я настани от дясната или от лявата си страна. Тогава й прошепна нещо и тя силно се разрида. Като видя нейната скръб, пак й прошепна нещо и тя се разсмя. Казах й: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, само на теб прошепна, не на жените си, а плачеш!“ Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стана [да си ходи], я попитах: „Какво ти каза?“ Отговори: „Не бих разгласила тайната на Пратеника на Аллах, Аллах да го благослови и с мир да го дари!“ Когато той се спомина, казах: „Настоявам да ми отговориш, защото имам право [да знам] какво ти каза Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Отговори: „Сега вече мога. Когато ми прошепна първия път, ме извести, че всяка година Джибрил му рецитирал Корана и той го повтарял след него веднъж или два пъти, а сега сторил това два пъти. [Рече:] „Не смятам друго освен че смъртта наближава. Бой се от Аллах и бъди търпелива! За теб съм добър предтеча“. Тогава се разплаках, както си видяла. Като зърна моята скръб, той ми прошепна втори път и каза: „Фатима, не си ли доволна да стоиш начело на вярващите жени[1]?“ И се засмях, както си видяла“ (всепризнат хадис, предаден с текста на Муслим).

693- وعن ثابتٍ عن أنس ، رضي اللَّه عنه قال : أَتى عليَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وأَنا ألْعبُ مع الْغِلْمانِ ، فسلَّمَ عَلَيْنَا ، فَبَعَثني في حاجة ، فَأبْطأْتُ على أُمِّي ، فَلَمَّا جِئتُ قالت : ما حَبَسَكَ ؟ فقلتُ : بَعَثَني رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم لحَاجَةٍ ، قالت : ما حَاجتهُ ؟ قلت : إِنَّهَا سرٌّ . قالتْ: لا تُخِبرَنَّ بسِر رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أحداً . قال أَنَسٌ : واللَّهِ لوْ حدَّثْتُ بِهِ أحَداً لحدَّثْتُكَ بِهِ يَا ثابِت . رواه مسلم . وروى البخاري بَعْضَهُ مُخْتصراً .

693. От Сабит чрез Анас ибн Малик, Аллах да е доволен от него, се предава: „При мен дойде Пратеника на Аллах, Аллах да го благослови и с мир да го дари, докато си играех с момчетата, поздрави ни и ме изпрати по [негова] потребност, затова закъснях [да се върна] при майка си. Когато пристигнах, тя ме попита: „Какво те задържа?“ Отговорих: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ме изпрати по наложителна работа“. Попита: „И каква му се налагаше?“ Отговорих: „Тайна е“. Каза: „Никому не съобщавай тайната на Пратеника на Аллах, Аллах да го благослови и с мир да го дари!“ Анас каза: „Кълна се в Аллах, ако бих проговорил пред някого за нея, това би бил ти, Сабит“ (разказан от Муслим и от ал-Бухари, който предава част от хадиса в кратък вариант).

[1] Или на жените от тази общност.


086. РАЗДЕЛ ЗА СПАЗВАНЕТО НА ОБЕТА И ИЗПЪЛНЯВАНЕТО НА ДАДЕНАТА ДУМА

LXXXVI. РАЗДЕЛ ЗА СПАЗВАНЕТО НА ОБЕТА И ИЗПЪЛНЯВАНЕТО НА ДАДЕНАТА ДУМА

قال اللَّه تعالى: ﴿ وأوفوا بالعهد إن العهد كان مسئولاً ﴾

Аллах Всевишния е казал: „...и изпълнявайте обета! За обета се носи отговорност“ (17: 34).

وقال تعالى: ﴿ وأوفوا بعهد اللَّه إذا عاهدتم ﴾

И е казал Той: „И изпълнявайте обета към Аллах, щом сте обещали…“ (16: 91).

وقال تعالى: ﴿ يا أيها الذين آمنوا أوفوا بالعقود﴾

И е казал още: „О, вярващи, изпълнявайте обетите!“ (5: 1).

وقال تعالى:﴿ يا أيها الذين آمنوا لم تقولون ما لا تفعلون؟ كبر مقتاً عند اللَّه أن تقولوا ما لا تفعلون﴾

И е казал Всевишния: „О, вярващи, защо говорите онова, което не вършите? Най-омразно пред Аллах е да говорите онова, което не вършите“ (612–3).

694- عن أبي هريرة رضي اللَّه عنه ، أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « آيَةُ المُنَافِقِ ثَلاثٌ : إذا حَدَّث كَذب ، وإذا وَعدَ أخلَف ، وإذا اؤْتُمِنِ خَانَ » متفقٌ عليه .

زاد في روايةٍ لمسلم : « وإنْ صَامَ وصَلَّى وَزَعَمَ أَنَّهُ مسلِمٌ » .

694. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Признаците на лицемера са три: когато говори, лъже; когато обещава, не изпълнява; когато нещо му се повери, злоупотребява“ (всепризнат хадис).

Във вариант на Муслим е добавено: „… дори ако говее и отслужва молитвата, и твърди, че е мюсюлманин“.

695- وعن عبدِ اللَّهِ بن عمرو بن العاص رضي اللَّه عنهما ، أنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: « أرْبع مِنْ كُنَّ فِيهِ كَانَ مُنَافِقاً خَالِصاً . ومنْ كَانَتْ فِيه خَصلَةٌ مِنْهُنَّ كانَتْ فِيهِ خَصْلَة مِن النِّفاقِ حَتَّى يَدَعَهَا : إذا اؤُتُمِنَ خَان ، وإذَا حدَّثَ كذَبَ ، وَإذا عَاهَدَ غَدَر ، وَإذا خَاصَم فَجَرَ » متفقُ عليه .

695. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Четири са [чертите], които ако бъдат открити у някого, той е чист лицемер. А ако някой притежава черта от тях, той е донякъде лицемер, докато се откаже от нея. [Те са:] ако нещо му се повери, злоупотребява; ако беседва, лъже; ако се договаря, мами; ако се кара, престъпва“ (всепризнат хадис).

696- وعن جابرٍ رضي اللَّه عنه قال : قال لي النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : « لو قدْ جاءَ مالُ الْبَحْرَيْن أعْطَيْتُكَ هكَذا وهكذا وَهَكَذا » فَلَمْ يَجيءْ مالُ الْبحْرَيْنِ حَتَّى قُبِضَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَلَمَّا جَاءَ مَالُ الْبَحْرَيْن أَمَرَ أبُو بَكْرٍ رضي اللَّه عنه فَنَادى : مَنْ كَانَ لَهُ عنْدَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عِدَةٌ أوْ دَيْنٌ فَلْيَأْتِنَا . فَأتَيتُهُ وقُلْتُ لَهُ : إنَّ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال لي كَذَا ، فَحثَى لي حَثْيَةً ، فَعدَدْتُها ، فَإذا هِي خَمْسُمِائَةٍ ، فقال لي : خُذْ مثْلَيْهَا . متفقٌ عليه .

696. От Джабир, Аллах да е доволен от него, се предава: „Пророка, Аллах да го благослови и с мир да го дари, ми каза: „Само да пристигне богатството от Бахрейн, и ще ти дам толкова и толкова, и толкова[1]. Но преди богатството да дойде, Пророка, Аллах да го благослови и с мир да го дари, почина. Когато то пристигна, Абу Бакр[2], Аллах да е доволен от него, повели и призова: „Нека дойдат при нас онези, на които Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е дал обещание или пък има заем [за връщане]!“ Отидох при него и му казах, че Пророка, Аллах да го благослови и с мир да го дари, ми е дал дума за еди-какво си. Той гребна [пари] с пълна шепа и като ги преброих, бяха петстотин. Каза ми: „Вземи двойно!“ (всепризнат хадис).

[1] Толкова и толкова, и толкова, т.е. трикратно, в голямо количество. Във варианта на ал-Бухари се казва: „И той разтвори ръцете си три пъти“.

[2] Абу Бакр е първият праведен халиф след смъртта на Пратеника на Аллах, Аллах да го благослови и с мир да го дари.


087. РАЗДЕЛ ЗА ПОДДЪРЖАНЕТО НА ДОБРИТЕ ПРИВИЧКИ

LXXXVII. РАЗДЕЛ ЗА ПОДДЪРЖАНЕТО НА ДОБРИТЕ ПРИВИЧКИ

قال اللَّه تعالى: ﴿ إن اللَّه لا يغير ما بقوم حتى يغيروا ما بأنفسهم ﴾

Аллах Всевишния е казал: „...Аллах не променя хората, докато те не променят себе си“ (13: 11).

وقال تعالى: ﴿ ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثاً﴾

و ( الأنكاث ) جمع نكث وهو: الغزل المنقوض.

И е казал Той: „И не приличайте на жена, която си разкъсва преждата, след като я е изпрела...“ (16: 92).

وقال تعالى: ﴿ ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم﴾

И е казал още: „...и да не станат като дарените с Писанието преди, за които срокът бе дълъг, и закоравяха сърцата им... “ (57: 16).

وقال تعالى: ﴿ فما رعوها حق رعايتها ﴾

И е казал Всевишния: „... а и не го спазваха, както трябваше да се спазва“ (57: 27).

697- وعن عبد اللَّه بن عمرو بن العاص رضي اللَّه عنهما قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : يا عبْدَ اللَّه ، لا تَكُنْ مِثل فُلانٍ ، كَانَ يقُوم اللَّيْلَ فَترَك قيَامَ اللَّيْل ، » متفقٌ عليه.

697. От Абдуллах, син на Амр ибн ал-Ас, Аллах да е доволен и от двамата, се предават думите: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Абдуллах, не бъди като еди-кого си, който прекарваше нощта [в молитви], но после изостави нощната молитва!“ (всепризнат хадис).


088. РАЗДЕЛ ЗА ОДОБРЯВАНЕТО НА БЛАГИТЕ СЛОВА И НА ПРИВЕТЛИВОТО ЛИЦЕ ПРИ СРЕЩА

LXXXVIII. РАЗДЕЛ ЗА ОДОБРЯВАНЕТО НА БЛАГИТЕ СЛОВА И НА ПРИВЕТЛИВОТО ЛИЦЕ ПРИ СРЕЩА

قال اللَّه تعالى: ﴿واخفض جناحك للمؤمنين ﴾

Аллах Всевишния е казал: „...и спусни своето крило над вярващите!“ (15: 88).

وقال تعالى: ﴿ ولو كنت فظاً غليظ القلب لانفضوا من حولك ﴾

И е казал Той: „...а ако беше груб, с жестоко сърце, щяха да се разотидат от теб“ (3: 159).

698- عَنْ عدِيِّ بن حَاتمٍ رضي اللَّه عنه قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ فَمَنْ لَمْ يجدْ فَبِكَلِمَةٍ طَيِّبَةٍ » متفقٌ عليه .

698. От Ади ибн Хатим, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Пазете се от Огъня дори с половинка фурма, а който не намери – с блага дума!“ (всепризнат хадис).

699- وعن أبي هريرة رضي اللَّه عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : والكلِمةُ الطَّيِّبَةُ صدَقَةٌ » متفقٌ عليه . وهو بعض حديث تقدم بطولِه .

699. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „И благата дума е милостиня“ (част от всепризнат хадис, който бе цитиран изцяло).

700 - وعن أبي ذَرٍّ رضي اللَّه عنه قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « لا تحْقِرَنَّ مِنَ المعْرُوفِ شَيْئاً ، وَلَوْ أَنْ تَلْقَى أخَاكَ بِوَجْهٍ طَلِيقٍ » رواه مسلم .

700. От Абу Зар, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, му е казал: „Не пренебрегвай нищо от добрите дела, дори само това, да срещаш своя брат с приветливо лице!“ (разказан от Муслим).


089. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО РАЗЯСНЯВАНЕ НА ДУМИТЕ И ЗА ПОВТАРЯНЕТО ИМ ПРЕД СЪБЕСЕДНИКА, АКО НЕ ГИ РАЗБИРА

LXXXIX. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО РАЗЯСНЯВАНЕ НА ДУМИТЕ И ЗА ПОВТАРЯНЕТО ИМ ПРЕД СЪБЕСЕДНИКА, АКО НЕ ГИ РАЗБИРА

701- عن أنس رضي اللَّه عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إذا تَكَلّم بِكلِمَةٍ أعَادها ثَلاثاً حَتَّى تُفْهَم عَنهُ ، وإذا أتَى عَلى قَوْمٍ فَسَلَّمَ عَلَيْهِمْ سَلَّمَ علَيْهِمْ ثَلاثاً . رواه البخاري .

701. От Анас, Аллах да е доволен от него, се предава, че когато говорел, Пророка, Аллах да го благослови и с мир да го дари, повтарял по три пъти словата, докато бъдат разбрани, и когато отивал при хората и ги поздравявал, правел това по три пъти“ (разказан от ал-Бухари).

702- وعن عائشة رضي اللَّه عنها قالت: كان كلامُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كلاماً فَصْلا يفْهَمُهُ كُلُّ مَن يَسْمَعُهُ . رواه أبو داود .

702. От Аиша, Аллах да е доволен от нея, се предава: „Думите на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бяха ясни – разбираше ги всеки, който го слушаше“ (разказан от Абу Дауд).


090. РАЗДЕЛ ЗА ПРИЗОВАВАНЕТО ОТ СТРАНА НА УЧЕНИТЕ И ПРОПОВЯДВАЩИТЕ КЪМ АУДИТОРИЯТА ДА СЛУША

XС. РАЗДЕЛ ЗА ПРИЗОВАВАНЕТО ОТ СТРАНА НА УЧЕНИТЕ И ПРОПОВЯДВАЩИТЕ КЪМ АУДИТОРИЯТА ДА СЛУША

703 - عن جَرير بن عبدِ اللَّه رضي اللَّه عنه قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في حجَّةِ الْوَدَاع : « اسْتَنْصِتِ النَّاسَ » ثمَّ قال : « لا ترْجِعُوا بعْدِي كُفَّاراً يضْرِبُ بَعْضُكُمْ رِقَاب بَعْضٍ » متفقٌ عليه .

703. От Джарир ибн Абдуллах, Аллах да е доволен от него, се предава, че при Прощалното си поклонение Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Накарай хората да чуят!“ После казал: „Не се превръщайте подир мен в неверници, които взаимно се колят!“ (всепризнат хадис).


091. РАЗДЕЛ ЗА НАСТАВЛЯВАНЕТО И ЗА НЕГОВАТА КРАТКОСТ

XСI. РАЗДЕЛ ЗА НАСТАВЛЯВАНЕТО И ЗА НЕГОВАТА КРАТКОСТ

قال اللَّه تعالى: ﴿ ادع إلى سبيل ربك بالحكمة والموعظة الحسنة ﴾

Аллах Всевишния е казал: „Призовавай към пътя на своя Господ и мъдрост и хубаво поучение... “ (16: 125).

704- عن أبي وائِلٍ شَقِيقِ بنِ سَلَمَةَ قال : كَانَ ابْنُ مسْعُودٍ رضي اللَّه عنه يُذكِّرُنَا في كُل خَمِيسٍ مرة ، فَقَالَ لهُ رَجُلٌ : يَا أَبَا عبْدِ الرَّحْمنِ لوددْتُ أَنَّكَ ذَكَّرْتَنَا كُلَّ يَوْمٍ ، فقال : أما إِنَّهُ يَمنعني مِنْ ذلكَ أني أكْرَهُ أنْ أمِلَّكُمْ وإِنِّي أتخَوَّلُكُمْ بِالموْعِظةِ ، كَمـَا كَانَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَتَخَوَّلُنَا بها مَخافَةَ السَّآمَةِ علَيْنَا . متفقٌ عليه .

704. От Абу Уаил Шакик ибн Салама се предават думите: „Ибн Масуд, Аллах да е доволен от него, ни поучаваше всеки четвъртък. Веднъж някакъв мъж му каза: „Абу Абдуррахман, бих желал да ни поучаваш всеки ден“. А той му отговори: „Възпира ме това, че не бих искал да ви отегча. В проповедта към вас се придържам към същото, към което се придържаше и спрямо нас Пратеника на Аллах, Аллах да го благослови и с мир да го дари, от страх да не ни досади“ (всепризнат хадис).

705 - عن أبي الْيَقظان عَمَّار بن ياسر رضي اللَّه عنهما قال : سمِعْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « إنَّ طُولَ صلاةِ الرَّجُلِ ، وَقِصر خُطْبِتِه ، مِئنَّةٌ مِنْ فقهِهِ . فَأَطِيلوا الصَّلاةَ ،وَأَقْصِروا الخُطْبةَ» رواه مسلم .

705. От Абу л-Якзан Аммар, син на Ясир, Аллах да е доволен и от двамата, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Дългата молитва и кратката проповед са признак за задълбочеността на човека. Затова удължавайте молитвата и съкращавайте проповедта!“ (разказан от Муслим).

706 - عن مُعاويةَ بنِ الحَكم السُّلَمِيِّ رضي اللَّه عنه قال : « بينما أَنا أصَلِّى مَع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، إذْ عطسَ رجُلٌ مِنْ القَوْمِ فَقُلتُ : يرْحَمُكَ اللَّه ، فَرَماني القوم بابصارِهمْ ، فقلت : وا ثكل أُمَّيَاه ما شأنكم تنظرون إليَّ ؟ فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يُصَمِّتُونني لكني سكت ، فَلَمَّا صلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَبابي هُوَ وأُمِّي ، مَا رَأَيْتُ مُعَلِّماً قَبْله وَلا بَعْدَه أَحْسنَ تَعْلِيماً مِنْه ، فَوَاللَّه ما كَهَرنَي ولا ضَرَبَني وَلا شَتَمَني ، قال : « إِنَّ هَذِهِ الصَّلاةَ لا يَصْلُحُ فيها شَيءُ مِنْ كَلامِ النَّاسِ ، إِنَّمَا هِيَ التَّسْبِيحُ والتَّكْبِيرُ ، وقرَاءَةُ الْقُرآنِ » أو كما قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . قلت : يا رسول اللَّه ، إني حديث عهْدٍ بجَاهِلية ، وقدْ جاءَ اللَّه بِالإِسْلامِ ، وإِنَّ مِنَّا رجالاً يَأْتُونَ الْكُهَّانَ ؟ قال : « فَلا تأْتهِمْ » قلت : وَمِنَّا رجال يَتَطيَّرونَ؟ قال : «ذَاكَ شَيْء يَجِدونَه في صُدورِهِم ، فَلا يصُدَّنَّهُمْ » رواه مسلم .

706. От Муауия ибн ал-Хакам ас-Сулами, Аллах да е доволен от него, се предава: „Веднъж, докато отслужвах молитва с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, някакъв мъж от присъстващите кихна и аз му казах: „Аллах да се смили над теб!“ Хората ме стрелнаха с поглед. Казах: „Беда ли се е случила, какво ме гледате?“ Те започнаха да удрят с ръце по бедрата си. Щом видях, че ме карат да млъкна, все пак замълчах. После Пратеника на Аллах, Аллах да го благослови и с мир да го дари, приключи молитвата. Кълна се в баща си и майка си, нито преди него, нито след него съм виждал по-добър учител. Кълна се в Аллах, той не ме нахока, не ме наби, не ме наруга. Каза: „Неуместно е по време на молитвата хората да водят каквито и да било разговори. Тя е само прослава, възвеличаване и четене на Корана“. Или нещо подобно каза. Отговорих: „Пратенико на Аллах, аз скоро съм излязъл от Безпросветната епоха, след като Аллах ни удостои с Исляма. А някои от нас ходят дори при гадатели“. Каза: „Не ходи при тях!“ Казах: „Някои от нас вярват и в лоши поличби“. Каза: „Това е нещо, което откриват в сърцата си, ала то никак не ще ги предпази“ (разказан от Муслим).

707 - وعن العِرْباض بن سَاريةَ رضي اللَّه عنه قال : وَعظَنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مَوْعِظَةً وَجِلَتْ مِنهْا القُلُوب . وَذَرِفَتْ مِنْها العُيُون وَذَكَرَ الحدِيثَ ، وَقدْ سَبق بِكَمالِهِ في باب الأمر بالمُحافَظةِ على السُّنَّةِ ، وذَكَرْنَا أَنَّ التِّرْمِذيَّ قال إنه حديث حسنٌ صحيحٌ .

707. От ал-Ирбад ибн Сария, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отправи към нас трогателна проповед, от която сърцата се преизпълниха с боязън и очите се насълзиха...“ (Хадисът бе цитиран изцяло в Раздела за повеляването да се спазва традицията на Пророка, Аллах да го благослови и с мир да го дари. Споменахме, че ат-Тирмизи го е определил като достоверен и добър хадис).


092. РАЗДЕЛ ЗА СЕРИОЗНОСТТА И СПОКОЙСТВИЕТО

XСII. РАЗДЕЛ ЗА СЕРИОЗНОСТТА И СПОКОЙСТВИЕТО

قال اللَّه تعالى: ﴿ وعباد الرحمن الذين يمشون على الأرض هوناً، وإذا خاطبهم الجاهلون قالوا سلاماً ﴾

Аллах Всевишния е казал: „Рабите на Всемилоствия са онези, които ходят по земята с кротост и ако невежите им отправят думи, казват: „Мир!“ (25: 63).

708 - وعن عائشة رضي اللَّه عنها قالت : مَا رَأَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم مُسْتَجْمِعاً قَطُّ ضَاحِكاً حتَّى تُرى مِنه لَهَوَاتُه ، إِنَّما كانَ يَتَبَسَّمُ . متفقٌ عليه .

708. От Аиша, Аллах да е доволен от нея, се предава: „Никога не съм видяла Пратеника на Аллах, Аллах да го благослови и с мир да го дари, толкова да се смее, че да се види чак гърлото му. Той само се усмихваше“ (всепризнат хадис).


093. РАЗДЕЛ ЗА ПООЩРЯВАНЕТО ДА СЕ ОТИВА СПОКОЙНО И ДОСТОЛЕПНО НА МОЛИТВА, НА МЕСТА, КЪДЕТО СЕ ПРИДОБИВА ЗНАНИЕ

XСIII. РАЗДЕЛ ЗА ПООЩРЯВАНЕТО ДА СЕ ОТИВА СПОКОЙНО И ДОСТОЛЕПНО НА МОЛИТВА, НА МЕСТА, КЪДЕТО СЕ ПРИДОБИВА ЗНАНИЕ

и при други богослужения

قال اللَّه تعالى: ﴿ ومن يعظم شعائر اللَّه فإنها من تقوى القلوب ﴾

Аллах Всевишния е казал: „...а който зачита обредите на Аллах, това е от набожността на сърцата“ (22: 32).

709 - وعن أبي هريرة رضي اللَّه عنه قال : سمعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « إذا أُقِيمَتِ الصَّلاة ، فَلا تَأْتُوهَا وأنْتُمْ تَسْعَوْنَ ، وأَُتُوهَا وَأَنُتمْ تمْشُونَ ، وعَلَيكم السَّكِينَة ، فَما أَدْرَكْتُمْ فَصَلُّوا ، وَمَا فَاتَكُمْ فَأَتمُّوا » متفقٌ عليه .

709. От Абу Хурайра, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „При започване на молитвата не се втурвайте натам, а си вървете, както си ходите и запазете спокойствие! Започнете да я отслужвате, когато се включите, а пропуснатото довършете!“ (всепризнат хадис).

Във варианта си Муслим е добавил: “Щом някой от вас се е насочил към молитвата, той вече е в молитва“.

710 - وعن ابن عباس رضي اللَّه عنهما أَنَّهُ دَفَعَ مَعَ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْمَ عرَفَةَ فَسَمع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وَرَاءه زَجْراً شَديداً وَضَرْباً وَصوْتاً للإِبلِ ، فَأَشار بِسَوْطِهِ إِلَيْهِمْ وقال : « أَيُّهَا النَّاسُ عَلَيْكُمْ بِالسَّكِينَةِ فَإِنَّ الْبِرَّ لَيْسَ بِالإِيضَاعِ » رواه البخاري ، وروى مسلم بعضه .

710. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че [по време на поклонение] се завръщал от деня за Арафа с Пророка, Аллах да го благослови и с мир да го дари. Като чул зад себе си силни викове, удари и камилски гласове, Пророка, Аллах да го благослови и с мир да го дари, посочил с камшика си натам и казал: „Хора, трябва да сте спокойни! Благочестието не е в бързането“ (разказан от ал-Бухари, а Муслим разказва част от него).


094. РАЗДЕЛ ЗА ПОЧИТТА КЪМ ГОСТА

XСIV. РАЗДЕЛ ЗА ПОЧИТТА КЪМ ГОСТА

قال اللَّه تعالى: ﴿ هل أتاك حديث ضيف إبراهيم المكرمين، إذ دخلوا عليه فقالوا سلاماً، قال سلام قوم منكرون. فراغ إلى أهله فجاء بعجل سمين، فقربه إليهم قال: ألا تأكلون؟﴾

Аллах Всевишния е казал: „Стигна ли до теб разказът за почетните гости на Ибрахим? Влязоха при него и рекоха: „Мир!“ Каза: „Мир!“ И си рече: „Непознати хора!“ И без да го видят, свърна към своето семейство и дойде с тлъсто [печено] теле, и им го поднесе. Рече: „Ще похапнете ли?“ (51: 24–27).

وقال تعالى: ﴿ وجاءه قومه يهرعون إليه، ومن قبل كانوا يعملون السيئات! قال: يا قوم هؤلاء بناتي هن أطهر لكم، فاتقوا اللَّه ولا تخزون في ضيفي، أليس منكم رجل رشيد؟!﴾

И е казал Той: „И дойде при него народът му, втурнат натам. И преди бяха вършили злини. Рече: „О, народе мой, ето ви моите щерки. Те са по-чисти за вас. Бойте се от Аллах и не ме опозорявайте пред гостите ми! Няма ли сред вас разумен мъж?“ (11: 78).

711 - وعن أبي هريرة رضي اللَّه عنه أنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ كانَ يُؤمنُ بِاللَّه واليَومِ الآخِرِ فَلْيُكرِمْ ضَيفَهُ ، وَمَنْ كَانَ يُؤمِنُ بِاللَّه واليَوم الآخِرِ فليصِلْ رَحِمَهُ، وَمَنْ كَانَ يؤمِنُ بِاللَّه وَاليوْمِ الآخِرِ فَلْيَقلْ خَيْراً أَوْ ليَصْمُتْ » متفقٌ عليه .

711. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който вярва в Аллах и в Сетния ден, нека почита госта си! Който вярва в Аллах и в Сетния ден, нека поддържа роднинските си връзки! Който вярва в Аллах и в Сетния ден, нека или да говори добро, или да мълчи!“ (всепризнат хадис[1]).

712 - وعن أبي شُرَيْح خُوَيلدِ بن عمرو الخُزَاعِيِّ رضي اللَّه عنه قال : سَمِعتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « مَنْ كان يؤمِنُ بِاللَّه واليوْمِ الآخِرِ فَلْيُكرمْ ضَيفَهُ جَائِزَتَهُ » قالوا : وما جَائِزَتُهُ يا رسول اللَّه ؟ قال : « يَومُه وَلَيْلَتُهُ . والضِّيَافَةُ ثَلاثَةُ أَيَّامِ ، فما كان وَرَاءَ ذلكَ فهو صَدَقَة عليه » متفقٌ عليه .

وفي روايةٍ لمسلم : « لا يحِلُّ لِمُسلمٍ أن يُقِيم عند أخِيهِ حتى يُؤْثِمَهُ » قالوا : يا رسول اللَّه . وكَيْف يُؤْثِمُهُ ؟ قال : « يُقِيمُ عِنْدَهُ وَلا شَيءَ لَهُ يَقْرِيهِ بِهِ » .

712. От Абу Шурайх Хуайлид ибн Амр ал-Хузаи, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Който вярва в Аллах и в Сетния ден, нека почита госта си според допустимото!“ Попитаха: „А колко е допустимото, Пратенико на Аллах?“ Каза: „Един ден и една нощ. Гостоприемството е до три дни, а ако е повече, това е доброволна милостиня“ (всепризнат хадис).

Във вариант на Муслим се казва: „Не се разрешава на мюсюлманин да пребивава у своя брат толкова, че да го вкара в грях“. Попитаха: „Но, Пратенико на Аллах, как ще го вкара в грях?“ Каза: „Да стои у него, а той да няма нищо, с което да го нагости“.

[1] Цитиран под номер 319.


095. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО БЛАГОВЕСТВАНЕ И ЧЕСТИТЕНЕ ПРИ ДОБРИ НОВИНИ

XСV. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО БЛАГОВЕСТВАНЕ И ЧЕСТИТЕНЕ ПРИ ДОБРИ НОВИНИ

قال اللَّه تعالى: ﴿ فبشر عباد الذين يستمعون القول فيتبعون أحسنه﴾

Аллах Всевишния е казал: „...и благовести Моите раби, които слушат Словото и следват най-хубавото от него!...“ (39: 17–18).

وقال تعالى: ﴿ يبشرهم ربهم برحمة منه ورضوان، وجنات لهم فيها نعيم مقيم ﴾

И е казал Той: „Възрадва ги техният Господ с вест за милосърдие от Него и за благоволение, и за Градини, в които ще имат постоянно блаженство...“ (9: 21).

وقال تعالى: ﴿وأبشروا بالجنة التي كنتم توعدون﴾

И е казал още: „...и се радвайте на Рая, който ви е обещан!“ (41: 30).

وقال تعالى: ﴿فبشرناه بغلام حليم ﴾

И е казал Всевишния: „И го благовестихме за смирен син“ (37: 101).

وقال تعالى: ﴿ ولقد جاءت رسلنا إبراهيم بالبشرى﴾

И е казал Той: „И дойдоха Нашите пратеници с радостната вест при Ибрахим...“ (11:69).

وقال تعالى: ﴿ وامرأته قائمة فضحكت فبشرناها بإسحاق، ومن وراء إسحاق يعقوب﴾

И е казал още: „А жена му стоеше и се смееше. И я благовестихме за Исхак, а отподир Исхак – Якуб“ (11: 71).

وقال تعالى: ﴿فنادته الملائكة وهو قائم يصلي في المحراب أن اللَّه يبشرك بيحيى﴾

И е казал: „И както стоеше, молейки се в светилището, ангелите го призоваха: „Аллах те благовестява за Яхя... “ (3: 39).

وقال تعالى: ﴿ إذ قالت الملائكة يا مريم إن اللَّه يبشرك بكلمة منه اسمه المسيح ﴾الآية. والآيات في الباب كثيرة معلومة.

И е казал още: „Когато ангелите рекоха: „О, Мариам, Аллах те благовестява за Слово от Себе си. Името му е Месията... “ (3: 45 до края на знамението).

Кораничните знамения по темата са много и са познати.

И хадисите са твърде много и са известни в съответните сборници. Ето някои от тях.

713 - عن أبي إِبراهيمَ وَيُقَالُ أبو محمد ويقال أَبو مُعَاوِيةَ عبدِ اللَّه بن أبي أَوْفي رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بَشَّرَ خَدِيجَةَ ، رضي اللَّه عنها ، بِبيْتٍ في الجنَّةِ مِنْ قَصَبٍ ، لاصَخبَ فِيه ولا نَصب . متفقٌ عليه .

713. От Абу Ибрахим (Абу Мухаммад или Абу Муауия), Абдуллах, син на Абу Ауфа, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, благовестил Хадиджа, Аллах да е доволен от нея, за бисерен дом в Рая, където не ще има нито шум, нито умора“ (всепризнат хадис).

714 - وعن أبي موسى الأشعريِّ رضي اللَّه عنه ، أَنَّهُ تَوضَّأَ في بيتهِ ، ثُمَّ خَرَجَ فقال: لألْزَمَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، ولأكُونَنَّ معَهُ يوْمِي هذا ، فجاءَ المَسْجِدَ ، فَسَأَلَ عَن النَّبِيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقَالُوا : وَجَّهَ ههُنَا ، قال : فَخَرَجْتُ عَلى أَثَرِهِ أَسأَلُ عنْهُ ، حتَّى دَخَلَ بئْرَ أريسٍ فجلَسْتُ عِنْدَ الْباب حتَّى قَضَى رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم حاجتَهُ وتَوضَّأَ، فقُمْتُ إِلَيْهِ ، فإذا هُو قَدْ جلَس على بئر أَريس ، وتَوسطَ قفَّهَا ، وكَشَفَ عنْ ساقَيْهِ ودلاهمَا في البِئِر ، فَسلَّمْتُ عَلَيْهِ ثُمَّ انْصَرفتْ .

فجَلسْتُ عِند الباب فَقُلت : لأكُونَنَّ بَوَّاب رسُولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم اليوْم .

فَجاءَ أَبُو بَكْرٍ رضي اللَّهُ عنه فدفَع الباب فقُلْتُ : منْ هَذَا ؟ فَقَالَ : أَبُو بكرٍ ، فَقلْت : على رِسْلِك ، ثُمَّ ذَهَبْتُ فَقُلتُ : يا رسُول اللَّه هذَا أَبُو بَكْرٍ يسْتَأْذِن ، فَقال: « ائْذَنْ لَه وبشِّرْه بالجنَّةِ » فَأَقْبَلْتُ حتَّى قُلت لأبي بكرٍ : ادْخُلْ ورسُولُ اللَّه يُبشِّرُكَ بِالجنةِ ، فدخل أَبُو بَكْرٍ حتَّى جلَس عنْ يمِينِ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم معَهُ في القُفِّ ، ودَلَّى رِجْلَيْهِ في البئِرِ كما صنَعَ رَسُولُ صَلّى اللهُ عَلَيْهِ وسَلَّم ، وكَشَف عنْ ساقيْهِ، ثُمَّ رَجَعْتُ وجلسْتُ ، وقد ترَكتُ أَخي يتوضأُ ويلْحقُني ، فقُلْتُ : إنْ يُرِدِ اللَّه بِفُلانٍ يُريدُ أَخَاهُ خَيْراً يأْتِ بِهِ .

فَإِذا إِنْسانٌ يحرِّكُ الباب ، فقُلت : منْ هَذَا ؟ فَقال : عُمَرُ بنُ الخطَّابِ : فقُلْتُ: على رِسْلِك ، ثمَّ جئْتُ إلى رَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَسلَّمْتُ عليْهِ وقُلْتُ : هذَا عُمرُ يَسْتَأْذِنُ ؟ فَقَالَ: « ائْذنْ لَهُ وبشِّرْهُ بِالجَنَّةِ » فَجِئْتُ عمر ، فَقُلْتُ : أَذِنَ أُدخلْ وَيبُشِّرُكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِالجَنَّةِ، فَدَخَل فجَلَسَ مَعَ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم في القُفِّ عَنْ يسارِهِ ودَلَّى رِجْلَيْهِ في البِئْر ، ثُمَّ رجعْتُ فَجلَسْتُ فَقُلْت : إن يُرِدِ اللَّه بِفلانٍ خَيْراً يعْني أَخَاهُ يأْت بِهِ .

فجاء إنْسانٌ فحركَ الباب فقُلْتُ : مَنْ هذَا ؟ فقَال : عُثْمانُ بنُ عفانَ . فَقلْتُ : عَلى رسْلِكَ ، وجئْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأْخْبرْتُه فَقَالَ : « ائْذَن لَهُ وبَشِّرْهُ بِالجَنَّةِ مَعَ بَلْوى تُصيبُهُ » فَجئْتُ فَقُلتُ : ادْخلْ وَيُبشِّرُكَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِالجَنَّةِ مَعَ بَلْوَى تُصيبُكَ ، فَدَخَل فَوَجَد القُفَّ قَدْ مُلِئَ ، فَجَلَس وُجاهَهُمْ مِنَ الشَّقِّ الآخِرِ . قَالَ سَعِيدُ بنُ المُسَيَّبِ : فَأَوَّلْتُها قُبُورهمْ. متفقٌ عليه .

وزاد في روايةٍ : « وأمَرني رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بحِفْظِ الباب وَفِيها : أَنَّ عُثْمانَ حِينَ بشَّرهُ حمِدَ اللَّه تعالى ، ثُمَّ قَال : اللَّه المُسْتعَانُ .

714. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че извършил обредното измиване в дома си, после излязъл, като си казал: „Ще бъда неотлъчно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и ще прекарам с него целия ден“. Отишъл в джамията и попитал за Пророка, Аллах да го благослови и с мир да го дари. Казали му: „Насочи се нататък“. „И тръгнах по петите му, като питах за него къде е, докато накрая го видях да влиза при кладенеца Арис. Седнах до вратата, докато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, удовлетвори нуждите си и извърши обредното измиване. Отидох при него, а той седеше по средата на камъка край кладенеца, като бе пооткрил нозете си и ги бе провесил вътре. Поздравих го и се отдръпнах. Седнах при вратата и си рекох: „Днес ще пазя вратата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Дойде Абу Бакр, Аллах да е доволен от него, побутна портата, а аз попитах кой е. Отговори ми: „Абу Бакр“. Казах: „Почакай!“ Отидох и казах: „Пратенико на Аллах, Абу Бакр моли за позволение да влезе“. Отговори: „Покани го и го благовести за Рая!“ Пристъпих и казах на Абу Бакр: „Влез, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, те благовестява за Рая“. Той влезе, седна край кладенеца отдясно до Пророка, Аллах да го благослови и с мир да го дари, провеси нозе вътре, както бе направил и Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и пооткри нозете си. Върнах се и седнах и аз. Бях оставил брат си да извърши обредното измиване и да ме последва. Рекох си: „Ако Аллах му желае добро, нека го доведе!“ Изведнъж някой поклати вратата. Попитах кой е. Каза: „Омар ибн ал-Хаттаб“. Казах: „Почакай!“ Отидох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, поздравих го и казах: „Омар иска позволение да влезе“. Каза: „Покани го и го благовести за Рая!“ Отидох при Омар и казах: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, те кани и те благовестява за Рая“. Той влезе, седна отляво на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и също провеси нозе в кладенеца. Върнах се, седнах и си рекох: „Ако Аллах му желае добро, нека го доведе!“ Тогава дойде някой и поклати вратата. Попитах кой е. Каза: „Усман ибн Аффан“. Казах: „Почакай!“ Отидох при Пророка, Аллах да го благослови и с мир да го дари, и му съобщих. Каза: „Покани го и го благовести за Рая, както и за беда, която ще го сполети[1]!“ Отидох и му казах: „Влез! Пратеника на Аллах, Аллах да го благослови и с мир да го дари, те благовестява за Рая, както и за беда, която ще те сполети“. Той влезе и като видя, че мястото край кладенеца е запълнено, седна отсреща, в другата половина“. Саид ибн ал-Мусайиб каза: „Обяснявам си това с [разположението на] гробовете им“[2] (всепризнат хадис).

В друг вариант се добавя: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми повели да пазя вратата“. Споменава се и че когато Усман бил благовестен, той отдал възхвала на Аллах Всевишния, после казал: „Аллах е Моления за подкрепа!“

715 - وعنْ أبي هريرة رضي اللَّه عنهُ قال : كُنَّا قُعُوداً حَوْلَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وَمعَنَا أَبُو بكْرٍ وعُمَرُ رضي اللَّه عنهما في نَفَر ، فَقامَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ بينِ أَظْهُرِنا فَأَبْطَأَ علَيْنَا وخَشِينا أَنْ يُقْتَطَعَ دُونَنا وَفَزِعْنَا فقُمنا ، فَكُنْتُ أَوّل من فَزِع .

فَخَرَجْتُ أَبْتغي رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ، حتى أَتَيْتُ حَائِطاً للأَنْصَارِ لِبني النَّجَّارِ ، فَدُرْتُ بِهِ هَلْ أَجِدُ لَهُ باباً ؟ فلَمْ أَجِدْ ، فإذَا ربيعٌ يدْخُلُ في جوْف حَائِط مِنْ بِئرٍ خَارِجَه والرَّبيعُ: الجَدْوَلُ الصَّغيرُ فاحتَفزْتُ ، فدَخلْتُ عَلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم .

فقال : « أَبو هُريرة ؟ » فَقُلْتُ : نَعَمْ يَا رسُولَ اللَّهِ ، قال : « ما شَأنُك » قلتُ : كُنْتَ بَيْنَ ظَهْرَيْنَا فقُمْتَ فَأَبَطأْتَ علَيْنَا ، فَخَشِينَا أَنْ تُقَتطعَ دُونَنا ، ففَزعنَا، فَكُنْتُ أَوَّلَ منْ فَزعَ فأَتَيْتُ هذَا الحائِطَ ، فَاحْتَفَزْتُ كَمَا يَحْتَفِزُ الثَّعلبُ ، وَهؤلاءِ النَّاسُ وَرَائي .

فَقَالَ : « يَا أَبا هريرة » وأَعطَاني نَعْلَيْهِ فَقَال : « اذْهَبْ بِنَعْلَي هاتَيْنِ ، فَمنْ لقيتَ مِنْ وَرَاءِ هَذا الحائِط يَشْهَدُ أَنْ لا إلهِ إلاَّ اللَّهُ مُسْتَيْقناً بها قَلبُهُ ، فَبَشِّرْهُ بالجنَّةِ » وذَكَرَ الحدِيثَ بطُولِهِ ، رواه مسلم .

715. От Абу Хурайра, Аллах да е доволен от него, се предава: „Бяхме насядали около Пратеника на Аллах, Аллах да го благослови и с мир да го дари. В групата с нас бяха Абу Бакр и Омар, Аллах да е доволен от тях. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стана [и тръгна нанякъде]. Понеже се забави, се изплашихме да не му се случи нещо лошо без нас и станахме. Бях първият, който се изплаши, и излязох да търся Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Стигнах до някаква ограда на ансарите от Бану ан-Наджжар. Повъртях се да открия врата, но не намерих. Тогава забелязах, че от външен кладенец през дупка в стената се стича ручейче. Пропълзях и влязох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Каза: „Абу Хурайра?“ Казах: „Да, Пратенико на Аллах!“ Попита: „Какво има?“ Отговорих: „Ти седеше с нас, но тръгна и се забави. Изплашихме се да не ти се случи нещо без нас и се побояхме. Бях първият, който се изплаши, дойдох при тази стена и пропълзях досущ като лисица. Другите хора са след мен“. Той ми подаде обущата си и каза: „Абу Хурайра, върви с обущата ми и когото срещнеш зад тази стена да засвидетелства с убеденост в сърцето, че няма друг бог освен Аллах, благовести го за Рая!“ По-нататък се цитира целият хадис (разказан от Муслим).

716 - وعن ابنِ شِماسَةَ قالَ : حَضَرْنَا عَمْرَو بنَ العاصِ رضي اللَّهُ عنه ، وَهُوَ في سِيَاقَةِ المَوْتِ فَبَكى طَويلاً ، وَحَوَّلَ وَجْهَهُ إِلى الجدَارِ ، فَجَعَلَ ابْنُهُ يَقُولُ : يا أَبَتَاهُ ، أَمَا بَشَّرَكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بكَذَا ؟ أَما بشَّرَكَ رَسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بكَذَا ؟

فَأَقْبلَ بوَجْههِ فَقَالَ : إِنَّ أَفْضَلَ مَا نُعِدُّ شَهَادَةُ أَنْ لاَ إِلهَ إِلاَّ اللَّه ، وأَنَّ مُحمَّداً رسُول اللَّه إِنِّي قَدْ كُنْتُ عَلى أَطبْاقٍ ثَلاثٍ : لَقَدْ رَأَيْتُني وَمَا أَحَدٌ أَشَدَّ بُغْضاً لرَسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنِّي ، وَلا أَحبَّ إِليَّ مِنْ أَنْ أَكُونَ قَدِ استمْكنْت مِنْهُ فقَتلْتهُ ، فَلَوْ مُتُّ عَلى تِلْكَ الحالِ لَكُنْتُ مِنْ أَهْلِ النَّار .

فَلَمَّا جَعَلَ اللَّهُ الإِسْلامَ في قَلْبي أَتيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم فَقُلْتُ : ابْسُطْ يمينَكَ فَلأُبَايعْكَ ، فَبَسَطَ يمِينَهُ فَقَبَضْتُ يَدِي ، فقال : « مالك يا عمرو ؟ » قلت : أَرَدْتُ أَنْ أَشْتَرطَ قالَ : « تَشْتَرطُ ماذَا ؟ » قُلْتُ أَنْ يُغْفَرَ لي ، قَالَ : أَمَا عَلمْتَ أَنَّ الإِسْلام يَهْدِمُ ما كَانَ قَبلَهُ، وَأَن الهجرَةَ تَهدمُ ما كان قبلَها ، وأَنَّ الحَجَّ يَهدِمُ ما كانَ قبلَهُ ؟ »

وما كان أَحَدٌ أَحَبَّ إِليَّ مِنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، وَلا أَجَلّ في عَيني مِنْه ، ومَا كُنتُ أُطِيقُ أَن أَملأَ عَيني مِنه إِجلالاً له ، ولو سُئِلتُ أَن أَصِفَهُ ما أَطَقتُ ، لأَنِّي لم أَكن أَملأ عَيني مِنه ولو مُتُّ على تِلكَ الحَال لَرَجَوتُ أَن أَكُونَ مِنْ أَهْلِ الجَنَّةِ .

ثم وُلِّينَا أَشيَاءَ ما أَدري ما حَالي فِيهَا ؟ فَإِذا أَنا مُتُّ فلا تصحَبنِّي نَائِحَةٌ ولا نَارٌ ، فإذا دَفَنتموني ، فشُنُّوا عليَّ التُّرَابَ شَنًّا ، ثم أَقِيمُوا حولَ قَبري قَدْرَ ما تُنَحَرُ جَزورٌ ، وَيقْسَمُ لحْمُهَا ، حَتَّى أَسْتَأْنِس بكُمْ ، وأنظُرَ ما أُراجِعُ بِهِ رسُلَ ربي . رواه مسلم .

716. От Ибн Шимаса се предава: „Присъствахме, когато Амр ибн ал-Ас, Аллах да е доволен от него, бе на прага на смъртта. Той плака дълго и се обърна към стената. Синът му започна да му говори: „Бащице, не те ли благовества Пратеника на Аллах, Аллах да го благослови и с мир да го дари, за това и това? Не те ли благовества Пратеника на Аллах, Аллах да го благослови и с мир да го дари, за това и това?“ Той обърна лицето си и каза: „Най-добрият ни запас е свидетелството, че няма друг бог освен Аллах и че Мухаммад е Пратеника на Аллах. Аз минах през три етапа. Ти видя, че никой не мразеше повече от мен Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и никой не желаеше повече от мен, ако имаше възможност, да го убие. Ако бях починал в това положение, щях да съм сред обречените на Огъня. Но когато Аллах вложи Исляма в сърцето ми, отидох при Пророка, Аллах да го благослови и с мир да го дари, и казах: „Протегни десница, за да ти дам обет за вярност!“ Той протегна десница, но аз стиснах ръката си. Попита: „Какво има, Амр?“ Отговорих: „Искам да поставя условие“. Попита: „Какво условие?“ Отговорих: „Да бъда опростен“. Каза: „Нима не си знаел, че приемането на Исляма наред с преселението хиджра и поклонението хадж слагат край на онова, което е било преди?“ И никой не бе по-любим за мен от Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и по-славен в моите очи, почит нему. Ако ме помолят да го опиша, не ще мога, защото не съм му се нагледал и не съм могъл да му се нагледам. Ако бях умрял в онова положение, бих се надявал да стана обитател на Рая. Но после сторихме неща, за които не зная в какво положение съм. Когато умра, нека не ме придружава нито оплаквачка, нито огън! Когато ме погребете, полейте леко пръстта над мен, сетне постойте край гроба ми, колкото да се заколи жертвено животно и да се подели месото му, за да ви се порадвам и да видя с какво ще се обърна към пратениците на своя Господ“ (разказан от Муслим).

[1] Третият праведен халиф Усман ибн Аффан е убит в дома си от метежници през 656 г.

[2] Според разказвача споменатият факт е предсказание за съдбата на присъстващите: гробовете на седналите заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ще се намират близо един до друг, а този на Усман ще е по-отдалечен.


096. РАЗДЕЛ ЗА ИЗПРАЩАНЕТО НА БЛИЖЕН И ЗА НАСТАВЛЯВАНЕТО МУ ПРИ РАЗДЯЛА ЗАРАДИ ПЪТУВАНЕ

XСVI. РАЗДЕЛ ЗА ИЗПРАЩАНЕТО НА БЛИЖЕН И ЗА НАСТАВЛЯВАНЕТО МУ ПРИ РАЗДЯЛА ЗАРАДИ ПЪТУВАНЕ

или по други причини, както и за взаимното отправяне на зов

قال اللَّه تعالى:﴿ ووصى بها إبراهيم بنيه ويعقوب: يا بني إن اللَّه اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون، أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي؟ قالوا: نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلهاً واحداً، ونحن له مسلمون﴾

وأما الأحاديث:

Аллах Всевишния е казал: „И завеща това Ибрахим на синовете си, [а също] и Якуб: „О, мои синове, Аллах избра вашата религия – умирайте само отдадени!“ Нима бяхте свидетели, когато смъртта се приближи до Якуб и той рече на своите синове: „На какво ще служите след мен?“ Рекоха: „Ще служим на твоя Бог и на твоите предци Ибрахим и Исмаил, и Исхак. на единствения Бог, и Нему ще бъдем отдадени“ (2: 132–133).

فمنها حَديثُ زيدِ بنِ أَرْقَمَ رضي اللَّه عنه الذي سبق في باب إِكرامِ أَهْلِ بَيْتِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قامَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فِينَا خَطِيباً ، فَحَمِدَ اللَّه ، وَأَثْنى عَلَيهِ ، وَوَعَظَ وَذَكَّرَ ثُمَّ قال : أَمَّا بَعْدُ ، أَلا أَيُّهَا النَّاسُ إِنَّمَا أَنا بشرٌ يُوشِكُ أَنْ يَأْتِيَ رَسُولُ رَبِّي فأُجيب، وأَنَا تَاركٌ فيكُمْ ثَقَليْنِ : أَوَّلهُمَا : كتاب اللَّهِ ، فيهِ الهُدَى وَالنُّورُ ، فَخُذُوا بِكتاب اللَّه ، وَاسْتَمْسِكُوا بِهِ » فَحَثَّ عَلى كتاب اللَّه ، ورَغَّبَ فِيهِ ، ثُمَّ قال : « وَأَهْلُ بَيْتي ، أُذَكِّرُكُمُ اللَّه في أَهْلِ بَيْتي » رواه مسلم . وَقَدْ سَبَقَ بطُولِهِ .

В хадис на Зайд ибн Аркам, Аллах да е доволен от него, вече цитиран в раздела за почитта към членовете на семейството на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се казва: „Един ден Пратеника на Аллах, Аллах да го благослови и с мир да го дари, изнесе пред нас проповед. Той възхвали Аллах и Го прослави, даде ни наставление и напомни [за Съдния ден]. После каза: „Хора, аз съм само човек. Скоро ще дойде пратеник от моя Господ [ангелът на смъртта] и аз ще му откликна. Оставям ви две велики неща. Едното от тях е Книгата на Аллах. Тя съдържа напътствие и светлина. Приемете Книгата на Аллах и се придържайте към нея!“ Той [ни] подбуди и поощри към Книгата на Аллах. После каза: „[Второто нещо са] членовете на моето семейство. Напомням ви за Аллах относно членовете на моето семейство [...]“ (разказан от Муслим[1]).

717 - وعن أبي سُليْمَانَ مَالك بن الحُويْرثِ رضي اللَّه عنه قال : أَتَيْنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وَنحْنُ شَبَبةٌ متَقَاربُونَ ، فَأَقمْنَا عِنْدَهُ عشْرينَ لَيْلَةً ، وكانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم رَحِيماً رفِيقاً، فَظَنَّ أَنَّا قَدِ اشْتَقْنَا أَهْلَنَا . فسَأَلَنَا عَمَّنْ تَرَكْنَا مِنْ أَهْلِنَا، فَأَخْبَرْنَاهُ ، فقال : « ارْجعُوا إِلى أَهْليكم فَأَقِيمُوا فِيهِمْ ، وَعلِّموهُم وَمُرُوهُمْ ، وَصَلُّوا صَلاةَ كَذا في حِين كَذَا ، وَصَلُّوا كَذَا في حِين كَذَا ، فَإِذَا حَضَرَتِ الصَّلاةُ فَلْيُؤذِّنْ لَكُمْ أَحَدُكُمْ ، وَلْيؤمَّكُم أَكبَرُكُمَ » متفقٌ عليه .

زاد البخاري في رواية له : « وَصَلَّوا كمَا رَأَيتُمُوني أُصَلِّي » .

717. От Абу Сулайман Малик ибн ал-Хуайрис, Аллах да е доволен от него, се предава: „Отидохме при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Бяхме младежи, близки по възраст. Прекарахме там двайсет дена. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе милостив, добър, предположи, че тъгуваме за семействата си, попита ни кого сме оставили вкъщи и след като го известихме, каза: „Върнете се при семействата си, стойте с тях, учете ги и им повелявайте, и отслужвайте еди-коя си молитва в еди-кое си време, и щом настане [часът на] молитвата, нека един от вас я възвести, а най-възрастният да я води!“ (всепризнат хадис).

Ал-Бухари е добавил в своя вариант: „И отслужвайте молитвата, както ме видяхте аз да я отслужвам“.

718 - وعن عُمَرَ بنِ الخطاب رضي اللَّهُ عنه قال : اسْتَأْذَنْتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في الْعُمْرَةِ ، فَأَذِنَ ، وقال : « لا تنْسنَا يَا أخيَّ مِنْ دُعَائِك » فقالَ كَلِمَةً ما يَسُرُّني أَنَّ لي بهَا الدُّنْيَا .

وفي رواية قال : « أَشْرِكْنَا يَا أخَيَّ في دُعَائِكَ » رواه أبو داود ، والترمذي وقال : حديث حسن صحيح.

718. От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предава: „Помолих Пророка, Аллах да го благослови и с мир да го дари, за разрешение да отида на поклонение умра, и той ми разреши с думите: „Не ни забравяй, братко, в своя зов!“ И изрече слова, които не бих се радвал да заменя и за целия земен живот“.

В друг вариант се казва: „Включи и нас, братко, в своя зов!“ (достоверен хадис, разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър[2]).

719 - وعن سالم بنِ عَبْدِ اللَّه بنِ عُمَرَ أَنَّ عبدَ اللَّه بنِ عُمَرَ رضي اللَّه عنهما كَانَ يَقُولُ لِلرَّجُلِ إِذَا أَرَادَ سفراً : ادْنُ مِنِّي حَتَّى أُوَدِّعَكَ كمَا كَانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُودِّعُنَا فيقُولُ: أَسْتَوْدعُ اللَّه دِينَكَ، وَأَمانَتَكَ ، وخَوَاتِيمَ عَمَلِكَ ، رواه الترمذي، وقال : حديث حسن صحيح .

719. От Салим ибн Абдуллах ибн Омар се предава, че Абдуллах, син на Омар, Аллах да е доволен и от двамата, казвал на човек, който имал намерение да пътува: „Доближи се, за да се сбогувам с теб, както се сбогуваше с нас Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Той казваше: „Оставям под грижите на Аллах религията ти, повереното ти и завършека на делата ти“[3] (разказано от ат-Тирмизи, който го е определил като достоверен и добър хадис).

720 - وعن عبدِ اللَّهِ بنِ يزيد الخَطْمِيِّ الصَّحَابيِّ رضي اللَّه عنه قال : كَانَ رسولُ اللَّهص إِذا أَرَادَ أَنْ يُوَدِّعَ الجَيْش قالَ : « أَسْتَوْدعُ اللَّه دِينَكُمْ ، وَأَمَانَتكُم ، وَخَوَاتِيمَ أَعمَالِكُمْ ».

حديث صحيح ، رواه أبو داود وغيره بإِسناد صحيح .

720. От Абдуллах ибн Язид ал-Хатми ас-Сахаби, Аллах да е доволен от него, се предава: „Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, искаше да се сбогува с войската, казваше: „Оставям под грижите на Аллах религията ви, повереното ви и завършека на делата ви“ (достоверен хадис, разказан от Абу Дауд и други чрез авторитетни първоизвори).

721 - وعن أَنسٍ رضي اللَّه عنه قال : جَاءَ رَجُلٌ إلى النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : يا رسُولَ اللَّه، إِني أُرِيدُ سَفَراً ، فَزَوِّدْني ، فَقَالَ : « زَوَّدَكَ اللَّه التَّقْوَى » .

قال : زِدْني ، قال : « وَغَفَرَ ذَنْبَكَ » قال : زِدْني ، قال : « وَيَسَّرَ لكَ الخيْرَ حَيْثُمَا كُنْتَ» رواه الترمذي وقال : حديث حسن .

721. От Анас, Аллах да е доволен от него, се предава: „Някакъв мъж дойде при Пророка, Аллах да го благослови и с мир да го дари, и каза: „Пратенико на Аллах, имам намерение да пътувам, снабди ме със запаси!“ Той каза: „Аллах да те снабди с богобоязън!“ Казах: „Още!“ Каза: „Да опрости греховете ти!“ Казах: „Още!“ Каза: „Да облекчи за теб благото, където и да се намираш!“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

[1] Вж. хадис 350.

[2] Вж. хадис 378. Въпреки твърдението на ат-Тирмизи хадисът е слаб.

[3] Астаудиуллаха дийнак уа аманатак уа хауатийм амалик.


097. РАЗДЕЛ ЗА ДОПИТВАНЕТО И ЗА ТЪРСЕНЕТО НА НАПЪТСТВИЕ ОТ АЛЛАХ (ИСТИХАРА)

XСVII. РАЗДЕЛ ЗА ДОПИТВАНЕТО И ЗА ТЪРСЕНЕТО НА НАПЪТСТВИЕ ОТ АЛЛАХ (ИСТИХАРА)

قال اللَّه تعالى: ﴿ وشاورهم في الأمر ﴾

Аллах Всевишния е казал: „... и се съветвай с тях по делата!“ (3: 159).

وقال تعالى : ﴿ وأمرهم شورى بينهم ﴾ أي يتشاورون بينهم فيه

И е казал Той: „... и по делата се съвещават помежду си... “ (42: 38).

722 - عن جابِرٍ رضيَ اللَّه عنه قال : كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُعَلِّمُنَا الاسْتِخَارَةَ في الأُمُور كُلِّهَا كالسُّورَةِ منَ القُرْآنِ ، يَقُولُ إِذا هَمَّ أَحَدُكُمْ بالأمر ، فَليَركعْ رَكعتَيْنِ مِنْ غَيْرِ الفرِيضَةِ ثم ليقُلْ : اللَّهُم إِني أَسْتَخِيرُكَ بعِلْمِكَ ، وأستقدِرُكَ بقُدْرِتك ، وأَسْأَلُكَ مِنْ فضْلِكَ العَظِيم ، فإِنَّكَ تَقْدِرُ ولا أَقْدِرُ ، وتعْلَمُ ولا أَعْلَمُ ، وَأَنتَ علاَّمُ الغُيُوبِ . اللَّهُمَّ إِنْ كنْتَ تعْلَمُ أَنَّ هذا الأمرَ خَيْرٌ لي في دِيني وَمَعَاشي وَعَاقِبَةِ أَمْرِي » أَوْ قالَ: «عَاجِلِ أَمْرِي وَآجِله ، فاقْدُرْهُ لي وَيَسِّرْهُ لي، ثمَّ بَارِكْ لي فِيهِ ، وَإِن كُنْتَ تعْلمُ أَنَّ هذَا الأَمْرَ شرٌّ لي في دِيني وَمَعاشي وَعَاقبةِ أَمَرِي » أَو قال : « عَاجِل أَمري وآجِلهِ ، فاصْرِفهُ عَني ، وَاصْرفني عَنهُ، وَاقدُرْ لي الخَيْرَ حَيْثُ كانَ ، ثُمَّ رَضِّني بِهِ » قال : ويسمِّي حاجته . رواه البخاري.

722. От Джабир, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни даваше знание за търсенето на напътствие от Аллах във всички дела, както ни учеше и на сурите от Свещения Коран. Казваше: „Ако някой от вас е загрижен за нещо, нека отслужи два ракаата [1] извън задължителните и после да изрече: „О, Аллах, моля Те да ме напътиш със Своето знание и да ми дариш способност със Своята способност, и те моля за великата Ти щедрост! Ти можеш, аз не мога. Ти знаеш, аз не знам. Ти си Всезнаещия тайните. О, Аллах, ако знаеш, че това дело е по-доброто за мен, за религията ми, живота ми и бъдещето ми (скоро или подир време[2]), отсъди го за мен и го облекчи, после ме благослови в него! Ако знаеш, че това дело е лошо за мен, за религията ми, живота ми и бъдещето ми (скоро или подир време), отдалечи го от мен и мен отдалечи от него, и отсъди за мен доброто, където и да е то, после стори да съм доволен от него[3]!“ И тогава човек назовава желанието си“ (разказан от ал-Бухари).

[1] Вж. бел. 20.

[2] В друг вариант се добавя „скоро или подир време”, т.е. в земния или отвъдния живот.

[3] Аллахумма инни-стахирука би-илмика уа-стакдирука би-кудратика уа-салука мин фадлика-л-азим фа-иннака такдиру уа ля акдиру уа тааламу уа ля ааламу уа енте алляму-л-гуюб. Аллахумма ин кунта тааламу енна хаза-л-амра хайрун ли фи дийни уа мааши уа акибати амри (аджили амри уа ааджилихи) фа-кдурху ли уа яссирху ли сумма барик ли фийхи. Уа ин кунта тааламу енна хаза-л-амра шаррун ли фи дийни уа мааши уа акибати амри (аджили амри уа ааджилихи) фа-срифху анни уа-срифни анху уа-кдур ли ал-хайра хайсу кана сумма ардини бихи.


098. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ОТИВАНЕ ПО ЕДИН ПЪТ И ВРЪЩАНЕТО ПО ДРУГ В ПРАЗНИЧЕН ДЕН, ПРИ ПОСЕЩЕНИЕ НА БОЛЕН

XCVIII. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ОТИВАНЕ ПО ЕДИН ПЪТ И ВРЪЩАНЕТО ПО ДРУГ В ПРАЗНИЧЕН ДЕН, ПРИ ПОСЕЩЕНИЕ НА БОЛЕН,

при поклонение хадж, битка, погребение и други с цел да се умножат местата за богослужене

723- عن جابرٍ رضيَ اللَّه عنه قال : كانَ النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا كَانَ يَوْمُ عِيدٍ خَالَفَ الطَّرِيقَ. رواه البخاري .

723. От Джабир, Аллах да е доволен от него, се предава: „В празничен ден Пророка, Аллах да го благослови и с мир да го дари, отиваше [на молитва] и се връщаше по различни пътища“ (разказан от ал-Бухари).

724- وعنِ ابنِ عُمَرَ رضي اللَّه عنهما أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يَخْرُجُ مِنْ طَرِيقِ الشَّجَرَةِ وَيَدْخلُ مِنْ طَريقِ المُعَرَّسِ ، وإِذَا دَخَلَ مَكَّةَ دَخَلَ مِنَ الثَّنِية العُليَا وَيَخْرُجُ مِنَ الثَّنِية السُّفْلى متفقٌ عليه .

724. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, излизал от пътя към аш-Шаджара и влизал от пътя към ал-Муаррис, и щом влизал в Мека, правел това от горния проход, а излизал от долния“ (всепризнат хадис).


099. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ЗАПОЧВАНЕ ОТ ДЯСНАТА СТРАНА ПРИ ВСИЧКИ ПОЧТЕНИ ДЕЛА

XCIX. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ЗАПОЧВАНЕ ОТ ДЯСНАТА СТРАНА ПРИ ВСИЧКИ ПОЧТЕНИ ДЕЛА

като обредното измиване, къпане, триене със земя (таяммум), обличане, обуване на чорапи и обуща, влизане в джамия, използване на четки за зъби и на прашец за очи, подрязване на нокти, подстригване на мустаци, обезкосмяване на подмишниците, обръсване на главата, отдаване на поздрав с Мир! (ас-салям) в края на молитвата, при хранене, пиене, ръкуване, докосване на Черния камък, излизане от тоалетната, взимане или даване и други подобни. И обратно, желателно е да се започва от лявата страна при ситуации като секнене, плюене, влизане в тоалетната, излизане от джамията, събуване на чорапи и обуща, събличане, подмиване и извършване на други подобни действия, свързани с хигиената

قال اللَّه تعالى: ﴿ فأما من أوتي كتابه بيمينه فيقول: هاؤم اقرءوا كتابيه ﴾ الآيات.

Аллах Всевишния е казал: „И онзи, чиято книга му се даде в десницата, ще каже: „Ето ви, прочетете моята книга!“ (69: 19).

وقال تعالى: ﴿ فأصحاب الميمنة ما أصحاب الميمنة، وأصحاب المشأمة ما أصحاب المشأمة﴾

И е казал Той: „... едни – отдясно,– какво ще е за тези отдясно?; – и други – отляво, – какво ще е за тези отляво?... “ (56: 8–9).

725- وعن عائشة رضيَ اللَّه عنها قالَتْ : كَانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يُعْجِبُهُ التَّيمُّنُ في شأنِه كُلِّه : في طُهُوِرِهِ ، وَتَرجُّلِهِ ، وَتَنَعُّلِه . متفقٌ عليه .

725. От Аиша, Аллах да е доволен от нея, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, харесваше да започва отдясно във всички свои действия: хигиената, сресването и обуването“ (всепризнат хадис).

726- وعنها قالتْ : كانَتْ يَدُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، اليُمْنى لِطَهُورِهِ وطَعَامِه ، وكَانَتْ اليُسْرَى لِخَلائِهِ وَمَا كَانَ منْ أَذىً .

حديث صحيح ، رواه أبو داود وغيره بإِسناد صحيحٍ .

726. Пак от нея се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, използваше дясната си ръка за хигиената и храненето си, а лявата – за тоалетната и за нечистотия“ (разказан от Абу Дауд и други чрез авторитетни първоизвори).

727- وعن أُم عَطِيةَ رضي اللَّه عنها أَن النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم قالَ لَهُنَّ في غَسْلِ ابْنَتِهِ زَيْنَبَ رضي اللَّه عنها : « ابْدَأْنَ بِميامِنهَا وَمَواضِعِ الوُضُوءِ مِنْها » متفقٌ عليه .

727. От Ум Атийя, Аллах да е доволен от нея, се предава, че Пророка, Аллах да го благослови и с мир да го дари, казал на жените, когато започнали да къпят тялото на дъщеря му Зайнаб, Аллах да е доволен от нея: „Започнете от дясната страна и с местата, които се измиват преди молитва!“ (всепризнат хадис).

728- وعن أبي هُريرة رضيَ اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِذا انْتَعَلَ أَحدُكُمْ فَلْيبْدَأْ باليُمْنى ، وَإِذا نَزَع فَلْيبْدَأْ بِالشِّمالِ . لِتَكُنِ اليُمْنى أَوَّلهُما تُنْعَلُ ، وآخرَهُمَا تُنْزَعُ » متفقٌ عليه .

728. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас се обува, нека започне с десния крак, а когато се събува – с левия, така че десният да бъде пръв при обуването и последен при събуването!“ (всепризнат хадис).

729- وعن حَفْصَةَ رضي اللَّه عنها أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كان يَجْعَلُ يَمينَهُ لطَعَامِهِ وَشَرَابِهِ وثيابه ويَجَعلُ يَسارَهُ لما سِوى ذلكَ رواه أبو داود والترمذي وغيره .

729. От Хафса, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се хранел, пиел и се обличал с дясната си ръка, а с лявата вършел всичко останало“ (разказан от Абу Дауд и други).

730- وعن أبي هريرة رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إِذا لَبِسْتُمْ ، وَإِذا تَوَضَّأْتُم ، فَابْدؤُوا بِأَيَامِنكُمْ » حديث صحيح . رواه أبو داود والترمذي بإِسناد صحيح .

730. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато се обличате и когато извършвате обредно измиване, започнете с дясната си страна!“ (достоверен хадис, разказан от Абу Дауд и ат-Тирмизи чрез авторитетни първоизвори).

730- وعن أَنس رضي اللَّه عنه أَن رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَتى مِنًى : فَأَتَى الجَمْرةَ فَرماهَا ، ثُمَّ أَتَى مَنْزِلهُ بِمنًى ، ونحَرَ ، ثُمَّ قال للِحلاَّقَ « خُذْ » وَأَشَارَ إِلى جَانِبِه الأيمنِ ، ثُم الأيسَرِ ثُمَّ جعَلَ يُعطِيهِ النَّاسَ . متفقٌ عليه .

وفي روايةٍ : لمَّا رمى الجمْرةَ ، ونَحَر نُسُكَهُ وَحَلَقَ : نَاوَل الحلاقَ شِقَّهُ الأَيْمنَ فَحلَقَه ، ثُمَّ دعَا أَبَا طَلحةَ الأَنصاريَّ رضي اللَّه عنه ، فَأَعطَاهُ إِيَّاهُ ، ثُمَّ نَاوَلهُ الشقَّ الأَيْسَرَ فقال : «احْلِقْ » فَحلَقَهُ فَأَعْطاهُ أَبا طلحة فقال : « اقسِمْهُ بَيْنَ النَّاس » .

731. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стигнал до Мина, отишъл при джамра и хвърлил камъчетата[1], после се върнал в стана си на Мина и заклал жертвено животно. Тогава казал на бръснаря: „Взимай!“ и посочил дясната си страна, а после лявата. После започнал да раздава косата си на хората“ (всепризнат хадис).

В друг вариант се казва: „Когато той хвърли камъчетата в джамра, закла жертвеното си животно и се приготви за обръсване на главата, предостави на бръснаря дясната си половина и той я обръсна, после покани Абу Талха от ансарите, Аллах да е доволен от него, и му даде остриганата коса. После предостави лявата си половина, казвайки: „Бръсни!“, и той я обръсна. Тогава даде на Абу Талха и останалата коса с думите: „Разпредели я сред хората!“

[1] През десетия ден от месец зу-л-хиджжа по време на поклонението хадж се хвърлят седем малки камъчета в една от три купчини (джамра), което символизира прогонването на сатаната.


100. РАЗДЕЛ ЗА ТОВА, ХРАНЕНЕТО ДА ЗАПОЧВА С ИЗРАЗА БИСМИЛЛАХ (В ИМЕТО НА АЛЛАХ!) И ДА ЗАВЪРШВА С АЛХАМДУЛИЛЛАХ (СЛАВА НА АЛЛАХ!)

C. РАЗДЕЛ ЗА ТОВА, ХРАНЕНЕТО ДА ЗАПОЧВА С ИЗРАЗА БИСМИЛЛАХ (В ИМЕТО НА АЛЛАХ!) И ДА ЗАВЪРШВА С АЛХАМДУЛИЛЛАХ (СЛАВА НА АЛЛАХ!)

732- عن عُمَرَ بنِ أبي سلَمَة رضي اللَّه عنهما قال: قال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «سَمِّ اللَّه وكُلْ بِيمِينكَ ، وكُلْ مِمَّا يَلِيكَ». متفقٌ عليه.

732. От Омар, син на Абу Салама, Аллах да е доволен и от двамата, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми каза: „Кажи Бисмиллах (В името на Аллах!), храни се с дясната си ръка и откъм своята страна!“ (всепризнат хадис).

733- وعن عَائشة رضي اللَّه عنها قالَتْ: قالَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «إذا أكل أَحَدُكُمْ فَليَذْكُر اسْمَ اللَّه تعالى، فإنْ نسي أَنْ يَذْكُرَ اسْمَ اللَّه تَعَالَى في أَوَّلِهِ، فَليَقُلْ: بِسْمِ اللَّه أَوَّلَهُ وَآخِرَهُ». رواه أبو داود، والترمذي، وقال: حديث حسن صحيح.

733. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас се храни, нека спомене името на Аллах Всевишния, а ако забрави да стори това в началото, нека изрече: „В името на Аллах и в началото, и в края!”[1] (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

734- وعن جابِرٍ، رضي اللَّه عنه قال: سَمِعتُ رسولَ اللَّه يقولُ: «إِذا دخل الرَّجُل بيْتَهُ، فَذَكَرَ اللَّه تعَالى عِنْد دُخُولهِ وعِنْدَ طَعامِهِ، قال الشَّيْطانُ لأَصحَابِهِ: لا مبيتَ لَكُمْ ولا عشَاءَ، وإذا دخَل، فَلَم يَذكُر اللَّه تَعَالى عِنْد دخُولِهِ، قال الشَّيْطَانُ: أَدْركتمُ المبيت، وإِذا لَم يَذْكُرِ اللَّه تعَالى عِنْد طَعامِهِ قال: أَدْركْتُمُ المبيتَ وَالعَشاءَ » رواه مسلم .

734. От Джабир, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Ако човек влезе в дома си и спомене Аллах Всевишния при влизане и при хранене, Сатаната казва на другарите си: „Тук няма за вас нито нощувка, нито вечеря“. А ако влезе и не спомене Аллах Всевишния, Сатаната казва: „Получихте нощувката“. А ако не спомене Аллах Всевишния при храненето си, казва: „Получихте и нощувката, и вечерята“ (разказан от Муслим).

735- وعن حُذَيْفَةَ رضي اللَّه عنه قال: كنَّا إِذا حضَرْنَا مع رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم طَعَاماً، لَم نَضَعْ أَيدِينَا حتَّى يَبْدأَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فَيَضَع يدَه. وَإِنَّا حَضَرْنَا معهُ مَرَّةً طَعاماً، فجاءَت جارِيَةٌ كأَنَّهَا تُدْفَعُ، فَذَهَبتْ لتَضعَ يَدهَا في الطَّعامِ، فَأَخَذَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بِيدِهَا، ثُمَّ جَاءَ أَعْرابِيٌّ كأَنَّمَا يُدْفَعُ ، فَأَخَذَ بِيدِهِ، قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «إِنَّ الشَّيْطانَ يَسْتَحِلُّ الطَّعامَ أَنْ لا يُذْكَرَ اسمُ اللَّه ِ تَعَالى عليه. وإِنَّهُ جاءَ بهذهِ الجارِيةِ لِيسْتَحِلَّ بِها، فَأَخَذتُ بِيدِهَا، فَجَاءَ بهذا الأَعْرَابِيِّ لِيسَتحِلَّ بِهِ، فَأَخَذْتُ بِيدِهِ، والذي نَفسي بِيَدِهِ إِنَّ يدَهُ في يَدي مَعَ يَديْهِما» ثُمَّ ذَكَرَ اسم اللَّهِ تعالى وأَكَل. رواه مسلم.

735. От Хузайфа, Аллах да е доволен от него, се предава: „Ако присъствахме на хранене заедно с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, не посягахме, докато той не започнеше и не посегнеше. Веднъж, когато бяхме заедно с него на трапезата, нахълта някаква слугиня, сякаш е тласната вътре, и тръгна да посяга към храната. Но Пратеника на Аллах, Аллах да го благослови и с мир да го дари, хвана ръката й. После дойде бедуин, сякаш е тласнат вътре. Той хвана и неговата ръка. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Сатаната смята за позволена храната, над която не е споменато името на Аллах Всевишния. Той дойде със слугинята, за да си вземе чрез нея позволеното. Затова хванах ръката й. Дойде и с бедуина, за да си вземе позволеното. Затова хванах и неговата ръка. Кълна се в Онзи, в Чиято Длан е душата ми, ръката [на сатаната] бе в моята заедно с техните“. После той спомена името на Аллах Всевишния и започна да се храни“ (разказан от Муслим).

736- وعن أُميَّةَ بنِ مخْشِيٍّ الصَّحابيِّ رضيَ اللَّه عنه قال: كان رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جالساً، ورَجُلٌ يأْكُلُ ، فَلَمْ يُسمِّ اللَّه حَتَّى لَمْ يبْقَ مِنْ طَعَامِهِ لُقْمةٌ ، فَلَمَّا رَفَعها إِلى فِيهِ، قال: بسم اللَّهِ أَوَّلَهُ وَآخِرَهُ، فَضَحِكَ النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم، ثم قال: «مَا زَالَ الشَّيْطَانُ يَأْكُلُ مَعَهُ، فَلمَّا ذَكَر اسمَ اللَّهِ استْقَاءَ مَا في بَطنِهِ». رواه أبو داود، والنسائي.

736. От Умайя ибн Махши ас-Сахаби, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе седнал, а някакъв мъж се хранеше, но не бе споменал името на Аллах, докато не остана една хапка от храната му. Когато я вдигна към устата си, изрече: „В името на Аллах и в началото, и в края!“ Пророка, Аллах да го благослови и с мир да го дари, се засмя, после каза: „Сатаната не престана да се храни с него, докато той спомена името на Аллах и тогава повърна изяденото“ (разказан от Абу Дауд и ан-Насаи[2]).

737- وعن عائشةَ رضيَ اللَّه عنها قالَتْ: كانَ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَأْكُلُ طَعَاماً في سِتَّةٍ مِنْ أَصحَابِهِ، فَجَاءَ أَعْرابيٌ، فَأَكَلَهُ بِلُقْمَتَيْنِ فقال رسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم: «أَما إِنَّهُ لوْ سَمَّى لَكَفَاكُمْ». رواه الترمذي، وقال: حديثٌ حسنٌ صحيحٌ.

737. От Аиша, Аллах да е доволен от нея, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се хранел с шестима от сподвижниците си. Тогава дошъл бедуин и изял храната на две хапки. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал: „Ако той бе споменал името на Аллах, храната щеше да ви стигне“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

738- وعن أبي أُمامة رضيَ اللَّه عنهُ أنَّ النَبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ إِذا رَفَعَ مَائِدَتَهُ قال: «الحَمْدُ للَّه حمداً كَثيراً طَيِّباً مُبَارَكاً فِيه، غَيرَ مَكْفِيٍّ وَلا مُسْتَغْنًي عَنْهُ رَبَّنَا» رواه البخاري .

738. От Абу Умама, Аллах да е доволен от него, се предава, че когато вдигали трапезата, Пророка, Аллах да го благослови и с мир да го дари, казвал: „Слава на Аллах с прослава обилна, чиста, благословена, несекваща, непреодолима, Господи наш!“[3]

739- وعن مُعَاذِ بن أَنسٍ رضيَ اللَّهُ عنه قَالَ: قال رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: منْ أَكَلَ طَعَاماً فقال: الحَمْدُ للَّهِ الذي أَطْعَمَني هذا، وَرَزَقْنِيهِ مِنْ غيْرِ حَوْلٍ مِنِّي وَلا قُوّةٍ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ» رواه أبو داود، والترمذي وقال: حدِيثٌ حسنٌ.

739. От Муаз ибн Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Щом някой се храни и произнесе: „Слава на Аллах, Който ме храни с това и ми дава препитание, на мен, безпомощния, безсилния![4]“, на него се опрощават предходните грехове“ (разказан от Абу Дауд, който го е определил като добър хадис).

[1] Бисмиллахи аууалуху уа ахируху.

[2] Съставителят смята, че хадисът е слаб, защото веригата от разказвачи включва неизвестния ал-Мусанна ибн Абдуррахман ал-Хузаи.

[3] Алхамдулиллахи хамдан касийран тайибан мубаракан фийхи гайра макфий уа ля муадда уа ля мустагна анху раббана.

[4] Алхамдулиллахи-ллази атамани хаза уа разаканихи мин гайри хаулин минни уа ля кууатин.


101. РАЗДЕЛ ЗА ТОВА, ЧЕ НЕ БИВА ДА СЕ ОТПРАВЯ УПРЕК ЗА ХРАНА И ЧЕ Е ЖЕЛАТЕЛНО ТЯ ДА БЪДЕ ПОХВАЛЕНА

CI. РАЗДЕЛ ЗА ТОВА, ЧЕ НЕ БИВА ДА СЕ ОТПРАВЯ УПРЕК ЗА ХРАНА И ЧЕ Е ЖЕЛАТЕЛНО ТЯ ДА БЪДЕ ПОХВАЛЕНА

740- عن أبي هُريرة رضيَ اللَّهُ عنهُ قال: «ما عَابَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم طَعَاماً قَطُّ، إِن اشْتَهَاه أَكَلَهُ، وإِنْ كَرِهَهُ تَرَكَهُ» متفقٌ عليه .

740. От Абу Хурайра, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, никога не отправи упрек за храна. Ако му харесваше, я изяждаше, а ако не я одобряваше, я оставяше“ (всепризнат хадис).

741- وعن جابرٍ رضيَ اللَّه عنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم سَأَلَ أَهْلَهُ الأُدُمَ فقالوا: ما عِنْدَنَا إِلاَّ خَلٌّ، فَدَعَا بِهِ، فَجَعل يَأْكُلُ ويقول: «نِعْمَ الأُدُمُ الخلُّ نِعْمَ الأُدُمُ الخَلُّ» رواه مسلم.

741. От Джабир, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, помолил семейството си за подправка, но му казали: „Имаме само оцет“. Той помолил за него и започнал да се храни, като казвал: „Хубава подправка е оцетът, хубава подправка е оцетът!“ (разказан от Муслим).


102. РАЗДЕЛ ЗА ТОВА, КАКВО ДА КАЖЕ ГОВЕЕЩИЯТ, КОЙТО НЕ Е РАЗГОВЯЛ И ОТИВА ПРИ ХРАНА

CII. РАЗДЕЛ ЗА ТОВА, КАКВО ДА КАЖЕ ГОВЕЕЩИЯТ, КОЙТО НЕ Е РАЗГОВЯЛ И ОТИВА ПРИ ХРАНА

742- عن أبي هُريرة رضيَ اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «إِذا دُعِيَ أَحَدُكُمْ، فَلْيُجِبْ، فَإِنْ كان صائماً فَلْيُصلِّ، وَإنْ كانَ مُفْطَراً فَلْيَطْعَمْ» رواه مسلم.

742. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако някой от вас бъде поканен, нека приеме. Ако говее, нека отправи молитва [за домакина], а ако е разговял, нека се храни“ (разказан от Муслим).


103. РАЗДЕЛ ЗА ТОВА, КАКВО ДА КАЖЕ ПОКАНЕНИЯТ НА ГОЩАВКА, АКО ГО ПОСЛЕДВА И ДРУГ

CIII. РАЗДЕЛ ЗА ТОВА, КАКВО ДА КАЖЕ ПОКАНЕНИЯТ НА ГОЩАВКА, АКО ГО ПОСЛЕДВА И ДРУГ

743- عن أبي مسعودِ البَدْرِيِّ رضيَ اللَّه عنه قال: دَعا رجُلٌ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم لِطعَامٍ صَـنعَهُ لَهُ خَامِس خَمْسَةٍ، فَتَبِعهُمْ رَجُلٌ، فَلمَّا بَلَغَ الباب، قال النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم: «إِنَّ هذا تَبِعَنا، فإِنْ شئت أَنْ تَأْذنَ لَهُ، وإِنْ شِئتَ رَجَعَ» قال: بل آذَنُ لهُ يا رسولَ اللَّهِ. متفقٌ عليه.

743. От Абу Масуд ал-Бадри, Аллах да е доволен от него, се предава следното: „Един мъж покани Пророка, Аллах да го благослови и с мир да го дари, на гощавка, която той бе приготвил за него с още четирима човека. Но ги придружил и друг мъж. Когато стигнал до вратата, Пророка, Аллах да го благослови и с мир да го дари, казал: „Този човек дойде с мен. Ако желаеш, покани го, а ако желаеш, може да се върне“. Казал: „И него каня, Пратенико на Аллах“ (всепризнат хадис).


104. РАЗДЕЛ ЗА ХРАНЕНЕТО ОТКЪМ СЕБЕ СИ, ЗА НАСТАВЛЯВАНЕТО И ВЪЗПИТАВАНЕТО НА ОНЗИ, КОЙТО НЕ СЕ ХРАНИ КАКТО ТРЯБВА

CIV. РАЗДЕЛ ЗА ХРАНЕНЕТО ОТКЪМ СЕБЕ СИ, ЗА НАСТАВЛЯВАНЕТО И ВЪЗПИТАВАНЕТО НА ОНЗИ, КОЙТО НЕ СЕ ХРАНИ КАКТО ТРЯБВА

744- عن عمر بن أبي سَلَمَةَ رضي اللَّه عنهما قال: كُنتُ غلاماً في حِجْرِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم، وكَانتْ يَدِي تَطِيشُ في الصَّحْفَةِ فقال لي رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «يَا غُلامُ سَمِّ اللَّه تعالى وَكُلْ بيمينِكَ وكلْ مِمَّا يَلِيكَ» متفقٌ عليه.

744. От Омар, син на Абу Салама, Аллах да е доволен и от двамата, се предава: „Когато бях момче под попечителството на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бях свикнал да бъркам отвсякъде в блюдото. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми каза: „Момче, спомени Аллах Всевишния, яж с дясната си ръка и се храни от своята страна!“ (всепризнат хадис).

745- وعن سَلَمَةَ بنِ الأكوعِ رضيَ اللَّه عنه أَن رَجُلاً أَكلَ عِنْدَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم بشِماله فقال: «كُلْ بِيَمِينكَ» قال: لا أَسْتطِيعُ قالَ: «لا اسْتَطَعْتَ،» ما مَنَعَهُ إِلاَّ الكِبْرُ، فَمَا رَفَعَهَا إِلى فِيهِ. رواه مسلم.

745. От Салама ибн ал-Акуаа, Аллах да е доволен от него, се предава, че някакъв човек се хранел с лявата си ръка пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а той му казал: „Храни се с дясната си ръка!“ Отговорил: „Не мога“. Казал му: „Дано не можеш!“. Възпирало го само високомерието му. И не могъл повече да я вдигне към устата си“ (разказан от Муслим).


105. РАЗДЕЛ ЗА ВЪЗБРАНАТА ПРИ ГРУПОВО ХРАНЕНЕ ДА СЕ ИЗЯЖДАТ ДВЕ ФУРМИ ИЛИ ДРУГИ ПЛОДОВЕ НА ЕДНА ХАПКА БЕЗ ПОЗВОЛЕНИЕТО НА ПРИСЪСТВАЩИТЕ

CV. РАЗДЕЛ ЗА ВЪЗБРАНАТА ПРИ ГРУПОВО ХРАНЕНЕ ДА СЕ ИЗЯЖДАТ ДВЕ ФУРМИ ИЛИ ДРУГИ ПЛОДОВЕ НА ЕДНА ХАПКА БЕЗ ПОЗВОЛЕНИЕТО НА ПРИСЪСТВАЩИТЕ

746- عن جبَلَةَ بن سُحَيْم قال: أَصابَنا عامُ سَنَةٍ معَ ابْنِ الزُّبَيْرِ، فرُزقْنَا تَمْراً، وَكانَ عَبْدُ اللَّه بنُ عمر رضي اللَّه عنهما يمُر بنا ونحْنُ نأْكُلُ، فيقولُ: لا تُقَارِنُوا، فإِن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم نَهى عنِ الإقرانِ، ثم يقولُ: «إِلاَّ أَنْ يَسْتَأْذِنَ الرَّجُلُ أَخَاهُ» متفقٌ عليه.

746. От Джабала ибн Сухайм се предава: „Една година мен и Ибн аз-Зубайр ни сполетя глад, та се препитавахме с фурми. Докато се хранехме, покрай нас мина Абдуллах, синът на Омар, Аллах да е доволен и от двамата, и каза: „Не яжте по две на една хапка! Пророка, Аллах да го благослови и с мир да го дари, забраняваше това“. После добави: „Освен ако човек получи позволение от своя брат“ (всепризнат хадис).


106. РАЗДЕЛ ЗА ТОВА, КАКВО ДА КАЗВА И ДА ПРАВИ ОНЗИ, КОЙТО СЕ ХРАНИ, НО НЕ СЕ ЗАСИЩА

CVI. РАЗДЕЛ ЗА ТОВА, КАКВО ДА КАЗВА И ДА ПРАВИ ОНЗИ, КОЙТО СЕ ХРАНИ, НО НЕ СЕ ЗАСИЩА

747- عن وَحْشيِّ بنِ حرب رضيَ اللَّه عنه أَن أَصحابَ رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قالُوا: يا رسولَ اللَّهِ، إِنَّا نَأْكُلُ ولا نَشْبَعُ؟ قال: «فَلَعَلَّكُمْ تَفْترِقُونَ» قالُوا: نَعَمْ. قال: فَاجْتَمِعُوا عَلى طَعَامكُمْ، وَاذْكُرُوا اسْمَ اللَّهِ، يُبَارَكْ لَكُمْ فيه» رواه أبو داود

747. От Уахши ибн Харб, Аллах да е доволен от него, се предава, че сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казали: „Пратенико на Аллах, храним се, а не се засищаме“. Казал: „Може би се храните поотделно“. Отговорили утвърдително. Казал: „Хранете се заедно, споменавайте името на Аллах и [храната] ще бъде благословена за вас!“ (разказан от Абу Дауд).


107. . РАЗДЕЛ ЗА ПОВЕЛЯТА ДА СЕ ЯДЕ ОТСТРАНИ НА ЧИНИЯТА И ЗА ВЪЗБРАНАТА ДА СЕ ЯДЕ ОТ СРЕДАТА Й

CVII. РАЗДЕЛ ЗА ПОВЕЛЯТА ДА СЕ ЯДЕ ОТСТРАНИ НА ЧИНИЯТА И ЗА ВЪЗБРАНАТА ДА СЕ ЯДЕ ОТ СРЕДАТА Й

748- عن ابن عباس رضيَ اللَّه عنهما عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «الْبَرَكَةُ تَنْزِلُ وَسَطَ الطَّعَام فَكُلُوا مِنْ حَافَّتَيْهِ ولاَ تَأْكُلُوا مِن وَسَطِهِ» رواه أبو داود، والترمذي، وقال: حديثٌ حسنٌ صحيحٌ.

748. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Благодатта се низпослава в средата на храната, затова яжте откъм края, а не откъм средата!“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

749- وعن عبدِ اللَّه بن بُسْرٍ رضيَ اللَّه عنه قال: كان لِلنبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قَصْعَةٌ يُقالُ لها: الْغَرَّاءُ، يحْمِلُهَا أَرْبَعَةُ رِجالٍ، فَلمَّا أَضْحوا وَسَجَدُوا الضُّحى أُتِي بتَلْكَ الْقَصْعَةِ، يعني وقد ثُرِدَ فيها، فالتَفُّوا عليها، فَلَمَّا كَثُرُوا جَثَا رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقالَ أَعرابيٌّ: ما هذه الجِلْسةُ؟ قال رسولُ صَلّى اللهُ عَلَيْهِ وسَلَّم: إِنَّ اللَّه جَعَلني عَبْداً كَرِيماً، ولَمْ يجْعَلْني جَباراً عَنيداً، ثمَّ قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «كُلُوا مِنْ حَوَالَيْهَا، وَدَعُوا ذِرْوَتَهَا يُبَارَكْ فيها» رواه أبو داودٍ بإِسناد جيد.

749. От Абдуллах ибн Буср, Аллах да е доволен от него, се предава: „Пророка, Аллах да го благослови и с мир да го дари, имаше дървено блюдо, наречено Ал-Гаррá [1], което го носеха четирима мъже. Когато след изгрева отслужваха молитвата (духа), донасяха блюдото, пълно с яхния, и се насъбираха край него. Щом станеха много, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, сядаше на колене. Някакъв бедуин каза: „Що за сядане е това?“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Аллах ми е отредил да бъда достоен раб, а не е отредил да бъда упорстващ тиранин“. После каза: „Яжте отстрани, а оставете високото [в средата], за да бъде благословено!“ (разказан от Абу Дауд чрез авторитетни първоизвори).

[1] Ал-Гарра – Белозвездото (с бяла звезда на челото), епитет за жребец. Блюдото е наречено така заради белотата на мазнината, пшеницата или млякото.


108. РАЗДЕЛ ЗА ТОВА, ЧЕ Е НЕЖЕЛАТЕЛНО ДА СЕ ОБЛЯГАМЕ ПРИ ХРАНЕНЕ

CVIII. РАЗДЕЛ ЗА ТОВА, ЧЕ Е НЕЖЕЛАТЕЛНО ДА СЕ ОБЛЯГАМЕ ПРИ ХРАНЕНЕ

750- عن أبي جُحَيْفَةَ وهبِ بنِ عبد اللَّه رضي اللَّه عنه قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «لا آكُلُ مُتَّكِئاً» رواه البخاري.

قال الخَطَّابيُّ: المُتَّكِيءُ هُنا: هو الجالِسُ مُعْتَمِداً على وِطاءٍ تحته، قال: وأَرَادَ أَنَّهُ لا يَقعُدُ عَلى الْوطَاءِ والْوسائِدِ كَفعْلٍ مَنْ يُريدُ الإِكْثار مِنَ الطعامِ بل يَقْعدُ مُسْتَوْفِزاً لا مُسْتوْطِئاً، ويَأْكُلُ بُلْغَةً. هذا كلامْ الخطَّابي، وأَشَار غَيْرهُ إِلى أَنَّ المتكيءَ هو المائلُ عَلى جَنْبِه، واللَّه أعلم.

750. От Абу Джухайфа Уахб ибн Абдуллах, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Аз не се храня облегнат“ (разказан от ал-Бухари).

Имам ал-Хаттаби е казал: „Под облегнат тук се разбира такъв, който седи, поизлегнат на постеля“. Казал е: „Искал е да каже, че не седи на постеля и на възглавници като такъв, който желае да се храни обилно, а сякаш всеки момент е готов да стане, без да се обляга, и се храни до насита, без да прекалява“. Това е според ал-Хаттаби, а друг учен е посочил, че под облегнат се разбира такъв, който се е опрял настрани. Аллах е Най-знаещия.

751- وعن أَنسٍ رضي اللَّه عنه قال: رَأَيْتُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم جالساً مُقْعِياً يَأْكُلُ تمْراً، رواه مسلم.

751. От Анас, Аллах да е доволен от него, се предава: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да седи [на земята] със сгънати колене, докато ядеше фурми“ (разказан от Муслим).


109. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО ДА СЕ ХРАНИМ С ТРИ ПРЪСТА

CIX. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО ДА СЕ ХРАНИМ С ТРИ ПРЪСТА

и пръстите да се облизват, както и че не се препоръчва те да се избърсват преди да се оближат, а също че е желателно да се омита чинията, да се взима и да се изяжда падналата хапка

752- عن ابنِ عباسٍ رضي اللَّه عنهما قال: قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «إِذا أَكلَ أَحدُكُمْ طَعَاماً، فَلا يَمسحْ أَصابِعَهُ حتى يلعَقَهَا أَو يُلْعِقَها» متفقٌ عليه.

752. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ако някой от вас се храни, нека не избърсва пръстите си, докато не ги оближе или не даде на друг да ги оближе“ (всепризнат хадис).

753- عن كعب بنِ مالك رضي اللَّه عنه قال: رأيت رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يأْكُلُ بثلاثِ أَصابِعَ، فإذا فَرَغَ لَعِقَهَا» رواه مسلم.

753. От Кааб ибн Малик, Аллах да е доволен от него, се предава: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да се храни с три пръста и да ги облизва след приключване“ (разказан от Муслим).

754- وعن جابرٍ رضي اللَّه عنه أَنَّ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أمر بِلَعْقِ الأَصَابِعِ والصَّحْفَةِ وقال: «إِنَّكُمْ لا تَدرُونَ في أَيِّ طعَامِكم البَركةُ» رواه مسلم.

754. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е повелил да се облизват пръстите и да се омете блюдото, като е казал: „Вие не знаете в коя част от храната ви е благодатта“ (разказан от Муслим).

755- وعنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «إِذا وقعت لُقمَةُ أَحدِكُمْ، فَليَأْخُذْهَا فَلْيُمِطْ ما كان بها من أذًى وليَأْكُلْهَا، ولا يدَعْها للشَّيطَانِ، ولا يمسَحْ يَدهُ بِالمِنْدِيلِ حتَّى يَلعقَ أَصَابِعَهُ، فإِنه لا يَدرِي في أَيِّ طعامِهِ البركةُ» رواه مسلم.

755. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато хапка на човек от вас падне на земята, нека той я вземе, да махне замърсеното и да я изяде, а не да я оставя на сатаната. И да не избърсва ръката си с кърпа, докато не оближе пръстите си. Той не знае в коя част от храната му е благодатта“ (разказан от Муслим).

756- وعنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «إِن الشَّيْطَانَ يَحضرُ أَحدَكُم عِند كُلِّ شَيءٍ مِنْ شَأْنِهِ، حتى يَحْضُرَهُ عِندَ طعَامِهِ، فَإِذا سَقَطَتْ لُقْمةُ أَحَدِكم فَليَأْخذْهَا فَلْيُمِطْ ما كانَ بها مِن أَذى، ثُمَّ ليَأْكُلْهَا ولا يَدَعها للشَّيْطَانِ، فإذا فَرغَ فَلْيلْعَقْ أَصابِعِهُ فإِنَّه لا يدري في أَيِّ طعامِهِ البرَكَةُ» رواه مسلم.

756. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Сатаната присъства при всеки от вас, каквото и той да върши, дори при хранене. Когато хапка на човек от вас падне на земята, нека той я вземе, да махне замърсеното и после да я изяде, а не да я оставя на сатаната. Щом приключи, нека да оближе пръстите си. Той не знае в коя част от храната му е благодатта“ (разказан от Муслим).

757- وعن أَنسٍ رضي اللَّه عنه قال: كان: رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِذا أَكَلَ طعَاماً، لعِقَ أَصَابِعَهُ الثَّلاثَ، وقالَ: «إِذا سقَطَتْ لُقمةُ أَحدِكم فَلْيَأْخُذْها، وليمِطْ عنها الأذى، وليَأْكُلْهَا، ولا يَدعْهَا للشَّيطَانِ» وأَمَرنَا أَن نَسلتَ القَصعةَ وقال: إِنَّكم لا تدْرُونَ في أَيِّ طَعَامِكم البَركةُ» رواه مُسلمٌ.

757. От Анас, Аллах да е доволен от него, се предава: „Когато се хранеше, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, облизваше пръстите си три пъти и казваше: „Когато хапка на човек от вас падне на земята, нека я вземе, да я почисти от боклука и да я изяде, а не да я оставя на сатаната“. И ни повеляваше да омитаме блюдото, като казваше: „Вие не знаете в коя част от храната ви е благодатта“ (разказан от Муслим).

758- وعن سعيد بنِ الحارث أَنَّه سأَل جابراً رضيَ اللَّه عنه عن الوضوءِ مِمَّا مَسَّتِ النَّارُ، فقال: لا، قد كُنَّا زمنَ النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم لا نجدُ مثلَ ذلك الطعامِ إِلاَّ قلِيلاً، فإِذا نَحنُ وجدناهُ، لَم يَكْنْ لَنَا مَنَادِيلُ إِلا أَكُفَّنَا وسَوَاعدنَا وأَقْدَامَنَا، ثُمَّ نُصَلِّي وَلا نَتَوَضَّأُ. رواه البخاري.

758. От Саид ибн ал-Харис се предава, че попитал Джабир, Аллах да е доволен от него, дали да се извършва обредното измиване след консумиране на готвено ястие. Той отговорил: „Не, по времето на Пророка, Аллах да го благослови и с мир да го дари, рядко намирахме подобна храна. Ако намерехме, нямахме кърпи, а се бършехме о дланите, ръцете и краката си. После отслужвахме молитвата, без да се мием за нея“ (разказан от ал-Бухари).


110. РАЗДЕЛ ЗА ХРАНЕНЕТО НА ПОВЕЧЕ ХОРА ОТ ЕДНО ЯСТИЕ

CX. РАЗДЕЛ ЗА ХРАНЕНЕТО НА ПОВЕЧЕ ХОРА ОТ ЕДНО ЯСТИЕ

759- عن أبي هريرة رضيَ اللَّه تعالى عنه قالَ : قال رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «طَعَامُ الإثنينِ كافي الثَّلاثَةِ ، وَطَعَامُ الثَلاثَةِ كافي الأَربعَةِ » متفقٌ عليه .

759. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Храната на двама е достатъчна за трима, храната на трима е достатъчна за четирима“ (всепризнат хадис).

760- وعن جابرٍ رضي اللَّه عنهُ قال : سمعتُ رسولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يَقُولُ :« طَعامُ الوَاحِدِ يَكْفي الإثَنيْنِ ، وطعامُ الإثنينِ يكْفي الأربعةَ ، وطعامُ الأرَبَعةِ يَكْفي الثَّمانِيَةَ » رواه مسلم.

760. От Джабир, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Храната на един е достатъчна за двама, храната на двама е достатъчна за четирима, храната на четирима е достатъчна за осмина“ (разказан от Муслим).


111. РАЗДЕЛ ЗА КУЛТУРАТА НА ПИЕНЕ, ЗА ЖЕЛАТЕЛНОТО ПИЕНЕ НА ТРИ ДЪХА, ЗА ПРЕДПИСАНИЕТО ДА НЕ СЕ ДИША В СЪДА И ЗА ЖЕЛАТЕЛНОТО МУ ПОДАВАНЕ НАДЯСНО

CXI. РАЗДЕЛ ЗА КУЛТУРАТА НА ПИЕНЕ, ЗА ЖЕЛАТЕЛНОТО ПИЕНЕ НА ТРИ ДЪХА, ЗА ПРЕДПИСАНИЕТО ДА НЕ СЕ ДИША В СЪДА И ЗА ЖЕЛАТЕЛНОТО МУ ПОДАВАНЕ НАДЯСНО

761- عن أَنسٍ رضي اللَّه عنه أن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم كانَ يتنَفَّسُ في الشرَابِ ثَلاثاً. متفقٌ عليه.

يعني: يَتَنَفَّسُ خَارِجَ الإِناءِ.

761. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, пиел на три дъха (всепризнат хадис).

762- وعن ابن عباسٍ رضي اللَّه عنهما قال: قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم: «لا تَشْرَبُوا واحِداً كَشُرْبِ البَعِير، وَلكِن اشْرَبُوا مَثْنى وثُلاثَ، وسَمُّوا إِذا أَنْتُمْ شَرِبْتُمْ، واحْمدوا إِذا أَنْتُمْ رَفعْتُمْ» رواه الترمذي وقال: حديث حسن.

762. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не пийте наведнъж като камили, а на два или три пъти, и изричайте в началото Бисмиллах (В името на Аллах!) и в края Алхамдулиллах (Хвала на Аллах!)!“ (разказан от ат-Тирмизи, който го е определил като добър хадис[1]).

763- وعن أبي قَتَادَةَ رضي اللَّه عنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى أن يُتَنَفَّسَ في الإِناءِ متفقٌ عليه.

يعني: يُتَنَفَّسُ في نَفْسِ الإِناءِ.

763. От Абу Катада, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е забранил да се диша в съда (всепризнат хадис).

764- وعن أَنسٍ رضي اللَّه عنه أَن رسول الَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِي بِلَبنٍ قد شِيب بمَاءٍ، وعَنْ يمِينِهِ أَعْرابي، وعَنْ يَسارِهِ أَبو بَكرٍ رضي اللَّه عنه، فَشَرِبَ، ثُمَّ أَعْطَى الأَعْرَابيَّ وقال: «الأَيمَنَ فالأَيمنَ » متفقٌ عليه.

764. От Анас, Аллах да е доволен от него, се предава, че на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, донесли разредено с вода мляко. От дясната му страна седял бедуин, а от лявата – Абу Бакр, Аллах да е доволен от него. Той пил, после подал [съда] на бедуина и казал: „Надясно и пак надясно!“ (всепризнат хадис).

765- وعن سهل بن سعد رضي اللَّه عنه أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أُتِيَ بشرابٍ، فشرِبَ مِنْهُ وعَنْ يَمِينِهِ غُلامٌ، وعن يَسَارِهِ أَشْيَاخٌ، فقال للغُلام « أَتَأْذَنُ لي أَنْ أُعْطِيَ هُؤلاءِ؟» فقال الغُلامُ: لا واللَّهِ، لا أُوثِرُ بِنصِيبى مِنكَ أَحَداً، فَتلَّهُ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في يدهِ. متفقٌ عليه.

765. От Сахл ибн Саад, Аллах да е доволен от него, се предава, че на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, донесли напитка и той отпил от нея. От дясната му страна седяло момче, а от лявата – възрастни. Той попитал момчето: „Ще ми позволиш ли първо да дам на тези хора?“ Момчето отговорило: „Не, кълна се в Аллах, Пратенико на Аллах, на никого не ще отстъпя дела, който ми се полага от теб“. Тогава Пратеника на Аллах. Аллах да го благослови и с мир да го дари, му подал съда“ (всепризнат хадис[2]).

[1] Въпреки преценката на ат-Тирмизи съставителят смята, че този хадис не е предаден от авторитетни разказвачи.

[2] Вж. хадис 574.


112. РАЗДЕЛ ЗА ПРЕДПИСАНИЕТО ДА НЕ СЕ ПИЕ ОТ НАУСТНИКА НА МЯХ И НА ДРУГИ ПОДОБНИ СЪДОВЕ

CXII. РАЗДЕЛ ЗА ПРЕДПИСАНИЕТО ДА НЕ СЕ ПИЕ ОТ НАУСТНИКА НА МЯХ И НА ДРУГИ ПОДОБНИ СЪДОВЕ[1],

което не е забранено, а само е нежелателно

766- عن أبي سعيدٍ الخدْرِيِّ رضي اللَّه عنه قال نَهَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم عنِ اخْتِنَاثِ الأَسْقِيَةِ . يعنى : أَنْ تُكسَرَ أَفْوَاهُها ، وَيُشْرَب منها . متفقٌ عليه .

766. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава следното: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, забрани да се стискат меховете и да се пие направо от тях“ (всепризнат хадис).

767- وعن أبي هريرة رضي اللَّه عنه قال : نَهَى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَن يُشْرَبَ مِنْ في السِّقاءِ أَو القِرْبةِ . متفقٌ عليه .

767. От Абу Хурайра, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, забрани да се пие от наустника на меха“ (всепризнат хадис).

768- وعن أُمِّ ثابِتٍ كَبْشَةَ بِنْتِ ثَابتٍ أُخْتِ حَسَّانِ بْنِ ثابت رضي اللَّه عنه وعنها قالت: دخَل علَيَّ رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَشَرِبَ مِن في قِرْبةٍ مُعَلَّقةٍ قَائماً . فَقُمْتُ إِلى فِيهَا فَقطَعْتُهُ ، رواه الترمذي . وقال : حديث حسن صحيح .

وَإِنَّمَا قَطَعَتْها : لِتَحْفَظَ موْضِعَ فَم رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . وَتَتَبَرَّكَ بِهِ ، وَتَصُونَهُ عَن الابتِذالِ ، وَهذا الحَدِيثُ محْمُول على بَيانِ الجوازِ ، والحديثان السابقان لبيان الأفضل والأَكمل واللَّه أعلم .

768. От Ум Сабит Кабша бинт Сабит, сестра на Хассан ибн Сабит, Аллах да е доволен и от двамата, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, влезе при мен и пи изправен от наустника на висящ мях. Изправих се и отрязах наустника“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

Тя отрязала наустника, за да съхрани мястото, откъдето е пил Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а също за благослов и за да го предпази от използване. Този хадис разкрива, че е допустимо да се пие от наустника, а предходните два показват кое е най-добро и пълноценно. Аллах знае най-добре.

[1] Нежелателно е например да се пие направо от отвора на бутилка.


113. РАЗДЕЛ ЗА ПРЕДПИСАНИЕТО ДА НЕ СЕ ДИША В ПИТИЕТО

CXIII. РАЗДЕЛ ЗА ПРЕДПИСАНИЕТО ДА НЕ СЕ ДИША В ПИТИЕТО

769- عن أبي سعيدٍ الخدريِّ رضي اللَّه عنه أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عَنِ النَّفخِ في الشَّرابِ فقال رَجُلٌ : القذَاةُ أَراها في الإِناءِ ؟ فقال : « أَهْرِقْهَا » قال : فإِنى لا أُرْوَى مِنْ نَفَسٍ وَاحِدٍ ؟ قال:«فَأَبِنْ القَدَحَ إِذاً عَنْ فِيكَ » رواه الترمذي وقال : حديث حسن صحيح .

769. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, забранил да се диша в питието. Някакъв човек попитал: „Прашинка ако видя в съда?“ Отговорил: „Излей питието!“ Казал: „Аз не се утолявам на един дъх“. Отговорил: „Отдели тогава чашата от устата си [и после пак пий]“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

770- وعن ابن عباس رضي اللَّه عنهما أن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى أَن يُتنَفَّسَ في الإِنَاءِ ، أَوْ يُنْفَخَ فِيهِ ، رواه الترمذي وقال : حديث حسن صحيح .

770. От сина на Аббас, Аллах да е доволен и от двамата, се предава: „Пророка, Аллах да го благослови и с мир да го дари, забрани да се диша в съда или да се подухва в него“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).


114. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ДОПУСТИМО ДА СЕ ПИЕ ИЗПРАВЕН И ЧЕ НАЙ-ДОБРЕ И НАЙ-ПЪЛНОЦЕННО Е ДА СЕ ПИЕ СЕДНАЛ

CXIV. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ДОПУСТИМО ДА СЕ ПИЕ ИЗПРАВЕН И ЧЕ НАЙ-ДОБРЕ И НАЙ-ПЪЛНОЦЕННО Е ДА СЕ ПИЕ СЕДНАЛ

Тази тема се засяга от Ум Сабит Кабша в хадиса, цитиран под номер 768.

771- وعن ابن عباس رضي اللَّه عنهما قال : سَقَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم مِنْ زَمْزَمَ ، فَشَرِبَ وَهُوَ قَائمٌ . متفقٌ عليه .

771. От сина на Аббас, Аллах да е доволен и от двамата, се предава: „Дадох на Пророка, Аллах да го благослови и с мир да го дари, да пие вода от [кладенеца] Замзам и той пи изправен“ (всепризнат хадис).

772- وعن النَزَّال بنِ سبْرَةَ رضيَ اللَّهُ عنه قال : أَتَى عَلِيٌّ رضيَ اللَّهُ عنهُ باب الرَّحْبَةِ فَشَرِب قَائماً ، وقالَ : إِنِّى رَأَيْتُ رَسولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم فعل كما رَأَيْتُمُونى فَعَلْتُ ، رواه البخارى.

772. От ан-Наззал ибн Сабра, Аллах да е доволен от него, се предава: „Али, Аллах да е доволен от него, дойде при Баб ар-Рахба [в ал-Куфа] и пи изправен, като каза: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да постъпва, както ме видяхте и аз да постъпвам“ (разказан от ал-Бухари).

773- وعن ابن عمر رضيَ اللَّه عنهما قال : كنَّا نَأْكُلُ عَلى عَهدِ رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم ونحْنُ نَمْشى ، ونَشْرَبُ وَنحْنُ قيامٌ . رواهُ الترمذي ، وقال : حديث حسن صحيح .

773. От сина на Омар, Аллах да е доволен и от двамата, се предава: „През епохата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, се хранехме, както си вървим, и пиехме, както стоим прави“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

774- وعن عمرو بن شعيب عن أَبيهِ عن جدِّه رضي اللَّهُ عنه قال : رَأَيْتُ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يشربُ قَائماً وقَاعِداً . رواه الترمذي وقال : حديث حسن صحيح.

774. От Амр ибн Шуайб, от баща му, от дядо му, Аллах да е доволен от него, се предава: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да пие вода и изправен, и седнал“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

775- وعن أَنسٍ رضي اللَّهُ عنه عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم أَنهُ نهَى أَنْ يشربَ الرّجُلُ قَائماً . قال قتادة : فَقلْنَا لأنَس : فالأَكْلُ ؟ قال : ذلكَ أَشَرُّ أَو أَخْبثُ رواهُ مسلم .

وفي رواية له أَنَّ النبى صَلّى اللهُ عَلَيْهِ وسَلَّم زَجَرَ عَنِ الشُّرْبِ قَائماً .

775. От Анас, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, забранил на някакъв мъж да пие изправен. Катада попитал Анас: „А за храненето?“ Той отговорил: „Това е още по-лошо“ (разказан от Муслим).

В друг вариант от Анас се споменава, че Пророка, Аллах да го благослови и с мир да го дари, възпирал да се пие изправен.

776- وعن أبي هريرة رضي اللَّه عنه قال : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : «لاَ يشْرَبَن أَحدٌ مِنْكُمْ قَائماً ، فَمَنْ نَسِيَ فَلْيَسْتَقيءْ » رواهُ مسلم .

776. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Никой от вас да не пие изправен! Който забрави, нека повърне!“ (разказан от Муслим).


115. РАЗДЕЛ ЗА ПРЕДПИСАНИЕТО ОНЗИ, КОЙТО ПОДНАСЯ НЕЩО ЗА ПИЕНЕ, ДА ПИЕ ПОСЛЕДЕН

CXV. РАЗДЕЛ ЗА ПРЕДПИСАНИЕТО ОНЗИ, КОЙТО ПОДНАСЯ НЕЩО ЗА ПИЕНЕ, ДА ПИЕ ПОСЛЕДЕН

777- عن أبي قتادة رضيَ اللَّه عنه عن النبيِّ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « سَاقى القَوْمِ آخِرُهُمْ » يعنى: شرْباً . رواه الترمذي ، وقال : حديث حسن صحيح .

777. От Абу Катада, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Поднасящият нещо за пиене е накрая“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).


116. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ДОПУСТИМО ДА СЕ ПИЕ ОТ ВСИЧКИ ЧИСТИ СЪДОВЕ С ИЗКЛЮЧЕНИЕ НА ЗЛАТНИТЕ И СРЕБЪРНИТЕ

CXVI. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ДОПУСТИМО ДА СЕ ПИЕ ОТ ВСИЧКИ ЧИСТИ СЪДОВЕ С ИЗКЛЮЧЕНИЕ НА ЗЛАТНИТЕ И СРЕБЪРНИТЕ,

да се пие направо от река и други водоизточници без помощта на съд или ръка, както и че е забранено да се използва златен или сребърен съд при хранене, за лична хигиена и при всички други форми на употреба

778- عنْ أَنسٍ رضيَ اللَّه عنه قال : حَضَرَتِ الصَّلاةُ ، فَقَامَ منْ كانَ قَريب الدَّارِ إِلى أَهْلِهِ ، وبقِى قَوْمٌ فَأَتَى رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم بِمِخْضَب مِن حِجَارَةٍ ، فَصَغُرَ المِخْضَبُ أَن يبْسُطَ فِيهِ كَفَّهُ ، فَتَوَضَّأَ القَوْمُ كُلَّهُمْ . قَالُوا : كَم كُنْتُمْ ؟ قَالَ : ثَمَانِين وزِيادةً . متفقٌ عليه . هذه رواية البخاري .

وفي رواية له ولمسلم : أَنَّ النبيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم دَعا بِإِناءٍ مِنْ ماءٍ ، فأُتِيَ بِقَدحٍ رَحْرَاحٍ فِيهِ شَيءٌ مِنْ مَاءٍ ، فَوَضَعَ أَصَابِعَهُ فِيهِ . قَالَ أَنس : فَجعَلْتُ أَنْظُرُ إِلى الماءِ يَنْبُعُ مِنْ بَيْنِ أَصابِعِه ، فَحزَرْتُ منْ تَوَضَّأَ ما بيْنَ السَّبْعِينِ إِلى الثَّمَانِينَ .

778. От Анас, Аллах да е доволен от него, се предава: „Настана часът за молитва. Онези, чиито домове бяха наблизо, отидоха при семействата си, а други останаха. На Пратеника на Аллах, Аллах да го благослови и с мир да го дари, донесоха каменен съд [с вода], който бе толкова малък, че той не можеше да разтвори там дланта си, а всички извършиха в него обредното измиване. Попитаха: „Колко бяхте?“ Отговори: „Осемдесет и повече от осемдесет“ (всепризнат хадис, цитиран с варианта на ал-Бухари).

В друг вариант на ал-Бухари и на Муслим се казва, че Пророка, Аллах да го благослови и с мир да го дари, поискал съд с вода. Донесли му широк, но плитък съд с малко вода и той потопил пръстите си в нея. Анас е казал: „Започнах да гледам как водата блика измежду пръстите му. Предполагам, че [след него] обредно измиване извършиха някъде между седемдесет и осемдесет човека“.

779- وعن عبد اللَّه بنِ زيدٍ رضي اللَّهُ عنه قال : أَتَانَا النَّبِيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم ، فَأَخْرَجْنَا لَهُ مَاءً في تَوْرٍ مِنْ صُفرٍ فَتَوَضَّأَ . رواه البخاري .

779. От Абдуллах ибн Зайд, Аллах да е доволен от него, се предава: „При нас дойде Пророка, Аллах да го благослови и с мир да го дари, и му извадихме вода в меден стакан, та направи в него обредното измиване“ (разказан от ал-Бухари).

780- وعن جابر رضي اللَّهُ عنه أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ على رَجُلٍ مِنَ الأَنْصارِ ، ومَعهُ صاحبٌ لَهُ ، فقالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنْ كَانَ عِنْدَكَ مَاءٌ بَاتَ هَذِهِ اللَّيْلَةَ في شَنَّةٍ وَإِلاَّ كَرعْنا » رواه البخاري .

780. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, влязъл при някакъв мъж от ансарите заедно със свой другар и казал: „Имаш ли вода, останала от снощи в някой мях, иначе ще пием направо [от водоема]“ (разказан от ал-Бухари).

781- وعن حذيفة رضي اللَّه عنه قالَ : إِنَّ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَانَا عَن الحَرير والدِّيبَاجِ والشُّرْبِ في آنِيةِ الذَّهَب والفِضَّةِ ، وقال : « هِيَ لهُمْ في الدُّنْيا ، وهى لَكُمْ في الآخِرَةِ » متَّفقٌ عليه .

781. От Хузайфа, Аллах да е доволен от него, се предава: „Пророка, Аллах да го благослови и с мир да го дари, ни забрани [да обличаме дрехи от] коприна и брокат и да пием от златни и сребърни съдове, като каза: „На тях [неверниците] те принадлежат в земния живот, а на вас – в отвъдния“ (всепризнат хадис).

782- وعن أُمِّ سلمة رضي اللَّه عنها أَنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « الذي يَشْرَبُ في آنِيَةِ الفِضَّةِ إِنَّما يُجرْجِرُ في بَطْنِهِ نَارَ جَهَنَّمَ » متفق عليه .

وفي رواية لمسلم : « إِنَّ الذي يَأْكُلُ أَوْ يَشْرَبُ في آنِيَةِ الفِضَّةِ والذَّهَبِ » .

وفي رواية لَه : « مَنْ شَرِبَ في إِناءٍ مِنْ ذَهَبٍ أَوْ فضةٍ فَإِنَّما يُجرْجِرُ في بَطْنِهِ نَاراً مِنْ جَهَنَّمَ » .

782. От Ум Салама, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който пие от сребърни съдове, той в стомаха си навлича само огъня на Ада“ (всепризнат хадис).

Във варианта на Муслим се казва: „Който се храни и пие от сребърни и златни съдове... “.

В друг негов вариант се казва: „Който пие от златен или сребърен съд, той в стомаха си навлича само огън от Ада“.


117. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО ДА СЕ ОБЛИЧА БЯЛА ДРЕХА

CXVII. РАЗДЕЛ ЗА ТОВА, ЧЕ Е ЖЕЛАТЕЛНО ДА СЕ ОБЛИЧА БЯЛА ДРЕХА,

НО СЕ ДОПУСКА ЧЕРВЕНА, ЗЕЛЕНА, ЖЪЛТА И ЧЕРНА,

както и изработена от памук, лен, вълна и други тъкани освен коприна

قال اللَّه تعالى:﴿ يا بني آدم قد أنزلنا عليكم لباساً يواري سوآتكم وريشاً، ولباس التقوى ذلك خير﴾

Аллах Всевишния е казал: „О, синове на Адам, спуснахме ви одежда, за да скрива срамотиите ви, и за украса. Ала одеждата на богобоязливостта е най-доброто“ (7: 26).

وقال تعالى: ﴿ وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم﴾

И е казал Той: „...и стори за вас одежди, които ви пазят от жегата, и одежди, които ви пазят в битка“ (16: 81).

783- وعن ابنِ عبَّاس رضيَ اللَّه عنْهُما أنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال: الْبَسُوا مِنْ ثِيَابِكُمُ البَيَاضَ ، فَإِنَّهَا مِن خَيْرِ ثِيابِكُمْ ، وَكَفِّنُوا فِيها مَوْتَاكُمْ » رواهُ أبو داود ، والترمذي وقال : حديث حسن صحيح.

783. От сина на Аббас, Аллах да е доволен и от двамата, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Обличайте белите си одежди, те са най-добрите ви дрехи! И увивайте мъртвите си в савани от тях!“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

784- وعن سَمُرَةَ رضيَ اللَّه عنه قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : «الْبَسُوا البَيَاضَ ، فَإِنها أَطْهرُ وأَطَيبُ ، وكَفِّنُوا فِيها مَوْتَاكُمْ » رواهُ النسائى ، والحاكم وقال : حديث صحيح .

784. От Самура, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Обличайте белите дрехи, те са най-чистите и най-хубавите! И увивайте мъртвите си в савани от тях!“ (разказано от ан-Насаи и ал-Хаким, който го е определил като достоверен хадис).

785- وعن البراءِ رضيَ اللَّه عنه قال : كانَ رسولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم مَرْبُوعاً وَلَقَدْ رَأَيْتُهُ في حُلَّةِ حمْراءَ ما رأَيْتُ شَيْئاً قَطُّ أَحْسَنَ مِنْهُ . متَّفقٌ عليه .

785. От ал-Барра, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе среден на ръст. Веднъж го видях в червена одежда. Никога не съм виждал по-хубаво нещо“.

786- وعن أبي جُحَيْفَةَ وهْبِ بنِ عبدِ اللَّهِ رضيَ اللَّه عنهُ قال : رَأَيْتُ النَّبِيَّ صَلّى اللهُ عَلَيْهِ وسَلَّم بمَكَّةَ وَهُوَ بِالأَبْطَحِ في قُبَّةٍ لَهُ حمْراءَ مِنْ أَدَمٍ فَخَرَجَ بِلالٌ بِوَضوئِهِ ، فَمِنْ نَاضِحٍ ونَائِلٍ ، فَخَرَجَ النبى صَلّى اللهُ عَلَيْهِ وسَلَّم وعَلَيْهِ حُلَّةٌ حَمْرَاءُ ، كَأَنِّى أَنْظرُ إِلى بَيَاضِ ساقَيْهِ ، فَتَوضَّأَ وَأَذَّنَ بِلالٌ ، فَجَعَلْتُ أَتَتبَّعُ فَاهُ ههُنَا وههُنَا ، يقولُ يَمِيناً وشِمَالاً: حَيَّ عَلى الصَّلاةِ ، حيَّ على الفَلاَحِ . ثُمَّ رُكِزَتْ لَهُ عَنَزَةٌ ، فَتَقَدَّمَ فَصَلَّى يَمُرُّ بَيْنَ يَدَيْهِ الكَلْبُ وَالحِمَارُ لاَ يُمْنعُ. متَّفقٌ عليه .

786. От Абу Джухайфа Уахб ибн Абдуллах, Аллах да е доволен от него, се предава: „Видях Пророка, Аллах да го благослови и с мир да го дари, в Мека, в ал-Абтах, в червена кожена шатра за него. Тогава излезе Билял с вода за обредното му измиване. Някои се обливаха, други гребяха. Излезе Пророка, Аллах да го благослови и с мир да го дари, облечен в червена одежда. Сякаш още е пред очите ми белотата на нозете му. Той извърши измиването, а Билял отправи зова за молитва. Започнах да следя устните му, като се обръщаше и изричаше надясно и наляво: „Хайде на молитва! Хайде към спасението!“ После пред него [Пророка, Аллах да го благослови и с мир да го дари] бе побито копие, той пристъпи и отслужи молитвата. Отпред минаха куче и магаре, които не бяха възпрени“ (всепризнат хадис).

787- وعن أبي رِمْثة رفاعَةَ التَّميْمِيِّ رضيَ اللَّه عنه قال : رأَيت رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وعلَيْه ثوبان أَخْضَرانِ . رواهُ أَبو داود ، والترمذي بإِسْنَادٍ صحيحٍ .

787. От Абу Римса Рифаа ат-Тайми, Аллах да е доволен от него, се предава: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, облечен в две зелени одежди“ (разказан от Абу Дауд и ат-Тирмизи чрез авторитетни първоизвори).

788- وعن جابر رضيَ اللَّه عنه ، أَنَّ رَسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم دَخَلَ يَوْمَ فَتْحِ مَكَّةَ وعَلَيْهِ عِمامةٌ سوْداءُ . رواهُ مسلم .

788. От Джабир, Аллах да е доволен от него, се предава, че в деня на отварянето на Мека Пратеника на Аллах, Аллах да го благослови и с мир да го дари, влязъл там с черна чалма (разказан от Муслим).

789- وعن أبي سعيد عمرو بن حُرَيْثٍ رضيَ اللَّه عنه قال : كأَنى أَنظر إِلى رسولِ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم وعَليْهِ عِمَامَةٌ سَوْدَاءُ قدْ أَرْخَى طَرَفيها بَيْنَ كتفيْهِ . رواه مسلم .

وفي روايةٍ له : أَن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم خَطَبَ النَّاسَ ، وعَلَيْهِ عِمَامَة سَودَاءُ .

789. От Абу Саид Амр ибн Хурайс, Аллах да е доволен от него, се предава: „Сякаш още виждам Пратеника на Аллах, Аллах да го благослови и с мир да го дари, с черна чалма, чиито краища висят до раменете му“ (разказан от Муслим).

В друг вариант се казва: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, който си бе сложил черна чалма, отправи проповед към хората“.

790- وعن عائشة رضي اللَّه عنها قالت : كُفِّنَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم في ثلاثة أَثْوَابٍ بيضٍ سَحُوليَّةٍ مِنْ كُرْسُفٍ ، لَيْسَ فيهَا قَمِيصٌ وَلا عِمامَةٌ . متفقٌ عليه .

790. От Аиша, Аллах да е доволен от нея, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе погребан в три памучни йеменски[1] одежди, сред които нямаше нито риза, нито чалма“.

791- وعنها قالت : خَرَجَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ذات غَداةٍ وَعَلَيْهِ مِرْطٌ مُرَحَّلٌ منْ شَعْرٍ أَسود رواه مسلم .

791. Пак от нея се предава: „Един ден Пратеника на Аллах, Аллах да го благослови и с мир да го дари, излезе, облечен в плащ от черна вълна, по който бяха изрисувани камилски седла” (разказан от Муслим).

792- وعن المُغِيرةِ بن شُعْبَةَ رضي اللَّه عنه قال : كُنْتُ مع رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ذاتَ ليلَة في مسيرٍ ، فقال لي : « أَمعَكَ مَاء ؟ » قلت : نَعَمْ ، فَنَزَلَ عن راحِلتِهِ فَمَشى حتى توَارَى في سَوادِ اللَّيْلِ ثم جاءَ فَأَفْرَغْتُ علَيْهِ مِنَ الإِدَاوَةٍ ، فَغَسَلَ وَجْهَهُ وَعَلَيهِ جُبَّةٌ مِنْ صُوفٍ ، فلم يَسْتَطِعْ أَنْ يُخْرِجَ ذِراعَيْهِ منها حتى أَخْرَجَهُمَا مِنْ أَسْفَلِ الجُبَّةِ ، فَغَسَلَ ذِرَاعيْهِ وَمَسَحَ برأْسِه ثُمَّ أَهْوَيْت لأَنزعَ خُفَّيْهِ فقال : « دعْهمَا فَإِنى أَدخَلْتُهُما طَاهِرَتَينِ » وَمَسَحَ عَلَيْهِما . متفقٌ عليه .

وفي روايةٍ : وعَلَيْهِ جُبَّةٌ شامِيَّةٌ ضَيقَةُ الْكُمَّيْنِ .

وفي روايةٍ : أَنَّ هذِه القصةَ كانت في غَزْوَةِ تَبُوكَ .

792. От ал-Мугира ибн Шууба, Аллах да е доволен от него, се предава: „Една нощ бях с Пратеника на Аллах, Аллах да го благослови и с мир да го дари, по време на негово пътуване. Попита ме: „Имаш ли със себе си вода?“ Отговорих утвърдително. Тогава той слезе от ездитното си животно и повървя, докато се скри в нощния мрак. После се върна, полях му от чистата вода и изми лицето си. Носеше вълнена джубба, та не можеше да извади от нея ръцете си, затова ги измъкна отдолу, изми ги и избърса главата си. После се протегнах, за да му помогна да свали чорапите си, а той каза: „Остави ги, обух ги на чисти крака [след обредното измиване]!“ И ги изтри“ (всепризнат хадис).

Във втори вариант се казва: „Той носеше сирийска джубба с тесни ръкави“.

В друг вариант се казва: „Тази история се случи в похода към Табук“.

[1] Букв. – сахулийски, наречени така по името на селището Сахул в Йемен.


118. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО НОСЕНЕ НА РИЗА

CXVIII. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО НОСЕНЕ НА РИЗА

793- عن أُمِّ سَلمةَ رضي اللَّه عنها قالت : كان أَحَبَّ الثِّيابِ إِلى رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم القَميصُ . رواه أبو داود ، والترمذي وقال : حديث حسن .

793. От Ум Салама, Аллах да е доволен от нея, се предава: „Най-любимата одежда за Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе ризата“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).


119. РАЗДЕЛ ЗА ТОВА, КАКВА ДА Е ДЪЛЖИНАТА НА РИЗАТА, РЪКАВИТЕ И ДОЛНАТА ЧАСТ ОТ ОБЛЕКЛОТО

CXIX. РАЗДЕЛ ЗА ТОВА, КАКВА ДА Е ДЪЛЖИНАТА НА РИЗАТА, РЪКАВИТЕ И ДОЛНАТА ЧАСТ ОТ ОБЛЕКЛОТО,

както и докъде да стига краят на чалмата, а също за възбраната всяко от тези неща да се пуска додолу в знак на високомерие, или за нежелателната му дължина

794- عن أَسماء بنت يزيدَ الأنصارِيَّةِ رضي اللَّه عنها قالت : كان كُمُّ قمِيصِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إِلى الرُّسُغِ . رواه أبو داود ، والترمذي وقال : حديث حسن .

794. От Асма бинт Язид ал-Ансария, Аллах да е доволен от нея, се предава: „Ръкавите на ризата на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, стигаха до китката“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

795- وعن ابن عمر رضي اللَّه عنهما أَنّ النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ جَرَّ ثَوْبَهُ خُيَلاءَ لَمْ يَنْظُر اللَّه إِليهِ يَوْم القِيَامَةِ » فقال أَبو بكر : يارسول اللَّه إِن إِزارى يَسْتَرْخى إِلا أَنْ أَتَعَاهَدَهُ، فقال له رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إِنَّكَ لَسْتَ مِمَّنْ يَفْعَلُهُ خُيَلاءَ ».

رواه البخاري ، وروى مسلم بعضه .

795. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Който влачи дрехата си надменно, Аллах не ще го погледне в Деня на възкресението“. Абу Бакр попитал: „Пратенико на Аллах, одеждата ми се разхлабва и провисва, освен ако я вържа“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, отговорил: „Ти не си от онези, които го правят от надменност“ (разказан от ал-Бухари, а също от Муслим, който цитира част от него).

796- وعن أبي هريرة رضي اللَّه عنه أَنَّ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لا ينْظُرُ اللَّه يَوْم القِيَامة إِلى مَنْ جَرَّ إِزَارَهُ بَطراً » متفقٌ عليه .

796. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „В Деня на възкресението Аллах не ще погледне онзи, който влачи одеждата си надменно“ (всепризнат хадис).

797- وعنه عـن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَا أَسْفَلَ مِنَ الْكَعْبَيْنِ مِنَ الإِزار ففي النَّار » رواه البخاري .

797. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Одеждата, която падне под глезените, е за Огъня“ (разказан от ал-Бухари).

798- وعن أبي ذرٍّ رضي اللَّه عنه عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « ثلاثةٌ لا يُكَلِّمُهُمُ اللَّهُ يَوْمَ القِيَامةِ ، ولا يَنْظُرُ إِلَيْهم ، وَلا يُزَكِّيهِمْ ، وَلهُمْ عَذَابٌ أَليمٌ » قال : فقَرأَها رسولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ثلاث مِرَارٍ . قال أَبو ذَرٍّ : خابُوا وخسِرُوا مَنْ هُمْ يا رسول اللَّه ؟ قال: « المُسبِلُ ، والمنَّانُ وَالمُنْفِقُ سِلْعَتَهُ بِالحَلفِ الكاذِبِ » رواه مسلم .

798. От Абу Зар, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „На трима Аллах не ще проговори в Деня на възкресението, не ще ги погледне, не ще ги пречисти и ще получат болезнено наказание“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, повторил това три пъти. Абу Зар казал: „Нека се провалят и погубят! И кои са те, Пратенико на Аллах?“ Отговорил: „Който пуска додолу одеждата си от високомерие; който се преструва на благодетел; който продава стоката си с лъжлива клетва“ (разказан от Муслим).

799- وعن ابن عمر رضي اللَّه عنهما ، عن النبى صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «الإِسْبَالُ في الإِزارِ ، والقَمِيصِ ، وَالعِمَامةِ ، منْ جَرَّ شَيئا خُيَلاءَ لَم يَنظُرِ اللَّه إليهِ يوْمَ القِيَامةِ» رواه أبو داود، ُوالنسائى بإسنادٍ صحيح .

799. От сина на Омар, Аллах да е доволен и от двамата, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Дължината на дрехата се отнася за долната част от облеклото, за ризата и чалмата. Който влачи нещо [от тях] с високомерие, Аллах не ще го погледне в Деня на възкресението“ (разказан от Абу Дауд и ан-Насаи чрез авторитетни първоизвори).

800- وعن أبي جُرَيٍّ جابر بن سُلَيم رضي اللَّه عنه قال : رَأَيتُ رَجلاً يصْدُرُ النَّاسُ عَنْ رَأْيهِ لاَ يَقُولُ شَيئاً إِلاَّ صَدَرُوا عنه ، قلتُ : من هذا ؟ قالوا : رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم . قلتُ: عَليكَ السَّلامُ يا رسولَ اللَّه مَرَّتَيْنِ قال : «لا تَقُل علَيكَ السَّلامُ ، علَيكَ السلامُ تحِيَّةُ الموْتَى قُلِ : السَّلامُ علَيك » قال : قلتُ : أَنتَ رسول اللَّه ؟ قال : «أَنَا رسول اللَّه الذي إِذا أَصابَكَ ضَرٌّ فَدعَوْتَهُ كَشَفَهُ عنْكَ ، وإِذا أَصَابَكَ عامُ سنَة فَدَعوْتَهُ أَنبتَهَا لك ، وإِذَا كُنتَ بِأَرْضٍ قَفْرٍ أَوْ فلاةٍ ، فَضَلَّت راحِلَتُكَ ، فَدعوْتَه رَدَّهَا علَيكَ » قال : قلت : اعْهَدْ إِليَّ . قال : « لا تسُبَّنَّ أَحداً » قال : فَما سببْتُ بعْدهُ حُرّا ، ولا عبداً ، وَلا بَعِيراً، وَلا شَاةً « وَلا تَحقِرنَّ مِنَ المعروفِ شَيْئاً ، وأَنْ تُكَلِّمَ أَخَاك وأَنتَ مُنْبسِطٌ إِليهِ وجهُكَ، إِنَّ ذلك مِنَ المعرُوفِ . وارفَع إِزاركَ إِلى نِصْفِ السَّاقِ ، فَإِن أبيتَ فإلى الكَعبين ، وإِياكَ وإِسْبال الإِزارِ فَإِنَّهَا مِن المخِيلةِ وإِنَّ اللَّه لا يحبُّ المَخِيلة ، وإن امْرؤٌ شَتَمك وَعَيَّركَ بمَا يَعْلَمُ فيكَ فلا تُعيِّرهُ بما تَعلَم فيهِ ، فإِنَّمَا وبالُ ذلكَ عليهِ » رواه أبو داود والترمذي بإِسنادٍ صحيحٍ ، وقال الترمذي : حديثٌ حسن صحيح .

800. От Абу Джурай Джабир ибн Сулайм, Аллах да е доволен от него, се предава: „Видях мъж, чието мнение хората следваха. Той не изричаше нищо, без да го изпълнят“. Попитах: „Кой е той?“ Отговориха ми: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари“. Изрекох два пъти: „На теб мир, Пратенико на Аллах!“ Отговори: „Не казвай: „На теб мир!“ Това е поздрав за покойници. А изричай: „Мир на теб!“ Попитах: „Ти ли си Пратеника на Аллах?” Отговори: „Аз съм Пратеника на Аллах – на Онзи, Който ако те е сполетяла беда и Го призовеш, Той ще я отмахне, и ако те е сполетяла безплодна година и Го призовеш, Той ще стори да покълнат за теб нейните насаждения, и ако си попаднал на безлюдна земя или в пустиня и се е изгубило ездитното ти животно и Го призовеш, Той ще ти го върне“. Казах: „Дай ми заръка!“ Каза: „Не ругай никого!“ Каза [Абу Джурай]: „Подир това не съм наругал нито свободен, нито роб, нито камила, нито овца“. [Пророка, Аллах да го благослови и с мир да го дари, продължи:] „И не презирай нищо от добротворството! Да разговаряш с приветливо лице със своя брат също е добротворство. И вдигай долната част от облеклото си до средата на крака под коляното, а ако не желаеш, тогава – до глезените. Избягвай да носиш дълга одежда! Това е надменност, а Аллах не обича надменността. Ако някой те оскърби или порицае с нещо, което той знае за теб, не го порицавай с нещо, което знаеш за него! Лошите последствия са само за него“ (разказан от Абу Дауд и ат-Тирмизи чрез авторитетни първоизвори. Ат-Тирмизи го е определил като достоверен и добър хадис).

801- وعن أبي هريرة رضي اللَّه عنه ، قال : بينما رَجُل يُصَلِّى مُسْبِلٌ إِزَارَه، قال له رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « اذهَب فَتَوضأْ » فَذهَب فَتَوضَّأَ ، ثم جاءَ ، فقال: «اذهبْ فَتَوضَّأْ » فقال له رجُلٌ : يا رسول اللَّه . مالكَ أَمرْتَهُ أَن يَتَوَضَّأَ ثم سَكَتَّ عنه ؟ قال : « إِنه كانَ يُصلِّى وهو مُسْبلٌ إِزارهُ، إِن اللَّه لا يقْبلُ صلاةَ رجُلٍ مُسبِلٍ » .

رواه أبو داود بإِسنادٍ على شرط مسلم .

801. От Абу Хурайра, Аллах да е доволен от него, се предава: „Докато някакъв мъж отслужваше молитвата си с пусната додолу одежда, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Иди и направи обредното си измиване!“ Той отиде и направи измиването, после се върна. [Пророка, Аллах да го благослови и с мир да го дари, пак] каза: „Върви и се измий!“ Тогава друг мъж попита: „Пратенико на Аллах, защо го накара да се измие, а после си замълча?“ Отговори: „Той отслужваше молитвата си с пусната додолу одежда, а Аллах не приема молитвата на такъв човек“ (разказан от Абу Дауд чрез авторитетни първоизвори според условието на Муслим[1]).

802 - وعن قَيسِ بن بشرٍ التَّغْلبيِّ قال : أَخْبَرنى أبي وكان جليساً لأبي الدَّرداءِ قال : كان بِدِمشقَ رَجُلٌ من أَصحاب النبى صَلّى اللهُ عَلَيْهِ وسَلَّم يقال له سهلُ ابنُ الحنظَليَّةِ، وكان رجُلاً مُتَوحِّداً قَلَّمَا يُجالسُ النَّاسَ ، إِنَّمَا هو صلاةٌ ، فَإِذا فرغَ فَإِنَّمَا هو تسبيح وتكبيرٌ حتى يأْتيَ أهْلَهُ ، فَمَرَّ بِنَا ونَحنُ عِند أبي الدَّردَاءِ ، فقال له أَبو الدَّردَاءِ : كَلِمةً تَنْفَعُنَا ولا تضُرُّكَ ، . قال : بَعثَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم سريَّةً فَقَدِمَتْ ، فَجَاءَ رَجُلٌ مِنهم فَجَلسَ في المَجْلِس الذي يَجلِسُ فِيهِ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم ، فقال لرجُلٍ إِلى جَنْبهِ : لَوْ رَأَيتنَا حِينَ التقَيْنَا نَحنُ والعدُو ، فَحمَل فلانٌ فَطَعَنَ ، فقال : خُذْهَا مِنِّى . وأَنَا الغُلامُ الغِفَارِيُّ ، كَيْفَ تَرى في قوْلِهِ ؟ قال: مَا أَرَاهُ إِلا قَدْ بَطَلَ أَجرُهُ . فسَمِعَ بِذلكَ آخَرُ فقال : مَا أَرَى بِذَلَكَ بأْساً ، فَتَنَازعا حَتى سَمِعَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : « سُبْحان اللَّه ؟ لا بَأْس أَن يُؤْجَرَ ويُحْمَد » فَرَأَيْتُ أَبا الدَّرْدَاءِ سُرَّ بِذلكَ ، وجعلَ يَرْفَعُ رأْسَه إِلَيهِ وَيَقُولُ : أأَنْتَ سمِعْتَ ذَلكَ مِنْ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم،؟ فيقول : نعَمْ ، فما زال يعِيدُ عَلَيْهِ حتى إِنّى لأَقولُ لَيَبرُكَنَّ على ركْبَتَيْهِ. قال : فَمَرَّ بِنَا يَوماً آخَرَ ، فقال له أَبُو الدَّرْدَاءِ : كَلِمَةً تَنفَعُنَا ولا تَضُرُّكَ ، قال: قال لَنَا رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « المُنْفِقُ عَلى الخَيْلِ كالبَاسِطِ يَدَهُ بالصَّدَقة لا يَقْبِضُهَا» . ثم مرَّ بِنَا يوماً آخر ، فقال له أَبو الدَّرْدَاءِ : كَلِمَةً تَنْفَعُنَا وَلا تَضرُّكَ ، قال : قال رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « نعْمَ الرَّجُلُ خُرَيْمٌ الأَسَديُّ ، لولا طُولُ جُمته وَإِسْبَالُ إِزَارِه » فبَلغَ ذلك خُرَيماً، فَعجَّلَ فَأَخَذَ شَفرَةً فَقَطَعَ بها جُمتَهُ إِلى أُذنيْه ، ورفعَ إِزَارَهُ إِلى أَنْصَاف سَاقَيْه . ثَمَّ مَرَّ بنَا يَوْماً آخَرَ فَقَالَ لَهُ أَبُو الدَّرْدَاءِ : كَلِمةً تَنْفَعُنَا ولاَ تَضُرُّكَ قَالَ : سَمعْتُ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم يقُولُ : « إِنَّكُمْ قَادمُونَ عَلى إِخْوانِكُمْ . فَأَصْلِحُوا رِحَالَكمْ ، وأَصْلحوا لبَاسَكُمْ حتى تَكُونُوا كَأَنَّكُمْ شَامَة في النَّاسِ ، فَإِنَّ اللَّه لاَ يُحبُّ الفُحْشَ وَلاَ التَّفَحُش » . رواهُ أَبو داود بإِسنادٍ حسنٍ ، إِلاَّ قَيْسَ بن بشر ، فاخْتَلَفُوا في توثيقِهِ وتَضْعفيه ، وقد روى له مسلم .

802. От Кайс ибн Бишр ат-Таглиби се предават думите: „Моят баща, който бе събеседник на Абу д-Дарда, каза: „В Дамаск живееше човек от сподвижниците на Пророка, Аллах да го благослови и с мир да го дари, на име Ибн ал-Ханзалия. Той се уединяваше и рядко общуваше с хората. Само отслужваше молитвата и след като приключеше, изричаше прослава и възвеличаваше Аллах, и се връщаше при семейството си. Веднъж той мина покрай нас, докато бяхме с Абу д-Дарда, който му каза: „[Кажи ни] слова, полезни за нас и безвредни за теб!“ Каза: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, проводи [на битка] един отряд. Когато се върнаха, мъж от тях дойде и се включи в сбирка, на която присъстваше и Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Мъжът каза на съседа си: „Само да ни бе видял как се сражавахме с врага и еди-кой си нападна и прониза [вражески боец] с думите: „Ето ти от мен! Аз съм само гифаритски [2] роб!“ Какво мислиш за думите му?“ [Другият] отговори: „Мисля само че се е лишил от въздаянието си[3]“. Друг чу това и се намеси: „Аз пък не виждам нищо лошо“. Те заспориха, докато ги чу Пратеника на Аллах, Аллах да го благослови и с мир да го дари, който каза: „Пречист е Аллах, няма пречка [онзи боец] да получи награда и похвала?“ Забелязах, че Абу д-Дарда се зарадва, започна да надига глава към него и да казва: „Чул си това от Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ Той получи утвърдителен отговор, но не престана да повтаря [въпроса си], докато си рекох, че ще падне на колене. [Кайс ибн Бишр] каза: „Човекът мина покрай нас в друг ден и Абу д-Дарда му каза: „...Слова, полезни за нас и безвредни за теб…“ Отговори: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни каза: „Който отглежда коне [за битка], той сякаш е разтворил длан с несекваща милостиня“. После мъжът пак мина покрай нас и Абу д-Дарда му каза: „...Слова, полезни за нас и безвредни за теб…“ Каза: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Хурайм ал-Асади би бил прекрасен човек, ако косата му не бе дълга до раменете и не пускаше одеждата си додолу“. Това стигнало до Хурайм и той побързал, та взел ножица и подрязал косата си до ушите и вдигнал одеждата си до средата на крака под коляното“. Мъжът мина покрай нас и в друг ден и Абу д-Дарда му каза: „...Слова, полезни за нас и безвредни за теб…“ Каза: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Вие отивате при своите братя. Оправете седлата си и оправете дрехите си, докато заприличате на бенка сред хората! Аллах не обича да се постъпва и говори непристойно“ (разказан от Абу Дауд чрез авторитетни първоизвори освен Кайс ибн Бишр, за чийто авторитет има различия[4]).

803 - وعن أبي سعيدٍ الخدْرِيِّ رضيَ اللَّهُ عنه قال: قَالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم « إزرَةُ المُسلِمِ إِلى نصْفِ السَّاقِ ، وَلاَ حَرَجَ أَوْ لا جُنَاحَ فيما بَيْنَهُ وَبَيْنَ الكَعْبَيْنِ ، فَمَا كانَ أَسْفَلَ منَ الكعْبَينِ فَهَوُ في النَّارِ ، ومَنْ جَرَّ إِزارهُ بَطَراً لَمْ يَنْظرِ اللَّه إِلَيْهِ» .

رواهُ أَبُو داود بإِسنادٍ صحيح .

803. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пратеника на Аллах е казал: „Одеждата на мюсюлманина стига до средата на крака под коляното. Не е грях да се пуска до глезена, но което е по-дълго, е за Огъня. Който влачи одеждата си надменно, Аллах не ще го погледне“ (разказан от Абу Дауд чрез авторитетни първоизвори).

804 - وعن ابنِ عمر رضيَ اللَّه عنهما قال : مَرَرْتُ عَلى رسُولِ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم وَفي إِزاري اسْترْخَاءٌ . فَقَالَ : « يا عَبْدَ اللَّهِ ، ارْفَعْ إِزارَكَ » فَرفعتهُ ثُمَّ قَالَ : «زِدْ»، فَزِدْتُ ، فَمَا زِلْتُ أَتَحرَّاها بَعْدُ. فَقَالَ بَعْض القُوْمِ : إِلى أَيْنَ ؟ فَقَالَ : إِلى أَنْصاف السَّاقَيْنِ». رواهُ مسلم .

804. От сина на Омар, Аллах да е доволен и от двамата, се предава: „Минах покрай Пратеника на Аллах, Аллах да го благослови и с мир да го дари, а долната част на одеждата ми се влачеше“. Каза: „Абдуллах, вдигни си одеждата“. Аз я вдигнах. После каза: „Още!“ И още я вдигнах. После не престанах да спазвам това”. Някой го попитал: „Докъде?“ Отговорил: „До средата на крака под коляното“ (разказан от Муслим).

805 - وعنه قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ جَرَّ ثَوبَه خيلاءَ لَمْ يَنْظُرِ اللَّه إِلَيْهِ يَوْمَ القيامِةِ » فقالَتْ أُمُّ سَلَمَةَ : فَكَيْفَ تَصْنَعُ النِّسَاءُ بِذُيُولِهنَّ ، قالَ : « يُرْخينَ شِبْراً». قَالَتْ: إِذن تَنكَشفُ أَقْدامُهنَّ . قال : « فيُرْخِينَهُ ذِراعاً لاَ يَزِدْنَ » .

رواهُ أبو داود ، والترمذي وقال : حديث حسن صحيح .

805. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който влачи дрехата си високомерно, Аллах не ще го погледне в Деня на възкресението“. Ум Салама попитала: „А жените какво да правят с полите си?“ Отговорил: „Удължават ги с една педя“. Казала: „Тогава ще се оголят нозете им“. Отговорил: „В краен случай да ги удължат с един лакът, но не повече!“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

[1] Съставителят смята този хадис за слаб.

[2] Принадлежи към знатното племе Бану Гифар.

[3] Постъпката на боеца е проява на самохвалство и себеизтъкване чрез племенната принадлежност, което се отхвърля от Исляма.

[4] Слабото място на хадиса е, че е предаден от бащата на Бишр, който е неизвестна личност.


120. РАЗДЕЛ ЗА ЖЕЛАТЕЛНИЯ ОТКАЗ ОТ СКЪПИ ДРЕХИ В ИЗРАЗ НА СКРОМНОСТ

CXX. РАЗДЕЛ ЗА ЖЕЛАТЕЛНИЯ ОТКАЗ ОТ СКЪПИ ДРЕХИ В ИЗРАЗ НА СКРОМНОСТ

В раздела за предимството на глада и суровия живот бяха споменати предписания, свързани с тази тема.

806 - وعن معاذِ بن أَنسٍ رضي اللَّه عنه أَنَّ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم قال : «مَنْ تَرَكَ اللِّباس تَواضُعاً للَّه ، وَهُوَ يَقْدِرُ علَيْهِ ، دعاهُ اللَّهُ يَوْمَ القِيامَةِ عَلى رُؤُوسِ الخَلائِقِ حتى يُخيِّره منْ أَيِّ حُلَلِ الإِيمان شَاءَ يلبَسُها » .

رواهُ الترمذي وقال : حديث حسن .

806. От Муаз ибн Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който се откаже от обличането [на скъпи дрехи] в израз на скромност пред Аллах, въпреки че има възможност за това, Аллах ще го призове в Деня на възкресението начело на творенията, докато избере онази от дрехите на вярата, която желае да облече“ (разказан от ат-Тирмизи, който го е определил като добър хадис).


121. РАЗДЕЛ ЗА ЖЕЛАТЕЛНАТА УМЕРЕНОСТ В ОБЛИЧАНЕТО

CXXI. РАЗДЕЛ ЗА ЖЕЛАТЕЛНАТА УМЕРЕНОСТ В ОБЛИЧАНЕТО

и за предписанието да не се носят бедняшки дрехи без наложителни причини

807- عن عمرو بن شُعْيبٍ عن أَبيه عَنْ جدِّهِ رضيَ اللَّهُ عنه قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم: « إِن اللَّه يُحِبُّ أَنْ يُرى أَثَرُ نِعْمَتِهِ عَلى عبْده» .

رواهُ الترمذي وقال : حديثٌ حسن .

807. От Амр ибн Шуайб, от баща му, от дядо му, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Аллах обича да вижда по раба Си следите от Своята благодат“ (разказан от ат-Тирмизи, който го е определил като добър хадис).


122. РАЗДЕЛ ЗА ВЪЗБРАНАТА МЪЖЕТЕ ДА ОБЛИЧАТ КОПРИНЕНИ ДРЕХИ, ДА СЯДАТ И ДА СЕ ОБЛЯГАТ НА ТЯХ, КАКТО И ЗА ПОЗВОЛЯВАНЕТО ИМ ЗА ЖЕНИТЕ

CXXII. РАЗДЕЛ ЗА ВЪЗБРАНАТА МЪЖЕТЕ ДА ОБЛИЧАТ КОПРИНЕНИ ДРЕХИ, ДА СЯДАТ И ДА СЕ ОБЛЯГАТ НА ТЯХ, КАКТО И ЗА ПОЗВОЛЯВАНЕТО ИМ ЗА ЖЕНИТЕ

808- عن عمر بن الخطَّاب رضيَ اللَّه عنه قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : « لاَ تَلْبَسُوا الحرير ، فَإنَّ مَنْ لَبِسهُ في الدُّنْيَا لَمْ يَلْبَسْهُ في الآخرةِ . » متفقٌ عليه .

808. От Омар ибн ал-Хаттаб, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не обличайте коприна! Който я облича в земния живот, не ще я облича в отвъдния“ (всепризнат хадис).

809- وعنه قال : سمِعتُ رسُولَ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ : « إنَّما يلبَسُ الحريرَ منْ لا خَلاق لَهُ» متفقٌ عليه .

وفي روايةٍ للبُخاريَ : « مَنْ لاَ خَلاَقَ لَهُ في الآخِرة » .

809. Пак от него се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Облича коприна само онзи, който е лишен от дял“ (всепризнат хадис).

Във варианта на ал-Бухари се казва: „... който е лишен от дял в отвъдния живот“.

810- وعن أنس رضي اللَّه عنه قال : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « منْ لَبِسَ الحرير في الدُّنْيا لَمْ يَلْبسْهُ في الآخرَةِ » متفقٌ عليه .

810. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който облича коприна в земния живот, не ще я облича в отвъдния“ (всепризнат хадис).

811- وعن عليٍّ رضي اللَّه عنه قال : رأَيْتُ رَسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم أَخَذَ حَرِيراً ، فَجَعلَهُ في يَمينه ، وَذَهَباً فَجَعَلَهُ في شِمالِهِ ، ثُمَّ قَالَ : « إنَّ هذَيْنِ حرَامٌ عَلى ذُكُورِ أُمَّتي » .

رواهُ أبو داود بإسنادٍ حسن

811. От Али, Аллах да е доволен от него, се предава: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да взима коприна и да я слага в дясната си ръка, и да взима злато и да го слага в лявата си ръка, после да казва: „Тези са забранени за мъжете от моята общност“ (разказан от Абу Дауд чрез добри първоизвори).

812- وعن أبي مُوسى الأشْعريِّ رضي اللَّه عنه أنَّ رسُولَ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « حُرِّم لِبَاسُ الحَرِيرِ وَالذَّهَب على ذُكُورِ أُمَّتي ، وَأُحلَّ لإنَاثِهِم » .

رواهُ الترمذي وقال حديثٌ حسن صحيح .

812. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Забранено е на мъжете от моята общност да носят коприна и злато, но това е позволено на жените“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис).

813- وعن حُذَيْفَة رضي اللَّه عنه قال : نَهَانَا النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم أنْ نَشْرب في آنِيةِ الذَّهب وَالفِضَّةِ ، وَأنْ نَأْكُل فِيهَا ، وعَنْ لُبْسِ الحَرِيرِ وَالدِّيبَاج وأنْ نَجْلِس عَلَيّهِ . رواه البخاري.

813. От Хузайфа, Аллах да е доволен от него, се предава: „Пророка, Аллах да го благослови и с мир да го дари, ни забрани да пием и да се храним от златни и сребърни съдове, да обличаме коприна и брокат и да седим на тях“ (разказан от ал-Бухари).


123. РАЗДЕЛ ЗА ПОЗВОЛЕНИЕТО БОЛНИ ОТ ЕКЗЕМА ДА ОБЛИЧАТ КОПРИНА

CXXIII. РАЗДЕЛ ЗА ПОЗВОЛЕНИЕТО БОЛНИ ОТ ЕКЗЕМА ДА ОБЛИЧАТ КОПРИНА

814- عن أنس رضي اللَّه عنه قال : رَخَصَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم للزبير وعبْد الرَّحْمنِ بنِ عوْفٍ رضي اللَّه عنهما في لبْسِ الحَرِيرِ لحِكَّةٍ بهما . متفقٌ عليه .

814. От Анас, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, разреши на аз-Зубайр и Абдуррахман ибн Ауф, Аллах да е доволен от тях, да обличат коприна, защото имаха екзема“ (всепризнат хадис).


124. РАЗДЕЛ ЗА ВЪЗБРАНАТА ДА СЕ ЗАСТИЛАТ ТИГРОВИ КОЖИ

CXXIV. РАЗДЕЛ ЗА ВЪЗБРАНАТА ДА СЕ ЗАСТИЛАТ ТИГРОВИ КОЖИ

и да се използват за седло

815- عنْ مُعاويةَ رضي اللَّه عنه قالَ : قال رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم:«لاَ تَرْكَبوا الخَزَّ وَلاَ النَّمارَ » .

حديث حسن ، رواهُ أَبو داود وغيره بإسنادٍ حسنٍ .

815. От Муауия, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не пътувайте на [седла от] коприна и тигрови кожи!“ (добър хадис, разказан от Абу Дауд и други чрез добри първоизвори)

816- وعن أبي المليح عن أَبيهِ ، رضيَ اللَّه عنه ،أنَّ رسُول اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم نَهَى عنْ جُلُودِ السِّباعِ.

رواهُ أبو دَاود ، والترمذي ، والنسائي بأَسَانِيد صحاح .

وفي روايةِ الترمذي : نهَى عنْ جُلُودِ السِّباعِ أنْ تُفْتَرَشَ .

816. От Абу л-Малих, от баща му, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е забранил кожите от зверове“ (разказан от Абу Дауд, ат-Тирмизи и ан-Насаи чрез добри първоизвори).

Във варианта на ат-Тирмизи се казва: „... забрани да се застилат кожи на зверове“.


125. РАЗДЕЛ ЗА ДУМИТЕ, КОИТО СЕ ИЗРИЧАТ ПРИ ОБЛИЧАНЕ НА НОВА ДРЕХА ИЛИ ОБУВАНЕ НА НОВИ ОБУВКИ И ПРИ ДРУГИ ПОДОБНИ СЛУЧАИ

CXXV. РАЗДЕЛ ЗА ДУМИТЕ, КОИТО СЕ ИЗРИЧАТ ПРИ ОБЛИЧАНЕ НА НОВА ДРЕХА ИЛИ ОБУВАНЕ НА НОВИ ОБУВКИ И ПРИ ДРУГИ ПОДОБНИ СЛУЧАИ

817- عن أبي سعيد الخُدْري رضيَ اللَّه عنه قال : كانَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم إذا اسْتَجَدَّ ثَوْباً سمَّاهُ باسْمِهِ عِمامَةً ، أَوْ قَمِيصاً ، أَوْ رِدَاءً يقُولُ : « اللَّهُمَّ لكَ الحَمْدُ أَنْتَ كَسَوْتَنِيهِ ، أَسْأَلُكَ خَيْرَهُ وَخَيْرَ ما صُنِع لَهُ ، وأَعُوذُ بِكَ مِنْ شَرِّهِ وشَرِّ ما صُنِعَ لَهُ » .

رواهُ أبو داود ، والترمذي وقال : حديث حسن .

817. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, обличал нова дреха, той я назовавал с името й – чалма, риза или плащ – и казвал: „О, Аллах, за Теб е прославата, Ти ме облече в това! Моля Те за неговото благо и за благото на целта, за която е направено! И опази ме от неговото зло и от злото на целта, за която е направено[1]!“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис)

[1] Аллахумма лека-л-хамд анта касаутанихи, асалука хайраху уа хайра ма суниа леху, уа аузу бика мин шаррихи уа шарри ма суниа леху.


126. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ЗАПОЧВАНЕ ОТДЯСНО ПРИ ОБЛИЧАНЕ

CXXVI. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ЗАПОЧВАНЕ ОТДЯСНО ПРИ ОБЛИЧАНЕ

Тази тема бе разгледана в предходен раздел[1], в който цитирахме достоверни хадиси.

[1] Раздел XCIX.


127. РАЗДЕЛ ЗА ТОВА, КАКВО ДА СЕ ИЗРИЧА ПРЕДИ ЗАСПИВАНЕ

CXXVII. РАЗДЕЛ ЗА ТОВА, КАКВО ДА СЕ ИЗРИЧА ПРЕДИ ЗАСПИВАНЕ

818- عن الْبَراءِ بن عازبٍ رضيَ اللَّه عنهما قال : كَانَ رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم إذا أَوَى إلى فِرَاشِهِ نَامَ عَلى شِقَّهِ الأَيمنِ ، ثُمَّ قال : « اللَّهُمَّ أَسْلَمْتُ نَفْسِي إليْكَ ، وَوجَّهْتُ وَجْهي إلَيْكَ ، وفَوَّضْتُ أَمْرِي إلَيْكَ ، وَأَلجَأْتُ ظهْري إلَيْكَ ، رَغْبةً وَرهْبَةً إلَيْكَ ، لا مَلْجأ ولا مَنْجى مِنْكَ إلاَّ إلَيْكَ ، آمَنْتُ بِكتَابكَ الذي أَنْزلتَ ، وَنَبيِّكَ الذي أَرْسَلْتَ » .

رواه البخاري بهذا اللفظ في كتاب الأدب من صحيحه .

818. От ал-Бара, син на Азиб, Аллах да е доволен и от двамата, се предават думите му, че когато отивал в постелята си, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, лягал на дясната си страна, после казвал: „О, Аллах, отдадох душата си на Теб, обърнах лицето си към Теб, поверих делата си на Теб, потърсих убежище при Теб от желание по Теб и от страх пред Теб. Няма убежище и няма избавление от Теб освен при Теб. Аз повярвах в Твоята Книга, която Ти низпосла, и в Твоя Пророк, когото Ти изпрати“ (разказан от ал-Бухари със същия текст в Книга за доброто поведение от неговия сборник Сахих [1]).

819- وعنه قال : قال لي رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : « إذَا أَتَيْتَ مَضْجَعكَ فَتَوَضَّأْ وُضُوءَكَ لِلصَّلاةِ ، ثُمَّ اضْطَجِعْ عَلى شِقِّكَ الأَيمَنِ ، وَقُلْ .. » وذَكَرَ نَحْوهُ ، وفيه : « واجْعَلْهُنَّ آخِرَ مَا تَقول » متفقٌ عليه .

819. Пак от него се предава: „Пратеника на Аллах, Аллах да го благослови и с мир, каза: „Когато отиваш в постелята си, извърши измиване, каквото правиш за молитва, после легни на дясната си страна и изречи... (споменава думите от горния хадис.) И стори това да бъде последното, което изричаш!“ (всепризнат хадис)

820- وعن عائشةَ رضيَ اللَّه عنها قالتْ : كَانَ النَّبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم يَصلِّي مِن اللَّيْلِ إحْدَى عَشَرَةَ رَكْعَةً ، فَإذا طلَع الْفَجْرُ صَلَّى ركْعَتيْنِ خَفِيفتيْنِ ، ثمَّ اضْطَجَعَ على شِقِّهِ الأيمن حَتَّى يَجِيءَ المُؤَذِّنُ فيُؤذِنَهُ ، متفق عليه .

820. От Аиша, Аллах да е доволен от нея, се предава: „Пророка, Аллах да го благослови и с мир да го дари, отслужваше през нощта единайсет ракаата[2], а щом изгрееше зората, отслужваше два ракаата с кратко четене [на коранични знамения], после лягаше на дясната си страна [и заспиваше], докато дойдеше муезинът да го извести [че хората са се събрали]“ (всепризнат хадис).

821- وعن حُذَيْفَةَ رضي اللَّه عنه قال : : كان النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إذا أَخَذَ مَضْجَعَهُ مِنَ اللَّيْلِ وَضَعَ يَدهُ تَحْتَ خَدِّهِ ، ثمَّ يَقُولُ : « اللَّهُمَّ بِاسْمِكَ أمُوتُ وَ أَحْيَا » وإذا اسْتيْقَظَ قَالَ : «الحَمْدُ للَّهِ اَلَّذي أَحْيَانَا بعْدَ مَا أَمَاتَنَا وإليه النُّشُورُ » . رواه البخاري .

821. От Хузайфа, Аллах да е доволен от него, се предава, че когато лягал нощем в постелята си да спи, Пророка, Аллах да го благослови и с мир да го дари, слагал ръка под бузата си, после казвал: „О, Аллах, с Твоето име умирам и живея[3]!“ А щом се събуждал, казвал: „Слава на Аллах, Който ни съживява, след като ни е умъртвил, и към Когото е завръщането[4]!“ (разказан от ал-Бухари)

822- وعن يعِيشَ بنِ طخْفَةَ الغِفَارِيَّ رضي الله عنهما قال : قال أبي «بينما أنَا مضُطَجِعٌ في الْمسَجِدِ عَلَى بَطْنِي إذَا رَجُلٌ يُحَرِّكُنِي بِرِجْلهِ فقال « إنَّ هذِهِ ضَجْعَةٌ يُبْغِضُهَا اللهُ » قال : فَنَظرْتُ ، فإذَا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم رواه أبو داود بإسنادٍ صحيح .

822. От Яийш, син на Тихфа ал-Гифари, Аллах да е доволен и от двамата, се предава: „Баща ми каза: „Докато се бях излегнал по корем в джамията, изведнъж някакъв мъж ме размърда с крак и каза: „Аллах мрази така да се ляга“. Погледнах го и видях, че това е Пратеника на Аллах, Аллах да го благослови и с мир да го дари“ (разказан от Абу Дауд чрез авторитетни първоизвори).

823- وعن أبي هريرة رضي الله عنه عن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَنْ قَعَدَ مَقْعَداً لَمْ يَذْكُرِ الله تعالى فِيهِ كَانَتْ عَلَيِهِ مِنَ الله تعالى تِرةٌ ، وَمَنِ اضْطَجَعَ مُضْطَجَعاً لاَيَذْكُرُ الله تعالى فِيهِ كَانَتْ عَلْيِه مِن اللهِ تِرةٌ» رواه أبو داود بإسنادِ حسن .

823. От Абу Хурайра, Аллах да го благослови и с мир да го дари, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който седне на някое място, без да спомене Аллах Всевишния, за него ще има последствие от Аллах Всевишния. И който легне на постеля, без да спомене Аллах Всевишния, за него също ще има последствие от Аллах“ (разказан от Абу Дауд чрез добри първоизвори).

[1] Вж. хадис 81.

[2] Вж. бел. 20.

[3] Аллахумма бисмика амуту уа ахя.

[4] Ал-хамду лиллахи-ллази ахяна баадама аматана уа илейхи-н-нушур.


128. РАЗДЕЛ ЗА ДОПУСТИМОСТТА НА ИЗЛЯГАНЕТО ПО ГРЪБ

CXXVIII. РАЗДЕЛ ЗА ДОПУСТИМОСТТА НА ИЗЛЯГАНЕТО ПО ГРЪБ

и с кръстосани крака, ако няма опасност от неприлично разголване, както и за допустимостта да се седи с кръстосани крака и клекнал

824- عن عبدِ الله بن يزيد رضي الله عنه أنه رأى رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مُستَلِقياَ في المسَجْدِ وَاضعاً إحْدَى رِجْليْهِ عَلى الأُخْرىَ متفق عليه .

824. От Абдуллах ибн Язид, Аллах да е доволен от него, се предава, че видял Пратеника на Аллах, Аллах да го благослови и с мир да го дари, излегнат по гръб с кръстосани крака (всепризнат хадис).

825- وعن جابر بن سمرة رضي الله عنه قال : « كان النبي صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا صَلَّى الْفَجرَ تَرَبَّعَ في مَجْلِسِهِ حتَّى تَطْلُعَ الشَّمسُ حَسْنَاء » حدِيث صحيح ، رواه أبو داود وغيره بأسانيد صحيحة.

825. От Джабир ибн Самура, Аллах да е доволен от него, се предава, че когато отслужвал утринната молитва, Пророка, Аллах да го благослови и с мир да го дари, сядал с кръстосани крака на мястото за събиране, докато слънцето се издигнело нависоко (достоверен хадис, разказан от Абу Дауд и други чрез авторитетни първоизвори).

826- وعنِ ابن عمر رضي الله عنهما قال : رأيت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم بفناء الكَعْبِةَ مُحْتَبياً بِيَدَيْهِ هكَذَا ، وَوَصَفَ بِيَدِيِه الاحْتِباء، و َهُوَ القُرفُصَاء رواه البخاري.

826. От сина на Омар, Аллах да е доволен и от него, и от баща му, се предава: „Видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да седи в двора на [храма] ал-Кааба, обгърнал с ръце сгънатите си колене ето така“. И показал как седял (разказан от ал-Бухари).

827- وعن قَيْلَةَ بِنْت مَخْرمَةَ رضي الله عنها قالت : رأيتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهو قَاعِدٌ القُرَفُصَاءَ فلما رأيتُ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم المُتَخَشِّعَ في الِجْلسةِ أُرْعِدتُ مِنَ الفَرَقِ . رواه أبو داود ، والترمذي.

827. От Кайла бинт Махрама, Аллах да е доволен от нея, се предава: „Видях Пророка, Аллах да го благослови и с мир да го дари, седнал и обгърнал с ръце коленете си. Като видях Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да седи така смирен, потръпнах от страх“ (разказан от Абу Дауд и ат-Тирмизи).

828- وعنِ الشَّريد بن سُوَيْدٍ رضي الله عنه قال : مر بي رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم وَأنا جَالس هكذا ، وَقَدْ وَضَعتُ يَديِ اليُسْرَى خَلْفَ ظَهْرِي وَاتَّكأْتُ عَلَى أَليْة يَدِي فقال : أتقْعُدُ قِعْدةَ المَغضُوبِ عَلَيهْمْ ، رواه أبو داود بإسناد صحيح ٍ.

828. От аш-Шадид ибн Суайд, Аллах да е доволен от него, се предава: „Покрай мен мина Пратеника на Аллах, Аллах да го благослови и с мир да го дари, докато седях така – положил зад гърба си лявата ръка и опрял се на дланта. Той каза: „Нима седиш като онези, над които тегне гняв[1]?“ (разказан от Абу Дауд чрез авторитетни първоизвори)

[1] Като юдеите.


129. РАЗДЕЛ ЗА КУЛТУРАТА ПРИ СЪБИРАНИЯ

CXXIX. РАЗДЕЛ ЗА КУЛТУРАТА ПРИ СЪБИРАНИЯ

829- عن ابنِ عمر رضي الله عنهما قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم « لايُقِيِمَنَّ أحَدُكُمْ رَجُلاً مِنْ مَجْلسهِ ثم يَجْلسُ فِيه ولكِنْ تَوسَعُّوا وتَفَسَّحوا » وَكَان ابنُ عُمَرَ إذا قام َ لهُ رَجُلٌ مِنْ مجْلِسه لَمْ يَجِلسْ فِيه . متفق عليه .

829. От сина на Омар, Аллах да е доволен и от него, и от баща му, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Нека никой от вас не вдига другиго от мястото му, та да седне той, а се поразширете и направете място“. Когато някой ставаше заради сина на Омар, той не сядаше на мястото му (всепризнат хадис).

830- وعن أبي هريرة رضي الله عنه أن رسول لله صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إذا قاَم أحَدُكُمْ منْ مَجْلسٍ ثُمَّ رَجَعَ إلَيْهِ فَهُوَ أحَقُّ بِه » رواه مسلم .

830. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас е станал от мястото си и после се е върнал, негово е правото пак да седне там“ (разказан от Муслим).

831- وعن جابر بنِ سَمُرَةَ رضي اللَّه عنهما قال : « كُنَّا إذَا أَتَيْنَا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم جَلَسَ أَحَدُنَا حَيْثُ يَنْتَهي » . رواه أبو داود . والترمذي وقال : حديث حسن .

831. От Джабир ибн Самура, Аллах да е доволен от него, се предава: „Когато отивахме при Пророка, Аллах да го благослови и с мир да го дари, сядахме накрая“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

832- وعن أبي عبدِ الله سَلْمان الفارِسي رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم :«لاَ يَغْتَسِلُ رَجُلٌ يَوْمَ الجُمُعة وَيَتَطهّرُ ما اسْتَطاعَ منْ طُهر وَيدَّهنُ منْ دُهْنِهِ أوْ يَمسُّ مِنْ طيب بَيْته ثُمَّ يَخْرُجُ فَلاَ يُفَرِّقُ بَيْنَ اثْنينْ ثُمَّ يُصَلّي ما كُتِبَ له ُ ثُمَّ يُنْصِتُ إذَا تَكَلَّمَ الإمامُ إلا غُفِرَ لهُ ما بَيْنَهُ وَبَيَْن الجمُعَةِ الأُخْرَى » رواه البخاري .

832. От Абу Абдуллах Салман Перса, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Винаги щом човек извърши обредно изкъпване за петъчния ден, погрижи се за хигиената си, колкото е възможно, намаже се с наличните мазила или с благовонията вкъщи, после излезе [и седне в джамията], като не се настанява между двама души [без тяхното разрешение], после отслужи предписаните му молитви, после мълчаливо изслуша думите на имама, на този човек се опрощават [греховете] между предходния и настоящия петък“ (разказан от ал-Бухари).

833- وعن عمرو بن شُعَيْب عن أبيه عن جده رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال: «لايحَلُّ لِرَجُل أن يُفَرِّقَ بَيْنَ اثْنيْنِ إلا بإذْنِهِمَا » رواه أبو داود، والترمذي وقال : حديث حسن .

وفي رواية لأبي داود : « لايَجلِسُ بَيْنَ رَجُليْن إلا بإذْنِهمَا ».

833. От Амр ибн Шуайб, от баща му, от дядо му, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „На никого не е позволено да се настанява между двама души без тяхното разрешение“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

Във варианта на Абу Дауд се казва: „... да сяда между двама човека освен с тяхно разрешение“.

834- وعن حذيفة بن اليمان رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم لَعَنَ مَنْ جَلَسَ وَسَطَ الحَلْقَةَ . رواه أبو داود بإسناد حسن .

وروى الترمذي عن أبي مِجْلزٍ أن رَجُلاً قَعَدَ وَسَطَ حَلقْة فقال حُذَيْفَةُ : مُلْعُونٌ عُلَىَ لِسَانِ مُحَمَّدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم أوْ لَعَنَ الله عَلَى لِسَانِ محُمَدٍ صَلّى اللهُ عَلَيْهِ وسَلَّم مَنْ جَلَسَ وَسَطَ الْحَلْقةِ. قال الترمذي : حديث حسن صحيح .

834. От Хузайфа ибн ал-Яман, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, проклел онзи, който седне в средата на кръг от хора (разказан от Абу Дауд чрез добри първоизвори).

Ат-Тирмизи разказва от Абу Миджлаз, че някакъв мъж седнал в средата на кръг от хора. Хузайфа казал: „Прокълнат е с езика на Мухаммад, Аллах да го благослови и с мир да го дари[1], онзи, който седне в средата на кръг от хора“. Ат-Тирмизи е определил хадиса като достоверен и добър.

835- وعن أبي سعيد الخدريِّ رضي الله عنه قال سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول «خَيْرُ الْمَجَالِسِ أوْسَعُهَا » رواه أبو داود بإسناد صحيح على شرطِ البخاري .

835. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Най-добрите събирания са най-широките“ (разказан от Абу Дауд чрез авторитетни първоизвори според условието на ал-Бухари).

836- وعن أبي هريرة رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ جَلَسَ في مَجْلس فَكثُرَ فيهِ لَغطُهُ فقال قَبْلَ أنْ يَقُومَ منْ مجلْسه ذلك : سبْحانَك اللَّهُمّ وبحَمْدكَ أشْهدُ أنْ لا إله إلا أنْت أسْتغْفِركَ وَأتَوبُ إليْك : إلا غُفِرَ لَهُ ماَ كان َ في مجلسه ذلكَ » رواه الترمذي وقال : حديث حسن صحيح .

836. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който е седял на събиране, където се е вдигал много шум[2], да изрече, преди да стане: „Слава на Теб, о, Аллах, и хвала на Теб! Свидетелствам, че няма друг бог освен Теб. Моля Те за прошка, о, Аллах, и разкайвам се пред Теб[3]!” Тогава ще му бъде опростено онова, което се е случило на събирането (разказано от ат-Тирмизи, който го е определил като достоверен и добър хадис).

837- وعن أبي بَرْزَةَ رضي الله عنه قال : كان رسول صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ بآخرة إذَا أرَادَ أنْ يَقُومَ مِنَ الْمَجِلسِ « سُبْحَانَكَ اللَّهُمَّ وبَحَمْدكَ أشْهدُ أنْ لا إلهَ إلا أنْتَ أَسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ » فقال رَجُلٌ يارسول الله إنَّكَ لَتَقُولُ قَوْلاَ مَاكُنْتَ تَقُولُهُ فِيَما مَضَى ؟ قال : «ذلكَ كفَّارَةٌ لِماَ يَكُونُ في الْمجْلِسِ » رواه أبو داود ، ورواه الحاكم أبو عبد الله في المستدرك من رواية عائشة رضي الله عنها وقال :صحيح الإسناد.

837. От Абу Барза, Аллах да е доволен от него, се предава, че в края на живота си, когато искал да си тръгне от някое събиране, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казвал: „Слава на Теб, о, Аллах, и хвала на Теб! Свидетелствам, че няма друг бог освен Теб. Моля Те за прошка, о, Аллах, и разкайвам се пред Теб!“ Някакъв човек казал: „Пратенико на Аллах, ти изричаш думи, които в миналото не си изричал“. Отговорил: „Това е изкупление за случилото се на събирането“ (разказан от Абу Дауд. Ал-Хаким Абу Абдилллах го разказва в Ал-Мустадрак (Поправено) по версия на Аиша, Аллах да е доволен от нея, и го определя като хадис с авторитетни първоизвори).

838- وعن ابن عمر رضي الله عنهما قال : قَلَّمَا كان رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقوم من مَجْلس حتى يَدعُوَ بهؤلاَءِ الَّدعَوَاتِ « الَّلهمَّ اقْسِم لَنَا مِنْ خَشْيَتِكَ ما تحُولُ بِه بَيْنَنَا وبَينَ مَعٌصَِيتِك، ومن طَاعَتِكَ ماتُبَلِّغُنَا بِه جَنَّتَكَ، ومِنَ اْليَقيٍن ماتُهِوِّنُ بِه عَلَيْنا مَصَائِبَ الدُّنيَا . الَّلهُمَّ مَتِّعْنا بأسْمَاعِناَ، وأبْصَارناَ، وِقُوّتِنا ما أحييْتَنَا ، واجْعَلْهُ الوَارِثَ منَّا ، وِاجعَل ثَأرَنَا عَلى مَنْ ظَلَمَنَا، وانْصُرْنا عَلى مَنْ عادَانَا ، وَلا تَجْعلْ مُِصيَبتَنا في دينَنا ، وَلا تَجْعلِ الدُّنْيَا أكبَرَ همِّنا ولا مبلغ عِلْمٍنَا ، وَلا تُسَلِّط عَلَيَنَا مَنْ لا يْرْحَمُناَ » رواه الترمذي وقال حديث حسن .

838. От сина на Омар, Аллах да е доволен и от двамата, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, рядко напускаше събиране, без да изрече следните призиви: „О, Аллах, отреди ни да получим от страха пред Теб щит срещу греха, и от покорството пред Теб – средство да достигнем Твоя рай, и от твърдата вяра – облекчение за земните ни беди! О, Аллах, позволи ни да се възползваме от слуха си, от зрението си, от силата си докогато си ни отсъдил да живеем, и стори това да бъде наш наследник! Стори да отдадем възмездие на онзи, който ни е угнетил, и ни подкрепи срещу онзи, който е бил враждебен към нас, и не сторвай бедата ни да е във вярата ни, и не сторвай най-голямата ни грижа да е земният живот, и той да бъде крайна цел на знанието ни, и не ни оставяй под властта на такъв, който не ще е милостив към нас![4] “ (разказан от ат-Тирмизи, който го е определил като добър хадис)

839- وعن أبي هريرة رضي الله عنه قال : قال رسول صَلّى اللهُ عَلَيْهِ وسَلَّم « مَا مِنْ قَوْمٍ يَقومونَ منْ مَجْلسٍ لا يَذكُرُون الله تعالى فيه إلا قَاموا عَنْ مِثلِ جيفَةِ حِمَارٍ وكانَ لَهُمْ حَسْرَةً » رواه أبو داود بإسناد صحيح .

839. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Винаги щом хора си тръгнат от събиране, където не се споменава името на Аллах Всевишния, те са си тръгнали сякаш от труп на магаре и ги очаква скръб“ (разказан от Абу Дауд чрез авторитетни първоизвори).

840- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « مَا جَلَسَ قَومٌ مَجْلِساً لم يَذْكرُوا الله تَعَالَى فيه ولَم يُصَُّلوا على نَبِيِّهم فيه إلاَّ كانَ عَلَيّهمْ تِرةٌ ، فإِنْ شاءَ عَذَّبَهُم ، وإنْ شَاءَ غَفَرَ لَهُم » رواه الترمذي وقال حديث حسن.

840. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Винаги щом хора са седели някъде, без да споменат там Аллах Всевишния и без да отправят благослов за своя Пророк, за тях ще има последствие. Ако пожелае, Той ще ги измъчва, а ако пожелае, ще им прости“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

841- وعنه عن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم « مَنْ قعَدَ مَقْعَداً لم يَذْكُرِ الله تعالى فِيهِ كَانَت عليه مِنَ الله ترَة، وَمَن اضطجَعَ مُضْطَجَعاً لايَذْكرُ الله تعالى فيه كَاَنتْ عَليْه مِنَ الله تِرَةٌ َ» رواه أبو داود .

841. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който седне някъде, без да спомене Аллах Всевишният, за него ще има последствие от Аллах. Който легне на постеля, без да спомене Аллах Всевишния, за него ще има последствие от Аллах“ (разказан от Абу Дауд).

[1] Или „Аллах е проклел с езика на Мухаммад, Аллах да го благослови и с мир да го дари…”

[2] Говорили са се безполезни думи, за които не се предвижда награда в отвъдния живот.

[3] Субханака-ллахумма уа би хамдика, ашхаду ан ля иляха илля анта, астагфирук аллахумма уа атубу илейк.

[4] Аллахумма иксим лена мин хашятик ма тахулу бихи байнана уа байна маасиятик уа мин таатика ма тубаллигуна бихи джаннатук уа мина л-якийни ма туахаууину бихи алейна масаиба д-дуня, аллахумма маттиана би-асмаина уа абсарина уа кууатина ма ахяйтана уа-джалху л-уариса минна уа-джал саарана аля мен заламана уа-нсурху аля мен адана уа ля таджал мусийбатана фи дийнина уа ля таджали д-дуня акбара хаммина уа ля маблага илмина уа ля тусаллит алейна мен ля ярхамуна.


130. РАЗДЕЛ ЗА СЪНОВИДЕНИЕТО И СВЪРЗАНИТЕ С НЕГО НЕЩА

CXXX. РАЗДЕЛ ЗА СЪНОВИДЕНИЕТО И СВЪРЗАНИТЕ С НЕГО НЕЩА

قال اللَّه تعالى (الروم 23): ﴿ ومن آياته منامكم بالليل والنهار ﴾

Аллах Всевишния е казал: „И от Неговите знамения е сънят ви нощем и денем...“ (30: 23)

842- وعن أبي هريرة رضي الله عنه قال : سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « لم يَبْقَ مِنَ النُبُوَّة إلا المبُشِّراتُ » قالوا : وَمَا المُبشِّراتُ ؟ قال : « الُّرؤْيَا الصَّالِحةُ » رواه البخاري .

842. От Абу Хурайра, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „От пророчеството са останали само благовещенията“. Попитали: „А какво са благовещенията?“ Отговорил: „Праведните видения“ (разказан от ал-Бухари).

843- وعنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إذَا اقتَربَ الزَّمَانُ لَمْ تَكَدْ رُؤْيَا الُمؤْمن تَكذبُ ، وَرُؤْيَا المُؤْمِنِ جُزْءٌ منْ ستَّةٍ وَأرْبَعيَنَ جُزْءًا مِنَ النُبُوةِ » متفق عليه . وفي رواية:« أصْدَقُكُم رُؤْيَا: أصْدُقكُم حَديثاً ».

843. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато наближи времето [на Съдния ден], съновиденията на вярващия ще са почти достоверни. Съновидението на вярващия е част от четирийсет и шест части от пророчеството“ (всепризнат хадис).

В друг вариант се казва: „Най-правдиви са съновиденията на онзи сред вас, който говори най-правдиво“.

844- وعنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « مَنْ رآني في المنَامِ فَسَيَرَانيِ في الَيَقَظَةِ أوْ كأنَّمَا رآني في اليَقَظَةِ لايَتَمثَّلُ الشَّيْطانُ بي » . متفق عليه .

844. Пак от него се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Който ме види насън, той ще ме види буден[1]. Сатаната не се представя вместо мен“ (всепризнат хадис).

845- وعن أبي سعيد الخدريِّ رضي الله عنه أنه سمِع النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يقول : « إذا رَأى أَحدُكُم رُؤْيَا يُحبُّهَا فَإنَّما هي من الله تعالى فَليَحْمَدِ الله عَلَيهَا وَلْيُحُدِّثْ بِها وفي رواية : فَلا يُحَدِّثْ بَها إلا مَنْ يُحِبُّ وَإذا رأى غَيَر ذَلك مما يَكرَهُ فإنَّمـا هي منَ الشَّيْطانِ فَليَسْتَعِذْ منْ شَرِّهَا وَلا يَذكْرها لأحد فإنها لا تضُُّره » متفق عليه .

845. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че чул Пророка, Аллах да го благослови и с мир да го дари, да казва: „Ако някой от вас види хубав сън, той непременно е от Аллах Всевишния. Затова нека прослави Аллах за него и да го разказва[2]! А ако види лош сън, той непременно е от Сатаната. Затова нека помоли Аллах за защита[3] от злото му и да не го споменава пред никого. Тогава той не ще му навреди“ (всепризнат хадис).

846- وعن أبي قتادة رضي الله عنه قال : قال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : « الرّؤيا الصَّالَحِةُ وفي رواية الرُّؤيَا الحَسَنَةُ منَ الله ، والحُلُم مِنَ الشَّيْطَان ، فَمَن رَأى شَيْئاً يَكرَهُهُ فَلْيَنْفُثْ عَن شِمَاله ثَلاَثاً ، ولْيَتَعَوَّذْ مِنَ الشَْيْطان فَإنَّها لا تَضُرُّهُ » متفق عليه .

846. От Абу Катада, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Праведният сън[4] е от Аллах, а кошмарът е от Сатаната. Който е видял насън нещо лошо, нека поплюне наляво три пъти и нека помоли Аллах за защита от Сатаната. Тогава това не ще му навреди“ (всепризнат хадис).

847- وعن جابر رضي الله عنه عن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إذَا رَأى أحَدُكُم الرُّؤيا يَكْرَهُها فلْيبصُقْ عَن يَسَارِهِ ثَلاَثاً ، وْليَسْتَعِذْ بالله مِنَ الشَّيَطانِ ثَلاثاَ ، وليَتَحوَّل عَنْ جَنْبِهِ الذي كان عليه» رواه مسلم .

847. От Джабир, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас види лош сън, нека поплюне наляво три пъти и нека три пъти помоли Аллах за защита от Сатаната. И нека да се обърне на другата страна!“ (разказан от Муслим)

848- وعن أبي الأسقع واثلة بن الأسقع رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : «إنَّ من أعظَم الفَرى أن يَدَّعِي الرَّجُلُ إلى غَيْرِ أبِيه ، أوْ يُري عَيْنهُ مَالم تَرَ ، أوْ يقولَ على رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مَا لَمْ يَقُلْ » رواه البخاري .

848. От Абу ал-Аскаа Уасила ибн ал-Аскаа, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Едни от най-големите клевети са някой да твърди, че друг му е баща, или да казва, че очите му са видели насън нещо, което не са видели, или да приписва на Пратеника на Аллах, Аллах да го благослови и с мир да го дари, нещо, което не е изрекъл“ (разказан от ал-Бухари).

[1] В друг вариант – „…сякаш ме вижда наяве”.

[2] В друг вариант – „…да не го разказва на друг освен на онези, които обича”.

[3] Да изрече: „Аузу биллахи мина-ш-шайтани-р-раджим” (Моля Аллах да ме опази от прокудения Сатана).

[4] В друг вариант – „Хубавият сън…”


131. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ПОЗДРАВА И ПОВЕЛЯТА ЗА НЕГОВОТО РАЗПРОСТРАНЯВАНЕ

CXXXI. РАЗДЕЛ ЗА ДОСТОЙНСТВОТО НА ПОЗДРАВА И ПОВЕЛЯТА ЗА НЕГОВОТО РАЗПРОСТРАНЯВАНЕ

قال اللَّه تعالى: ﴿ يا أيها الذين آمنوا لا تدخلوا بيوتاً غير بيوتكم حتى تستأنسوا وتسلموا على أهلها﴾

Аллах Всевишния е казал: „О, вярващи, не влизайте в домове освен в собствените си, докато не поискате разрешение и не поздравите обитателите им!“ (Сура 24: 27)

وقال تعالى: ﴿ فإذا دخلتم بيوتاً فسلموا على أنفسكم تحية من عند اللَّه مباركة طيبة﴾

И е казал Той: „И щом влезете в домове, поздравете се взаимно с поздрав от Аллах – благословен, мил!“ (Сура 24: 61)

وقال تعالى: ﴿ وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ﴾

И е казал още: „И щом ви поздравят с поздрав, поздравете с по-хубав от него или отвърнете със същия!“ (4: 86)

وقال تعالى: ﴿ هل أتاك حديث ضيف إبراهيم المكرمين إذ دخلوا عليه فقالوا: سلاماً، قال: سلام ﴾

И е казал Той: „Стигна ли до теб разказът за почетните гости на Ибрахим? Влязоха при него и рекоха: „Мир!“ Каза: „Мир!“ (Сура 51: 24–25)

849- وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن رجلا سأل رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم أيُّ الإْسلام خَيْرٌ ؟ قال « تُطْعم الطَّعَامَ ، وَتَقْرأُ السَّلام عَلَىَ مَنْ عَرِفَتَ وَمَنْ لَمْ تَعْرِفْ » . متفق عليه .

849. От Абдуллах ибн Амр ибн ал-Ас, Аллах да е доволен и от него, и от баща му, се предава, че някакъв мъж попитал Пратеника на Аллах, Аллах да го благослови и с мир да го дари, кое в исляма е най-доброто. Отговорил: „Да нахраниш и да отправиш поздрав към познат и към непознат“ (всепризнат хадис).

850- وعن أبي هريرة رضي الله عنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم قال « لما خَلَقَ الله آدم صَلّى اللهُ عَلَيْهِ وسَلَّم قال : اذْهَبْ فَسَلِّمْ عَلَى أُولئِكَ نَفَرٍ مِنَ الَمَلاَئكة جُلُوسٌ فاسْتمعْ ايُحَيُّونَكَ فَإنَّها تَحيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِك. فقال : السَّلام عَلَيْكُمْ، فقالوا : السَّلام ُ عَلَيْكَ وَرَحْمةُ الله ، فَزادُوهُ : وَرَحْمةُ الله » متفق عليه .

850. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато Аллах сътворил Адам, мир нему, Той казал: „Върви да поздравиш онези – група седнали ангели – и чуй с какво ще те поздравят! Това е твоят поздрав и поздравът на потомството ти“. Казал: „Мир вам[1]!“ Отговорили: „Мир на теб и милосърдие от Аллах![2]“ Те добавили: „...и милосърдие от Аллах“ (всепризнат хадис).

851- وعن أبي عُمارة البراء بن عازبٍ رضي الله عنهما قال : أمرنا رسولُ الله صَلّى اللهُ عَلَيْهِ وسَلَّم بِسَبعٍ : «بِعَيادَةِ الَمرِيضِ . وَاتِّباع الجَنائز ، وَتشْميت العَاطس ، ونصرِ الضَّعِيف ، وَعَوْن المظلوم، وإفْشاءِ السَّلام ، وإبرارِ المقسم » متفق عليه ، هذا لفظ إحدى روايات البخاري .

851. От Абу Умара ал-Бараа, син на Азиб, Аллах да е доволен и от двамата, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ни повели седем неща: да посещаваме болния, да изпровождаме покойника, да казваме Аллах да се смили над теб! [3] на кихащия, да подкрепяме слабия, да помагаме на угнетения, да разпространяваме поздрава, да приемаме клетвата на заклеващия се“ (всепризнат хадис, разказан тук с текста на единия от вариантите на ал-Бухари[4]).

852- وعن أبي هريرة رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم « لا تَدْخُلُوا الجَنَّةَ حَتَّى تُؤْمِنُوا وَلا تُؤمِنوا حَتى تحَابُّوا ، أَوَلا أدُلُّكُمْ عَلَى شَئٍ إذا فَعَلْتُمُوهُ تَحاَبَبْتُم ؟ أفْشُوا السَّلام بَيْنَكُم » رواه مسلم .

852. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не ще влезете в Рая, докато не станете вярващи, а не ще повярвате, докато не се обикнете взаимно. Да ви посоча ли нещо, което ако го направите, ще се обикнете взаимно? Разпространявайте поздрава помежду си!“ (разказан от Муслим)

853- وعن أبي يوسف عبد الله بن سلام رضي الله عنه قال : سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقول «يَا أيُّهَا النّاسُ أفْشُوا السَّلام ، وَأْطعِمُوا الطْعَامَ، وَصِلُوا الأْرحامَ ، وَصَلُّوا والنَّاس نيامٌ ، تَدْخُلوا الجُنَّة بسلام » رواه الترمذي وقال : حديث حسن صحيح .

853. От Абу Юсуф Абдуллах ибн Салям, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Хора, разпространявайте поздрава, раздавайте храна, поддържайте роднинските връзки, отслужвайте молитва, когато хората спят, и ще влезете с мир в Рая!“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис)

854- وعن الطفيل بن أبي بن كعب أنه كان يأتي عبد الله بن عمر، فيغدو مَعَهُ إلى السُّوقِ، قال: فإذا غدونا إلى السُّوقِ، لمْ يَمُرَّ عبد الله على سَقَّاطٍ و لا صاحب بيعَة وَلا مْسكين وَلا أحد إلا سَلّم عَليه ، قال الطُّفيلُ : فَجِئْتُ عبد الله بنَ عُمرَ يَوْماً فاستَْتَبعني إلى السُّوقِ فقُلْت لَهُ : ماتَصْنعُ بالسوقٍ وأنْتَ لا تَقِفُ عَلى البَيْع وَلا تَسْألُ عَن السلع وَلا تَسُومُ بها وَلا تَجلسُ في مجالس السّوق ؟ وأقولُ اجْلسْ بنا ههُنا نَتَحدَّث ، فقال يا أبا بُطْن. وَكانَ الُطُّفَيلُ ذَا بَطْن إنَّما نَغُدو منْ أجْل السَّلام نُسَلِّمُ عَلَى مَنْ لَقِيناهُ ، رواه مالك في الموُطَّإ بإسناد صحيح .

854. От ат-Туфайл ибн Убай ибн Кааб се предава, че посещавал Абдуллах ибн Омар и сутринта отивали заедно на пазара. Казал: „Когато отивахме на пазара, Абдуллах не минаваше, без да поздрави, нито покрай продавач на некачествени стоки, нито покрай собственик на дюкян, нито покрай бедняк, нито покрай когото и да било“ Ат-Туфайл каза: „Един ден отидох при Абдуллах ибн Омар и той ме помоли да го съпроводя до пазара. Казах: „Какво правиш там, щом нито се спираш за покупка, нито питаш за стоката, нито се пазариш, нито сядаш на някоя сбирка?“ И добавих: „Да седнем тук да поговорим!“ Каза: „Абу Батн[5], идвам сутрин само заради поздрава. Поздравявам когото срещна“ (разказан от имам Малик в книгата му Ал-Муатта чрез авторитетни първоизвори).

[1] Ас-селяму алейкум.

[2] Ас-селяму алейк уа рахматуллах.

[3] Ярхамукаллах.

[4] Вж. целия текст на хадиса, цитиран под номер 244.

[5] Прозвището Абу Батн означава буквално Шкембелията и както пояснява тълкувателят, то съответствало на физическия облик на ат-Туфайл.


132. РАЗДЕЛ ЗА НАЧИНА НА ПОЗДРАВЯВАНЕ

CXXXII. РАЗДЕЛ ЗА НАЧИНА НА ПОЗДРАВЯВАНЕ

За предпочитане е първият, който поздравява, да се обърне към събеседника си в множествено число с думите: „Мир вам и милост от Аллах, и благословение от Него” (ас-селяму алейкум уа рахматуллах уа баракатух). Отговаря се със същите думи, но с леко променен словоред в началото: „И вам мир, и милосърдие от Аллах, и благословение от Него“ (уа алейкуму с-селям уа рахматуллах уа баракатух).

855- عن عِمران بن حصين رضي الله عنهما قال : جاءَ رجُل إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقال : السَّلامُ عَلَيكُم ، فَرَدَّ عَلَيْهِ ثم جَلَسَ ، فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : «عَشْرٌ» ثم جَاءَ آخَرُ فَقَالَ : السَّلامُ عَلَيكُم وَرَحْمَةُ الله ، فَرَدَّ عليهِ فَجَلَسَ ، فقال : «عِشْرون » ، ثم جَاءَ آخَرُ فَقَالَ : السَّلامُ عَلَيكُم وَرَحْمَةُ الله وَبَرَكَاتُهّ ، فَرَدَّ عليهِ فَجَلَسَ ، فقال : « ثَلاَثُونَ » . رواه أبو داود والترمذي وقال : حديث حسن .

855. От Имран, син на ал-Хусайн, Аллах да е доволен от него, се предава: „Един човек дойде при Пророка, Аллах да го благослови и с мир да го дари, и каза: „Мир вам!“ (ас-селяму алейкум). Той му отговори и човекът седна. Пророка, Аллах да го благослови и с мир да го дари, каза: „Десет [въздаяния]“. После дойде друг и каза: „Мир вам и милосърдие от Аллах!“ (ас-селяму алейкум уа рахматуллах). Той му отговори и мъжът седна. Каза: „Двайсет…“. После дойде друг и каза: „Мир вам и милосърдие от Аллах, и благословение от Него” (ас-селяму алейкум уа рахматуллах уа баракатух). Той му отговори и мъжът седна. Каза: „Трийсет…“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис).

856- وعن عائشة رضي الله عنها قالتْ : قال لي رسولُ الله صلى الله عليه وسلم :(( هذا جِبرِيلُ يَقرَأُ عَلَيْكِ السَّلَامَ)) قالَتْ : قُلتُ : (وَعَلَيْه السَّلامُ ورحْمَةُ الله وَبَرَكَاتُهُ)) متفقُ عليه.

856. От Аиша, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Това е Джибрил. Той ти отправя поздрав“. Тя казала: „И на теб мир, и милосърдие от Аллах, и благословение от Него“ (всепризнат хадис)

857- وعن أنسٍ رضي الله عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم كان إذا تكلم بِكَلمة أعَادهَا ثَلاثاً حتَّى تُفَهَم عنه، وإذا أتى على قوْم فَسَلَّمَ عَلَيهم سَلَّم عَلَيهم ثَلاثاَ ، رواه البخاري . وهذا محمُولٌ عَلَى ما إذا كان الجَمْعُ كثيراَ .

857. От Анас, Аллах да е доволен от него, се предава, че когато произнасял слово, Пророка, Аллах да го благослови и с мир да го дари, го повтарял три пъти, за да бъде разбрано. Когато отивал при група хора и им отправял поздрав, три пъти ги поздравявал (разказан от ал-Бухари).

Горното предписание се отнася за голяма група от хора.

858- وعن الْمقْدَاد رضي الله عنه في حَدِيثه الطويل قال : كُنَّا نَرْفَعُ للنبي صَلّى اللهُ عَلَيْهِ وسَلَّم نَصِيبهُ مِنَ الَّلبَن فَيَجِيئُ مِنَ اللَّيلِ فَيُسَلِّمُ تسليما ً لايوقظُ نَائِماً وَيُسمِعُ اليَقَظان فَجَاء النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَسَلَّم كما كان يُسَلمُ ، رواه مسلم.

858. От ал-Микдад, Аллах да е доволен от него, се предава в дълъг хадис: „Запазвахме за Пророка, Аллах да го благослови и с мир да го дари, неговия дял от мляко. Той идваше нощем и поздравяваше така че да не събуди спящите, но да го чуят бодърстващите. Пророка, Аллах да го благослови и с мир да го дари, идваше и поздравяваше, както винаги е поздравявал“ (разказан от Муслим).

859- عن أسماء بنتِ يزيد رضي الله عنها أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ في المَسْجِد يوْماً وَعصْبةٌ مِنَ النِّساء قُعوُدٌ فألوْي بِيده بالتسليم .

رواه الترمذي وقال : حديث حسن . وهذا محمول على أنه صَلّى اللهُ عَلَيْهِ وسَلَّم جَمَعَ بَين اللَّفظ والإشارة ، ويُؤيِّدُهُ أن في رِواية أبي داود : « فَسَلَّم عَليْنا » .

859. От Асма, дъщеря на Язид, Аллах да е доволен от нея, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, минал веднъж през джамията, когато там седяла група жени. Той помахал с ръка за поздрав (разказан от ат-Тирмизи, който го е определил като добър хадис. )

В случая се има предвид, че Пророка, Аллах да го благослови и с мир да го дари, е помахал с ръка и е произнесъл поздрава. Това се потвърждава от варианта, цитиран от Абу Дауд: „…и ни поздрави.”

860- وعن أبي أُمامة رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : «إنَّ أوْلىَ النِّاس بالله مَنْ بَدأهم بالسَّلاَم». رواه أبو داود بإسنادٍ جيدٍ ، ورواه الترمذي بِنَحْوِهِ و قال: حديث حسن .

860. От Абу Умама, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Пред Аллах по-достойният човек е онзи, който пръв поздравява“ (разказан от Абу Дауд чрез добри първоизвори. Разказва го и ат-Тирмизи, определяйки го като добър хадис. Неговият вариант, който е по-подробен, е цитиран под номер 863).

861- وعن أبي جُرَيِّ الهجُيْمِيِّ رضي الله عنه قال : أتيت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فقلُت : عَلْيك السَّلامُ يا رَسول الله . فقال : لاتَقُلْ عَلَيْكَ السَّلامُ، فإن عَلَيْكَ السّلامُ تَحيَّةُ الموتى » رواه أبو داود، والترمذي وقال : حديث حسن صحيح . وقد سبق بِطولِه .

861. От Абу Джурай ал-Худжайми, Аллах да е доволен от него, се предава: „Отидох при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и казах: „И на теб мир, Пратенико на Аллах!“ Отговори: „Не казвай: „И на теб мир!“, това е поздрав за покойници!“ (Разказан от Абу Дауд и от ат-Тирмизи, който го е определил като достоверен и добър хадис. Неговият вариант бе вече изцяло цитиран под номер 800).


133. РАЗДЕЛ ЗА КУЛТУРАТА НА ПОЗДРАВЯВАНЕ

CXXXIII. РАЗДЕЛ ЗА КУЛТУРАТА НА ПОЗДРАВЯВАНЕ

862- وعن أبي هريرة رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « يُسَلِّمُ الرَّاكبُ عَلَى الْمَاشِي ، وَالْماشي عَلَي القَاعِدِ ، والقليلُ على الكَثِيِرِ » متفق عليه . وفي رواية البخاري : والصغيرُ على الْكَبِيرِ » .

862. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Ездачът поздравява пешеходеца, пешеходецът – седящия, малцинството – мнозинството“ (всепризнат хадис).

Във варианта на ал-Бухари се добавя: „... малкият – големия“.

863- وعن أبي أُمامة صُديِّ بن عجلان الباهِلِي رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : «إنَّ أوْلىَ النِّاس بالله مَنْ بَدأهم بالسَّلام».

رواه أبو داود بإسنادٍ جيدٍ ، ورواه الترمذي عن أبي أُمامةَ رضي الله عنهُ قِيلَ يارسولَ الله، الرَّجُلانِ يَلْتَقيان أيُّهُمَا يَبْدأُ بالسَّلامِ ، قال أوْلاهُمَا بالله تعالى ، قال الترمذي : حديث حسن .

863. От Абу Умама Судайи ибн Аджлан ал-Бахили, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Пред Аллах по-достойният човек е онзи, който пръв поздравява“ (разказан от Абу Дауд чрез добри първоизвори).

Ат-Тирмизи предава хадиса от Абу Умама, Аллах да е доволен от него, който е казал: „Пратеника на Аллах бил попитан кой пръв да поздрави, когато двама човека се срещнат“. Отговорил: „ Пред Аллах Всевишния по-достойният човек…“. Ат-Тирмизи го е определил като добър хадис.


134. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ПОВТАРЯНЕ НА ПОЗДРАВА СЛЕД КРАТКА РАЗДЯЛА

CXXXIV. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ПОВТАРЯНЕ НА ПОЗДРАВА СЛЕД КРАТКА РАЗДЯЛА,

например когато някой излезе и пак влезе или когато двама бъдат разделени от дърво и т.н.

864- عن أبي هريرة رضي اللَّه عنه في حديث المسِيءِ صَلاتُه أنَّهُ جاء فَصَلَّى ثُمَّ جاء إلى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَسَلَّمَ عَلَيْهِ فَرَدَّ عَلَيْهِ السَّلام فقال : « ارجع فَصَلِّ فَإنَّكَ لم تُصَلِّ» فَرَجَعَ فَصَلَّى ، ثُمَّ جاء فَسَلَّمَ عَلَى النبي صَلّى اللهُ عَلَيْهِ وسَلَّم حَتّى فَعَل ذلكَ ثَلاثَ مَرَّاتٍ . متفق عليه .

864. От Абу Хурайра, Аллах да е доволен от него, се предава разказ на човек, който отслужил лошо молитвата си, а после отишъл при Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Поздравил го и той, Аллах да го благослови и с мир да го дари, отговорил на поздрава му и казал: „Върни се и отслужи молитвата си! Ти не я отслужи“. Върнал се и я отслужил. После пак дошъл и поздравил Пророка, Аллах да го благослови и с мир да го дари, и сторил това три пъти (всепризнат хадис).

865- وعنه عن رسول اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « إذا لقيَ أَحَدَكُمْ أخاه فَلْيُسَلِّمْ عَلَيْهِ ، فَإنْ حالَتْ بَيْنَهُمَا شَجَرَةٌ أو جِدَارٌ أوْ حَجَرٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْه » رواه أبو داود .

865. Пак от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас срещне своя брат, нека го поздрави! Ако между двамата се изпречи дърво, стена или камък, и след малко пак се видят, нека го поздрави отново!“ (разказан от Абу Дауд)


135. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ПОЗДРАВЯВАНЕ ПРИ ВЛИЗАНЕ ВКЪЩИ

CXXXV. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ПОЗДРАВЯВАНЕ ПРИ ВЛИЗАНЕ ВКЪЩИ

قال اللَّه تعالى: ﴿ فإذا دخلتم بيوتاً فسلموا على أنفسكم تحية من عند اللَّه مباركة طيبة ﴾

Аллах Всевишния е казал: „И щом влезете в домове, поздравете се взаимно с поздрав от Аллах – благословен, мил!“ (Сура 24: 61)

866- وعن أنس رضي الله عنه قال : قال لي رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم « يابُنَّي ، إذا دَخَلْتَ عَلى أهْلِكَ فَسَلِّمْ يَكُنْ بَركةً عَلَيْكَ وَعَلَى أهلِ بَيْتِكَ »

رواه الترمذي وقال : حديث حسن صحيح .

866. От Анас, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми каза: „Синко, когато влизаш при семейството си, поздрави ги и така ще бъдеш благословен заедно с домашните си!“ (разказан от ат-Тирмизи, който го е определил като достоверен и добър хадис)


136. РАЗДЕЛ ЗА ПОЗДРАВЯВАНЕТО НА ДЕЦА

CXXXVI. РАЗДЕЛ ЗА ПОЗДРАВЯВАНЕТО НА ДЕЦА

867- عن أنس رضي الله عنه أنَّهُ مَرَّ عَلى صِبْيان فَسَلَّمَ عَلَيْهمْ وقال : كانَ رسول لله صَلّى اللهُ عَلَيْهِ وسَلَّم يَفْعلُهُ . متفق عليه .

867. За Анас, Аллах да е доволен от него, се предава, че минал покрай момчета и ги поздравил. Казал: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, постъпваше така“ (всепризнат хадис).


137. . РАЗДЕЛ ЗА ПОЗДРАВА НА МЪЖА КЪМ СЪПРУГАТА МУ И КЪМ ЖЕНА ОТ БЛИЗКИТЕ МУ

CXXXVII. РАЗДЕЛ ЗА ПОЗДРАВА НА МЪЖА КЪМ СЪПРУГАТА МУ И КЪМ ЖЕНА ОТ БЛИЗКИТЕ МУ,

както и към чужди жени, които могат да бъдат поздравени само ако няма опасност от изкушение

868- عن سهل بن سعد رضي الله عنه قال : كانَتْ فينا امْرَأَةٌ وفي رواية : - كانَتْ لَنا عَجُوزٌ تأْخُذُ منْ أَُصُولِ السِّلْقَ فتطْرَحُهُ في القِدْرِ وَتُكَرْكِرُ حَبَّاتٍ منْ شَعِيرٍ ، فإذا صَلَّيْنا الجُمُعَةَ وانْصَرَفْنَا نُسَلِّمُ عَلَيْها فَتُقدِّمُهُ إليْنَا رواه البخاري .

868. От Сахл ибн Саад, Аллах да е доволен от него, се предава: „Имаше сред нас жена[1], която взимаше цвекло, слагаше го в котлето и добавяше смлени зърна ечемик. След като отслужвахме петъчната молитва и тръгвахме да се разотиваме, ние я поздравявахме, а тя ни поднасяше това“ (разказан от ал-Бухари).

869- وعن أُم هانئ فاخِتَةَ بِنتِ أبي طَالب رضي الله عَنْهَا قَالت : أتيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَوْمَ الفَتْح وَهُو يَغْتسِلُ وَفاطِمةُ تَسْتُرهُ بِثَوْبٍ فَسَلَّمْتُ .

وذَكَرَت الحديث . رواه مسلم .

869. От Ум Хани Фахита, дъщеря на Абу Талиб, Аллах да е доволен от нея, се предава: „Отидох при Пророка, Аллах да го благослови и с мир да го дари, в деня на завземането на Мека. Той се къпеше и Фатима го прикриваше с дреха. Отправих поздрав“ (разказан от Муслим).

870- وعن أسماءَ بنتِ يزيد رضي الله عنها قالت : مر علينا النبي صَلّى اللهُ عَلَيْهِ وسَلَّم في نِسْوَةٍ فَسَلَّمَ عَلَيْنَا . رواه أبو داود ، والترمذي وقال : حديث حسن ، وهذا لفظ أبي داود، و لفظ الترمذي : أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ في المْسْجِدِ يوْماً وعُصْبَةٌ من النِّسَاءِ قُعُود فألوى بِيَدِهِ بالتَّسليمِ .

870. От Асма, Аллах да е доволен от нея, се предава: „Пророка, Аллах да го благослови и с мир да го дари, мина покрай нас – [група] жени – и ни поздрави“. (Разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис. Това е текстът на Абу Дауд.)

Вариантът на ат-Тирмизи гласи: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, мина в джамията покрай група седящи жени и им махна с ръка за поздрав“.

[1] „…жена” – според друг вариант: „…старица”.


138. РАЗДЕЛ ЗА ВЪЗБРАНАТА ПЪРВИ ДА ПОЗДРАВЯВАМЕ НЕВЕРНИЦИ И ЗА ТОВА, КАК ДА ИМ СЕ ОТГОВАРЯ

CXXXVIII. РАЗДЕЛ ЗА ВЪЗБРАНАТА ПЪРВИ ДА ПОЗДРАВЯВАМЕ НЕВЕРНИЦИ И ЗА ТОВА, КАК ДА ИМ СЕ ОТГОВАРЯ,

и за желателното отправяне на поздрав към насъбрали се хора, сред които има и мюсюлмани, и неверници

871- وعن أبي هريرة رضي الله عنه أن رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم قال : « لاتَبَدَأوا اليَهُودَ ولا النَّصَارى بالسَّلام ، فإذا لَقِيتُم أحَدَهُم في طَرِيق فَاضطّرُّوهُ إلى أضْيَقِهِ » رواه مسلم .

871. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Не поздравявайте първи нито юдеи, нито християни, и ако срещнете някой от тях на път, принудете го [да мине] през най-голямата теснина“ (разказан от Муслим).

872- وعن أنس ٍ رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « إذَا سَلَّمَ عَلَيكُم أهلُ الكتاب فَقٍُولُوا : وعَلَيْكُمْ » متفق عليه.

872. От Анас, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато ви поздравяват имащите Писание, отговаряйте: „И на вас! [1] “ (всепризнат хадис)

873- وعن أُسامه رضي الله عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم مَرَّ عَلَى مَجْلسٍ فيه أخلاطٌ من المُسلِمِينَ والمُشرِكِين عَبَدةِ الأوثَانِ واليَهُودِ فَسَّلمَ عَلَيْهِمْ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم . متفق عليه .

873. От Усама, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, минал покрай събиране, където се били смесили мюсюлмани, съдружаващи – поклонници на идолите – и юдеи, и той ги поздравил (всепризнат хадис).

[1] Уа алейкум.


139. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ПОЗДРАВЯВАНЕ ПРИ СТАВАНЕ И НАПУСКАНЕ НА СЪБИРАНЕ И НА СЪБЕСЕДНИК

CXXXIX. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ПОЗДРАВЯВАНЕ ПРИ СТАВАНЕ И НАПУСКАНЕ НА СЪБИРАНЕ И НА СЪБЕСЕДНИК

874- وعن أبي هريرة رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : إذَا انْتَهَى أحَدُكُم إلى المَجْلسِ فَلْيُسَلِّمْ، فَإذَا أرَادَ أنْ يَقُومَ فَلْيُسَلِّمْ ،فَليسْت الأُولى بأَحَقِّ من الآخِرَة» رواه أبو داود ، والترمذي وقال : حديث حسن .

874. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас се присъедини към събиране, нека поздрави, и когато иска да си тръгне, нека пак поздрави! Първият [поздрав] не е по-основателен от другия“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис)


140. РАЗДЕЛ ЗА КУЛТУРАТА ПРИ ИСКАНЕ НА РАЗРЕШЕНИЕ ДА СЕ ВЛЕЗЕ

CXL. РАЗДЕЛ ЗА КУЛТУРАТА ПРИ ИСКАНЕ НА РАЗРЕШЕНИЕ ДА СЕ ВЛЕЗЕ

قال اللَّه تعالى: ﴿ يا أيها الذين آمنوا لا تدخلوا بيوتاً غير بيوتكم حتى تستأنسوا وتسلموا على أهلها﴾

Аллах Всевишния е казал: „О, вярващи, не влизайте в домове, освен в собствените си, докато не поискате разрешение и не поздравите обитателите им!“ (Сура 24: 27)

وقال تعالى : ﴿ وإذا بلغ الأطفال منكم الحلم فليستأذنوا كما استأذن الذين من قبلهم ﴾

И е казал Той: „А когато децата ви достигнат зрелост, да искат позволение, както искат и всички преди тях!“ (Сура 24: 59)

875- وعن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم: «الاستِئْذاُن ثَلاَثٌ، فَإِنْ أُذِنَ لَكَ وَ إلاَّ فَارْجِع ، متفق عليه .

875. От Абу Муса ал-Ашари, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Позволение се иска до три пъти. Ако ти се даде, [влез], иначе се върни!“ (всепризнат хадис)

876- وعن سهلِ بنِ سعد رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم « إنَّمَا جُعِلَ الاستئذاُن منْ أَجْلِ البَصَر » متفق عليه .

876. От Сахл ибн Саад, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Искането на позволение е отредено само заради погледа“ (всепризнат хадис).

877- وعن رِبْعِيِّ بن حِرَاشٍ قال حدَّثّنا رَجُلٌ من بَنِي عَامرٍ أنَّهُ استأذَنَ على النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهو في بيت فقال : أألِج ؟ فقال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم لخادِمِهِ : «أُخْرُج إلى هذا فَعَلِّمْهُ الإستئذَانَ فَقُل لَهُ قُل : السَّلامُ عَلَيكُم، أأدْخُلُ ؟ » فَسَمِعهُ الرَّجُلُ فقال : السَّلام عَلَيكم ، أأدخُلُ ؟ فَأذن له النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَدَخَلَ . رواه أبو داود بإسناد صحيح .

877. От Риби ибн Хираш се предава: „Един човек от Бану Амир ни разказа, че поискал разрешение да влезе при Пророка, Аллах да го благослови и с мир да го дари, докато той си бил вкъщи. Попитал: „Да вляза ли?“ Пратеника на Аллах, Аллах да го благослови и с мир да го дари, казал на слугата си: „Излез при него и го научи как се иска позволение!“ Кажи му: „Изречи: „Мир вам! Може ли да вляза?“ Мъжът го чул и казал: „Мир вам! Може ли да вляза?“ Тогава Пророка, Аллах да го благослови и с мир да го дари, му позволил и той влязъл“ (разказан от Абу Дауд чрез авторитетни първоизвори).

878- عن كلدة بن الحنبل رضي الله عنه قال: أتيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَدَخَلْتُ عَلَيْه ولم أُسَلِّم فقال النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : «ارْجـِعْ فَقُلْ السَّلامُ عَلَيكُم أَأَدْخلُ ؟ » رواه أبو داود ، والترمذي وقال : حديث حسن .

878. От Килда ибн ал-Ханбал, Аллах да е доволен от него, се предава: „Отидох при Пророка, Аллах да го благослови и с мир да го дари, и влязох при него, без да поздравя. Той каза: „Върни се и изречи: „Мир вам! Може ли да вляза?“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като добър хадис)


141. РАЗДЕЛ ЗА РАЗЯСНЕНИЕ, ЧЕ ПРОРОЧЕСКАТА СУННА НАЛАГА

CXLI. РАЗДЕЛ ЗА РАЗЯСНЕНИЕ, ЧЕ ПРОРОЧЕСКАТА СУННА НАЛАГА, ако искащият позволение бъде попитан кой е той, да не отговаря: „Аз!“, или нещо подобно, а да съобщи името си или прозвището, с което е известен

879- عن أنس رضي الله عنه في حديثه المشهور في الإسراء قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم ، «ثُمَّ صَعِدَ بي جِبْريلُ إلى السّماء الدُّنيا فاستفتح » فقيل : منْ هذا ؟ قال : جبْريلُ، قِيلَ : وَمَنْ مَعَك ؟ قال : مُحمَّدٌ . ثمَّ صَعِدَ إلى السَّماء الثّانية فاستفتح ، قيل : مَنْ هذا ؟ قال : جبريلُ ، قيل : وَمَنْ مَعَكَ ؟ قال : مُحَمدٌَّ » والثّالثة والرَّابعة وَسَائرهنَّ وَيُقالُ في باب كل سماء : مَنْ هذا ؟ فَيقُولُ : جبريل متفق عليه .

879. От Анас, Аллах да е доволен от него, в известния му хадис за Нощното възнесение (исра) се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „После Джибрил се възнесе с мен до долното небе и помоли да отворят. Попитаха: „Кой е?“ Отговори: „Джибрил“. Попитаха: „А кой е с теб?“ Отговори: „Мухаммед“. После се възнесе на второто небе и помоли да отворят. Попитаха: „Кой е?“ Отговори: „Джибрил“. Попитаха: „А кой е с теб?“ Отговори: „Мухаммед“. И на третото, и на четвъртото, и на всички тях, пред вратата на всяко небе бе питано: „Кой е?“, и той отговаряше: „Джибрил“ (всепризнат хадис).

880- وعن أبي ذرِ رضي الله عنه قال: خَرجَتُ لَيْلة من اللّيالي فإذا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يمشي وحْدَهُ، فجَعلتُ أمشي في ظلِّ القمَر، فالتفت فرآني فقال : « مَنْ هذا ؟ » فقلت ُ أبو ذَرٍ، متفق عليه

880. От Абу Зар, Аллах да е доволен от него, се предава: „Една нощ излязох и изведнъж пред мен изникна, вървейки сам, Пратеника на Аллах, Аллах да го благослови и с мир да го дари. Започнах да вървя в сянката на луната, но той се обърна, видя ме и попита: „Кой е?“ Отговорих: „Абу Зар“ (всепризнат хадис).

881- وعن أُمَّ هانئ رضي الله عنها قالت: أتيت النبي صَلّى اللهُ عَلَيْهِ وسَلَّم وهو يغتسل وفاطمةُ تسْتُرُهُ فقال : «مَنْ هذه ، » فقلت : أنا أُم هَانئ . متفق عليه .

881. От Ум Хани, Аллах да е доволен от нея, се предава: „Отидох при Пророка, Аллах да го благослови и с мир да го дари, а той се къпеше. Фатима го прикриваше. Той попита: „Кой е?“ Отговорих: „Аз съм Ум Хани“ (всепризнат хадис).

882- وعن جابر رضي الله عنه قال : أتَيتُ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فَدَقَقْتُ الباب فقال : « من هذا؟» فقلت ، أنا ، فقال : « أنا أنا ؟ » كأنهُ كَرهَهَا ، متفق عليه .

882. От Джабир, Аллах да е доволен от него, се предава: „Отидох при Пророка, Аллах да го благослови и с мир да го дари, и почуках на вратата. Попита: „Кой е?“ Отговорих: „Аз“. Каза: „Аз? Аз?“ И сякаш му стана неприятно“ (всепризнат хадис).


142. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ИЗРИЧАНЕ НА АЛЛАХ ДА СЕ СМИЛИ НАД ТЕБ! (ЯРХАМУКАЛЛАХ) НА КИХНАЛ ЧОВЕК, АКО ПРОСЛАВИ АЛЛАХ ВСЕВИШНИЯ

CXLII. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО ИЗРИЧАНЕ НА АЛЛАХ ДА СЕ СМИЛИ НАД ТЕБ! (ЯРХАМУКАЛЛАХ) НА КИХНАЛ ЧОВЕК, АКО ПРОСЛАВИ АЛЛАХ ВСЕВИШНИЯ,

а ако не Го прослави, това е нежелателно, както и за разясняване на културата при кихане и прозяване

883- عن أبي هريرة رضي الله عنه أن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم و قال : « إن الله يُحِبُّ الُعطاسَ وَيَكْرَهُ التَّثاُؤبَ ، فَإذَا عَطَس أحَدكُم وحمد الله تعالى كانَ حقَّا على كل مسلم سمعهُ أن يقول له يرحمك الله وأما التّثاوب فإنما هو من الشيطان ، فـإذا تثاءب أحدكم فليردُّهُ ما استطاع ، فإن أحدكم إذا تثاءب ضَحِكَ منه الشيطان » رواه البخاري .

883. От Абу Хурайра, Аллах да е доволен от него, се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Аллах обича кихането и мрази прозяването. Щом някой от вас кихне и прослави Аллах Всевишния, дълг на всеки чул го мюсюлманин е да изрече: „Аллах да се смили над теб!” (ярхамукаллах). А прозяването е само от Сатаната. Когато на някого от вас му се прозява, нека се въздържи, колкото може. Когато някой от вас се прозява, Сатаната му се присмива“ (разказан от ал-Бухари).

884- وعنه عن النبي صَلّى اللهُ عَلَيْهِ وسَلَّم : « إذا عطس أحدكم فليقل : الحمد لله ، وليقل له أخوه أو صاحبه : يرحمك الله ، فإذا قال له : يرحمك الله فليقل : يهديكم الله ويصلح بالكم » رواه البخاري .

884. Пак от него се предава, че Пророка, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас кихне, нека изрече: ”Хвала на Аллах!” (алхамдулиллах), а неговият брат или другар да каже: „Аллах да се смили над теб!” (ярхамукаллах). Ако той изрече това, [кихналият] да каже: „Аллах да ви напъти и да оправи положението ви!” (яхдийкум Аллах уа юслиху балакум)“ (разказан от ал-Бухари).

885- وعن أبي موسى رضي الله عنه قال : سمعت رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يقولُ « إذا عَطَس أحدُكُم فحمد الله فشمتوه ، فإنْ لم يحمد الله فلا تُشمتوه » رواه مسلم .

885. От Абу Муса, Аллах да е доволен от него, се предава: „Чух Пратеника на Аллах, Аллах да го благослови и с мир да го дари, да казва: „Когато някой от вас кихне и възслави Аллах, кажете му: „Аллах да се смили над теб!” (ярхамукаллах), а ако не възслави Аллах, не му казвайте!“ (разказан от Муслим)

886- وعن أنس رضي الله عنه قال : عطس رجلان عند النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فشمت أحدهما ولم يشمت الآخر ، فقال الذي لم يشمته : عطس فُلانٌ فَشَمَّتهُ وَعطستُ فَلَم تُشَمتني ؟ فقال : « هذا حمد الله ، وإنَك لم تحمد الله » . متفق عليه .

886. От Анас, Аллах да е доволен от него, се предава: „Двама човека кихнаха пред Пророка, Аллах да го благослови и с мир да го дари, и той каза на единия: „Аллах да се смили над теб!” (ярхамукаллах), а на другия не каза. Онзи, на когото не каза, попита: „Защо когато той кихна, му каза: „Аллах да се смили над теб!”, а на мен не каза?“ Отговори: „Той възхвали Аллах, а ти не го стори!“ (всепризнат хадис)

887- وعن أبي هريرة رضي الله عنه قال : كان رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم إذَا عَطَسَ وَضَعَ يَدَهُ أوْ ثَوبَهُ عَلى فيهِ وَخَفَضَ أوْ غَضَّ بَها صَوْتَهُ.شك الراوي رواه أبو داود،والترمذي وقال حديث حسن صحيح.

887. От Абу Хурайра, Аллах да е доволен от него, се предава: „Когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, кихнеше, той слагаше на устата си дланта или част от дрехата си и заглушаваше звука“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис).

888- وعن أبي موسى رضي الله عنه قال: « كان الْيَهُودُ يَتَعَاطسُونَ عْندَ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم يَرْجُونَ أنْ يَقولَ لهْم يَرْحَمُكُم الله ، فيقولُ : يَهدْيكمُ الله ويُصلحُ بالكم » رواه أبو داود، والترمذي وقال حديث حسن صحيح .

888. От Абу Муса, Аллах да е доволен от него, се предава: „Юдеите имитираха кихане пред Пратеника на Аллах, Аллах да го благослови и с мир да го дари, с надеждата да им каже: „Аллах да се смили над вас!” Но той им казваше: „Аллах да ви напъти и да поправи положението ви!“ (разказан от Абу Дауд и ат-Тирмизи, който го е определил като достоверен и добър хадис)

889- وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : إذَا تَثاءَبَ أحَدُكُمْ فَلْيُمسكْ بَيده على فيه فإنَّ الشيطان يدْخل» رواه مسلم .

889. От Абу Саид ал-Худри, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Когато някой от вас се прозине, нека прикрие с ръка устата си, че Сатаната влиза през нея!“ (разказан от Муслим)


143. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО РЪКОСТИСКАНЕ И РАДУШИЕ ПРИ СРЕЩА

CXLIII. РАЗДЕЛ ЗА ЖЕЛАТЕЛНОТО РЪКОСТИСКАНЕ И РАДУШИЕ ПРИ СРЕЩА,

както и за целуването ръка на праведник, целуването на дете в израз на нежност и прегръщане на завърнал се пътник, а също за това, че е нежелателно да се прави поклон

890- عن أبي الخطاب قتادة قال : قلُت لأنس : أكَانتِ المُصافَحةُ في أصْحابِ رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم؟ قال : نَعَمْ . رواه البخاري .

890. От Абу л-Хаттаб Катада се предава: „Попитах Анас: „Ръкуваха ли се сподвижниците на Пратеника на Аллах, Аллах да го благослови и с мир да го дари?“ Отговори утвърдително“ (разказан от ал-Бухари).

891- وعن أنس رضي الله عنه قال : لَمَّا جَاءَ أهْلُ اليَمنِ قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « قَدْ جَاءَكُمْ أهْلُ الْيَمَنِ ، وَهُمْ أولُ مَنْ جَاءَ بالمُصَافَحَة » رواه أبو داود بإسناد صحيح .

891. От Анас, Аллах да е доволен от него, се предава: „Когато дойдоха жителите на Йемен, Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „При вас дойдоха жителите на Йемен. Те са първите, които въведоха ръкуването“ (разказан от Абу Дауд чрез авторитетни първоизвори).

892- وعن البراء رضي الله عنه قال : قال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم : « ما مِنْ مُسْلِمْيِن يَلْتَقِيَانِ فَيَتَصافَحَانِ إلا غُفر لَهما قبل أن يفترقا » رواه أبو داود .

892. От ал-Бара, Аллах да е доволен от него, се предава, че Пратеника на Аллах, Аллах да го благослови и с мир да го дари, е казал: „Винаги щом двама мюсюлмани се срещнат и се ръкуват, на тях им се отдава прошка преди да са се разделили“ (разказан от Абу Дауд).

893 - وعن أنس رضي الله عنه قال : قال رجل : يا رسول الله ، الرَّجُلُ مِنَّا يَلْقَى أخَاُه أوْ صَديقَهُ أينْحني لَهُ ؟ قال : « لا » قال : أفَيَلتزمه ويقبله ؟ قال : « لا » قال : فَيَأْخُذُ بِيَده وَيُصَافِحُهُ ؟ قال : «نَعَم َ» رواه الترمذي وقال : حديث حسن .

893. От Анас, Аллах да е доволен от него, се предава: „Някакъв мъж попита: „Пратенико на Аллах, когато някой от нас срещне свой брат или приятел, да му се поклони ли?“ Отговори отрицателно. Попита: „А дали да го прегърне и целуне?“ Отговори отрицателно. Попита: „Тогава да се ръкува с него?“ Отговори утвърдително“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

894- وعن صَفْوان بن عَسَّال رضي الله عنه قال : قال يَهُودي لِصَاحبه اذْهب بنا إلى هذا النبي فأتيا رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم فَسَألاه عن تسْع آيات بَينات فَذَكرَ الْحَديث إلى قَوْله : فقَبَّلا يَدَهُ وَرِجْلَهُ وقالا : نَشْهَدُ أنَّكَ نبي . رواه الترمذي وغيره بأسانيد صحيحة.

894. От Сафуан ибн Ассал, Аллах да е доволен от него, се предава: „Юдей казал на другаря си: „Да отидем при онзи пророк!“ И дойдоха при Пратеника на Аллах, Аллах да го благослови и с мир да го дари, и го попитаха за девет ясни знамения. По-натам сподвижникът, Аллах да е доволен от него, продължава разказа си, докато стига до думите: „Те целунаха ръката и крака му, и изрекоха: „Свидетелстваме, че си пророк!“ (разказан от ат-Тирмизи и други чрез авторитетни първоизвори)

895- وعن ابن عمر رضي الله عنهما قصة قال فيها : فَدَنَوْنا من النبي صَلّى اللهُ عَلَيْهِ وسَلَّم فقَّبلْنا يده. رواه أبو داود .

895. От сина на Омар, Аллах да е доволен и от двамата, се предава разказ, в който се споменава: „И се приближихме до Пророка, Аллах да го благослови и с мир да го дари, и целунахме ръката му“ (разказан от Абу Дауд).

896- وعن عائشة رضي الله عنها قالت : قَدم : زَيْدُ بُن حَارثة المدينة ورسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم في بَيْتي فأتَاهُ فَقَرَعَ الباب. فَقَام إليهْ النبي صَلّى اللهُ عَلَيْهِ وسَلَّم يَجُرُّ ثوْبَهُ فاعتنقه وقبله » رواه الترمذي وقال : حديث حسن .

896. От Аиша, Аллах да е доволен от нея, се предава: „Зайд ибн Хариса дойде в ал-Медина, когато Пратеника на Аллах, Аллах да го благослови и с мир да го дари, бе в дома ми. Той го навести и почука на вратата. Пророка, Аллах да го благослови и с мир да го дари, се изправи да го посрещне, като влачеше дрехите си, прегърна го и го целуна“ (разказан от ат-Тирмизи, който го е определил като добър хадис).

897- وعن أبي ذرٍْ رضي الله عنه قال : قال لي رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم «لاتَحقِرَنَّ مِنَ المعْرُوف شَيْئاً وَلَو أن تلقى أخاك بوجه طليق » رواه مسلم .

897. От Абу Зар, Аллах да е доволен от него, се предава: „Пратеника на Аллах, Аллах да го благослови и с мир да го дари, ми каза: „Не пренебрегвай нищо от добротворството, дори това, да срещнеш своя брат с приветливо лице!“ (разказан от Муслим)

898- وعن أبي هريرة رضي الله عنه قال : قبَّل النبي صَلّى اللهُ عَلَيْهِ وسَلَّم الحسن بن على رضي الله عنهما ، فقال ، الأقْرَعُ بن حَابس : إنَّ لي عَشَرةًَ مِنَ الْوَلَد ماَقَبَّلتُ مِنهُمْ أحَداَ . فقال رسول الله صَلّى اللهُ عَلَيْهِ وسَلَّم . « مَنْ لاَيَرْحَمْ لا يُرْحَمْ ، َ» متفق عليه .

898. От Абу Хурайра, Аллах да е доволен от него, се предава: „Пророка, Аллах да го благослови и с мир да го дари, целуна ал-Хасан, сина на Али, Аллах да е доволен и от двамата. Ал-Акра, син на Хабис, каза: „Аз имам десет деца, но не съм целувал никое от тях“. Пратеника на Аллах, Аллах да го благослови и с мир да го дари, каза: „Който не проявява милосърдие, и към него не проявяват милосърдие“ (всепризнат хадис).

КРАЙ НА ПЪРВИ ТОМ


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall


home

ИМАМ АН-НАУАУИ

ГРАДИНИТЕ НА ПРАВЕДНИЦИТЕ

(РИЯДУ-С-САЛИХИН)

ЗАВЕТИТЕ НА ПРОРОКА МУХАММЕД

Преведе от арабския оригинал

проф. д-р Цветан Теофанов,

доктор на филологическите науки

Под редакцията на Али Хайраддин Мустафа

Първо издание