БИБЛИЯ, КОРАН И НАУКА

БИСМИ-ЛЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

В процессе объективного исследования текстов Священных Писаний доктор Морис Бюкай отбрасывает многие предвзятые, устоявшиеся представления о Ветхом Завете и Евангелиях. Он стремится отделить в них Божественное Откровение от всего того, что является результатом искаженного толкования его людьми. Исследование проливает совершенно новый свет на Писания и в самом конце своего захватывающего повествования автор заставляет верующих понять — сколь исключительно важен факт непрерывности Откровения, исходящего от одного и того же Бога, но с течением времени обретающего новые формы и способы выражения. Это побуждает нас задуматься над теми факторами, которые в наши дни призваны послужить делу духовного объединения всех верующих — Иудеев, Христиан и Мусульман, а не их разделению, как это имело место в прошлом.

Будучи хирургом, Морис Бюкай часто оказывался в ситуациях, требовавших проникновения не только в человеческое тело, но и в человеческую душу. Именно это позволило ему понять те аспекты Ислама, которые и сейчас неизвестны подавляющему большинству немусульман. Стремясь объяснить для себя все это, он изучил арабский язык и прочитал Коран в оригинале. К своему удивлению он нашел в нем положения, касающиеся таких явлений природы, смысл которых можно понять лишь воспользовавшись данными современной науки. Затем он обратился к проблеме достоверности текстов, составляющих Священные Писания основных монотеистических религий мира. Сопоставив сведения, содержащиеся в Библейских текстах и в Коране с данными современной науки, он пришел к весьма интересным выводам, представленным в этой книге.


Предисловие к русскому изданию

Нет никого и ничего достойного поклонения, кроме Аллаха. Вся хвала Ему, Свят Он и свободен от всяких несовершенств. Мир, благословение и наилучшие приветствия Пророку Мухаммаду, печати Пророков.

Альхамдулиллах, что книга доктора Мориса Бюкая, "Библия, Коран и наука", теперь увидела свет и на русском языке. Как нам известно, первая попытка перевода с английского на русский язык была предпринята еще в 1992 году. Позднее был сделан перевод с французского. Но ни один из них так и не превратился в книгу. Настоящая же работа была начата в 1996 году, и, слава Аллаху, сегодня эта книга стала доступной читателям на русском языке.

Наш выбор для опубликования книги М.Бюкая на русском языке не случаен. Можно без преувеличения сказать, что по своему содержанию и значимости — это научный и духовный подвиг автора. Все сделанные в ней выводы основаны на глубоком исследовании текстов Священных Писаний, трудов ведущих специалистов в области толкования Библии, материалов периодической печати и других источников. Для глубокого понимания смысла Корана М.Бюкай специально изучил арабский язык, что позволило ему прочесть и глубоко проанализировать текст Корана в оригинале.

Как подчеркивает доктор Бюкай, в начале своего исследования он был настроен на полную объективность и не отдавал приоритета с точки зрения науки ни одному из рассматриваемых Писаний. Проведенный научный анализ Библейских и Коранических текстов отличают смелый поиск и объективный взгляд автора, а также его отступление от "общепринятых" оценок и суждений в процессе исследования. Полученные же выводы сначала повергли его самого в изумление, ведь ему не удалось найти ни одного положения в Коране, которое противоречило бы данным современной науки. Можно не сомневаться в том, что если бы автору удалось обнаружить таковые, он непременно отразил бы их на страницах данной книги. Однако в результате исследования он пришел к фундаментальному выводу о том, что Коран есть Писание Божественного Откровения.

Свой подход в оценке некоторых исторических событий, описываемых Библией и Кораном, М.Бюкай, академик Французской Академии Медицины, основывает также и на своих профессиональных медицинских знаниях, ведь всю свою жизнь он был практикующим врачом-хирургом, соединяя практический опыт врачевания с глубокими научными исследованиями. Авторитет данной работы М.Бюкая признан во всем мире. Об этом говорит уже тот факт, что всего за один год с момента своего первого выхода в свет книга переиздавалась четыре раза. Впервые она была выпущена в 1976г. на французском языке издательством Сегер (SEGHERS), Париж, и к 1995 году переиздавалась во Франции пятнадцать раз. В 1986 году ее французскому изданию был присвоен титул "Золотая Книга". Кроме того, она выдержала десятки изданий на английском, немецком, арабском, турецком, сербскохорватском, индонезийском, фарси, урду, гуджарати, бенгальском и других языках. Помимо настоящей книги перу М.Бюкая принадлежат труды: "Человек: откуда он пришел? Ответы науки и Священных Писаний", "Размышления о Коране" (совместно с М.Талби), "Мумии фараонов и медицина. Рамсес II в Париже. Фараон и Моисей". Эти и другие работы автора переведены на многие языки мира и пользуются необычайной популярностью не только среди Мусульман, но и всех образованных, мыслящих людей.

Научный вклад М.Бюкая в разработку актуальнейших тем современности был высоко и по достоинству оценен учеными кругами: в 1988 году ему была присуждена Премия по истории Французской Академии Наук, а в 1991 году — Главная Премия Национальной Академии Медицины Франции.

Почему издание этой книги на русском языкке представляется нам особо актуальным именно сейчас? Помимо необычайного интереса, вызванного публикацией книги на Западе, ее нынешняя актуальность заключается в важности той темы, которой автор старался поделиться со всеми читателями, и, прежде всего, с верующими — Иудеями, Христианами и Мусульманами. Для верующего человека его вера — превыше всего на свете. Однако она не должна быть слепой, чисто механической и непонятной. Именно этой категории людей доктор М.Бюкай адресует свою книгу в первую очередь. Ведь если вера для человека важнее всего и она основывается на Божественном Писании, то очевидно, что это Писание должно отвечать определенным критериям. Подобно тому как здание, стоящее на фундаменте, может быть надежным только тогда, когда крепок сам фундамент.

Из повествования автора видно, что он — не атеист. Наоборот, он был воспитан в религиозном духе с детства и сохранил эти принципы до старости. Он достиг высокого положения в обществе, но ему, как и многим верующим, не давал покоя вопрос об основаниях веры. И эта внутренняя борьба продолжалась до зрелого возраста, когда он пришел к выводу о необходимости глубокого исследования этого вопроса на основе имеющихся знаний. Он был не первым, кто беспокоился об Истинности тех Писаний, на которых основана вера. Посвященные этому исследования существуют и на русском, и на других языках. Но при оценке этой книги надо исходить из того, что человек — это наивысшее творение Всевышнего, наделенное разумом, отличающим его от всех других творений. И автор использует данные ему Богом способности для достижения цели, ради которой был создан человек. Он открыто и честно высказывает свое мнение по острым и давно наболевшим проблемам. Очевидно, что каждый из нас должен поступать так же.

Можно соглашаться с автором по одним моментам, а по другим — нет. В некоторых случаях можно даже поспорить с ним. По нашему мнению эту книгу можно не рассматривать как религиозную, а следует отнести ее к религиоведческим изданиям, где автор описывает результаты своего исследования по вопросу, волнующему как его самого, так и многих других современников — и не более того. Все это и надлежит оценивать читателю. Это его неотъемлемое право. Такое же, как и право автора на свое собственное мнение.

В заключение — несколько примечаний редакционного и технического плана.

  • В работе над этой книгой мы видели свою главную задачу в том, чтобы максимально, насколько это возможно, представить перед читателем собственное мнение автора без комментариев;
  • Мы считали своим долгом полностью сохранить авторский замысел, стиль изложения и аргументации, в ряде случаев достаточно непривычный и даже может быть жесткий, особенно для читателей, не являющихся специалистами в области религиоведения или не привыкших к открытому обсуждению подобных проблем;
  • Позиции редакции по некоторым вопросам, затрагиваемым в книге, не во всем совпадают с мнением автора, но мы считаем, что открытая д-ром М.Бюкаем тема может быть продолжена каждым желающим — как в направлении "за", так и в направлении "против";
  • Немаловажная особенность этой книги заключается в том, что автор в достаточной степени сделал акцент на необходимости предпринять практические шаги, направленные на сближение в вопросах взаимопонимания между представителями мировых монотеистических религий, что особенно важно для укрепления мира и стабильности в каждом цивилизованном демократическом сообществе. И мы согласны с автором, что в наше время это чрезвычайно актуально;
  • Учитывая большое количество изданий, которые выдержала эта книга, мы, по мере наших возможностей, старались использовать опыт работы всех прежних издателей. В ряде случаев, для максимально достижимой точности при переводе и устранения допущенных опечаток, мы использовали как французский оригинал книги, так и ее перевод на английский язык;
  • С целью устранения возможных разночтений в вопросах толкования тех или иных названий и специфических терминов, употребляемых автором, а также для облегчения работы с книгой мы сочли необходимым отобразить оригинальные названия и орфографические особенности переводов;
  • Написание некоторых ключевых религиозных терминов с большой (прописной) буквы соответствует тексту на английском языке, с которого осуществлен основной перевод, и, по нашему мнению, более приемлемо для печатных изданий такого характера. Хотя и не совсем согласуется с устоявшейся языковой традицией, все еще сохраняющей следы многолетнего атеистического влияния.

Мы отдаем себе отчет в том, что такая сложная книга, как эта, может содержать некоторые ошибки, непреднамеренно допущенные всеми нами. Мы сделали все, что смогли, для того, чтобы эта книга стала любимой Вами и полезной для Вас, уважаемые читатели. Все остальное — в руках Аллаха.

Просим Вас направлять в наш адрес Ваши замечания, предложения и пожелания.

Да хранит Вас Аллах!

Нет Воли и Мощи, кроме Аллаха, Он наш
Создатель и к Нему наше возвращение.

Редакция

Книга из библиотеки сайта www.islamua.net


Предисловие

Уже тридцать лет продолжается диалог между мирами Христианства и Ислама. Это позволяет говорить о заметном повороте в отношениях между религиями монотеизма. Диалог происходит во время таких продуктивных встреч, как состоявшиеся в Триполи, Кордове и в других городах мира. Следует вспомнить также прием, оказанный в 1974г. в Ватикане Папой Римским, Павлом VI, ведущим ученым-исламоведам из Саудовской Аравии, а также инициативы, предпринятые различными группами Христиан и Мусульман для достижения лучшего взаимопонимания.

В течение многих веков на Западе в отношении Ислама преобладало невежество, а подчас и грубая ложь. Это отравляло всю атмосферу взаимоотношений. Но теперь — время перемен. Они стали реальностью благодаря началу диалога, в ходе которого свободно и подробно обсуждаются самые разные вопросы. Но главное внимание здесь уделяется тем проблемам, которые поднимают Священные Писания, поскольку все остальные — непосредственно связаны с ними или проистекают из них. Поэтому первостепенное значение приобретает знание и понимание того, как воспринимаются Священные Писания Христианами и Мусульманами. Ведь именно Писания являются основой их религий.

В данном контексте нелишне будет обратиться к точкам зрения известных специалистов-экзегетов (толкователей) Священных Писаний.

Позицию Христианства по этой проблеме кратко отражает тезис: "Библейские Писания являются результатами Божественного вдохновения". В главе "Откровение Истины. Библия и Евангелия" книги Жана Гиттона"Мой маленький катехизис" 1 мы читаем: "Бог не писал этих книг Сам, они оказались написанными благодаря тому, что Он вдохнул в Пророков и Апостолов то, что Ему было угодно сообщить нам. Этот порыв Божественного Духа называется "Вдохновение". Писания же или Книги, написанные Пророками, называются Боговдохновенными Книгами".

Все эти Книги написаны их авторами в разное время, сообразно стилю и традициям своей эпохи. Поэтому в разных местах Библии мы встречаем самые различные "литературные жанры". Такое представление ныне является общепринятым и ни для кого неудивительно находить в Ветхом Завете, как и в Евангелиях, рядом с сюжетами Божественного Откровения утверждения, которые являются интерпретацией определенных светских взглядов, переданных посредством преданий, происхождение которых зачастую неуловимо. Примером тому являются отдельные повествования о Мироздании, содержащиеся в "Бытии".

Если же мы обратимся к трудам Мусульманских экзегетов, то увидим, что они представляют Коран совершенно по-иному. Около четырнадцати веков тому назад Пророк Мухаммад [image] 2 получил первое Откровение, донесенное ему Архангелом Джибриилем (Гавриилом). Это произошло неподалеку от Мекки тогда, когда Мухаммад [image] находился в пещере Хира — месте его обычного уединения, и был погружен в глубокие размышления. После этого было продолжительное затишье, а затем последовал целый ряд Откровений, продолжавшихся двадцать три года. При жизни Пророка [image] все Откровения были полностью записаны. Но, кроме того, их еще запоминали и произносили наизусть самые первые последователи Мухаммада [image], а затем — многочисленные массы верующих, сплотившихся вокруг него. После смерти Пророка [image] (в 632г. н.э.) различные фрагменты Откровений были собраны воедино. Такова история возникновения Писания, которое называется Коран. Оно содержит в себе Слово Божье в его изначальном виде, без каких-либо комментариев, приписок и видоизменений, сделанных людьми. Рукописи, дошедшие до нас с самого первого века эры Ислама, полностью идентичны тексту Корана, издающемуся в наши дни.

Одной из черт, присущих исключительно Корану, является наличие — когда речь идет о Божественном Всемогуществе — большого количества размышлений о всевозможных природных феноменах — от астрономических явлений до воспроизводства человеческого рода на Земле и процессов, происходящих в растительном и животном мире. Не говоря уже о том, что сказано в Коране о Мироздании в целом. Эти размышления не могут не привлечь внимания к темам, о большинстве из которых в Библии не сказано ни слова.

Если же обратиться к вопросам, затронутым в обоих Писаниях, то неизбежно возникают интересные сравнения. Из такого сравнительного анализа вытекает ряд выводов, которым сегодня можно дать надлежащую оценку.

В современную эпоху прогресс науки позволил нам приобрести несомненные, экспериментально доказуемые, представления о природных явлениях, что дало возможность отбросить теории, которые в силу самой их природы могут быть подвержены изменчивости. Следовательно, ныне мы можем сравнивать Библейские представления о некоторых явлениях с тем, что дает нам современная наука.

Результаты этих сравнений воистину однозначны. Если рассмотреть, например, такие вопросы, как образование Вселенной, время появления на Земле человека, Потоп, в том числе географический регион и времена, в которые он происходил, то станет ясно, что авторы Библейских Писаний, в том числе евангелисты, и в частности Лука, описывающий генеалогии Иисуса, — все они отразили идеи и представления своего времени, несовместимые с современной наукой. Сегодня уже невозможно не признавать ошибочного, с научной точки зрения, толкования Библией многих объясненных наукой явлений природы. И если учесть все, что преподали нам экзегеты Библии относительно путей и методов составления Иудейско-Христианских Писаний, то можно сделать вывод, что многочисленные ошибочные представления, которые мы встречаем в Библии, являются естественным следствием этих путей и методов. Поэтому мы не можем не согласиться со следующим тезисом Жана Гиттона: "Научные ошибки Библии это есть ошибки человечества, в древние времена подобного ребенку, который еще не знает о науке". Таким образом, оказывается, что нет никакого противоречия между точкой зрения Христианских экзегетов на Библейские тексты и несоответствиями некоторых из этих текстов данным современной науки.

Можно ли сказать то же самое и относительно утверждений Мусульманских ученых об Откровениях Корана? Удается ли нам найти положения Корана, содержащие такие представления, которые противоречили бы современным научным знаниям? Как уже было сказано, в Коране содержится множество описаний явлений природы. И их многочисленные неточности вполне могли бы возникнуть из-за сложного характера тем, трактуемых во времена крайне враждебного отношения к наукам. Ведь не следует забывать, что Коран был ниспослан в те времена, когда во Франции еще правил король Дагобер (629-639гг. н. э.).

После проведения сравнительного анализа данных науки и положений, содержащихся в Писаниях — Библейских и Коранических, автор представил полученные выводы в первом французском издании этой книги, увидевшем свет в 1976 году. Самогo автора эти выводы сначала повергли в изумление: оказалось, что в Коране не содержится практически ни одного положения, расходящегося с фактами, безусловно установленными современной наукой. Не нашлось в Коране и таких идей, которые имели место в период ниспослания его Откровений, но затем опровергались бы наукой. Более того, огромное количество упомянутых в Коране фактов было открыто и доказано учеными лишь в наше время. Подобных примеров оказалось так много, что автор, опираясь на них, 9 ноября 1976 года представил на рассмотрение Французской Академии Медицины доклад "О физиологических и эмбриологических данных в Коране".

История развития различных областей науки свидетельствует, что новые научные данные, описывающие самые разные явления, всякий раз становились настоящим вызовом человеческому разуму. Поэтому обнаруженное в наше время отсутствие неточностей в толковании Кораном научных фактов полностью сообразуется с утверждением Мусульманских ученых о том, что Коран есть Писание Божественного Откровения. Такой вывод подразумевает, что от Бога не могло исходить ошибочных идей.

Автор этой книги — далеко не первый человек, размышляющий о Священных Писаниях и науке своего времени. И эти рассуждения не являются его личными идеями. Сейчас уже никого не удивишь заявлением об ошибочных толкованиях научных фактов в Библии. Новым является, возможно, то, что подобные положения Библии всесторонне разъясняются на основе данных, почерпнутых из трудов Христианских Библейских экзегетов. Что же касается Корана, то это Писание и современная наука пребывают в гармонии, а не в противоречии, и человеку не дано объяснить привычными терминами, каким именно образом такая гармония состоялась. Данный момент, по-видимому, полностью выпал из поля зрения исламоведов Запада. Понятно, что для детального изучения данного вопроса необходимы знания во многих самых разных научных областях, которыми исламоведы с их литературной подготовкой, в целом, не обладают. Только ученый, знающий арабскую литературу, может установить точки соприкосновения между Кораном, который нужно читать по-арабски, и современной наукой. Автор настоящего исследования основывал свои наблюдения на фактах и, исходя из них, сделал все неизбежные логические выводы, приведенные ниже. И если бы это исследование не провел он, рано или поздно оно было бы выполнено другими учеными. Так, если бы Луи Пастер не открыл существование микробов, это неминуемо сделал бы кто-то другой. Факты, в конечном итоге, всегда заставляют признать себя, несмотря на сопротивление со стороны тех, кого их открытие раздражает или шокирует.

Данное исследование заставляет по-новому взглянуть на Коран. Но не только. Трудно оставаться равнодушным, видя огромные преимущества, которые таит в себе подход, предполагающий использование данных науки в целях анализа отдельных положений Священных Писаний. Такой подход приводит нас к заключению о существующем соответствии между научными данными и утверждением Мусульманских ученых — толкователей Корана.

1 "Mon petit catechisme". — Париж, 1978г.

2 Слова "да благословит его Аллах и приветствует" на арабском языке. Эта фраза употребляется в Исламе после упоминания имени Пророка Мухаммада, а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. В различных источниках употребляются фразы "Пророк Ислама", "Посланник Аллаха", "Пророк" и другие, после которых, выражая свое глубочайшее уважение и повинуясь велению Аллаха, Мусульмане произносят слова "Саллялаху алейхи уа саллям" — "Да благословит его Аллах и приветствует". Такая традиция сохранена и в данной книге. Основанием для этого служит предписание Аллаха: "Поистине, Аллах и его Ангелы благословляют Пророка! О вы, которые уверовали! Призывайте на него благословения Аллаха и приветствуйте искренним, достойным приветствием" (Коран: Сура 33, Аят 56). — Прим. редакции.


Введение

Каждая из трех монотеистических религий обладает своим собственным собранием Писаний. Для верующих — Иудаистов, Христиан и Мусульман, эти документы, соответственно, составляют основу их религий. Они являются для них материальными воплощениями Божественного Откровения, которые возникли или непосредственно, как в случае Авраама и Моисея, получивших повеление от Бога непосредственно, или опосредованно, как в случае Иисуса и Мухаммада [image]; первый из них (т.е. Иисус) утверждал, что говорит от имени Отца, а второй (т.е. Мухаммад [image]) передавал людям Откровение, ниспосланное Богом через Архангела Джибрииля (Гавриила).

Если мы примем во внимание объективные факты истории религии, то должны поставить Ветхий Завет, Евангелия и Коран в один ряд — как собрания письменных форм Божественных Откровений. Мусульмане в целом придерживаются именно такой точки зрения. На Западе же верующие (Иудаисты и Христиане) отвергают Коран как Писание Божественного Откровения благодаря господствующему Иудаистскому и Христианскому влиянию. Такая точка зрения становится вполне объяснимой, если взглянуть на позицию, которую занимает каждая из религий по отношению к двум другим в вопросе о Священных Писаниях.

Иудаизм в качестве своего Священного Писания признает древнееврейскую Библию. Она отличается от Христианского Ветхого Завета тем, что Ветхий Завет содержит в себе ряд Писаний, которых не существует на иврите. На практике это различие не вносит особых изменений в учение, но Иудаизм не признает никаких более поздних Откровений (в том числе Новый Завет и Коран).

Христианство полностью заимствовало древнееврейскую Библию, приложив к ней еще некоторое количество текстов. Однако были приняты не все из них, существовавшие в эпоху формирования Христианской Библии и рассказывающие людям о миссии Иисуса Христа. Церковь изрядно "урезала" Писания, повествующие о его жизни и учении. Она оставила лишь небольшое число таких текстов, составив из них Новый Завет, важнейшими частями которого являются четыре канонические Евангелия. Христианство отвергает какие бы то ни было Откровения, ниспосланные после Иисуса Христа и его Апостолов. Следовательно, отвергает оно и Коран.

Откровение Корана появилось через шесть веков после Иисуса Христа. В нем резюмированы многочисленные сведения из древнееврейской Библии и Евангелий, часто приводятся отрывки из Торы 1 и Евангелий. Более того, Аят 136 Суры 4 Корана прямо предписывает всем Мусульманам верить в предшествующие ему Писания. Он подчеркивает важную роль, которую сыграли в деле донесения Божественных Откровений такие Посланники Бога, как Ной, Авраам, Моисей и другие Пророки, а также Иисус, о котором Коран упоминает особо. В Коране, как и в Евангелиях, рождение Христа описано как явление сверхъестественное. Особое место отводится и Деве Марии, о чем свидетельствует тот факт, что Сура 19 Корана носит ее имя.

Вышеприведенные факты, касающиеся Ислама, на Западе, в основном, неизвестны. И это неудивительно, если учесть, каким именно образом многим поколениям людей преподносились там религиозные проблемы, стоящие перед человечеством. А также если вспомнить о глубоком невежестве, царившем здесь долгое время в отношении всего, что касалось Ислама. Употребление таких терминов, как "Магометанская религия", "Магометане" вплоть до наших дней способствует поддержанию ложных представлений об Исламе как о религии, придуманной человеком, где нет места для Бога в Христианском понимании.

Сегодня многие интеллигентные люди интересуются философскими, социальными и политическими аспектами Ислама, но они даже не пытаются узнать, а что же такое Исламское Откровение, в чем его суть?

А с каким презрением относятся к Мусульманам в определенных Христианских кругах! Мне довелось испытать это на себе, когда я стремился положить начало обмену идеями, родившимися в результате сравнительного анализа повествований Библии и Корана на одну и ту же тему. Я постоянно получал отказ, когда предлагал хотя бы ознакомиться с тем, что говорится в Коране по конкретной теме. Дело выглядело так, будто цитирование Корана равносильно обращению к самому дьяволу!

Однако, похоже, что сегодня в высочайших кругах Христианского мира происходят кардинальные перемены. После Второго Ватиканского Собора (1962-1965), Секретариат Ватикана по делам нехристианских религий издал Документ, озаглавленный "Ориентиры для диалога между Христианами и Мусульманами" 2. Его третье французское издание увидело свет в 1970 году и явилось свидетельством глубоких перемен в позиции официальных лиц Христианской церкви. Призывая отбросить сложившийся среди Христиан "устаревший" образ Ислама, унаследованный ими от прошлого и искаженный предрассудками, предубеждениями, ложью, этот Документ Ватикана отмечает необходимость "признать господствовавшую в прошлом по отношению к Мусульманам несправедливость, вина за которую ложится на Запад с его системой образования в Христианском духе". В этом Документе также подвергнуто критике царившее в Христианской среде искаженное видение Мусульманского фатализма, Исламского легализма, фанатизма и т.п. Документ делает упор на единстве веры в Бога 3 и напоминает, как удивлены были слушатели, собравшиеся в Мусульманском Университете Аль-Азхар (г.Каир), когда кардинал Кениг провозгласил об этом Единстве в стенах Большой Мечети во время конференции официальных представителей религиозных сообществ, состоявшейся в марте 1969 года. Кроме того, Документ напоминает, что в 1967 году Ватикан призвал Христиан выразить Мусульманам наилучшие пожелания по случаю завершения Поста месяца Рамадана, вложив в эти пожелания "истинную религиозную значимость".

За этими первыми шагами в направлении более тесных отношений между Римско-католической церковью и Исламом последовали различные мероприятия. Предпринятые шаги были подкреплены организацией межконфессиональных встреч.

Однако события столь огромной важности не получили должной огласки на Западе. А ведь именно там они и происходили. И хотя там нет недостатка в таких мощных средствах массовой информации, как печать, радио и телевидение, западные газеты очень скупо осветили, например, официальный визит кардинала Пиньедоли, президента Секретариата Ватикана по делам нехристианских религий, к королю Саудовской Аравии Фейсалу, состоявшийся 24 апреля 1974 года. Так, в известной французской газете "Монд" за 25 апреля 1974г. этому событию было отведено всего несколько строк. Но даже эта краткая заметка несла весьма важную информацию — содержание послания Папы Павла VI, переданного монарху кардиналом. В этом послании были выражены "сердечные приветствия его Святейшества, тронутого глубокой верой в объединение Исламского и Христианского миров в их стремлении выражать веру в одного и того же Бога, его Величеству королю Фейсалу как одному из лидеров Исламского мира".

Шесть месяцев спустя, в октябре 1974 года, Папа принял прибывших в Ватикан представителей Высшего Совета Исламских ученых (Гранд Улема) Саудовской Аравии. Это послужило поводом для диалога между Христианами и Мусульманами по вопросу о культурных правах человека в Исламе. Ватиканская газета "Оссерваторе Романо" в номере от 26 октября 1974 года поместила на первой странице большой отчет об этом историческом событии, который занял больше места, чем отчет о последнем дне встречи Синода Епископов в Риме.

После этого представители ученых кругов из Саудовской Аравии были приняты Экуменическим Советом Церквей в Женеве, а также архиепископом Страсбурга, его Преосвященством господином Эльхингером. Епископ предоставил Мусульманам возможность совершить их полуденную молитву прямо в его соборе.

Однако освещение этого события в средствах массовой информации кажется скорее следствием его необычности, чем большой религиозной важности. Среди тех, кого я расспрашивал о нем, нашлись лишь немногие, кто ответил, что осведомлен об этом.

Непредубежденная позиция Папы Павла VI по отношению к Исламу — одна из важных исторических вех в отношениях между двумя религиями. Сам он сказал, что "тронут глубокой верой в объединение Исламского и Христианского миров в их стремлении поклоняться Одному Богу". Эти слова служат воистину необходимым напоминанием о том, какие чувства питал глава Католической церкви к Мусульманам. Ведь до сих пор немало Христиан, воспитанных в духе открытой враждебности, вообще отказываются хоть как-то подумать о том, что такое Ислам? Документы Ватикана с сожалением указывают на этот факт. Именно из-за своей неприкрытой враждебности такие Христиане продолжают пребывать в полном невежестве относительно сути Ислама, твердо придерживаясь своих искаженных представлений о сути Исламского Откровения.

При изучении такого неотъемлемого элемента всех религий монотеизма, как Откровение, представляется вполне естественным стремление провести сравнительный анализ места и роли, отводимых Откровению во всех трех монотеистических религиях мира. Самые интересные результаты дает исчерпывающее и всестороннее, а не фрагментарное, исследование проблемы. Поэтому в данной работе противоречия между описанием определенных явлений и фактами, установленными наукой в 20-м веке, будут рассмотрены на примере всех трех религий. В этой связи нелишне осознать и то, каким полезным было бы более тесное сближение религий в те периоды истории, когда над всеми нами нависает опасность яростной атаки материалистических воззрений. Представление о несовместимости науки и религии имеет место как в странах с Иудаистским и Христианским влиянием, так и в некоторой степени в Исламском мире. Особенно это проявляется среди отдельных Мусульман, получивших образование в Европейских странах. Всестороннее исследование данного вопроса повлечет целый ряд пространных выводов. В данной работе я намерен коснуться лишь одной из его сторон: предпринять анализ Писаний в свете современных научных знаний.

Перед тем, как начать наше рассуждение, мы должны задать вопрос основополагающего плана: насколько достоверны современные тексты Писаний? Этот вопрос неизбежно влечет за собой анализ процесса формирования каждого из них как единого целого или, иными словами, анализ процесса составления Писаний из отдельных фрагментов. А также необходимость выяснения того, каким образом эти Писания дошли до нас.

Для Запада критическое исследование Писаний является делом сравнительно недавним. В течение столетий люди довольствовались тем, что принимали Библию, — и Ветхий и Новый Завет, — такой, какая она есть. Чтение ее влекло за собой лишь выступления в ее защиту. На Западе малейшая критика Библии считалась грехом. Привилегия служителей Церкви состояла в том, что они имели свободный доступ к Библии, и, следовательно, к ее всестороннему познанию, в то время как большинство простых людей в религиозных проповедях или литургиях слышало лишь избранные отрывки из нее.

Критический разбор текстов, отнесенный к категории так называемых специальных исследований, играет значительную роль в выявлении и предании огласке важнейших проблем. Поэтому очень разочаровывает прочтение работ якобы критического характера, в которых авторы, сталкиваясь с реальными проблемами толкования текстов, просто приводят отрывки извиняющегося характера, за которыми пытаются скрыть свое затруднительное положение. Смысл и содержание таких работ — в апологии тех или иных Христианских взглядов, то есть в их пристрастной защите или чрезмерном восхвалении. Тем не менее, всякому, кто не утратил способность думать, все невероятности и противоречия, содержащиеся в Писаниях, не покажутся чем-то неразрешимым. И можно лишь сожалеть о том, что многие авторы вне всякой логики для доказательства своих утверждений приводят определенные цитаты из Библейских Писаний, вопреки тому, что эти цитаты сплошь усеяны множеством ошибок. Подобная позиция может оказать исключительно вредное влияние на образованных, мыслящих людей и их веру в Бога. Опыт показывает, что только немногие способны увидеть эти ошибки. Подавляющее же большинство Христиан никогда не обращало внимания на подобного рода несоответствия своему светскому знанию, хотя заметить их часто не составляло никакого труда, ибо они элементарны.

На первый взгляд может показаться, что некоторые Хадисы Пророка Мухаммада [image] имеют подобие Евангелиям, хотя в действительности между ними есть существенное отличие. Хадисы — это собранные и переданные изречения Пророка Мухаммада [image], а также сообщения, в которых рассказывается о совершенных им поступках. Именно в таком качестве выступает по отношению к Иисусу Евангелие. Некоторые из собраний Хадисов были записаны спустя десятилетия после смерти Мухаммада [image], подобно тому, как и Евангелия были написаны спустя десятилетия после Иисуса. В обоих случаях — это сведения о событиях прошлого, свидетелями которых были определенные люди. Нам еще предстоит увидеть, вопреки тому, что многие думают по этому поводу, как получилось, что авторы четырех канонических Евангелий не были свидетелями событий, о которых они повествуют. То же самое относится и к наиболее авторитетным Хадисам, о которых автор поведет речь в конце этой книги.

Однако на этом общность Хадисов с Евангелиями заканчивается. Если достоверность ряда Хадисов была предметом долгих обсуждений, которые еще не окончены, то подобная проблема, касающаяся Евангелий, была раз и навсегда решена Церковью еще в самую раннюю эпоху Христианства. Лишь четыре из них были объявлены официальными или каноническими, причем несмотря на существование многих моментов, по которым они не согласуются между собой. Все остальные Евангелия Церковь приказала упрятать — отсюда и произошел термин "апокрифы" 4.

Другое основополагающее различие между Писаниями Христианства и Ислама заключается в том, что в Христианской религии нет ни одного текста, представляющего собой записанное Откровение. Тогда как в Исламе есть Коран, который полностью удовлетворяет этому условию.

Коран — это Откровения Бога, переданные Мухаммаду [image] через Архангела Джибрииля. Они сразу же записывались, доносились до верующих и запоминались ими наизусть, а также произносились в молитвах — особенно во время месяца Рамадана. Пророк Мухаммад [image] сам упорядочил эти Откровения, составив Суры, которые были собраны в единую Книгу вскоре после его смерти, в период правления Халифа Усмана (с 12 по 24-й год после смерти Пророка [image]). Такова история текста Корана, который нам известен сегодня.

В отличие от Корана Христианское Откровение основано на человеческих свидетельствах — многочисленных и непрямых, потому что фактически мы не имеем свидетельства, исходящего от очевидца жизни Иисуса, вопреки тому, что представляют себе многие Христиане. Таким образом, мы подошли к вопросу о достоверности текстов Писаний Христианства и Ислама.

Противоречия между текстами Писаний и данными науки всегда давали людям пищу для размышления. Причем соответствие между Писаниями и наукой поначалу считалось одним из необходимых условий достоверности Священного текста. Этот принцип был официально установлен святым Августином в его послании N№82, которое мы процитируем ниже. Однако по мере развития науки противоречия между Библейскими Писаниями и наукой стали очевидными. Поэтому Церковь решила прекратить всякий сравнительный анализ. Таким образом возникла ситуация, которая обусловила противостояние между толкователями Библии и светскими учеными. Ведь мы, в конце концов, не можем принять Божественное Откровение, в котором присутствуют явно ошибочные положения.

Есть только один способ логически примирить науку и Библию. Он заключается в том, чтобы признать недостоверными те отрывки из нее, где содержатся сведения, неприемлемые с точки зрения науки. Но такой подход принят не был. Наоборот, предпринималось все возможное, чтобы сохранить неприкосновенность текста, и все специалисты были обязаны отстаивать правдивость Библейских Писаний, что едва ли приемлемо для ученого.

Как и святой Августин в отношении Библии, Ислам всегда предполагал соответствие между данными, содержащимися в Священных Писаниях, и фактами, установленными наукой. Современный анализ Откровений Ислама доказал, что в них такое соответствие существует.

Как мы увидим далее, в Коране затронуто много тем, представляющих интерес для науки — гораздо больше, чем в Библии. Весьма ограниченное число соответствующих положений Библии, к тому же противоречащих науке, не идет ни в какое сравнение с изобилием тем, затронутых в Коране и имеющих научное происхождение. При этом ни одно из положений Корана не может быть опровергнуто с научной точки зрения. Это и есть основополагающий вывод нашего исследования.

В конце книги мы увидим, что совсем не так обстоит дело с Хадисами. Это собранные изречения Пророка [image], непосредственно не связанные с Откровениями Корана, и некоторые из них неприемлемы с научной точки зрения. Те Хадисы, достоверность которых вызывает сомнения, анализируются и исследуются в соответствии со строгими принципами Корана. Эти принципы предписывают постоянное обращение к науке, к разуму и разрешают считать тот или иной Хадис недостоверным, если в ходе анализа будет сделан соответствующий вывод.

Мысли о приемлемости или неприемлемости определенных Писаний с точки зрения науки нуждаются в разъяснениях. Необходимо подчеркнуть, что когда на страницах этой книги речь идет о научных данных, имеются в виду только те факты, которые безусловно установлены и доказаны. Здесь исключаются любые гипотезы, используемые для освещения какого-либо явления лишь на определенном этапе его исследований. Я намереваюсь рассматривать только неопровержимые факты. И даже если мнение науки об этих фактах не может считаться полным, это никак не влияет на степень достоверности самих фактов, а поэтому к ним можно обращаться, не боясь допустить ошибку.

К примеру, ученые не обладают даже приблизительными данными о "дате" появления человека на Земле. Однако они нашли сделанные руками человека предметы, которые без тени сомнения можно отнести к периоду, предшествовавшему десятому тысячелетию до новой эры. Отсюда следует, что мы не можем считать сведения Библии на этот счет соответствующими науке.

Исходя из данных о происхождении и появлении человека на Земле, содержащихся в Библейском тексте Книги Бытия, где описано Сотворение Адама, можно прийти к выводу о том, что человек появился на Земле приблизительно за 37 веков до н.э. В будущем наука, может быть, предоставит нам данные более точные, чем наши сегодняшние расчеты, но мы можем не сомневаться: она никогда не сообщит нам, что человек впервые появился на Земле всего 5736 лет назад, как это явствует из древнееврейского календаря на 1975 год. Следовательно, данные Библии о времени возникновения человеческого рода — ошибочны.

Такое сопоставление с наукой исключает любую религиозную проблему в собственном смысле слова. Например, наука никак не может объяснить процесс явления Бога Моисею. То же самое можно сказать и о тайне, окружающей появление на свет Иисуса без участия биологического отца. В самих же Писаниях эти сведения никак не объяснены.

Настоящее исследование касается сведений о различных явлениях природы, содержащихся в Писаниях и сопровождаемых более или менее обширными комментариями и разъяснениями. При этом мы тут же должны отметить значительную разницу между изобилием сведений по какой-либо конкретной теме в Откровениях Корана и очень скромным освещением этой же темы в Откровениях двух других религий.

Когда я впервые обратился к Откровениям Корана в целях их анализа, у меня не было никакой предвзятости — я был настроен на полную объективность. В ходе анализа я стремился оценить, насколько совместимы между собой текст Корана и данные современной науки. Из переводов текста Корана мне было известно, что в нем часто упоминались всевозможные явления природы, но я имел об этом лишь самые общие сведения. И только после очень пристального анализа текста на арабском языке Откровения Корана предстали предо мной в полном свете. Изучив их еще раз, я уже не мог не признать, что передо мной находится неоспоримое доказательство следующего: в Коране не содержится ни единого положения, уязвимого с точки зрения современной науки.

Я проделал тот же опыт с текстами Ветхого Завета и Евангелиями, так же постоянно придерживаясь объективности. В Ветхом Завете, начиная с самой первой Книги — Бытия, я обнаружил ряд положений, полностью противоречащих беспрекословным фактам современной науки. Открывая Евангелия, мы тоже сталкиваемся с этой серьезной проблемой. Например, на первой странице мы видим сведения о происхождении Иисуса. Но текст Евангелия от Матфея на этот счет явно противоречит Евангелию от Луки.

Следующая проблема заключается в том, что, как уже упоминалось, сведения Библии относительно происхождения человека на Земле несовместимы с научными данными.

Я думаю, что наличие всех этих противоречий, невероятностей и несовместимостей не способно умалить веру в Бога. Ответственность за них несет лишь человек. Никто не может сказать, как выглядели тексты в их первозданном виде. И никто не может знать, как сила воображения заставила людей внести в них свои собственные правки и каким образом тексты изменялись людьми — будь то преднамеренно или непроизвольно. 5

Когда сегодня мы узнаем о противоречивости Библейских текстов и их несовместимости с установленными научными фактами, нас поражает то, как ведут себя специалисты, исследующие эти тексты. Они либо делают вид, что не осведомлены о противоречиях, либо вначале обращают внимание на эти недостатки, но затем пытаются замаскировать их диалектическими трюками. Когда мы подойдем к рассмотрению Евангелий от Матфея и Иоанна, я приведу примеры такого блестящего использования апологизмов видными специалистами Библейского экзегезиса. Причем очень часто их попытки замаскировать невероятный факт или противоречие, жеманно называемые "трудностями", с успехом удаются. Это объясняет, почему такое большое количество Христиан до сих пор не осведомлено о серьезных изъянах, характерных для Ветхого Завета и Евангелий. Читатель найдет яркие примеры таких изъянов в первой и второй частях этой книги.

Третья часть данной книги иллюстрирует необычный способ применения науки в целях анализа Священных Писаний, а также вклад современной науки в лучшее понимание ряда Аятов Корана, которые вплоть до сегодняшнего дня остаются загадочными, а то и вовсе непостижимыми. Ислам всегда считал религию и науку сестрами-близнецами и с самого начала повелел людям развивать науку. Благодаря практическому воплощению этой заповеди великая эпоха Исламской цивилизации стала свидетелем исполинских шагов науки, которые обернулись во благо и Востоку, и Западу, когда там еще не наступила эпоха Возрождения. Противостояние между Писаниями и наукой значительно ослабилось благодаря тому, что современное научное знание пролило свет на отдельные места в Коране. В прошлом эти места были непонятны из-за отсутствия достаточных знаний, которые могли бы помочь истолковать их.

1 Под Торой понимаются первые пять Книг Библии, иными словами, Пятикнижие Моисея (Бытие, Исход, Левит, Числа и Второзаконие).

2 Французский заголовок: "Orientations pour un dialogue entre Chretiens et Musulmans", опубл. издательством Ancora, Рим. Документ вышел в свет на французском языке. — Прим. перев. на рус. яз.

3 В английском переводе — "unity of belief in God". — Прим. ред. рус. изд.

4 Апокрифы — от греческого слова apokryphos — тайный, сокровенный. Этим термином обозначаются произведения Иудейской и ранней Христианской литературы, не включенные Церковью в Канон и не используемые при богослужении. — Прим. перев. на рус. яз.

5 Курсив — ред.рус.изд.


Общие сведения

ЧАСТЬ I
ВЕТХИЙ ЗАВЕТ

Общие сведения

Так кто же является автором Ветхого Завета?

Интересно, сколько читателей Ветхого Завета, которым будет задан этот вопрос, ответят на него, повторив то, что они прочитали в предисловии к своей Библии? Наверняка они скажут, что хотя Библия и была написана людьми, вдохновленными Святым Духом, создателем ее все же был Сам Бог.

Иногда авторы вступительного слова к Библии ограничиваются тем, что сообщают читателям лишь эту краткую информацию, которая исключает все дальнейшие вопросы. Иногда же они предупреждают читателей, что впоследствии в первоначальный текст Ветхого Завета люди внесли некоторые дополнения, но, несмотря на это, его текст не утратил проистекающей из него общей "истины". Причем на незыблемости этой "истины" делается очень сильный акцент. За такую трактовку несут ответственность официальные лица Церкви, ее иерархи. Ведь Церковь является единственным "органом", который просвещает верующих в этом плане с помощью Святого Духа. Еще со времен Соборов, проводившихся в четвертом веке, именно Церковь выпускала специальный перечень Священных Писаний, подтвержденный Флорентийским (1441), Трентским (1546) и Первым Ватиканским (1870) Соборами. В результате сформировалось то, что в наше время известно как Канон. Лишь недавно, после многих Папских энциклик, Второй Ватиканский Собор издал исключительно важный Документ, касающийся Откровения и связанных с ним вопросов. Его появлению предшествовало три года напряженной работы (1962—1965). Однако и поныне абсолютное большинство читателей, после прочтения информации, предваряющей современные издания Библии, остаются вполне удовлетворенными. Это большинство до сих пор верит тем уверениям в достоверности, которые были в ходу на протяжении всех прошлых веков, и ему не приходит в голову поспорить об этом.

Если же обратиться к трудам церковных служителей, не предназначенным для широкого круга читателей, то сразу станет видно, что вопрос о достоверности Книг, входящих в Библию, гораздо более сложен, чем это может показаться вначале.

Например, в современном издании Библии на французском языке, которое вышло в свет отдельными частями в переводе, осуществленном под руководством Библейской школы в Иерусалиме 1, нельзя не заметить совсем иную "окраску" текста. Становится понятным, что Ветхий Завет, как и Новый Завет, поднимает проблемы, касающиеся противоречивых сведений и фактов, которые авторы комментария зачастую даже не пытаются скрыть.

Мы также можем найти довольно достоверные данные о противоречиях Библии в более кратких исследованиях, выполненных с высокой степенью объективности. Таких, например, как исследование профессора Эдмона Жакоба "Ветхий Завет". В этой книге прекрасно дан общий взгляд на проблему 2.

Э.Жакоб отмечает, что многие люди не осведомлены о том, что первоначально существовал не один, а целый ряд различных Библейских текстов Ветхого Завета. Приблизительно в третьем веке до н.э. существовало не менее трех текстов на иврите: текст, получивший название масоретского; текст, использовавшийся, по крайней мере частично, для перевода на греческий язык; и третий — Самарийское Пятикнижие.

В первом веке до н.э. имело место стремление к выработке единого текста, но текст Библии был окончательно сформирован лишь спустя один век после Христа. Если бы мы имели в нашем распоряжении все три варианта текста, тогда можно было бы провести сравнительный анализ и прийти к выводу, каким был первоначальный текст. К сожалению, мы не имеем об этом ни малейшего представления. В нашем распоряжении сегодня имеются лишь Свитки, найденные в Кумранской пещере вблизи Мертвого моря, которые датируются временем, предшествующим появлению Иисуса, папирус с Десятью Заповедями (второй век н.э.), в которых имеются отступления от классического текста, а также несколько текстовых фрагментов, дошедших с пятого века н.э. и получивших название Каирской Первоосновы (Geniza of Cairo). А самый старый полный текст Ветхого Завета на иврите датирован лишь девятым веком н.э.

Первым переводом Ветхого Завета на греческий язык была, скорее всего, Книга, получившая название Септуагинта (Септанта 3). Она датирована третьим веком до н.э. и была сделана евреями в Александрии. Именно на нее опирались авторы Нового Завета, и она служила в качестве авторитетного источника вплоть до седьмого века н.э. Основные же греческие тексты, используемые в Христианском мире, взяты из рукописей, объединенных Ватиканским Кодексом (Codex Vaticanus), который хранится в Ватикане, а также Синайским Кодексом (Codex Sinaiticus), хранящимся в Британском музее в Лондоне. Они датированы 4-м веком н.э. В начале пятого века святой Иероним сделал перевод древнееврейских текстов на латинский язык. Позже этот перевод получил название Вульгата — по той причине, что начиная с седьмого века н.э. его стали широко использовать в качестве религиозного источника. Для точности мы упомянем также арамейский и сирийский (Пешитта) варианты текста, но они — не полные.

Все эти варианты позволили специалистам прийти к выработке так называемого "усредненного" текста, который представляет собой нечто среднее между различными вариантами. Были составлены разноязычные сборники, включающие варианты текстов на древнееврейском, греческом, латинском, сирийском, арамейском и даже арабском языках. Именно так обстоит дело со знаменитой Уолтонской Библией (Walton Bible), изданной в 1657 году в Лондоне. Для полноты скажем также, что разнообразие концепций относительно состава Библии — следствие того, что различные Христианские церкви придерживаются разных точек зрения относительно внутренней структуры Библии, т.е. не все Христианские церкви признают одни и те же Книги в составе Библии. Кроме того, до настоящего времени они не имеют единого мнения в вопросе о ее каноническом переводе на какой-либо конкретный язык, ибо такие переводы тоже отличаются один от другого. Сейчас близится к завершению экуменический перевод Ветхого Завета (The Ecumenical Translation of the Old Testament), над которым трудятся многочисленные специалисты Католической и Протестантской ветвей Христианской церкви. Он представляет собой попытку объединить различные точки зрения и создать труд, синтезирующий в себе самые разные подходы 4.

Как видим, человеческий фактор в Ветхом Завете — довольно значителен. Нетрудно понять, почему вариант за вариантом, перевод за переводом, со всеми неизбежно вытекающими изменениями текста и поправками к нему, в конце концов привели к тому, что на протяжении более чем двух тысячелетий первоначальный текст Ветхого Завета обрел иные очертания и состав.

История возникновения Библии

До того, как Библия стала собранием Писаний, она существовала в виде народной традиции, носителями которой являлась исключительно память людей. Эта народная память первоначально была единственным средством сохранения и передачи различных идей. Такая традиция существовала в песенной форме.

"На первобытном этапе, — пишет Э.Жакоб, — каждый народ слагает и поет свои песни. В Израиле, как и везде, поэзия предшествовала прозе. Здесь слагали длинные и прекрасные песни. Обстоятельства возносили Израиль к самым высотам счастья и бросали его в самые глубины отчаяния. Его народ принимал близко к сердцу все происходившее, ибо в его глазах все имело свой особый смысл. Потому израильский народ выражал в своих песнях самые разнообразные чувства".

Эти люди слагали и пели песни по самым разным случаям. Э.Жакоб упоминает некоторые из них, для которых мы находим соответствующие песни в Библии. Это — трапезные песни, песни по случаю сбора урожая или окончания какой-либо иной работы — подобные знаменитой Песне Источника (Well Song, Книга Чисел, 21: 17). Это — свадебные песни, подобные тем, что включены в Песнь Песней, а также траурные песнопения. В Библии можно найти и многочисленные военные песни. Это, например, Песнь Деворы (Судей, 5: 1-31), превозносящая победу Израиля, которой желал и к которой привел народ сам Яхве: "Когда поднимался ковчег в путь, Моисей говорил: восстань, Господи, и рассыплются враги Твои, и побегут от лица Твоего ненавидящие Тебя!" (Числа, 10: 35).

В Библии помещены также народные мудрости — афоризмы и правила поведения. Их можно найти в Книге Притчей, а также в пословицах и крылатых выражениях, содержащихся в этих исторических повествованиях. Здесь же встречаются слова благословений и проклятий, а также законы и постановления, переданные людям Пророками после того, как Бог предписал им исполнять Пророческую миссию.

Э.Жакоб замечает, что все это сначала передавалось от семейства к семейству или облекалось в форму повествования об истории избранного Богом народа. Затем предания стали передавать священники и богословы. История быстро превратилась в басню, подобную Басне Иофама (Fable of Iotham), Книга Судей, 9: 7-21. Процитируем ее:

"Когда рассказали об этом Иофаму, он пошел и стал на вершине горы Гаризима и, возвысив голос свой, кричал и говорил им: послушайте меня, жители Сихема, и послушает вас Бог! Пошли некогда дерева помазать над собою царя и сказали маслине: царствуй над нами. Маслина сказала им: оставлю ли я тук мой, которым чествуют богов и людей и пойду ли скитаться по деревам? И сказали дерева смоковнице: иди ты, царствуй над нами. Смоковница сказала им: оставлю ли я сладость мою и хороший плод мой и пойду ли скитаться по деревам? И сказали дерева виноградной лозе: иди ты, царствуй над нами..."

(Судей, 9: 7-12)

Э.Жакоб отмечает, что "рассказчикам повествования, воодушевленным нуждой рассказать завораживающую историю, вовсе нет дела до предметов или эпох, история которых малоизвестна". Отсюда он заключает: "Возможно, что повествования Ветхого Завета о Моисее и иных духовных отцах лишь приблизительно соответствуют последовательности исторических фактов. Однако рассказчики, даже на стадии устной передачи повествований, смогли с такой изощренностью и с таким воображением подогнать под них слишком разнящиеся эпизоды, что в результате этого история в их речах и действиях выглядела так, что даже критически мыслящие люди воспринимали их рассказы, как вполне вероятные факты, которые имели место на заре человеческой истории".

Есть все основания считать, что после заселения еврейским народом земли Ханаан в конце тринадцатого века до н.э. традиция сохранялась и передавалась уже в письменном виде. Однако не была обеспечена полная точность передаваемых сведений. Даже там, где, как принято считать, нужно обеспечить их наибольшую долговечность — при передаче законов. Среди таких законов — Декалог, Десять Заповедей, которые, как полагают, написаны Божьей дланью. Они переданы в Ветхом Завете в двух вариантах — в Исходе (20: 1-21) и во Второзаконии (5: 1-30). Оба варианта одинаковы по духу, но в них очевидно и различие.

В те времена уже было принято оформлять письменно договоры и послания, а также записывать имена выдающихся людей (судей, высокопоставленных городских чиновников и т.д.), составлять родословные, фиксировать совершаемые подношения и добычу. Так создавались архивы, служившие источниками документов, важнейшие из которых позже редактировались и получали вид Писаний, дошедших до наших дней. Таким образом, каждая из частей Ветхого Завета являет собой смесь различных литературных жанров. Выяснение же причин того, почему документы а, следовательно, и содержащиеся в них сведения собраны в такую невероятно странную смесь, — это одна из тех задач, решать которую предстоит специалистам.

Ветхий Завет представляет собой противоречивое, разноликое целое, изначально основанное на устной традиции. Поэтому интересно сравнить его формирование с подобным же процессом, который вполне мог происходить в другое время и в другом месте, когда там тоже зарождалось примитивное литературное творчество.

Возьмем, к примеру, зарождение французской литературы в период существования Королевства Франков. Основным способом сохранить сведения о знаменательных делах здесь тоже являлась устная традиция. А к числу таких сведений относились войны, часто ведшиеся в защиту Христианства, и другие громкие события, рождавшие своих героев. Все они — иногда и через века — вдохновляли поэтов, летописцев и литераторов на сочинение разного рода "циклов". Таким вот образом, начиная с одиннадцатого века н.э., стали появляться эти повествования в стихах, где перемешивались легенды и были, ставшие первыми памятниками нового эпоса. Самым знаменитым из них является "Песнь о Роланде" — романтическое песенное произведение, воспевающее боевой подвиг рыцаря Роланда, командовавшего арьергардом Императора Карла Великого на пути домой из военного похода в Испанию. Самопожертвование Роланда — это не просто эпизод, выдуманный с тем, чтобы повествование обрело законченный вид. Оно на самом деле произошло 15 августа 778 года после нападения на арьергард живших в горах воинственных басков. Как видим, это литературное произведение — не просто легенда. Оно имеет историческую основу, но ни один историк не будет воспринимать всю "Песнь о Роланде" буквально.

Такая параллель между рождением Библии и светской литературой, по-видимому, достаточно точно отражает реальное положение дел. Тем не менее, она ни в коей мере не предназначена свести текст Библии в том виде, в котором он дошел до нас, лишь к своеобразному "архиву", где хранятся собрания мифов и преданий. В таком свете ее пытаются представить многие из тех, кто систематически отрицает саму идею Бога. Для верующего же человека не существует абсолютно никаких преград для веры в святые реалии Мироздания, в факт передачи Богом Моисею Десяти Заповедей, в участие Бога в человеческих делах, как, например, во времена Соломона. В то же время это не мешает нам считать, что дошедшие до нас тексты лишь свидетельствуют о том, что конкретные события действительно происходили, но описывающие их подробности следует подвергнуть строгому критическому анализу. И причиной для этой критики является влияние человеческого фактора в процессе перевода первоначальной устной традиции на язык Писаний. Причем надо признать, что влияние это очень велико.

1 Издательство Cerf, Париж.

2 "L'Ancien Testament". Издательство Presses Universitaires de France, Париж, — собрание под названием "Что я знаю?" ("Que sais-je?").

3 В оригинале текста книги на французском языке — "la Septante". — Прим. ред. рус. изд.

4 Этот перевод издан в декабре 1975 года издательствами "Les Editions du Cerf" и "Les Bergers et les Mages", Париж. — Прим. перев. на англ. яз.


Писания Ветхого Завета

Ветхий Завет представляет собой собрание литературных трудов, существенно различающихся между собой по величине и стилю. Они были написаны на разных языках. Период их написания охватывает более девяти столетий, а в их основе лежат устные предания. Во многие из этих трудов вносились правки и дополнения — сообразно происходившим событиям или в целях удовлетворения чьих-либо конкретных требований. Зачастую это делалось в самые разные и даже очень удаленные друг от друга во времени эпохи.

Такое массовое литературное творчество по всей вероятности достигло своего расцвета на самом раннем этапе существования Израильского Царства, приблизительно в одиннадцатом веке до н.э. Именно в этот период при монаршем дворе, среди членов царской семьи возник своеобразный "цех" книжников — переписчиков подобной литературы. Это были образованные и умные люди, роль которых не сводилась лишь к копированию текстов. Именно к этому периоду, скорее всего, и восходят первые неполные Писания, о которых упоминалось в предыдущей главе. Для записи этих трудов существовала особая причина. В те времена уже был сложен целый ряд песен, существовали прорицания Иакова и Моисея, Десять Заповедей, а также сведения более общего плана — основы законодательства, закладывающие религиозные традиции, исходя из которых впоследствии формулировался закон. Все эти тексты представляют собой отдельные фрагменты, встречающиеся в различных местах разных вариантов Ветхого Завета.

И лишь позднее, возможно, в десятом веке до н.э., был написан текст Пятикнижия называемый Яхвист 1. Этот текст составил костяк первых пяти Книг, приписываемых Моисею. Еще позже в этот текст был добавлен Элохист 2 и так называемый Сасердотальский 3 вариант. Первоначальный Яхвистский текст охватывает период от Сотворения мира вплоть до смерти Иакова. Родина его происхождения — Южное Царство, Иудея.

Периоды, соответствующие концу девятого и середине восьмого века до н.э., отмечены пророчествами Илии и Елисея. В это время их миссия четко обозначилась, а влияние распространилось. До нас дошли их Писания. Это также было и время появления Элохистского текста Пятикнижия, охватывающего гораздо менее продолжительный период, чем Яхвист, поскольку он ограничивается лишь сведениями, относящимися к Аврааму, Иакову и Иосифу. Этим временем датируются также Писание Иисуса Навина и Книга Судей.

Восьмой век до н.э. стал свидетелем появления пишущих Пророков — Амоса и Осии в Израиле, а также Исаии и Михея в Иудее.

Падением Самарии в 721 году был положен конец Израильскому Царству. Все его религиозное наследие перешло к Иудейскому Царству.

Этим временем датируется собрание Притчей. Тогда же было написано и Второзаконие. Данный период, помимо прочего, знаменателен еще и тем, что оба текста, и Яхвист и Элохист, были соединены в единое Писание — Пятикнижие. Так возникла Тора.

Царствование Иосии во второй половине седьмого века до н.э. совпало с появлением Пророка Иеремии, но его труд обрел отчетливые формы лишь век спустя.

Перед первым изгнанием израильского народа в Вавилон в 598 году до н.э. увидели свет Книги Софонии, Наума и Аввакума. А во время первого изгнания уже пророчествовал Иезекииль. После падения Иерусалима в 587 году началось второе изгнание, длившееся вплоть до 538 года до н.э.

Книга Иезекииля, последнего великого Пророка, Пророка в изгнании, была приведена в тот вид, в котором она дошла до нас, лишь после его смерти. Это сделали книжники, ставшие его духовными наследниками. Эти же книжники вновь обратились к Книге Бытия в третьем, так называемом Сасердотальском варианте и добавили к нему раздел, повествующий о периоде от Сотворения мира и до смерти Иакова. Таким образом, третий вариант текста был вставлен во внутреннюю структуру Яхвистского и Элохистского текстов Торы. Мы увидим это, когда обратимся к Книгам, написанным приблизительно двумя-четырьмя веками ранее. Следует сказать, что примерно в одно время с третьим текстом была создана еще одна Книга Ветхого Завета — "Плач Иеремии".

По приказу Кира в 538 году до н.э. был положен конец Вавилонскому изгнанию. Евреи вернулись в Палестину, Иерусалимский Храм был отстроен вновь. Пророческая деятельность возобновилась, и ее результатом стали Книги Аггея, Захарии, третья Книга Исаии, Книги Малахии, Даниила и Варуха (последняя написана по-гречески).

Время после изгнания — это также период появления Книг Мудрости. К 480 году до н.э. была окончательно написана Книга Притчей Соломоновых, а в середине пятого века до н.э. — Книга Иова. В третьем веке до н.э. появились Книги Екклезиаста, или Проповедника, Песнь Песней Соломона, I и II Книги Паралипоменон, Книги Ездры и Неемии. Книга Премудрости Иисуса, сына Сирахова, появилась во втором веке до н.э. За один век до рождества Христова были написаны Книга Премудрости Соломона, I и II Книги Маккавеев.

Время написания Книг Руфи, Есфири, Иова, так же, как и Книг Товита и Иудифи, точно установить сложно.

Все периоды написания Книг указаны с учетом того, что впоследствии в них могли быть внесены правки и дополнения, поскольку Писания Ветхого Завета окончательно сформировались в единое целое лишь приблизительно за один век до рождества Христова, а для многих они стали окончательными только спустя век после Христа.

Таким образом, Ветхий Завет предстает перед нами как литературный памятник еврейского народа, освещающий его историю — от возникновения и вплоть до прихода Христианства. Части, из которых состоит Ветхий Завет, были написаны, дополнены и подвергнуты коррективам в период между десятым и первым веками до н.э.

Это ни в коей мере не личная точка зрения автора. Важнейшие исторические сведения, использованные в данном обзоре, почерпнуты мною из статьи "Библия", написанной для Всеобщей Энциклопедии (Encyclopedia Universalis 4), автором которой является профессор богословия Дж.П.Сандрос. Чтобы понять, что же представляет собой Ветхий Завет, очень важно располагать такими сведениями, которые в наше время установлены и обоснованы высококвалифицированными специалистами.

Во всех этих Писаниях присутствует Откровение, но все, чем мы располагаем сейчас, есть прежде всего результат человеческих трудов, цель которых заключалась в том, чтобы очистить Писание от всего, что казалось этим людям лишним и ненужным. Они произвольно обращались с текстами либо удовлетворяя собственное самолюбие, либо подчиняясь чьим-то требованиям или обстоятельствам.

Сравнивая эти объективные данные с трактовками различных предисловий к современным массовым изданиям Библии, понимаешь, что их авторы тоже обращаются с фактами весьма произвольно. В них замалчиваются основополагающие сведения о написании отдельных Книг, они полны двусмысленностей, вводящих читателя в заблуждение. Множество предисловий или введений, приводимых в таких комментариях, неадекватно отражает реальное положение дел. Количество приводимого в них фактического материала сведено до минимума, а вместо него читателям внушаются представления, не соответствующие действительности. К примеру, относительно Писаний, несколько раз претерпевавших видоизменения и дополнения (таких, например, как Пятикнижие), там упоминается лишь то, что впоследствии они предположительно могли быть дополнены некоторыми моментами. Таким образом, в многочисленных предисловиях ведется подробный разговор далеко не о самых важных местах Писаний, а решающие факты, требующие подробных объяснений, просто замалчиваются. Потому грустно видеть, как ошибочные сведения о Библии продолжают издаваться массовыми тиражами.

Тора, или Пятикнижие

Название "Тора" имеет семитское происхождение. Греческое название, "Pentateuchos", переводимое на русский язык как "Пятикнижие", указывает, что это Писание состоит из пяти частей-книг: Бытие, Исход, Левит, Числа и Второзаконие. Они образуют пять основных элементов канонического текста Ветхого Завета, включающего в себя тридцать девять разделов.

В этих пяти частях повествуется о происхождении мира и последующих событиях вплоть до вступления еврейского народа в Ханаан — землю, обещанную ему по возвращении из Египта, а точнее — вплоть до смерти Моисея. Повествование обо всех этих событиях, однако, лишь обрамляет целый ряд положений, призванных урегулировать религиозную и общественную жизнь еврейского народа. Отсюда и название — Закон или Тора.

Как в Иудаизме, так и в Христианстве, на протяжении многих веков автором Пятикнижия считался Моисей. Данная точка зрения, вероятно, основывалась на том, чтo сказал Моисею Сам Бог: "И сказал Господь Моисею: напиши сие для памяти в книгу и внуши Иисусу, что Я совершенно изглажу память Амаликитян из поднебесной" (Исход, 17: 14). И далее, где идет речь об Исходе из Египта: "Моисей, по повелению Господню, описал путешествие их по станам их ..." (Числа, 33: 2). А также: "И написал Моисей закон сей..." (Второзаконие, 31: 9).

Теория о том, что Пятикнижие написал Моисей, стала господствующей начиная с первого века до н.э. Ее придерживались Иосиф Флавий и Филон Александрийский.

В наше время эта теория полностью отвергнута. Но Новый Завет все равно приписывает авторство Моисею. Павел в своем послании к Римлянам (10: 5), цитируя из Левита, утверждает: "Моисей пишет о праведности от закона: исполнивший его человек жив будет им". А Евангелие от Иоанна (5: 46-47) приписывает Христу такие слова: "Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его Писаниям не верите, как поверите Моим словам?"

Здесь перед нами один из примеров произвольной редакции текста, поскольку в соответствующем тексте на греческом языке употреблено слово "episteute". Таким образом, евангелист вкладывает в уста Иисуса утверждение, полностью противоречащее Истине, и это можно доказать.

За примером для наглядного доказательства я обращусь к отцу Де Во, директору Библейской школы в Иерусалиме. Он предваряет свой перевод Книги Бытия на французский язык, сделанный в 1962г., общей вступительной главой к Пятикнижию, содержащей ценные доводы. Эти доводы идут вразрез с утверждениями евангелистов относительно авторства указанного Писания.

Отец Де Во напоминает нам, что "традиция Иудеев, воспринятая Христом и его Апостолами" принималась в качестве Истины вплоть до конца средних веков. Единственным человеком, опротестовавшим ее, был живший в двенадцатом веке Абен Езра. И только в шестнадцатом веке Карлштадт резонно заметил, что Моисей не мог описать во Второзаконии историю собственной смерти (Второзаконие, 34: 5-12). Затем отец Де Во цитирует других критиков, отказавшихся признавать даже частичное авторство Моисея над Пятикнижием. Среди прочих к числу подобных работ относится и работа отца риторики Ришара Симона, озаглавленная "Критическая история Ветхого Завета" (Histoire critique du Viеux Testament) и вышедшая в 1678г. В ней указывалось на хронологические несуразности, повторения, путаницу фактов в повествованиях, на стилистические различия в Пятикнижии. Эта книга имела скандальные последствия. Стиль аргументации Р.Симона был неприемлем для исторических книг конца семнадцатого века: в те времена древнейшая эпоха очень часто преподносилась так, как "записано у Моисея".

Легко представить, насколько трудно было бороться с легендой, якобы подкрепленной самим Иисусом, который, как мы уже увидели, будто бы поддержал ее в Новом Завете. Решающий же довод принадлежит Жану Аструку, личному врачу короля Людовика XV. В 1753 году он издал работу под названием "Предположения относительно изначальных Писаний, которые Моисей использовал для составления Книги Бытия" ("Conjectures sur les Memoires originaux dont il paraоt que Moyse s'est servi pour composer le livre de la Genиse"), в которой особо указал на множественность источников, составивших Книгу Бытия. Вероятно, Жан Аструк не был первым, кто заметил это, но он был первым, у кого хватило смелости обнародовать чрезвычайно важный факт: два текста с названиями, происходящими от слов Яхве и Элохим, которыми в этих текстах назывался Бог, в Бытии представлены буквально бок о бок. Следовательно, Книга Бытия содержит в себе два совмещенных текста. Другой исследователь, Айхорн, в 1780-1783гг. пришел к подобному же выводу и относительно остальных четырех Книг. А затем Ильген, в 1798г., заметил, что один из выделенных Аструком текстов, где Бог зовется Элохимом, в свою очередь, тоже состоит из двух частей. Таким образом, Пятикнижие в буквальном смысле слова развалилось.

Девятнадцатый век был отмечен проведением еще более детальных исследований. В 1854 году было признано существование четырех источников. Они получили название Яхвистского варианта, Элохистского варианта, Второзакония и Сасердотальского варианта. Их смогли даже датировать:

1. Яхвистский вариант был отнесен к девятому веку до н.э. (написан в Иудее);
2. Элохистский вариант, скорее всего, возник несколько позже (написан в Израиле);
3. Второзаконие одни исследователи отнесли к восьмому веку до н.э. (Э. Жакоб), другие — ко времени Иосии (отец Де Во);
4. Сасердотальский вариант восходит либо к периоду изгнания, либо ко времени непосредственно после изгнания — это шестой век до н.э.

Таким образом, можно увидеть, что процесс формирования текста Пятикнижия растянулся, по меньшей мере, на три столетия.

Этим, однако, проблема не ограничивается. В 1941 году А.Лод выделил три источника в Яхвистском варианте, четыре — в Элохистском, шесть — во Второзаконии, девять — в Сасердотальском варианте. И это, как пишет отец Де Во, "не считая добавлений, внесенных восемью разными авторами".

В последующие годы выяснилось, что "многие законы, содержащиеся в Пятикнижии, имеют аналоги вне Библии и что аналоги эти восходят к более давним временам, чем даты, указанные в самих документах". А "многие из описываемых в Пятикнижии историй предположительно имеют не те корни, из которых — как это принято считать — произошли все эти документально зафиксированные повествования; что корни эти — более древние". Это обусловливает "интерес к формированию традиций", к процессу возникновения древних преданий.

Такой поворот настолько усложняет проблему, что любой способен заблудиться в ее дебрях.

Множественность источников приводит к многочисленным повторениям и противоречиям. Отец Де Во приводит примеры частичного повторения сведений в повествованиях о Потопе, о похищении Иосифа, о его похождениях в Египте, а также такие примеры противоречий, как несовпадения имен, относящихся к одному и тому же персонажу, различия в описаниях важных событий и т. п.

Таким образом, Пятикнижие предстало состоящим из целого набора самых разных преданий, более или менее удачно соединенных в единое целое его авторами. Эти авторы совмещали сведения из разных источников, а иногда и видоизменяли повествования таким образом, чтобы текст Ветхого Завета выглядел целостным и непротиворечивым. Однако им так и не удалось полностью исключить многочисленные невероятности и противоречия. Все это и привело наших современников к идее о необходимости проведения глубокого объективного исследования первоисточников.

При практическом анализе Пятикнижия оно предстает, возможно, самым очевидным примером переделки текста человеческой рукой. Правки в текст вносились в разные периоды истории еврейского народа, сведения о которой черпались из устной традиции и текстов, передаваемых от поколения к поколению. История этого народа начала записываться в десятом или девятом веке с возникновением Яхвистского варианта, в котором запечатлены самые ее истоки. Предназначение и судьба Израиля представлены здесь как "неотъемлемая часть Великого Предначертания Бога человечеству" (отец Де Во). А завершено было это "записывание истории" в шестом веке до н.э. Сасердотальским вариантом, в котором до мельчайших тонкостей перечислены все даты и генеалогические ветви 5.

Отец Де Во пишет, что "Несколько повествований из этой традиции свидетельствуют о тяге к законотворчеству — отдых Бога в шаббат, т.е. в субботу, по завершении Сотворения мира; союз с Ноем; союз с Авраамом и обрезание; покупка Пещеры Макпела, давшей духовным отцам землю в Ханаане". Мы не должны забывать, что Сасердотальский вариант датирован временем изгнания в Вавилон и возвращения в Палестину, начавшегося в 538 году до н.э. Следовательно, здесь мы имеем смешение религиозных и чисто политических проблем.

Что касается Книги Бытия, то здесь твердо установлено наличие трех источников. В комментарии к собственному переводу этой Книги отец Де Во классифицировал отдельные части по источникам, из которых берет начало современный текст "Бытия". Имея на руках подобные данные, можно точно оценить вклад различных источников в написание любой из глав. В текстах, описывающих Сотворение мира, Потоп, а также период от Потопа до Авраама, повествование о которых занимает первые одиннадцать глав Бытия, мы видим последовательное чередование в тексте Библии разделов от Яхвистского и Сасердотальского источников. Элохистский вариант в первых одиннадцати главах не присутствует. Таким образом, факт одновременного использования Яхвистского и Сасердотальского источников вполне очевиден. В первых пяти главах, где речь идет о событиях, произошедших от Сотворения мира до Ноя, структура текста очень проста: здесь последовательно чередуются отрывки из Яхвистского и Сасердотальского источников. Что же касается Потопа (особенно главы 7 и 8), то здесь текст каждого из источников сокращен и сведен до очень кратких отрывков, подчас вообще к одному предложению. В итоге в тексте на английском языке, занимающем немногим более сотни строк, отрывки из обоих источников чередуются семнадцать раз. Именно это и обусловливает все те невероятности и противоречия, которые мы замечаем, читая современный вариант текста. Чтобы продемонстрировать это, приведем таблицу, в которой дана схема распределения источников.

Таблица распределения Яхвистского и Сасердотальского текстов
в главах 1-11 Книги Бытия

Первая цифра указывает главу. Вторая цифра указывает количество фраз, иногда разделенных на две части, на что указано буквами "а" и "б". Буквенные обозначения: Я — указывает Яхвистский текст, С — указывает Сасердотальский текст. Пример. Первая строка таблицы указывает следующее: начиная с первой фразы главы 1 и до фразы 4а главы 2, текст современных изданий Библии есть текст Сасердотальского источника.

от главы | фразы | до главы | фразы | текст
1 | 1 | 2 | 4a | С
2 | 4б | 4 | 26 | Я
5 | 1 | 5 | 32 | С
6 | 1 | 6 | 8 | Я
6 | 9 | 6 | 22 | С
7 | 1 | 7 | 5 | Я
7 | 6 |  |  | С
7 | 7 | 7 | 10 | Я (адаптированныe)
7 | 11 |  |  | С
7 | 12 |  |  | Я
7 | 13 | 7 | 16a | С
7 | 16б | 7 | 17 | Я
7 | 18 | 7 | 21 | С
7 | 22 | 7 | 23 | Я
7 | 24 | 8 | 2a | С
8 | 2б |  |  | Я
8 | 3 | 8 | 5 | С
8 | 6 | 8 | 12 | Я
8 | 13a |  |  | С
8 | 13б |  |  | Я
8 | 14 | 8 | 19 | С
8 | 20 | 8 | 22 | Я
9 | 1 | 9 | 17 | С
9 | 18 | 9 | 27 | Я
9 | 28 | 10 | 7 | С
10 | 8 | 10 | 19 | Я
10 | 20 | 10 | 23 | С
10 | 24 | 10 | 30 | Я
10 | 31 | 10 | 32 | С
11 | 1 | 11 | 9 | Я
11 | 10 | 11 | 32 | С
Можно ли найти более ясный способ показать, каким именно образом людям удалось "перетасовать" Библейские Писания?

Исторические Книги

Из этих Книг мы узнаем об истории еврейского народа — от времен его прихода в землю Обетованную, который, по всей видимости, имел место в конце тринадцатого века до новой эры, — до момента его изгнания в Вавилон в шестом веке до н.э.

Через все эти Книги красной нитью проходит так называемая идея "национального события", представленного как исполнение Слова Божьего. Однако историческая точность в повествовании практически не соблюдается. К примеру, Книга Иисуса Навина, прежде всего, сообразуется с теологическими целями. С учетом этого Э.Жакоб указывает на очевидное противоречие между данными археологических раскопок и текстами, когда речь идет о якобы имевшем место разрушении Иерихона и Гая.

Книга Судей Израилевых повествует о том, как избранный народ оборонялся от окружавших его врагов, а также о поддержке, оказанной ему Богом. Эта Книга несколько раз переделывалась, о чем со всей объективностью замечает в своем предисловии к Крампонской Библии отец А.Лефевр. Свидетельствами тому являются различные предисловия, а также приложения к ее тексту. История Руфи размещена в ней как одно из повествований Книги Судей.

Книга Самуила и две Книги Царств — это, прежде всего, повествования о жизни Самуила, Саула, Давида и Соломона. Их ценность как исторических документов спорна. С этой точки зрения Э.Жакоб находит в ней многочисленные ошибки, поскольку сведения об одном и том же событии описаны в двух и даже трех различных вариантах. Здесь также даны образы Пророков Илии, Елисея и Исаии, причем к историческим фактам примешаны всяческие легенды. Что касается других комментаторов, к примеру, А.Лефевра, то для него "историческая ценность этих Книг фундаментальна".

Первая и Вторая Книги Летописи (Паралипоменон), Книга Ездры и Книга Неемии написаны одним автором, так называемым "летописцем", работавшим в четвертом веке до н.э. Он вновь воспроизводит всю историю — от Сотворения мира и вплоть до четвертого века, хотя его генеалогические таблицы заканчиваются лишь на Давиде. На самом же деле он использует в первую очередь Книгу Самуила и Книгу Царств, "механически переписывая их и не считаясь с противоречиями в фактах" (Э.Жакоб). Но при этом он все же дополняет их точными сведениями, подтвержденными результатами археологических находок.

В этих работах авторы стремились приспособить историю к нуждам теологии. Э.Жакоб замечает, что автор "иногда пишет историю в соответствии с теологическими критериями".

Далее: "Чтобы объяснить факт долгого и благополучного правления царя Манассии, доходившего до святотатства в преследованиях евреев, автор выдвигает в качестве постулата предположение, что во время своего пребывания в Ассирии царь принял религию Единого Бога (II Паралипоменон, 33: 10-16), хотя об этом не упомянуто ни в других Библейских, ни в каких-либо иных источниках". Книги Ездры и Неемии подвергаются суровой критике по причине изобилия неясностей в них. Однако следует отметить, что период, о котором в них повествуется — четвертый век до н.э. — сам по себе не очень хорошо известен, о нем сохранилось лишь очень незначительное количество документальных источников, не относящихся к категории Библейских.

К историческим отнесены также Книги Товита, Иудифи и Есфири. Однако авторы их обращаются с историей уж очень вольно — исторические имена изменены, действующие лица и события вымышлены, и все это сделано в лучших религиозных традициях. В итоге все эти повествования представляют собой не более чем морализирование, сдобренное вымышленными и искаженными фактами.

Книги Маккавеев представляют собой повествования совсем иного порядка. В них преподносится один из вариантов хронологии событий, действительно имевших место во втором веке до н.э. Содержащиеся здесь сведения позволяют наиболее точно воспроизвести историческую картину этого периода. Именно по этой причине их повествования представляют огромную ценность.

Сказанное здесь позволяет заключить, что собрание Писаний под общим заголовком "исторические Книги" изобилует противоречиями. Их авторы обращаются с историческими фактами двояко — и объективно (в современном понимании научно), и своевольно.

Книги Пророков

Под этим заголовком мы находим проповеди разных Пророков, которым в Ветхом Завете отведено особое место. Они стоят особняком от таких первых великих Пророков, как Моисей, Самуил, Илия и Елисей, чьи учения упоминаются в других Писаниях. Книги Пророков охватывают период от восьмого до второго веков до н.э.

В восьмом веке до н.э. появились Книги Амоса, Осии, Исаии и Михея. Амос знаменит своим осуждением социальной несправедливости. Осия известен в первую очередь тем, что вынужден был взять в жены языческую блудницу. Этим он предал свою религию и из-за этого испытал телесные муки — подобно Богу, страдающему из-за нравственного и религиозного падения Своего народа, но все же воздающему ему Свою любовь. Исаия же проявил себя как личность политическая: он общается с царями и возвышается над происходящими событиями, он — великий Пророк. Помимо трудов, написанных им лично, его ученики продолжали издавать его пророческие прорицания вплоть до третьего века до н.э. В них звучал протест против несправедливости и беззакония, страх Божьего Суда, призывы к освобождению как во времена изгнания, так и позже, по возвращении евреев в Палестину. Не вызывает сомнений, что во второй и третьей Книгах Исаии пророческие цели и намерения подкреплены политическими соображениями. Подобные же идеи несет в себе и проповедничество Михея, современника Исаии.

Седьмой век до н.э. был отмечен проповедничеством Софонии, Иеремии, Наума и Аввакума. Иеремия стал мучеником. Его прорицания были собраны Варухом, который, по одной из версий, является автором Книги Плач Иеремии.

Период Вавилонского изгнания в начале шестого века до н.э. дал толчок интенсивной пророческой деятельности. Здесь важное место занимает Иезекииль, как утешитель своих братьев, вселяющий в них надежду. Знамениты и его видения. А в Книге Авдия ведется речь о страданиях и горестях покоренного Иерусалима.

После изгнания, конец которому наступил в 538 году до н.э., пророческая деятельность возобновилась с появлением Аггея и Захарии, убедительно призывавших к восстановлению Храма. Когда восстановление завершилось, появились Писания под именем Малахии. В них содержатся различные духовные прорицания.

Интересно, почему Книга Ионы отнесена к числу Книг Пророков? Ведь если судить по тому тексту, который помещен в Ветхом Завете, в ней не содержится ничего собственно им сказанного. Иона — это повествование, из которого следует один принципиальный вывод: необходимость повиновения воле Божьей.

Книга Даниила была написана на трех языках — иврите, арамейском и греческом. Христианские комментаторы считают, что с исторической точки зрения — это "смятенный" Апокалипсис. Возможно, эта работа относится к периоду Маккавеев, то есть ко второму веку до н.э. Во времена "нестерпимой опустошенности и несчастий" автор этого Писания стремился поддержать в своих соотечественниках веру, убеждая их в близости избавления (Э.Жакоб).

Книги Поэзии и Мудрости

Единство литературного стиля этого собрания среди всех Книг Библии — общепризнанный факт.

Из них, прежде всего, необходимо отметить Псалтирь — величайший памятник древнееврейской поэзии. Многие из Псалмов были сложены Давидом, остальные — священниками и левитами. Они содержат в себе хвалы, мольбы и размышления. Псалтирь использовался во время религиозных служб.

Книга Иова, представляющая собой книгу мудрости и высшей набожности, возможно, датируется 400-500 годами до н.э.

Автором "Плача Иеремии" о падении Иерусалима в начале шестого века до н.э. вполне мог быть и сам Иеремия.

Мы, опять-таки, должны упомянуть и Песнь Песней Соломона — аллегорические песнопения, в основном воспевающие Божественную любовь, а также Книгу Притчей Соломоновых — собрание изречений Соломона и других придворных мудрецов и Книгу Екклезиаста, или Проповедника, в которой ведутся рассуждения о Земном счастье и мудрости.

Таким образом, перед нами — сборник трудов с очень противоречивым содержанием. Эти труды на основании самых разных источников писались в течение, по меньшей мере, семи веков и лишь затем, с некоторыми видоизменениями, характерными для каждой религиозной конфессии или течения, были слиты воедино. Как же получилось, что это собрание, отдельные части которого датируются разными веками, смогло стать неразрывным целым? Более того, вследствие идеи незыблемости, которую оно преподносит, по-гречески все эти Писания вместе были названы "Канон".

Текст Ветхого Завета в своей совокупности восходит к дохристианскому периоду. Это произведение Иудаизма, как такового. Процесс соединения отдельных Писаний начался, возможно, в седьмом веке до н.э., а затем, к ранее уже признанным, присоединились Писания, возникавшие в более поздние периоды. Следует, однако, заметить, что Торе (Пятикнижию) всегда отводилось особое место. А по мере того, как исполнялись прорицания Пророков (предсказание кары, которая сообразна с совершенным проступком), несложно было добавлять Писания этих Пророков к тем, которые к тому времени уже были признаны в качестве Священных. То же самое касалось и вселявших надежду утешительных заверений, которыми увещевали народ эти Пророки. К началу второго века до н.э. сформировался так называемый "Канон" Пророков.

Другие Книги — Псалтирь, Плач Иеремии, Притчи и Иов, впоследствии вошли в Ветхий Завет потому что использовались в целях проведения религиозных служб.

Христианство, которое первоначально существовало как Иудео-Христианство, стало объектом пристального изучения представителями современной науки, такими, как кардинал Даньелу. Далее мы сами убедимся в этом. Перед тем, как подпасть под влияние Апостола Павла, Христианство без труда восприняло наследие Ветхого Завета. Авторы Евангелий очень строго придерживались его. Когда же сами Евангелия были подвергнуты "чистке" и был наложен запрет на евангелические апокрифы, Ветхий Завет избежал подобной участи. В нем было оставлено и принято все или практически все.

Был ли кто-нибудь, по крайней мере на Западе, осмелившийся в период средневековья подвергнуть сомнению хоть какой-нибудь из аспектов этой противоречивой и несообразной смеси? Ответ здесь один: таких не было, или практически не было. Что же касается критиков Библии, они начинают появляться лишь в конце средневековья, и этот процесс продолжается поныне. Но, как мы уже видели, церковникам никогда и ничто не мешало успешно идти своим путем. Можно наверняка сказать, что на сегодняшний день накоплен ценный потенциал в такой сфере, как критический анализ текста Библии. Однако при этом специалисты, имеющие церковный сан, приложив массу усилий для анализа множества мелких подробностей, предпочли не углубляться в то, что они называют "сложностями". Едва ли они готовы исследовать их в свете современной науки. Эти экзегеты совсем не против того, чтобы подкреплять свои выводы историческими фактами в тех случаях, когда Библейские повествования согласуются с историей. Но пока с их стороны не чувствуется искренней заинтересованности в проведении досконального сравнительного анализа данных Библии и науки. Ведь они понимают, что это побудит людей подвергнуть сомнению многие положения Иудео-Христианских Писаний, которые до сих пор считаются полностью неоспоримыми.

1 Такое название обусловлено тем, что Бог в этом тексте зовется Яхве.

2 Такое название обусловлено тем, что Бог в этом тексте зовется Элохим.

3 Происходит от проповедников в Иерусалимском Храме.

4 Париж, издание 1974г., т.3, стр. 246-253.

5 В следующей главе мы увидим, сколь сильна степень искажения авторами Сасердотальского варианта сведений, установленных современной наукой, по таким вопросам, как возникновение человека на Земле, процесс формирования Мироздания и последовательность его течения. Очевидно, что подобные огрехи есть следствие произвольного обращения с текстами.


Ветхий Завет и современная наука. Некоторые открытия

Ветхий Завет и современная наука.
Некоторые открытия

В Ветхом Завете, как и в Евангелиях, есть ряд моментов, противоречащих данным современной науки. Причем замечено: когда возникает какое-либо противоречие между текстом Библии и наукой, всегда оказывается, что это противоречие касается очень важных моментов.

Как мы уже увидели из предыдущей главы, в Библии было обнаружено ошибочное описание установленных наукой фактов, и мы привели некоторые из них — те, на которые указали представителям религиозных кругов эксперты экзегезиса Иудейских и Христианских Писаний. Вполне естественно, что они стремились приуменьшить важность подобных ошибок. Для них вполне естественно, что авторы Писаний, почитаемые как святые, подчас преподносили исторические факты, руководствуясь теологическими соображениями, и писали историю сообразно определенным требованиям. Далее мы на примере Евангелия от Матфея увидим, что и в Новом Завете реальные факты толкуются так же вольно, а комментарии к ним преследуют ту же цель — убедить читателя в реальности того или иного факта, который на самом деле этой реальности противоречит. Подобный ход рассуждений не может удовлетворить тех, кто способен логически и объективно мыслить.

Если взглянуть на текст Библии с точки зрения логики, то уже одним этим можно выявить большое количество противоречий и невероятностей. Существование различных источников приводит к тому, что один и тот же факт оказывается представленным в различных вариантах. Но это еще не все. Переписывания с внесением правок, более поздние дополнения в сам текст, как и добавленные к нему впоследствии комментарии, включенные либо в сам текст, либо в очередной его вариант, — все это бесповоротно подтверждено специалистами, критически анализирующими Писания. Даже некоторые из религиозных деятелей сами честно указывают на это. К примеру, отец Де Во в своей общей вступительной главе, предваряющей Бытие (стр. 13-14), привлек внимание к многочисленным противоречиям. Мы не будем перечислять их прямо здесь, поскольку приведем несколько случаев далее на страницах этого исследования. При чтении текста Бытия создается впечатление, что нет необходимости воспринимать его буквально.

И вот очень типичный тому пример.

В Бытии (6: 3), Бог перед Потопом решает, что отныне продолжительность человеческой жизни сократится до ста двадцати лет, "... пусть будут дни их сто двадцать лет". Далее, однако, мы замечаем (Бытие, 11: 10-32), что десять потомков Ноя прожили жизнь продолжительностью от 148 до 600 лет (см. таблицу в этой главе, где показаны потомки Ноя вплоть до Авраама). Противоречие между первым и вторым местами повествования вполне очевидно. Объяснение же тому — элементарное. Первый отрывок (Бытие, 6: 3) заимствован из Яхвистского варианта текста, датированного, как мы видели, вероятнее всего, десятым веком до н.э. А второй отрывок Бытия (11: 10-32) появился гораздо позже (в шестом веке до н.э.) — ведь он заимствован из Сасердотальского варианта текста. Генеалогии были представлены в этом варианте впервые, и вся масса представленных сведений о продолжительности жизни столь же "точна", сколь и невероятна.

Именно в Бытии мы находим самые очевидные противоречия с данными современной науки. Они касаются трех существенных моментов:

1. Сотворения мира и этапов этого Сотворения;
2. Времени Сотворения мира и времени появления человека на Земле;
3. Описания Потопа.

Сотворение мира

Как указывает отец Де Во, Бытие "начинается с двух чередующихся описаний Сотворения мира". Анализ их совместимости с данными науки приводит нас к необходимости взглянуть на каждое в отдельности.

Первое описание Сотворения мира

Это описание занимает всю первую главу и самые первые стихи второй главы. С точки зрения науки это просто шедевр вымысла. Его необходимо анализировать параграф за параграфом. Представленный здесь текст взят из пересмотренного стандартного варианта Библии 1.

"В начале сотворил Бог небо и землю. Земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою"

(Бытие, 1: 1-2)

Вполне возможно предположить, что до Сотворения Земли то, что впоследствии стало Вселенной, было погружено во тьму. Однако упоминание о существовании в тот период воды — плод чистейшего вымысла. В третьей части этой Книги перед нами предстанут все свидетельства того, что на первоначальном этапе формирования Вселенной существовала лишь некая газообразная масса. Подмена ее водой равнозначна ошибочному описанию процесса Сотворения мира.

"И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош; и отделил Бог свет от тьмы. И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один"

(Бытие, 1: 3-5)

Распространяющийся во Вселенной свет есть результат сложных процессов, протекающих в звездах. Мы вернемся к этому в третьей части нашей книги. Однако если исходить из Библии, на этом этапе Сотворения мира звезды еще не сформировались. О "светилах тверди небесной" сказано лишь в 14-м стихе, где описывается, как они были сотворены на четвертый день, дабы "отделить день от ночи" и "светить на Землю". Совершенно не согласуется с логикой упоминание о создании света в первый день, а создание источников света — тремя днями позже! Более того, плодом чистейшего вымысла является упоминание о существовании вечера и утра в первый же день. Ведь существование вечера и утра как элементов дня возможно только при одном условии, что уже сотворена Земля, которая вращается под лучами своей звезды, то есть Солнца!

"И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды. [И стало так.] И создал Бог твердь, и отделил воду, которая под твердью, от воды, которая над твердью. И стало так. И назвал Бог твердь небом. [И увидел Бог, что это хорошо.] И был вечер, и было утро: день второй"

(Бытие, 1: 6-8)

Здесь миф о водах продолжается их разделением на два слоя твердью небесной. Поэтому при описании Потопа воды сверху проходят через небесную твердь и обрушиваются потоком на Землю. Подобная картина разделения вод на два слоя с научной точки зрения, конечно же, неприемлема.

"И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так. [И собралась вода под небом в свои места, и явилась суша.] И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо. И сказал Бог: да произрастит земля зелень, траву, сеющую семя [по роду и по подобию ее, и] дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так. И произвела земля зелень, траву, сеющую семя по роду [и по подобию] ее, и дерево [плодовитое], приносящее плод, в котором семя его по роду его [на земле]. И увидел Бог, что это хорошо. И был вечер, и было утро: день третий"

(Бытие, 1: 9-13)

Факт возникновения отдельных континентов в тот период существования Земли, когда она все еще была покрыта водой, с научной точки зрения вполне приемлем. Однако до того момента, как появилось Солнце, а день и ночь стали последовательно сменять друг друга, совершенно немыслимо существование высокоразвитого растительного мира, где воспроизводство происходило от семян. Ведь в Бытии Солнце появляется лишь на четвертый день.

"И сказал Бог: да будут светила на тверди небесной [для освещения Земли и] для отделения дня от ночи, и для знамений, и времен, и дней, и годов; и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так. И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды; и поставил их Бог на тверди небесной, чтобы светить на землю, и управлять днем и ночью, и отделять свет от тьмы. И увидел Бог, что это хорошо. И был вечер, и было утро: день четвертый"

(Бытие, 1: 14-19)

Здесь описание автора вполне приемлемо. Единственное, что можно подвергнуть критике в этом отрывке, так это место, которое ему отведено в описании Сотворения мира в целом. Как нам известно, Земля и Луна произошли от своей первоначальной звезды, Солнца, то есть возникли после него. Отводить моменту Сотворения Солнца и Луны место вслед за Сотворением Земли — значит идти вразрез с установленными данными о формировании отдельных элементов Солнечной системы.

"И сказал Бог: да произведет вода пресмыкающихся, душу живую; и птицы да полетят над землею, по тверди небесной. [И стало так.] И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо. И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на Земле. И был вечер, и было утро: день пятый"

(Бытие, 1: 20-23)

Этот отрывок содержит в себе неприемлемые положения.

Из Книги Бытия следует, что животный мир берет свое начало с появления морских существ и крылатых птиц, что Земля была заселена животными уже на следующий день.

Несомненно, что жизнь возникла в море, но об этом мы поговорим в третьей части книги. Именно из моря произошел животный мир, заселивший Землю. Считается, что птицы произошли от живых существ, проживавших на суше, в частности, от зоологического вида пресмыкающихся, живших в мезозойскую эру. Этот вывод обусловлен наличием многочисленных биологических характеристик, присущих как первому, так и второму виду. О Земных зверях, однако, в Бытии говорится лишь на шестой день Творения; они появились после птиц. Поэтому такой порядок появления на Земле зверей неприемлем.

"И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так. И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо. И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими [и над зверями,] и над птицами небесными, [и над всяким скотом, и над всею землею,] и над всяким животным, пресмыкающимся по земле. И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево, у которого плод древесный, сеющий семя; — вам сие будет в пищу; а всем зверям земным, и всем птицам небесным, и всякому [гаду,] пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так. И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой"

(Бытие, 1: 24-31)

Здесь — высшая точка, так сказать, кульминация в описании процесса Сотворения мира. Автор перечисляет всех живых существ, не упомянутых ранее, и различные виды пищи для людей и зверей. Как мы уже видели, ошибка состоит в неверном указании последовательности возникновения Земных зверей и птиц, в появлении зверей после птиц. Тем не менее, время возникновения человека указано верно — после того, как уже возникли все иные зоологические виды.

Описание Сотворения мира завершается первыми четырьмя стихами второй главы:

"Так совершены небо и земля и все воинство их. И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал. И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал. Вот происхождение неба и земли, при сотворении их ..."

Подобная картина дня седьмого требует комментария. Во-первых, относительно смысла некоторых слов. Текст взят из пересмотренного стандартного варианта Библии, о чем уже говорилось выше. Слово "воинство" здесь, по всей вероятности, означает все множество сотворенных созданий. Что касается выражения "и почил", то это — стиль перевода ивритского слова "шаббат", от которого произошло ивритское название выходного дня, отсюда и английское выражение "саббат".

Совершенно ясно, что отдых Бога по завершении Им шестидневных трудов — не более чем легенда. Но ей все же есть объяснение. Мы не должны забывать, что описание Сотворения мира, рассмотренное на этих страницах, заимствовано из так называемого Сасердотальского варианта, написанного священниками и книжниками, которые были духовными наследниками Иезекииля, Пророка в Вавилонском изгнании, писавшего в шестом веке до н.э. Мы уже увидели, каким образом священники по-своему перетасовали Яхвист и Элохист, руководствуясь лишь собственными соображениями. Отец Де Во указал, насколько существенен элемент "легализма" в этих Писаниях, что тоже было отмечено выше. Так вот, в описании Сотворения мира, приведенном в Яхвистском тексте, написанном несколькими веками ранее Сасердотальского, никак не упоминается шаббат Бога после изнурительных недельных трудов. Это уже авторы Сасердотальского варианта вводят его в описание. Они делят недельные труды на отдельные дни, очень четко указывая дни недели.

Суббота (шаббат) является для них как бы стержневым днем, который они преподносят верующим в качестве особого дня, — дня отдыха. При этом они подчеркивают, что Бог первым почтил его. Последующее же описание, проистекающее из этой практической необходимости, имеет очевидную религиозную подоплеку, но данные науки, несомненно, позволяют квалифицировать его как вымысел.

Представления о том, что последовательные этапы Сотворения мира (как они виделись авторам Сасердотальского текста, стремившимся настроить людей на религиозную волну), могли "уместиться" всего лишь в одну неделю, с научной точки зрения не выдерживают никакой критики. Сегодня мы прекрасно знаем, что процесс формирования Вселенной и Земли протекал поэтапно, и каждый из этапов продолжался очень долго (в третьей части настоящей книги мы рассмотрим этот вопрос, обратившись к сведениям Корана, касающимся Мироздания). Даже если бы описание завершилось вечером шестого дня (без упоминания седьмого дня, шаббата, когда Бог "почил после трудов праведных"), и даже если бы, подобно тому, как это имеет место в описаниях Корана, мы были бы вправе считать, что на самом деле это были никакие не дни, а точно не установленные периоды времени, — все равно описание Сасердотальского текста не стало бы от этого более приемлемым. Ведь последовательность эпизодов Сотворения мира в нем совершенно противоречит элементарным научным знаниям.

Поэтому можно заключить, что картина Сотворения мира в Сасердотальском тексте — выдумка человека, одаренного воображением и искусностью. Ее автор не ставил перед собой цель донести Истину.

Второе описание

Второе описание Сотворения мира в Бытии сразу же следует за первым, без всяких комментариев и переходов. Однако оно не вызывает возражений, подобных тем, которые сразу возникают при чтении первого описания. Второе создано приблизительно тремя веками раньше первого и намного короче его. В нем больше места отведено повествованию о Сотворении человека и Земного рая, чем о Сотворении Земли и Небес. Описание Сотворения Земли и Неба там очень краткое (глава 2, 4-7):

"Вот происхождение неба и земли, при сотворении их, в то время, когда Господь Бог создал землю и небо, И всякий полевый кустарник, которого еще не было на земле, и всякую полевую траву, которая еще не росла; ибо Господь Бог не посылал дождя на землю, и не было человека для возделания земли; Но пар поднимался с земли и орошал все лице земли. И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою"

("В тот день, в который Бог Яхве сделал Землю и Небеса, и когда на Земле еще не было полевых растений, не выросло полевых трав, — ибо Бог Яхве еще не посылал на Землю дождь, и когда еще не было людей, дабы возделывать ее; с Земли вознесся потоп и затопил всю ее поверхность, — Тогда Бог Яхве слепил человека из пыли Земной и вдохнул в его ноздри жизнь; и человек ожил" 2)

Так выглядит Яхвистский текст, который можно встретить в современных изданиях Библии. Но был ли он столь краток изначально — до того, как Сасердотальский текст был добавлен к нему? Сегодня никто не в состоянии сказать, был или не был урезан с течением времени этот Яхвистский текст. Мы не знаем, действительно ли те несколько строк, что дошли до нас, содержат в себе все сведения о Сотворении мира, которые первоначально присутствовали в этом древнейшем Библейском тексте.

Яхвист не дает истинной картины формирования Небес и Земли. Из него ясно следует только то, что когда Бог создавал человека, растительности на Земле еще не было — ведь еще не было дождя, хотя поверхность Земли была покрыта водами. Это подтверждает последовательность повествования: Бог посадил сад в то же самое время, когда был создан человек. Поэтому растительный мир появляется на Земле одновременно с человеком.

Все это не соответствует научным фактам — ведь растительность произрастала на Земле задолго до появления человека. Мы не знаем, сколько сотен миллионов лет отделяют эти два события — появление растительности и появление человека.

Это — единственное критическое замечание, касающееся Яхвистского текста. В нем, в отличие от Сасердотальского варианта текста, где для всех событий отводится лишь одна неделя, не устанавливается очередность в Сотворении Вселенной, Земли и человека. И это освобождает его от серьезных возражений.

Время Сотворения мира и время появления человека на Земле

В еврейском календаре, составленном на основе данных, содержащихся в Ветхом Завете, очень точно указано это время. Вторая половина 1975 года от рождества Христова соответствует началу 5736 года от Сотворения мира. Сотворение человека имело место лишь несколько дней спустя, так что, если исчислять в годах, возраст человечества соответствует еврейскому календарю.

Здесь, возможно, следует сделать некоторую поправку с учетом того, что первоначально летоисчисление велось в лунных годах, в то время как на Западе календарь основывается на солнечных годах. Такая поправка может, конечно же, быть сделана ради полной точности, но она составляет не более чем 3 %, и не окажет какого-либо существенного влияния. Следовательно, ею можно пренебречь в целях упрощения наших расчетов — ведь из периода в тысячу лет мы должны вычесть на поправку лишь тридцать лет. Поэтому мы будем недалеки от Истины, если на основании этого древнееврейского отсчета времени, начиная от Сотворения мира, скажем, что Сотворение имело место приблизительно за тридцать семь веков до рождества Христова.

А что же говорит нам современная наука? Сложно дать ответ на вопрос, касающийся образования Вселенной. Здесь мы можем указать лишь ориентировочное время образования Солнечной системы. Его можно рассчитать с разумной степенью приближения. Между началом образования Солнечной системы и нашим временем прошло приблизительно четыре с половиной миллиарда лет. Поэтому мы можем оценить разрыв между известным нам сегодня, установленным фактом, и данными, почерпнутыми из Ветхого Завета. Мы продолжим наш разговор об этом в третьей части настоящей книги. Эти данные проистекают из пристального изучения Библейского текста.

В Бытии дана очень точная информация о времени между Адамом и Авраамом. Однако содержащиеся там сведения о периоде от Авраама до самых первых дней Христианства — недостаточны и неполны. Они должны быть дополнены сведениями из других источников.

1. От Адама до Авраама

В главах 4, 5, 11, 21 и 25 Книги Бытия содержатся исключительно точные генеалогические данные. Все они касаются прямых предков Авраама, начиная от Адама. Указываются продолжительность жизни каждого и возраст отца при рождении сына. Таким образом, совсем не сложно установить даты рождения и смерти каждого из предков, начиная от Сотворения Адама, которые и указаны в нижеприведенной таблице. Все использованные в этой таблице данные взяты из Сасердотальского текста Книги Бытия — единственного Библейского текста, содержащего сведения на этот счет. Согласно Библии можно заключить, что Авраам был рожден через 1948 лет после Адама.

ГЕНЕАЛОГИЧЕСКАЯ ЛИНИЯ АВРААМА

№ |  | Дата рождения от Сотворения Адама | Продолжительность жизни | Дата смерти от Сотворения Адама
1 | Адам |  | 930 | 930
 | Сиф | 130 | 912 | 1042
 | Енос | 235 | 905 | 1140
 | Каинан | 325 | 910 | 1235
 | Малелеил | 395 | 895 | 1290
 | Иаред | 460 | 962 | 1422
 | Енох | 622 | 365 | 987
 | Мафусал | 687 | 969 | 1656
 | Ламех | 874 | 777 | 1651
10 | Ноe | 1056 | 950 | 2006
 | Сим | 1556 | 600 | 2156
 | Арфаксад | 1658 | 438 | 2096
 | Сала | 1693 | 433 | 2122
 | Евер | 1723 | 464 | 2187
 | Фалек | 1757 | 239 | 1996
 | Рагав | 1787 | 239 | 2026
 | Серух | 1819 | 230 | 2049
 | Нахор | 1849 | 148 | 1997
 | Фарра | 1878 | 205 | 2083
20 | Авраам | 1948 | 175 | 2123

2. От Авраама до первых дней Христианства

В Библии не содержится сведений, которые могли бы позволить получить об этом периоде столь же точные оценки, как данные в Бытии о предках Авраама. Чтобы измерить время, отделяющее Иисуса Христа от Авраама, нам необходимо обратиться к другим источникам. В настоящее время такая оценка, допускающая небольшую погрешность, получена: установлено, что Авраам жил примерно за восемнадцать веков до Иисуса. Если же учесть и сведения Книги Бытия о промежутке, отделяющем Авраама от Адама, мы получим следующее: время Адама было приблизительно на тридцать восемь веков раньше времени Иисуса. Однако нет смысла оспаривать ошибочность этой оценки: она проистекает из неверных данных Библии о периоде времени от Адама до Авраама. По еврейской же традиции календарь все еще основан на этих данных. Сегодня мы можем бросить вызов традиционным защитникам Библейских истин, указав на несовместимость между вымышленными оценками еврейских священников, живших в шестом веке до н.э., и данными современной науки. Но из-за вымышленных оценок на протяжении многих веков события древнейших времен, произошедшие до рождества Христова, рассматривались на основе именно этих ошибочных критериев.

В эпохи, предшествовавшие новейшему периоду истории, в изданиях Библии часто помещались предисловия, где читатель мог найти пояснения относительно исторической последовательности событий, происшедших от Сотворения мира до времени издания этих книг. Причем приводимые данные немного различались. Это зависело от времени издания. К примеру, Клементинская Вульгата (Clementine Vulgate), изданная в 1621 году, указывает время Авраама как более раннее, а время Сотворения мира относит приблизительно к 40-му веку до н.э. Разноязычная Уолтонская Библия, увидевшая свет в 17-м веке, помимо Библейских текстов на нескольких языках, дает читателю также и таблицы, подобные помещенной здесь, указывающие предков Авраама. Почти все приведенные в ней оценки совпадают с теми, которые помещены в нашей таблице.

С наступлением новейшего периода истории редакторы Библии уже знали, что, поместив подобные вымышленные хронологии, они вступят в противоречие с современными научными открытиями, согласно которым Сотворение мира произошло намного раньше. Они убрали все эти таблицы и предисловия, но не позаботились предупредить читателя, что Библейские тексты, на которых были основаны эти таблицы, устарели и более не могут считаться отражающими Истину. Вместо этого они предпочли слегка завуалировать их, изобретя искусный набор фраз, способных сделать текст приемлемым, но как всегда не избавив его от ошибочных мест.

Именно поэтому приведенные в Сасердотальском тексте генеалогии все еще продолжают восприниматься серьезно и с почтением, несмотря на то, что в двадцатом веке ни один разумный человек не будет вести отсчет времени на основе этого вымысла.

Данные современной науки не позволяют нам устанавливать время появления человека на Земле произвольно, вне границ определенной исторической эпохи. Мы можем быть уверены в том, что человек, способный действовать и разумно мыслить, а значит обладающий качествами, отличающими его от существ, имеющих анатомические сходства с ним — такой человек появился на Земле не ранее, чем по прошествии определенной эпохи, которую можно более или менее адекватно оценить во времени. Никто, однако, не может сказать, когда точно он появился. Сегодня мы можем говорить, что возраст останков людей, способных разумно мыслить и действовать, оценивается примерно в десятки тысяч лет.

Этим приблизительно установленным периодом датируется существование доисторических людей, и самой последней находкой археологов является кроманьонский человек. Разумеется, что в различных частях Земного шара находили и другие останки древних людей. Но это были останки менее организованных человеческих особей, и их возраст насчитывает где-то сотни тысяч лет. Однако можно ли считать этих особей собственно людьми?

Каким бы ни был ответ, наука обладает достаточно точными данными, касающимися представителей такого доисторического человеческого рода, как кроманьонский человек. А эти данные позволяют утверждать, что они жили в гораздо более раннюю эпоху, чем та, к которой Бытие относит появление первого человека. Следовательно, имеет место очевидное противоречие между теми результатами, к которым мы приходим, изучив многочисленные сведения Книги Бытия о возникновении человека на Земле, и точно установленными современной наукой фактами.

Потоп

Главы 6, 7 и 8 Книги Бытия посвящены описанию Потопа. В действительности же таких описаний два; они не размещены поочередно, а, так сказать, "перетасованы" по ходу повествования, от его начала и до конца. Отрывки из разных источников "переплетены" так, чтобы возникала видимость связной последовательности различных эпизодов. На самом же деле в этих трех главах имеют место откровенные противоречия. Это опять-таки объясняется существованием двух совершенно разных источников или, если угодно, двух разных версий — Яхвистского и Сасердотальского вариантов.

Ранее уже было показано, что их объединение дало своеобразный сплав, отдельные компоненты которого, однако, несоединимы. Каждый из первоначальных текстов разбит на параграфы или фразы. Элементы обоих источников, чередуясь, сменяют друг друга так, что по ходу чтения полученного таким образом повествования (приблизительно в сотню строк), мы семнадцать раз перескакиваем с одного источника на другой.

В целом история Потопа выглядит следующим образом: испорченность человека обрела такие огромные масштабы, что Бог решил стереть людей с лица Земли, а вместе с ними и всех остальных живых существ. Он предупредил Ноя и приказал ему построить ковчег, куда тот должен был взять свою жену, трех сыновей с их женами, а также других живых существ. Что касается последних, в данном случае каждый из двух источников сообщает нам разные сведения: в одном из них (Сасердотальский вариант), говорится, что Ною предстояло взять по паре особей от каждого зоологического вида. Но после этого в следующем отрывке (взятом из Яхвистского текста), утверждается, что Бог приказал ему взять по семь мужских и семь женских особей от каждого так называемого "чистого" зоологического вида, а также одной паре от "нечистого" вида. Тем не менее, дальше говорится, что в действительности Ной взял по одной паре от каждого вида. Такие специалисты, как отец Де Во, утверждают, что последний отрывок взят из исправленного Яхвистского описания этого события.

В одном из мест Яхвистского варианта Потоп представлен как следствие ливня. В другом же, из Сасердотальской версии, для Потопа указана двоякая причина — ливень и воды Земли.

Земля оказалась под водой, которая покрыла даже вершины гор. Вся жизнь погибла. Когда воды отступили, Ной вышел из ковчега, подплывшего к горе Арарат.

Можно добавить, что в разных источниках указана и различная продолжительность Потопа. Согласно Яхвистскому варианту он длился сорок дней, а согласно Сасердотальскому — сто пятьдесят.

Яхвист не сообщает нам, в какой период жизни Ноя произошло это событие, но в Сасердотальском тексте сказано, что Ною тогда было шестьсот лет. Здесь же содержатся сведения о генеалогии и родственной связи Ноя с Авраамом и Адамом.

Если мы произведем расчеты, основываясь на сведениях Книги Бытия, то окажется, что Ной родился через 1056 лет после Адама (см. таблицу генеалогии Авраама), а значит, Потоп произошел в 1656 году от Сотворения Адама. Согласно Книге Бытия Потоп произошел за 292 года до рождения Авраама.

Из Бытия следует, что от Потопа не удалось спастись ни одному человеку, и все живые существа, сотворенные Богом на суше, погибли. Затем род людской был возрожден тремя сыновьями Ноя и их женами, так что при Аврааме, родившемся примерно три века спустя, человечество уже жило общинами. Каким образом такое восстановление рода людского могло произойти за столь короткое время? Этот простой вопрос лишает повествование всей правдоподобности.

Далее исторические данные также доказывают несовместимость повествования с реальными фактами. Время Авраама отнесено к периоду 1800-1850 годов до н.э. И если бы Потоп произошел примерно за три века до Авраама, как это явствует из генеалогии, приведенной в Книге Бытия, тогда нам пришлось бы отнести период Авраама где-то к двадцать первому — двадцать второму векам до н.э. Но современная историческая наука утверждает, что в этот период в нескольких частях Земного шара уже существовали и развились не просто общины, а цивилизации — их останки сохранились. Поэтому мы не можем считать, что из этих трех Библейских повествований человек может узнать правдивые сведения о событиях. И мы обязаны честно признать, что дошедшие до нас тексты никак не отражают реальной действительности.

В случае Египта, например, они соответствуют периоду, предшествующему Среднему Царству (2100г. до н.э.), приблизительное время до прихода 11-й Династии. Это соответствует периоду 3-й Вавилонской Династии в Уре. Мы точно знаем, что в истории этих цивилизаций не было временного разрыва и значит не было разрушения, которое бы поразило все человечество, как об этом написано в Библии.

По этой причине мы не можем считать, что эти три Библейские повествования дают нам отчет о фактах, который соответствует Истине. И поэтому мы обязаны объективно признать, что тексты, которые дошли до нас, не отражают реальности.

Мы можем также задаться вопросом: а возможно ли такое, чтобы Бог ниспослал Откровением что-либо, кроме Истины? Нельзя примириться с мыслью о том, что Бог преподал людям представления и идеи, не только противоречивые, но и просто вымышленные. Поэтому, мы естественно приходим к гипотезе об искажениях в тексте, явившихся результатом правок, вносимых самими людьми, или о том, что эти правки возникали как при передаче устной традиции от одного поколения к другому, так и при последующем переписывании текстов. Если нам известно, что такой труд, как Книга Бытия, в течение трех столетий переделывался по меньшей мере дважды, то нас едва ли удивит присутствие в нем невероятностей и описаний, противоречащих действительности. Ведь прогресс человеческих знаний позволил нам узнать, если не все, то, по крайней мере, достаточно, о некоторых событиях, и теперь мы можем объективно судить о степени соответствия между нашими знаниями об этих событиях и их описаниями, дошедшими до нас с древнейших времен.

Нет ничего логичнее, чем подобное истолкование ошибок Библии, которое ставит их в вину лишь человеку, но никому более. Очень жаль, что большинство комментаторов, как от Иудаизма, так и от Христианства, не принимают такого простого подхода. И все же их доводы заслуживают пристального внимания.

1 Изд. W.M.Collins and Sons for the British and Foreign Bible Society, 1952. В настоящей книге цитаты приводятся из канонического текста Библии на русском языке. — Прим. перев. на рус. яз.

2 Перевод этого варианта Библейского текста с английского языка сделан переводчиком книги М.Бюкая на русский язык. — Прим. перев.


Позиция Христианских авторов относительно научных погрешностей в Библейских текстах. Критический анализ

Позиция Христианских авторов относительно научных погрешностей в Библейских текстах.
Критический анализ

Не может не впечатлять разнообразие реакций Христианских комментаторов на существование копившихся веками ошибок, невероятностей и противоречий в Библии. Отдельные комментаторы признают некоторые из них — и не колеблясь берутся за решение этих жгучих проблем. Другие же — с легкостью обходят неприятные им положения и упорно продолжают отстаивать каждое слово текста, пытаясь убедить людей заявлениями апологетического свойства, добротно подкрепленными весьма неожиданными доводами. Это делается в надежде, что все логически неприемлемое будет забыто.

Во вступительной главе к своему переводу Книги Бытия отец Де Во признает существование критических доводов и даже ведет пространный разговор об их убедительности и неоспоримости. И все же, едва ли его интересует объективное воспроизводство событий прошлого. Он пишет в своих заметках, что дело не в самом факте воссоздания Библией "картины одного из двух катастрофических наводнений в долинах Тигра и Евфрата, доведенного традицией до масштабов всеобщего катаклизма", а "существенно то, что автор внушает на фоне этой картины вечные учения — о Справедливости и Милости Бога к человеку, даже когда тот творит зло, а также о спасении праведных".

Таким образом обосновывается и оправдывается преобразование народной легенды в событие Божественной значимости. И именно в таком виде оно кажется вполне подходящим для преподнесения его людям религиозным — мол, автор прибегает к использованию гиперболизированной картины в целях пояснения религиозных учений. Апологетика такого способа преподнесения событий служит оправданием вольного обращения с Писаниями, считающимися Священными и содержащими Слово Божье. Если признавать подобное вмешательство людей в сферу Божественного, то можно будет объяснить любые изменения текстов Библии. Раз это делается из чисто теологических соображений, то все изменения текста становятся законными. Получается, что обоснованны также и те изменения, которые были внесены авторами в Сасердотальский вариант, превратив Библейские тексты в вымысел, как мы уже видели.

Многие Христианские комментаторы нашли для себя более хитрый способ объяснения ошибок, невероятностей и противоречий в Библейских описаниях. Они усматривают уважительную причину для всего этого в том, что каждый конкретный автор, внесший свой вклад в написание Библии, конечно же, отражал представления и идеи, свойственные той социальной прослойке, к которой он принадлежал, той культурной эпохе, в которую он жил и тому образу мышления, который господствовал в его эпоху. Отсюда проистекает всеобъемлющая концепция соответствующих "литературных жанров", введенная в качестве неотъемлемого элемента этих ловких словесных ухищрений. Исходя из этого любое противоречие между двумя текстами объясняется тем, что каждый из авторов различным образом выражал свои идеи и представления, то есть прибегал в этих целях к своему собственному "литературному жанру". Такой довод, конечно же, признается не всеми, поскольку ему недостает весомости. Однако сегодня еще нельзя сказать, что он отвергнут полностью и мы на примере Нового Завета увидим, как к нему, не стесняясь, прибегают в попытках объяснить откровенные противоречия в Евангелиях.

Есть и еще один путь сделать приемлемым то, что логика отвергает в анализируемом тексте. Он заключается в том, чтобы окружить текст апологетикой, которая отвлекает внимание читателей от решающей проблемы — от истинности самого текста, и направляет их внимание на другие проблемы.

К подобному способу прибегает кардинал Даньелу в своих рассуждениях о Потопе. Они опубликованы в обозрении "Живой Бог" ("Dieu Vivant" 1) под заголовком "Потоп, Крещение, Суд" ("Dйluge, Baptкme, Jugement"). Кардинал пишет: "Церковь издревле видит в теологии Потопа образ Христа и самой Церкви". По его мнению Потоп — это эпизод "огромного значения", это "суд, состоявшийся над всем человечеством". Цитируя из "Homilies on Ezekiel" Оригена, о "кораблекрушении всей Вселенной, спасенной в ковчеге", кардинал Даньелу размышляет о ценности числа восемь, "выражающего количество людей, спасенных в ковчеге (Ной, его жена, три сына и их жены)". Он также по-своему использует мысли Юстина, записанные в "Диалоге": "Они символизируют собой восьмой день, когда Христос восстал из мертвых" и "Ной, первенец нового Мироздания, есть образ Христа, которому предстояло воплотить в жизнь предначертанное Ноем". Кардинал продолжает сравнение между Ноем, спасшимся в деревянном ковчеге, а также — с одной стороны, водой, заставившей его поплыть ("вода Потопа, из которой было рождено новое человечество"), и деревянным крестом — с другой. Он подчеркивает ценность этих символов и делает вывод об огромной значимости, которую "таинство Потопа имеет для укрепления духовности и веры". Вот так.

О подобных сравнениях, преисполненных апологетики, можно говорить много. Нам же следует помнить, что эти комментарии событий невозможно отстаивать как истинные факты — ни с точки зрения их всеобщего характера (крупномасштабности, сравнимой с размерами Вселенной), ни с точки зрения времени, которое отводит им Библия. Обращаясь к подобным комментариям, мы попадаем в Средневековье. В те времена любой текст Библии надлежало принимать таким, какой он есть. Об ином подходе, исключавшем соглашательскую позицию, не могло быть и речи.

И все же приятно сознавать, что эпохе насаждаемой темноты и невежества предшествовало время, когда были живы и логические подходы. Здесь можно упомянуть позицию святого Августина, проистекающую из его образа мышления, исключительно прогрессивного для его эпохи.

Во времена отцов Церкви проблемы критического анализа текстов Библии, очевидно, все же поднимались, поскольку святой Августин затрагивает их в своем послании N№82. Наиболее показателен в этом плане следующий отрывок: "Ни к каким из Книг Писания я не относился с таким вниманием и уважением, как к тем, которые называют "каноническими", так что я твердо верю, что при их написании их авторами не было допущено ошибок. Когда же мне в этих книгах попадается положение, которое кажется противоречащим реальности, у меня нет сомнения в том, что или текст моего экземпляра ошибочен, или переводчик точно не придерживался первоисточника, или же мне самому недостает понимания".

Для святого Августина было непостижимо, чтобы Священный текст мог содержать в себе ошибочные сведения. И когда ему попадались положения, которые, как казалось, противоречили Истине, он тут же задумывался над причиной этого, не исключая гипотезы о том, что погрешности эти исходили от людей. Тем самым святой Августин очень четко установил догму о безошибочности первоначального текста.

Это — позиция верующего человека с критическим складом мышления. Ведь во времена святого Августина такой вопрос, как противоречие между некоторыми Библейскими текстами и научными знаниями, вообще не ставился.

Современные же специалисты имеют противоположные проблемы — с отстаиванием текста Библии от любых обвинений в искажении событий. Так, отец Де Во в своем вступлении к Книге Бытия объясняет причины, вынудившие его защищать тексты любыми путями, даже несмотря на то, что они неприемлемы ни с научной, ни с исторической точек зрения. Он просит нас не подходить к Библейской истории "согласно правилам исторического исследования, соблюдаемым людьми сегодня". Как будто могут существовать несколько способов написания истории. История, будучи рассказана с неточностями и искажениями — это признбет всякий — превращается в исторический роман. Однако же этот комментатор Библии отвергает какую бы то ни было проверку приводимых в Библии описаний на основе их сравнения с данными геологии, палеонтологии, древнейшей истории. "Библия не несет ответ ни перед одной из этих дисциплин, и если кто-то будет сопоставлять ее с данными этих наук, это приведет лишь к надуманному противостоянию или искусственной гармонии" 2. Можно указать, что автор в данном случае размышляет по поводу тех мест в Библии, которые никоим образом не гармонируют с данными современной науки, — по поводу первых одиннадцати глав. Тем не менее, несколько Библейских описаний были в наше время подтверждены (в данном случае это эпизоды из времени патриархов или, иначе говоря, Пророков). И отец Де Во не отказался привлечь эти современные знания с тем, чтобы поддержать ими Библейские истины. "Тень сомнения, брошенная на эти описания, должна уступить место благоприятному свидетельству о них истории и археологии Востока" 3.

Иными словами, если наука полезна в таком деле, как подтверждение Библейских истин, она призывается, "берется на вооружение". Но если наука "аннулирует" Библейские описания — ссылаться на нее недопустимо.

Стремясь примирить непримиримое — теорию об истинности Библии с неправдоподобностью некоторых фактов, приводимых в Ветхозаветных описаниях — современные теологи употребили все свои старания на то, чтобы подвергнуть пересмотру классические концепции. Подробные описания этих хитрых, пространно излагаемых, изощренных идей, выходят за рамки проблем, обсуждаемых в этой книге. Но для примера можно привести хотя бы работу О.Лоретца (1972) "Что такое Библейская Истина?" ("Quelle est la Verite de la Bible?" 4). Лишь один такой пример будет достаточен, чтобы на его основании сделать вывод об отношении к науке в официальных кругах Церкви. Итак...

Автор отмечает, что Второй Ватиканский Собор "так и не утвердил принципов, на основании которых проводится разграничение между вымыслом и Истиной в Библии. И это невозможно в принципе, поскольку Церковь не может устанавливать Истину или такие научные методы, на основании которых можно было бы выносить принципиальные решения по такому вопросу, как Истинность Писаний".

Отсюда очевидно, что не Церкви судить о ценности научного метода как одного из средств доступа к знаниям. Но дело здесь совсем в ином.

Это вопрос не теорий, а твердо установленных фактов. В наше время даже не нужно быть слишком большим ученым, чтобы знать, что мир был сотворен отнюдь не тридцать семь или тридцать восемь веков назад. И мы знаем, что человек появился на Земле отнюдь не в те времена, на которые указывают все эти, несомненно ошибочные, Библейские генеалогии. О.Лоретц, должно быть, осведомлен об этом. Однако его утверждения, касающиеся науки, преследуют лишь одну цель — отодвинуть в сторону трудный вопрос, чтобы не касаться его именно таким образом, каким это следует сделать.

Уже одни простые перечисления различий во мнениях Христианских авторов по такой проблеме, как искажение доказанных наукой фактов на страницах Библии, прекрасно показывают всю щепетильность положения, в котором они оказались. Это еще раз свидетельствует, что единственно верная логическая позиция предполагает неизбежное признание того, что Библия во многом есть результат человеческой мысли, а, следовательно, — отрицание утверждения, что она представляет собой Откровение Бога в чистом виде.

Тот факт, что в Христианских кругах исчезает всякое ощущение комфортности, как только речь заходит об Откровении, стал особенно очевидным во время Второго Ватиканского Собора (1962-1965), когда согласованному окончательному тексту заключительного Документа предшествовало по меньшей мере пять предварительных вариантов, а вся эта процедура отняла три года. Только через три года наступил конец тому, что его Преосвященство господин Вебер в своем вступительном разделе к Документу Собора N№4, посвященному вопросу об Откровении 5, назвал "болезненной ситуацией, угрожающей засосать Собор, подобно болоту".

Две фразы, содержащиеся в этом Документе и касающиеся Ветхого Завета (глава IV, стр. 53), передают все недостатки некоторых Библейских текстов так, что их просто невозможно оспорить:

"С учетом условий, в которых жило большинство людей до того, как Христом был заложен догмат спасения, можно с уверенностью утверждать, что Книги Ветхого Завета позволили каждому узнать, кто есть Бог, а кто есть человек, как и то, как справедлив и милостив Бог по отношению к людям. Эти Книги несут в себе свидетельство истинно Божественных учений, даже несмотря на то, что в них содержатся сведения несовершенные и устаревшие".

Используемые здесь прилагательные "несовершенные" и "устаревшие" как нельзя лучше характеризуют некоторые Библейские тексты, указывая на то, что эти тексты тоже вполне могут стать объектом критического анализа и даже быть отвергнуты как любой другой чистый вымысел. Здесь мы видим принцип, который невозможно не признать.

Цитируемый текст является частью общей декларации, окончательно ратифицированной 2344 голосами против 6. И все же, такое почти полное единодушие вызывает некоторые сомнения. Поскольку на самом деле в комментариях к официальному Документу, подписанных его Преосвященством господином Вебером, присутствует одна-единственная фраза, явно поправляющая высокое заявление Собора об устарелости определенных текстов: "Без сомнения, некоторые тексты еврейской Библии имеют временное применение и содержат в себе нечто несовершенное" 6.

Слово "устаревший", употребленное в официальной декларации, конечно не является синонимом выражения "имеют временное применение" в том смысле, в котором оно использовано во фразе комментатора. Что же касается добавленного им по собственной инициативе эпитета "еврейской", то он предполагает, что в тексте Документа Собора критиковался текст древнееврейской версии Ветхого Завета. Но дело обстоит не совсем так. В действительности именно Христианский Ветхий Завет, о несовершенстве и устарелости некоторых частей которого говорится в Документе, был предметом обсуждения во время Собора — не более того.

1 №38, 1974, стр. 95-112.

2 Введение в Книгу Бытия, стр. 35.

3 Там же, стр. 34.

4 Изд. Le Centurion, Париж.

5 Изд. Le Centurion, Париж, 1966.

6 В оригинале книги на французском языке: "Sans doute certains livres de la Bible israйlite ont une portйe temporaire et ont en eux quelque chose d'imparfait" (15-е изд., издательство SEGHERS, Париж, 1995г.). — Прим. ред. рус. изд.


Выводы

Библейские Писания должны быть подвергнуты анализу безо всякого искусственного их приукрашивания, безо всякого наделения их теми качествами, которые кому-либо хотелось бы видеть в них. Напротив, их нужно рассматривать в объективном свете, такими, как они есть. Это предполагает понимание не только содержания самих текстов, но и истории их создания. Понимание последней позволяет сформировать некоторые представления об обстоятельствах, приведших к переделке текстов, обусловивших постепенность собирания текстов в единое целое. Именно так и происходило приведение Библии в тот вид, в котором она дошла до нас, — со всеми своими многочисленными сокращениями в одних местах и дополнениями в других.

На основании вышесказанного можно считать, что Ветхий Завет содержит в себе различные варианты описаний одних и тех же событий, а также ряд противоречий, невероятностей, искаженных изложений исторических фактов и несовместимостей с данными, точно установленными наукой. Все это вполне естественно, поскольку Ветхий Завет написан людьми глубокой древности. С подобным просто невозможно не столкнуться, просматривая любые книги, написанные в тех же исторических условиях.

Еще во времена, когда практически невозможно было обращаться к науке, а о невероятностях и противоречиях можно было лишь догадываться, такой обладающий здравым смыслом человек, как святой Августин, посчитал, что Бог не мог преподать людям того, что не соответствует реальности. Поэтому он выдвинул принцип, согласно которому любое положение, противоречащее Истине, никоим образом не может считаться исходящим от Бога, и выступил за то, чтобы исключить из Священных текстов все, что, по его мнению, заслуживало исключения на основании этого принципа.

Однако позже, когда уже стал известен факт несовместимости определенных мест в Библии с данными современной науки, позиция, подобная мнению святого Августина, была предана забвению. Причем отказ от нее был столь настойчив и категоричен, что это даже привело к возникновению и развитию целого литературного направления. Вопреки всем сопротивлениям оно отстаивало необходимость сохранения в Библии всех тех текстов, которые не должны там находиться ни при каких обстоятельствах в силу уже упомянутых причин. Второй Ватиканский Собор (1962-1965) внес весомый вклад в смягчение этой бескомпромиссной позиции, введя оговорки, касающиеся тех частей Ветхого Завета, которые содержат "сведения несовершенные и устаревшие". Интересно, останется ли это всего лишь благочестивым пожеланием или все же заставит по-иному взглянуть на те сведения, которые сейчас уже не могут быть приемлемы, и которым уготована роль свидетельствовать об Истинных учениях, исходящих от Бога, при одном условии — что люди не будут переписывать их по-своему?


Введение

ЧАСТЬ II
ЕВАНГЕЛИЯ

Введение

Нельзя читать Евангелия, не задумываясь над смыслом некоторых содержащихся в них описаний. И возможно многие читатели, делающие это, приходят в недоумение и замешательство. То же чувство они испытывают и тогда, когда начинают сравнивать различные варианты описания одного и того же события, приводимые в разных Евангелиях. Это отметил отец Роге в своей книге "Посвящение в Евангелие" ("Initiation а l'Evangile" 1). Имея огромный опыт многолетнего общения с читателями, на взволнованные письма которых он отвечал в еженедельнике Католической церкви, отец Роге смог понять их чувства по поводу прочитанного. К нему шли письма от людей, принадлежащих к самым разным общественным прослойкам и живущих в разных странах. Читатели обращались к нему за разъяснением текстов, "считавшихся ими труднопонимаемыми, непостижимыми, противоречивыми, а то и вовсе нелепыми или шокирующими воображение". Ведь чтение Евангелий от начала до конца, несомненно, способно глубоко взволновать Христиан.

Книга отца Роге была издана 1973 году. Чтобы понять ее значение, необходимо отметить, что не так давно большинству Христиан были известны лишь избранные места из Евангелий, которые читались во время служб или комментировались во время религиозных проповедей. Если не считать Протестантов, у Христиан было не принято читать Евангелия целиком. Книги, наставлявшие Христиан в их религии, содержали лишь отрывки, а оригинал Евангелий вообще был едва ли не музейной редкостью. Во время учебы в средней Римско-католической школе я видел экземпляры трудов Вергилия и Платона, но я так и не нашел там Нового Завета. Хотя и греческий его текст тоже мог бы дать очень много полезного. Лишь гораздо позже я понял, почему нам был отрезан доступ к полным текстам Священных Писаний Христианства. Ведь их изучение несомненно вызвало бы у нас целый ряд вопросов, с которыми мы обратились бы к нашим учителям, а тем, в свою очередь, было бы трудно ответить на них.

Именно эти открытия, которые мог сделать для себя каждый человек, критически прочитавший полный текст Евангелия, и побудили Церковь искать способы помочь читателям преодолеть состояние замешательства. "Многим Христианам нужно научиться, как читать Евангелия", — замечает отец Роге. Независимо от того, согласен или не согласен читатель с разъяснениями уважаемого отца, этому святому отцу надо отдать должное уже за то, что он касается таких сложных проблем. К сожалению, подобное не характерно для авторов большинства других работ о Христианском Откровении.

Во вступительных заметках к массовым изданиям Библии чаще всего можно встретить набор идей, призванных убедить читателя в том, что Евангелия едва ли затрагивают проблемы, касающиеся личностей авторов различных вариантов текстов, их достоверности и правдивости описания тех или иных событий. Хотя об авторах Евангелий многое неизвестно — настолько много, что даже их существование как исторических личностей остается для нас спорным, — в некоторых вступительных заметках мы все же находим целую массу так называемых "точных сведений". Часто ничем не подтвержденная гипотеза преподносится там как объективная реальность или же утверждается, что такой-то и такой-то евангелист был свидетелем описываемых им событий, хотя работы специалистов свидетельствуют об обратном. Иногда искусственно сокращается время, прошедшее от окончания пророческой миссии Иисуса до появления текстов Евангелия. Читателя заставляют поверить, что каждое Евангелие — это запись пересказа событий, сделанная одним человеком. Однако специалисты утверждают, что тексты изменялись.

Конечно же, в предисловиях церковных служителей обязательно указывается на определенные трудности, связанные с толкованием Евангелий, но эти трудности меркнут на фоне бросающихся в глаза противоречий, способных поразить любого, кто о них задумается. В кратких словарях (т.н. глоссариях), дополняющих собой убедительные по тону предисловия, можно увидеть, каким образом скрыты или замаскированы под умными апологетическими доводами всякие невероятности, противоречия или откровенный вымысел. Такое положение дел указывает на то, что цель написания подобных комментариев — ввести читателя в заблуждение. И это не может не беспокоить.

Идеи, изложенные на последующих страницах книги, несомненно, повергнут в изумление тех читателей, которые все еще незнакомы с этими проблемами. Но перед тем как углубиться в тонкости, я хочу пояснить мои мысли на примере, который кажется мне весьма убедительным.

Ни Матфей, ни Иоанн ничего не сообщают о Вознесении Иисуса. Согласно Евангелию от Луки, оно произошло в день Воскресения, а согласно Деяниям Апостолов, чье авторство также приписывается Луке, — сорока днями позже. У Марка об этом упоминается в заключении, которое в наши дни считается недостоверным. Следовательно, факт Вознесения не имеет твердого доказательства в Писаниях. И все же комментаторы подходят к этому важному вопросу с невероятной легкостью.

А.Трико в своем "Кратком словаре Нового Завета" ("Petit Dictionnaire du Nouveau Testament"), помещенном в Крампонской Библии 2, которая представляет собой массовое издание, вообще пропускает такое понятие, как Вознесение. "Синопсис четырех Евангелий" ("Synopse des Quatre Evangiles" 3), авторами которого являются преподаватели Библейской школы в Иерусалиме отцы Бенуа и Буасмар, сообщает нам во втором томе на страницах 451 и 452, что противоречие между Евангелием от Луки и Деяниями Апостолов есть не более чем "литературная хитрость", т.е. нечто непостижимое для средних умов!

По всей вероятности, приведенные выше доводы так и не убедили отца Роге, поскольку в своей книге "Посвящение в Евангелие" (1973г. издания, стр. 187), он предлагает нам разъяснение, которое, по меньшей мере, любопытно:

"Здесь, как и во многих подобных случаях, проблема кажется непреодолимой только из-за того, что положения Библии воспринимаются буквально, а их религиозная значимость забывается. Дело не в представлении реальности в виде несовместимых между собой символов, а скорее в теологических соображениях, которыми руководствовались те, кто раскрыл нам факты, доступные нашему эмоциональному постижению, и знамения, которые мы можем принять душой".

Может ли удовлетворить кого-либо такое толкование? Лишь человек, принимающий все на слово, сможет "проглотить" подобный набор апологизмов. Другой интересный аспект комментариев отца Роге состоит в том, что он вполне допускает "многие подобные случаи" (т.е. случаи, подобные различиям в описании Вознесения в Евангелиях). Поэтому к данной проблеме нужно подойти в целом, объективно и глубоко.

Будет более разумно и целесообразно поискать объяснение причин всего этого после изучения исторических условий, в которых писались Евангелия, а также господствовавшей в те времена религиозной атмосферы. Если налицо факт изменений первоначальных Писаний, источником для которых были устные предания, и мы видим, как именно тексты, дошедшие до нас, были искажены, то присутствие в них туманных, непостижимых, противоречивых, невероятных и даже нелепых мест нас уже нисколько не удивляет. То же самое можно сказать и о текстах, несовместимых с доказанными наукой фактами. Подобные наблюдения свидетельствуют лишь о человеческом участии в процессе написания и видоизменения текстов.

Надо признать, что проведенные в последние десятилетия объективные исследования Писаний, привлекли большое внимание. В одной из своих недавних книг "Вера в Воскресение, Воскресение Веры" ("Foi en la Rйsurrection, Rйsurrection de la foi" 4), профессор Католического Института в Париже, отец Канненгиссер подчеркивает, что имеют место коренные изменения в этом направлении: "Верующие едва ли осведомлены о той революции методов толкования Библии, которая произошла со времен Пия XII 5". Следовательно, упоминаемая автором "революция" произошла совсем недавно. Но это лишь начало. Далее этот процесс должен распространиться и на систему преподавания верующим знаний о Библии, по меньшей мере на специалистов, воодушевленных атмосферой возрождения. "Эта революция в большей или меньшей мере положила начало отказу от привычных методов толкования, для которых характерны идиллические тона".

Отец Канненгиссер предупреждает, что "не следует воспринимать буквально сведений, сообщенных об Иисусе Евангелиями, поскольку это "Писания на злобу дня" или же нечто подобное "боевому оружию". Авторы Евангелий, по мнению святого отца, "записывают предания о Христе, характерные для того народа, среди которого они жили". Что же касается Христова Воскресения, являющегося основной темой его книги, то отец Канненгиссер подчеркивает, что ни один из авторов Евангелий не может утверждать, что был свидетелем Воскресения. Автор отмечает, что то же самое можно сказать и относительно других аспектов общественной жизни Иисуса Христа. Ибо, как явствует из Евангелий, ни один из Апостолов, кроме Иуды Искариота, не покидал Иисуса с того самого момента, как впервые за ним последовал и вплоть до последних Земных событий, с ним произошедших.

Таким образом, мы недалеко ушли от традиционной точки зрения, которая еще раз была официально подтверждена Вторым Ватиканским Собором всего лишь десять лет назад. Она продолжает отстаиваться в современных, предназначенных для массового религиозного чтения, трудах, просто и доступно излагающих основы религий и их Писаний.

Истина, однако, понемногу берет свое. Ее нелегко понять, поскольку нелегко избавиться от тяжелого груза привычной и потому неприкосновенной традиции. А чтобы сбросить этот груз, нужно подрубить сам корень проблемы, с самого начала проанализировав обстоятельства, приведшие к зарождению Христианства.

1 Изд. Editions du Seuil, Париж, 1973.

2 Изд. Desclйe et Cie, Париж, 1960г.

3 Изд. Editions du Cerf, Париж, 1972г.

4 Изд. Beauchesne, сoll. "Le Point thйologique", Париж, 1974г.

5 Пий XII был Папой Римским с 1939 по 1958 год.


Историческая справка. Иудео-Христианство и святой Павел

Историческая справка.
Иудео-Христианство и святой Павел

Большинство Христиан полагают, что Евангелия были написаны непосредственно свидетелями жизни Христа. А потому считается, что они представляют собой безусловное и неоспоримое свидетельство, касающееся тех событий, на фоне которых протекала жизнь Иисуса и происходила его проповедническая деятельность. Как же, при наличии таких гарантий достоверности Евангелий, можно было вообще обсуждать проистекающие из них учения? Как можно было бросить хотя бы тень сомнения на законность и компетентность Церкви, функционирующей на основании предписаний, данных ей якобы самим Иисусом? Даже в современных популярных изданиях Евангелий содержатся комментарии, пропагандирующие подобные идеи среди верующих.

Неоценимость авторов Евангелий в качестве свидетелей соответствующих событий всегда преподносилась верующим как факт, не требующий доказательств. В середине второго века н.э. святой Юстин назвал Евангелия "Мемуарами Апостолов" ("Les Mйmoires des Apфtres"). Об авторах Евангелий сообщается столько подробных "сведений", что даже не верится, как при этом кто-то еще может в чем-то сомневаться. Так, Матфей был всем известной личностью, "служащим таможенного дома в Капернауме". Утверждают даже, что он говорил на арамейском и греческом языках. Что касается Марка, то в нем несложно увидеть соратника Петра; ни у кого не вызывает сомнения, что он тоже был свидетелем событий. О Луке Павел говорит как о "дорогом сердцу врачевателе", сведения о нем очень точны. Иоанн — это Апостол, который всегда был рядом с Иисусом, сын Зеведеев, рыбак с моря Галилейского.

Современные исследования самого раннего этапа Христианства свидетельствуют, что такой способ преподнесения фактов едва ли соответствует действительности. Далее мы увидим, кем на самом деле были авторы Евангелий. Относительно же десятилетий, следующих после пророческой миссии Иисуса, необходимо понять, что события происходили совсем не так, как они преподносятся, и что прибытие в Рим Петра ни в коей мере не есть именно то событие, которое заложило основы Христианской церкви. Напротив, от времени ухода Иисуса из Земной жизни и до середины второго века н.э. шла борьба между двумя группировками внутри Христианства. Одна из них представляла так называемое "Христианство по Павлу" ("Pauline Christianity"), а другая — Иудео-Христианство. Первая очень постепенно вытеснила вторую, и Христианство по Павлу в конце концов возобладало над Иудео-Христианством.

Большое количество совсем недавних работ основано на результатах исследований Христианской религии, полученных уже в наше время. Среди их авторов мы встречаем и имя кардинала Даньелу. В декабре 1967 года он опубликовал статью в обозрении "Исследования" ("Etudes") под заголовком "Новое видение происхождения Христианства: Иудео-Христианство" ("A New Representation of the Origins of Christianity: Judeo-Christianity" 1). В ней он делает обзор предшествующих работ, возвращается к истории вопроса и дает нам возможность понять, что Евангелия возникли совсем не так, как это явствует из чтения материалов, предназначенных для массовых публикаций. Ниже, в сокращенном варианте, изложены важнейшие моменты его статьи и приведено большое количество цитат из нее.

После ухода Иисуса из Земной жизни "небольшая группа Апостолов" организовала "еврейскую секту, сохранявшую верность тем формам выражения веры, которые были приняты в Иерусалимском Храме". Но когда старые обряды были дополнены новыми, — теми, что были привнесены новообращенными, бывшими язычниками, — этой секте были предложены "особые условия". Иерусалимский Собор в 49 году н.э. освободил их от обрезания и соблюдения других еврейских обрядов. Однако "многие Иудео-Христиане отвергли подобное послабление". Эта секта практически не имела никакого отношения к секте Павла. Более того, между Павлом и Иудео-Христианами возник конфликт по вопросу о язычниках, обратившихся в Христианскую веру (инцидент в Антиохии в 49 г. н.э.). "Отныне обрезание, шаббат, а также формы выражения веры, принятые в Храме, считались Павлом устаревшими даже для евреев. Христианству предстояло освободиться от политико-религиозной приверженности Иудаизму и "привлекать в свои ряды язычников".

Те Иудео-Христиане, которые остались "верными евреями", считали Павла изменником. В Иудео-Христианских документах его называют "врагом", обвиняют "в двойной игре из тактических соображений"... "До 70 года н.э. Иудео-Христианство представляет большинство Церкви" и "Павел остается в изоляции". Общину Иудео-Христиан в то время возглавлял Яков (Jacques), родственник Иисуса. С ним вместе были Петр (с самого начала), и Иоанн.

"Яков может считаться представляющим лагерь Иудео-Христианства, намеренно цеплявшимся за Иудаизм в противоположность Христианству по Павлу". Семейству Иисуса принадлежало очень важное место в Иудео-Христианской церкви Иерусалима. "Преемником Якова был Симеон, сын Клеопаса, двоюродного брата Господа".

Здесь кардинал Даньелу цитирует Иудео-Христианские Писания, отражающие отношение к Иисусу этой общины, первоначально сформировавшейся вокруг Апостолов. Это Еврейское Евангелие (Gospel of Hebrews 2), возникшее в Иудео-Христианской общине Египта; Писания Клемента — Гипотипозы 3, а также Наставления и Признания; Второй Апокалипсис Якова и Евангелие от Фомы 4. "Авторство древнейших Писаний Христианской литературы должно приписываться именно Иудео-Христианам". Кардинал Даньелу подробно касается этой секты.

"На протяжении первых ста лет Христианства, Иудео-Христианство преобладало не только в Иерусалиме и Палестине. Кажется, что нет такого места, где Иудео-Христианская миссия не пустила бы корни до того, как началась миссия Павла. В этом наверняка кроется объяснение того факта, что в посланиях Павла упоминается о конфликте". Именно Иудео-Христиане и были теми врагами, которых он встречал повсюду на своем пути: в Галатии, Коринфе, Колоссе, Риме и Антиохии.

Под Иудео-Христианским влиянием находилось сирийско-палестинское побережье Средиземного моря от Газы до Антиохии — об этом есть "свидетельства в Деяниях Апостолов и Писаниях Клемента". А о существовании Иудео-Христиан в Малой Азии рассказывается в посланиях Павла к Галатам и к Колоссянам. Другие Писания дают нам также сведения об Иудео-Христианстве во Фригии (Северо-Западной части Малой Азии). Как явствует из Первого послания Павла к Коринфянам, были они и в Греции, в особенности в Аполлосе. Из посланий Клемента и Пастыря Гермаса (Shepherd of Hermas) явствует, что "важным центром" Иудео-Христианства был и Рим. От Светония и Тацита мы узнаем, что Христиане представляли собой одну из еврейских сект. По мнению кардинала Даньелу первым Евангелием, принесенным на африканский континент, также было Иудео-Христианское Евангелие. С этой точки зрения вполне согласуются друг с другом Евангелие евреев и Писания Клемента Александрийского.

Чрезвычайно важно знать об этих фактах, чтобы суметь вникнуть в суть борьбы между общинами, из которых произросли канонические Евангелия. Их тексты дошли до нас, претерпев многие изменения по сравнению с первоначальными источниками. И время начала их возникновения датируется примерно 70-м годом н.э. Это было время яростной борьбы двух враждующих общин, в которой Иудео-Христиане все еще одерживали верх. Иудейская война и падение Иерусалима в 70г. н.э. изменили ситуацию. Вот как объясняет закат Иудео-Христианства кардинал Даньелу:

"После того, как евреи дискредитировали себя в Империи, Христиане стремились от них отделиться. Тогда взяли верх Эллинские народы, исповедовавшие Христианство. Христианство одержало победу уже после смерти Павла, так что лавры победителя достались ему посмертно. От Иудаизма Христианство отделилось и политически и социально. Оно стало третьей общиной. И все же, вплоть до еврейского восстания в 140г. н.э. Иудео-Христианство продолжало преобладать в культурном плане".

В этот сложный исторический период — с 70г. н.э. до 110г. н.э. — появились Евангелия от Марка, Матфея, Луки и Иоанна. Они не относятся к числу первых письменных документов в Христианстве. Послания Павла датируются гораздо более ранним периодом. Как считает О.Кульманн, Павел написал свое послание к Фессалоникийцам, вероятно, в 50г. н.э. Причем Павел исчез с арены исторических событий, скорее всего, несколькими годами ранее, чем было завершено Евангелие от Марка.

Павел является самой противоречивой фигурой в Христианстве. Члены семейства Иисуса, а также Апостолы, находившееся в Иерусалиме в кругах, близких к Якову, считали его предавшим Иисуса. Павел создал Христианство, распространив свое учение вопреки тем, кого сплотил вокруг себя Иисус. Он не был знаком с Иисусом при его жизни и отстаивал законность своей миссии, заявляя, что Иисус, восставший из мертвых, явился ему по дороге в Дамаск. Вполне резонно спросить: а чем было бы Христианство, не будь Павла? И на сей счет, несомненно, можно выстраивать разные гипотезы. Однако что касается Евангелий, здесь практически не возникает никаких сомнений в том, что без этой атмосферы межобщинной борьбы внутри Христианства, мы не имели бы сейчас тех Писаний, которые у нас есть. Они появились именно в период яростной межобщинной борьбы.

Эти "Писания-оружие", как называет их отец Канненгиссер, возникли из множества источников, содержащих жизнеописания Иисуса. Все они появились в то время, когда Христианство по Павлу одержало решительную победу, создало и очертило свой собственный набор официальных текстов. Эти тексты составили "Канон", а все остальные документы, расходившиеся с линией Церкви, были осуждены и исключены из него, как противоречащие Истинной вере.

Теперь Иудео-Христианство исчезло как община и его влияние сошло на нет. Но все еще можно услышать, как люди упоминают о нем под общим термином "жидовствующие" 5.

Вот как объясняет исчезновение Иудео-Христианства кардинал Даньелу:

"Будучи отсечены от Великой Церкви, которая постепенно освободилась от черт Иудаизма, они очень быстро исчезли на Западе. Однако на Востоке можно отыскать следы их существования еще в третьем и четвертом веках н.э., особенно — в Палестине, Аравии, Трансиордании, Сирии и Месопотамии. Остальные приняли правоверное Христианство Великой Церкви, в то же время сохранив следы семитской культуры; некоторые из подобных Христианских общин, сохранивших такие следы, и по сей день существуют в Эфиопии и Халдее".

1 В оригинале на французском языке — "Une vision nouvelle des origines chrйtiennes, le judйo-christianisme". — Прим. ред. рус. изд.

2 В оригинале на французском языке — "l'Evangile des Hйbreux". — Прим. ред. рус. изд.

3 Гипотипоза — яркая, выразительная риторическая фигура. — Прим. перев.

4 Здесь можно заметить, что все эти письменные источники позже были отнесены к категории апокрифов, т.е. одержавшая победу Церковь, обязанная своим рождением успеху Павла, вынуждена была упрятать их и скрывать их существование. Таким образом, Церковь подвергла евангелистское литературное направление естественной для таких случаев цензуре, оставив лишь четыре канонических Евангелия.

5 В оригинале — "judaїsants". — Прим. ред. рус. изд.


Четыре Евангелия. Источники и история создания

Четыре Евангелия.
Источники и история создания

В самых ранних Христианских Писаниях о Евангелиях нет никаких упоминаний. Они появляются там лишь спустя годы после трудов Павла. Если говорить точно, сведения, касающиеся собрания Евангелических Писаний, появляются не ранее середины второго века н.э., а точнее — после 140г. Тогда как уже "с самого начала второго века н.э. многие Христианские авторы ясно заявляют, что знают великое множество посланий Павла". Эти сведения помещены во Вступительной части "Экуменического перевода Библии, Нового Завета" ("Introduction а la Traduction њcumenique de la Bible, Nouveau Testament" 1). Экуменический перевод достоин того, чтобы о нем упомянуть сразу же. Эта работа — результат коллективных усилий более чем сотни специалистов от Католической и Протестантской ветвей Христианства.

Евангелия, написание которых было завершено во втором веке н.э., и которые позднее стали официальными, каноническими, получили известность не сразу. Из Экуменического перевода явствует, что содержащиеся в них повествования начали цитироваться приблизительно в середине второго века н.э. И все же, "практически во всех случаях трудно установить, взяты ли цитируемые отрывки из письменных текстов, которыми располагали авторы, приводившие соответствующие цитаты, или же эти цитаты — лишь восстановленные по памяти фрагменты устной традиции".

Вот что мы читаем в комментариях к этому переводу Библии: "До 140г. н.э. вообще не существовало свидетельств, исходя из которых можно было бы признать факт существования собрания Евангелических описаний". Это положение идет вразрез с тем, что писал в 1960г. А.Трико в комментарии к собственному переводу Нового Завета: "Очень рано, с самого начала второго века н.э. стало привычным употребление слова "Евангелие" — для обозначения тех книг, которые святой Юстин около 150г. н.э. назвал еще и “Мемуарами Апостолов”". К сожалению, утверждения подобного рода встречаются достаточно часто, порождая у людей ошибочные представления о времени появления Евангелий.

Утверждение о том, что Евангелия "очень рано" сформировались в единое целое, не соответствует действительности. Это случилось лишь более века спустя после завершения миссии Иисуса. В Экуменическом переводе Библии обретение четырьмя Евангелиями статуса канонической литературы датируется приблизительно 170г. н.э. Утверждение Юстина, в котором авторы Евангелий зовутся "Апостолами" — также неприемлемо, в чем мы убедимся далее.

Что касается времени написания Евангелий, то А.Трико утверждает, что Евангелия от Матфея, Марка и Луки были написаны до 70г. н.э.; но с этим можно согласиться, пожалуй, лишь в случае Евангелия от Марка. Как и многие другие, А.Трико всячески стремится представить авторов Евангелий Апостолами или сподвижниками Иисуса. Ради этого он указывает даты написания Евангелий таким образом, что они приходятся чуть ли не на время жизни самого Иисуса. Что касается Иоанна, который, как в этом пытается нас убедить А.Трико, жил приблизительно до 100г. н.э., то Христиане привыкли видеть его изображенным вблизи Христа. Тем не менее, трудно утверждать, что он является автором Евангелия, носящего его имя. Для А.Трико, как и для других комментаторов, Апостол Иоанн (как и Матфей) — официально признанный свидетель фактов, о которых он повествует. Однако большинство критиков не поддерживают гипотезу о том, что это именно он написал четвертое Евангелие.

Если же эти четыре Евангелия не могут на разумных основаниях рассматриваться в качестве "мемуаров" Апостолов или сподвижников Иисуса, то каково тогда их происхождение?

О.Кульманн в своей книге "Новый Завет" ("Le Nouveau Testament" 2) утверждает, что евангелисты были всего-навсего "представителями ранней Христианской общины, записавшими устные предания. В течение тридцати или сорока лет Евангелие фактически существовало только как устная легенда; она передавала лишь изречения и отрывочные повествования. Евангелисты же собрали их воедино, причем каждый из них сделал это по-своему, сообразно своему характеру и теологическим интересам. Они связали между собой повествования и изречения, передаваемые в основном посредством существующей устной традиции. Компоновка изречений Иисуса, как и придание последовательности повествованиям, — все это сделано посредством довольно туманных связующих фраз, таких, как "после того", "когда у него было" и пр. Иными словами, "обрамление" синоптических Евангелий 3 — исключительно литературного свойства и не имеет никакого отношения к истории".

Далее тот же автор продолжает:

"Необходимо заметить, что раннее сообщество Христиан, записывая предания о жизни Иисуса, руководствовалось прежде всего такими нуждами, как проповедничество, поклонение и преподавание религиозных знаний, а не стремлением точного отображения его биографии. Апостолы в своих проповедях прибегали к описанию событий из жизни Иисуса в целях пояснения того, в чем состоит Истина веры. Именно их проповеди и явились причиной, заставившей облечь в письменную форму повествования об этих событиях. Изречения Христа стали, в частности, одним из составных элементов преподавания катехизиса ранней Церкви".

Именно так комментаторы Экуменического перевода Библии преподносят процесс написания Евангелий: формирование устной традиции, влияние на которую оказали проповеди учеников Христа и других проповедников; сохранение традиции в проповедях, религиозных службах, наставлениях верующих; затем — появление Писаний, способствующих оформлению некоторых религиозных конфессий (это, например, записанные изречения Иисуса, описание его страданий и т.д.). Но и после этого евангелисты продолжают обращаться как к письменным источникам, так и к сведениям, содержащимся в устных преданиях. Они прибегают ко всем этим источникам, чтобы получить тексты, которые "годятся для различных кругов общества, удовлетворяют нуждам Церкви, разъясняют замечания и высказывания по поводу Писаний, исправляют ошибки и даже, при необходимости, отвечают на возражения противников. Таким образом, евангелисты собрали и записали материал, полученный ими от устной традиции, и при этом каждый из них воспринял и обработал его со своей собственной позиции".

Такой точки зрения относительно возникновения Нового Завета придерживаются более сотни экспертов экзегезиса Нового Завета — представителей Католической и Протестантской ветвей Христианства. Эта точка зрения существенно отличается от подхода, утвержденного Вторым Ватиканским Собором, в основном Документе которого, составленном в 1962-1965гг., Откровение толкуется с позиций догматизма. Этот Документ Собора уже однажды упоминался в нашем разговоре о Ветхом Завете. Собор имел смелость заявить относительно Ветхого Завета, что составляющие его Писания "содержат несовершенный и устаревший материал", но он не сделал таких же оговорок относительно Евангелий. Напротив, из приведенной ниже цитаты следует совершенно противоположное:

"Ни для кого не может быть секретом тот факт, что среди всех Писаний, даже Писаний Нового Завета, Евангелиям принадлежит заслуженный приоритет. Это обусловлено тем, что они являют собой самое несравненное свидетельство жизненного пути и учений Воплощенного Слова Нашего Спасителя. Церковь всегда и везде отстаивала и отстаивает апостольское происхождение четырех Евангелий. Все то, что фактически проповедовали Апостолы по указаниям Христа, впоследствии или они сами, или другие с их слов, преисполнившись Духом Святым, облекли в письменную форму, и эти Писания, то есть четыре Евангелия — от Матфея, Марка, Луки и Иоанна, составляют основу религии".

И далее: "Наша Святая Матерь Церковь твердо отстаивала и до сих пор с завидным постоянством отстаивает эти четыре Евангелия. Она в любой момент готова подтвердить, что они исторически достоверны, верно передают то, что Иисус, сын Божий, совершал сам и какое учение он преподавал людям при жизни ради их вечного спасения, вплоть до того самого дня, когда он был принят на Небеса... Поэтому священные авторы составили четыре Евангелия таким образом, чтобы мы всегда получали из них правдивые и откровенные сведения о жизни Иисуса".

Таково недвусмысленное утверждение о достоверности, с которой Евангелия передают действия и изречения Иисуса. Это утверждение Собора и точка зрения процитированных выше авторов едва ли совместимы. Напомним:

Евангелия "не следует воспринимать буквально", это "Писания на злобу дня" или "Писания-оружие". Их авторы "записывают предания об Иисусе, бытующие в той общине, из которой они родом" (отец Канненгиссер).

Евангелия представляют собой тексты, которые "годятся для различных кругов общества, удовлетворяют нуждам Церкви, разъясняют замечания и высказывания по поводу Писаний, исправляют ошибки и даже, при случае, отвечают на возражения противников. Таким образом, евангелисты собрали и записали материал, полученный ими из устной традиции, при этом каждый из них воспринял и обработал его со своей собственной позиции" (Экуменический перевод Библии).

Совершенно очевидно, что перед нами противоречащие положения: декларация Собора, с одной стороны, и позиции, утвердившиеся совсем недавно, с другой стороны. Из декларации Второго Ватиканского Собора явствует, что Евангелия верно излагают дела и слова Иисуса. Но это положение вступает в непримиримое противоречие с фактом существования в их текстах несоответствий, невероятностей, вещей, которых в природе вообще не бывает, а также положений, идущих вразрез с твердо установленными фактами.

Если же рассматривать Евангелия как отражение личной точки зрения тех, кто собирал устные предания, бытовавшие в различных общинах, а также оценивать их как "Писания на злобу дня" или как "Писания-оружие", тогда наличие погрешностей в Евангелиях вполне объяснимо и никого не удивит. Все подобные огрехи — признак того, что Евангелия были написаны людьми в условиях, о которых мы здесь уже говорили. Авторы могут описывать события, не кривя душой, даже при том, что, повествуя о них, они не задумываются над такой проблемой, как точность изложения. Их описания вполне могут противоречить повествованиям других авторов, они также могут быть подвержены веяниям межобщинного религиозного противоборства. А значит их Евангелия представляют собой истории из жизни Иисуса, которые эти авторы восприняли совершенно не так, как их противники.

Уже было показано, каким именно образом второй подход к Евангелиям вписывается в исторический контекст. Имеющиеся же у нас сведения относительно текстов Евангелий, безусловно подтверждают этот факт.

Евангелие от Матфея

Евангелие от Матфея — это первое из четырех Евангелий по порядку их расположения в Новом Завете. Расположение его под номером "1" как нельзя лучше обосновывается тем фактом, что оно как бы продолжает собой Ветхий Завет. Судя по замечаниям комментаторов Экуменического перевода Библии, к которому мы в дальнейшем будем часто обращаться, его написание преследовало цель показать, что "Иисус исполнил историческое предназначение Израиля". С этой целью Матфей постоянно обращается к цитатам из Ветхого Завета, тем самым стремясь показать, что Иисус действовал так, как и надлежало действовать тому самому Мессии, которого ожидали евреи.

Это Евангелие начинается с генеалогии Иисуса. Матфей возводит ее к Аврааму через Давида 4. Здесь мы увидим, что в тексте Евангелия присутствует ошибка, которую большинство комментаторов молча обходят стороной. Прочертив эту линию от потомков Авраама, Матфей очевидно намеревался тем самым сразу показать, в чем заключены основная цель и смысл его труда. Задав определенное направление своей мысли, автор далее не отступает от него, постоянно акцентируя отношение Иисуса к еврейскому религиозному законодательству, основные принципы которого обоснованы в тексте. Это — молитва, соблюдение поста, благотворительные пожертвования.

Свои учения Иисус первым делом адресует своему собственному народу. Вот как обращается он к двенадцати Апостолам:

"Сих двенадцать послал Иисус и заповедал им, говоря: на путь к язычникам не ходите и в город Самарянский 5 не входите; а идите наипаче к погибшим овцам дома Израилева"

(Матфей, 10: 5-6)

И далее:

"Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева"

(Матфей, 15: 24)

Лишь в конце своего Евангелия Матфей говорит о распространении апостольской миссии первых учеников Иисуса на все человечество. Иисус в Евангелии от Матфея дает такой наказ:

"Итак, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа"

(Матфей, 28: 19)

Но в то же самое время, как мы видели, первоначальным адресом нового учения должен был быть "дом Израилев". Вот что говорит о Евангелии Матфея А.Трико: "У этой Книги греческое одеяние, но плоть и кости ее еврейские, как, впрочем, и ее дух; она проникнута еврейским чувством и несет в себе его отличительные знаки".

Уже одних этих наблюдений достаточно, чтобы утверждать, что Евангелие от Матфея скорее всего берет свое начало от традиций одной из Иудео-Христианских общин. О.Кульманн считает, что эта община "пыталась отколоться от Иудаизма, не порывая в то же время с Ветхим Заветом. Основные мысли и общий настрой этого Евангелия дают почувствовать всю напряженность ситуации".

В тексте Евангелия чувствуется и политический аспект событий. Оккупация Палестины римлянами, естественно, усилила стремление народа этой страны к свободе. Они молились Богу, дабы Он вступился за избранный Им народ. Ведь Он их всемогущий владыка, оказывающий людям непосредственную поддержку в делах и Он уже делал это много раз в ходе их истории.

Что же за личность этот Матфей? Скажем прямо, что сейчас его уже не считают одним из сподвижников Иисуса. Однако А.Трико все же представляет его таковым в своем комментарии к переводу Нового Завета: "Когда Иисус позвал его быть одним из своих учеников, Матфей, он же Леви, был сборщиком налогов, служившим на воротах, у которых взималась пошлина, или в таможне в Капернауме". Здесь А.Трико отразил точку зрения отцов Церкви — Оригена, Иеронима и Епифана.

Однако сегодня уже никто так не считает. Неоспоримым является лишь один аспект: Матфей писал Евангелие "для людей, говорящих по-гречески, но при этом знающих еврейские обычаи и арамейский язык".

Комментаторы Экуменического перевода Библии, по-видимому, усматривают происхождение этого Евангелия в следующем:

"Принято считать, что оно написано в Сирии, а, возможно, и в Антиохии ... или в Финикии, поскольку в этих странах 6 жило очень много евреев... До нас дошли свидетельства полемики против ортодоксального Иудаизма и фарисеев, подобной той, которая проявилась на собрании синагог в Ямине, состоявшемся примерно в 80г. н.э. Принимая во внимание эти обстоятельства, многие авторы датируют первые из Евангелий приблизительно 80-90гг. н.э. или немногим ранее. Здесь невозможно указать совершенно точно определенную дату, поскольку мы не знаем имени автора. Следовательно, мы должны довольствоваться несколькими общими штрихами, которые прослеживаются в самом Евангелии".

Автора можно узнать по его профессии. Он сведущ в еврейских Писаниях и традициях, он знает и уважает религиозных лидеров своего народа, но рьяно их критикует. В прошлом он прекрасно освоил искусство преподавания и разъяснения своим слушателям учения Иисуса. Он всегда настаивает на практическом воплощении в жизнь его учений. Его личность прекрасно вписывается в образ ученого Иудея, обратившегося в Христианство — в образ "хозяина дома", по словам самого Матфея:

"Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое"

(Матфей, 13: 52)

Таков долгий путь от служащего в Капернауме, которого Марк и Лука зовут именем Леви, до человека, ставшего одним из двенадцати Апостолов...

Все единогласны во мнении, что Матфей написал свое Евангелие, используя те же источники, что Марк и Лука. Но как мы увидим далее, его повествование отличается рядом существенных моментов. При этом Матфей очень много заимствовал у Марка, хотя последний не принадлежал к числу учеников Иисуса (О.Кульманн).

Матфей обращается с текстом слишком уж вольно. Мы увидим это, когда речь пойдет о связи с Ветхим Заветом генеалогии Иисуса, приведенной в самом начале повествования, где Матфей вводит в текст этого Евангелия описания буквально невероятные. Это прилагательное, "невероятные", использовано в упомянутой выше работе отца Канненгиссера по отношению к одному из моментов в рассказе о Воскресении — к эпизоду об охранниках. Отец Канненгиссер указывает на вымышленный характер истории, в которой упоминается о военной охране возле могилы, — об "этих солдатах-язычниках", что "несут ответ не перед своими вышестоящими начальниками, а перед первосвященниками, которые платят им за то, чтобы они лгали". Однако святой отец добавляет: "Над этим нельзя смеяться, ибо намерение Матфея было чрезвычайно серьезным. Он по-своему включает в свой письменный труд явно сведения давно минувших дней, дошедшие к нему из устных преданий. Так что в результате всего этого мы имеем сценарий, достойный "Иисуса Христа — Суперзвезды" 7.

Давайте не будем забывать, что это мнение о Матфее исходит от известных теологов, преподающих в Католическом Институте в Париже.

В своем повествовании Матфей излагает события, сопровождающие смерть Иисуса. Они представляют собой еще один плод его воображения.

"И вот, завеса в храме раздралась надвое, сверху донизу; и земля потряслась; и камни расселись; и гробы отверзлись; и многие тела усопших святых воскресли и, вышедши из гробов по Воскресении Его, вошли во святый град и явились многим"

(Матфей, 27: 51-53)

Этот отрывок не имеет аналогов в других Евангелиях. Трудно представить себе, как могли восстать из мертвых в момент смерти Иисуса (согласно Евангелиям это случилось накануне субботы) тела всех этих святых, которые появились из своих могил лишь после Его Воскресения (т.е., согласно тем же источникам, — одним днем позже субботы).

В Евангелии от Матфея, возможно, присутствует самая бросающаяся в глаза невероятность. Трудно понять слова, касающиеся знамения Ионы, и приписываемые Христу автором этого Евангелия. Иисус находился среди книжников и фарисеев, которые обратились к нему следующим образом:

"Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение. Но Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка; Ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи"

(Матфей, 12: 38-40)

Иисус, таким образом, объявляет, что он будет оставаться в земле три дня и три ночи. Так что и Матфей, и Лука с Марком относят смерть и погребение Христа на канун шаббата. В результате получается, что он провел в земле три дня и три ночи ("треис эмерас" в греческом тексте), но этот период включает в себя только две, но никак не три ночи ("треис нуктас" в греческом тексте) 8.

Комментаторы Евангелий часто обходят стороной этот эпизод. И все же отец Роге указывает на эту невероятность, замечая, что Иисус пробыл в могиле лишь три дня (один из них полный) и две ночи. Святой отец, однако, добавляет, что "это образное выражение, и на самом деле оно означает три дня". Грустно видеть, что комментаторы снизошли до использования доводов, не содержащих никакой логики. Ведь разум в гораздо большей мере удовлетворил бы довод о том, что подобная грубая оплошность есть результат ошибки, сделанной при переписывании текста!

Помимо всех этих невероятностей, наиболее характерной чертой Евангелия от Матфея является то, что это — труд, вышедший из Иудео-Христианской общины в то время, когда эта община отделялась от Иудаизма, сохраняя верность Ветхому Завету. В связи с этим Евангелие от Матфея играет очень важную роль как один из документов истории Иудео-Христианства.

Евангелие от Марка

Это самое короткое из четырех Евангелий. Оно также самое первое, но несмотря на это, не относится к числу Книг, написанных Апостолами. В лучшем случае ее автором был один из учеников Апостола.

О.Кульманн пишет, что не считает Марка одним из учеников Иисуса. Но при этом, обращаясь к тем, кто приписывает авторство этого Евангелия Марку, он указывает, что "Матфей и Лука не использовали бы Евангелие Марка так, как они это делали, если бы не знали, что оно воистину основано на учениях одного из Апостолов". Этот довод никоим образом не доказателен. Свои оговорки О.Кульманн основывает на том, что часто цитирует из Нового Завета высказывания некоего "Иоанна по прозвищу Марк". В этих цитатах, однако, не упоминается имя автора Евангелия, да и в самом тексте Евангелия от Марка вообще не говорится ни о каком авторе.

Скудность сведений приводит к тому, что комментаторы подробно останавливаются на весьма экстравагантных деталях. Так, Марк был единственным из евангелистов, поведавшим в своем описании Страданий Христовых историю молодого человека, который был завернут в покрывало, и когда его схватили, бросил покрывало и убежал нагим (Марк, 14: 51-52). На основании этого некоторые комментаторы заключают, что этим молодым человеком, должно быть, был Марк, "верный ученик, попытавшийся последовать за учителем" (Экуменический перевод Библии). Другие комментаторы усматривают в этой "личной памяти знак достоверности, анонимную подпись", "доказывающую, что он был свидетелем" (О.Кульманн).

О.Кульманн считает также, что "многие фразеологические обороты сообразны гипотезе о том, что автор был еврейского происхождения", но присутствие латинских выражений может означать, что Марк написал свое Евангелие в Риме. "Он, кроме того, обращается к Христианам, живущим вне Палестины, и старается донести до их умов смысл употребляемых им арамейских фраз".

Традиционно принято считать Марка сподвижником Петра в Риме, исходя из сведений, обнаруженных в заключительной главе Первого послания Петра (а это послание свидетельствует о том, что его автором был именно он): "Приветствует вас избранная, подобно вам, церковь в Вавилоне и Марк, сын мой" (1-е Петра, 5: 13). "Под Вавилоном, вероятно, подразумевается Рим", — читаем мы в комментарии к Экуменическому переводу Библии. На этом основании комментаторы посчитали, что Марк, бывший по предположению вместе с Петром в Риме, являлся евангелистом... Интересно, а не подобный ли способ умозаключения побудил Папиаса, епископа Иераполиса, приблизительно в 150г. н.э., приписать авторство этого Евангелия Марку как "переводчику Петра"?

Если исходить из этой точки зрения, сочинения Евангелия от Марка можно датировать периодом после смерти Петра, т.е. 65-70гг. н.э. — на основании сведений, приводимых в Экуменическом переводе Библии, и приблизительно 70-м г. н.э. — на основании доводов О.Кульманна.

В самом тексте Евангелия от Марка присутствуют крупные изъяны. Оно написано с полным пренебрежением к хронологии. Оттого Марк и помещает в самом начале своего повествования эпизод с четырьмя рыбаками (1: 16-20), которых Иисусу удалось повести за собой при помощи одной лишь фразы: "Я сделаю, что вы будете ловцами человеков", хотя рыбаки даже не знали, кто он. Евангелист, среди всего прочего, демонстрирует еще и полное отсутствие правдоподобия. Марк, по выражению отца Роге, — это "неуклюжий писатель", "самый слабый из всех евангелистов", который "едва ли знает, как пишется повествование". Этот комментатор подкрепляет свое наблюдение, цитируя то место, где рассказывается о том, как были избраны двенадцать Апостолов.

Вот дословный перевод:

"Потом взошел на гору и позвал к Себе, кого Сам хотел; и пришли к Нему. И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь. И чтобы они имели власть исцелять от болезней и изгонять бесов: поставил Симона, нарекши ему имя Петр"

(Марк, 3: 13-16)

Что касается знамения Ионы, Марк, как уже отмечалось выше, противоречит Матфею и Луке. Повествуя же о знамениях Иисуса, которые он указывал людям в ходе своей миссии, Марк (8: 11-13) рассказывает эпизод, едва заслуживающий доверия:

"Вышли фарисеи, начали с Ним спорить и требовали от Него знамения с неба, искушая Его. И Он, глубоко вздохнув, сказал: для чего род сей требует знамения? истинно говорю вам, не дастся роду сему знамение. И оставив их, опять вошел в лодку и отправился на ту сторону"

(Марк, 8: 11-13)

Не может быть сомнения в том, что это заявление из уст самого Иисуса свидетельствует о его намерении не совершать ничего, что могло бы показаться сверхъестественным. Поэтому комментаторы Экуменического перевода Библии, удивленные словами Луки о том, что Иисус укажет людям лишь одно знамение — Ионы (см. Евангелие от Матфея), считают "парадоксальным" то, что у Марка сказано "не дастся роду сему знамение", видя, по их словам, "чудеса, которые сам Иисус подает как знамение" (Лука, 7: 22 и 11: 20).

Евангелие от Марка в целом официально признано как каноническое. Однако это не помешало современным исследователям установить, что завершающий раздел Евангелия от Марка (16: 19-20) был позднее добавлен к исходному варианту этого труда. На это вполне однозначно указывается и в Экуменическом переводе Библии.

Этот завершающий раздел отсутствует в двух древнейших полных рукописях Евангелий, — в Ватиканском и Синайском кодексах, датируемых четвертым веком н.э. Вот что замечает по этому поводу О.Кульманн: "В более поздних греческих рукописях и некоторых вариантах на этом месте было, по-видимому, добавлено заключение, взятое не у Марка, а из других Евангелий". В действительности же имеется очень много вариантов с такой добавленной концовкой. В текстах приводятся длинные и краткие варианты концовок. В стандартное переработанное издание Библии 1952г. включены оба варианта. Иногда в более длинную концовку включается и некоторый дополнительный материал.

Вот какой комментарий дает отец Канненгиссер по поводу концовки Евангелия от Марка:

"Последние стихи очевидно были изъяты из его работы, когда она (или ее версия, предназначенная для "широкого круга пользователей") была официально представлена общине, поручившейся за ее правдивость. Ни Матфей, ни Лука, ни тем более Иоанн не видели этого недостающего раздела. Такое расхождение было недопустимым. Поэтому много лет спустя, когда уже имели хождение Писания Матфея, Луки и Иоанна, между которыми не было различий, для Евангелия от Марка была сочинена подходящая концовка. Ее элементы были заимствованы из различных мест других Евангелий. Сама нумерация этой концовки (16: 9-20) не совсем понятна, в ней присутствует элемент загадочности. Это лишь подтверждает идею о вольностях, весьма распространенных до начала второго века н.э. внутри такого литературного жанра, как евангелическое повествование".

Эти мысли великого теолога как нельзя более красноречиво свидетельствуют о факте своевольного вмешательства людей в тексты Писаний.

Евангелие от Луки

О.Кульманн видит в Луке "летописца", а отец Канненгиссер — "истинного и правдивого романиста". В своем прологе 9 к Феофилу Лука предупреждает нас, что он, обращаясь к трудам других рассказавших об Иисусе, намерен написать повествование о тех же событиях, используя сведения и рассказы свидетелей, в том числе и почерпнутые из проповедей Апостолов. При этом Лука подразумевает, что сам он свидетелем не был. Таким образом, ему предстояло систематизировать имевшиеся сведения, о чем он сообщает следующим образом:

"Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова, — то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен"

(Лука, 1: 1-4)

С самой первой строчки можно увидеть, в чем различие между Лукой и Марком, о работе которого мы только что вели речь. Евангелие от Луки — это однозначно литературный труд, написанный на классическом греческом языке, свободном от каких-либо иностранных, чужеродных слов и выражений 10.

Лука был ученым язычником, принявшим Христианство. Сразу же дает о себе знать его отношение к евреям. Как указывает О.Кульманн, Лука отказывается от наиболее "отдающих Иудаизмом" стихов Марка и, с одной стороны, подчеркивает недоверие и скепсис, с которыми воспринимали евреи слова Иисуса, а с другой — говорит о его добрых отношениях с Самаритянами, которых евреи терпеть не могли. По Матфею же Иисус требует от Апостолов избегать Самаритян.

Это один из поражающих примеров того, как евангелисты вкладывают в уста Иисуса слова, соответствующие их личной точке зрения, а также воззрениям, господствующим в их общинах. И, скорее всего, они делают это с искренней убежденностью. Разве можно, имея на руках подобное свидетельство, отвергнуть вышеупомянутое утверждение, что Евангелия есть "Писания-оружие" или "Писания на злобу дня"? Сравнительный анализ общего тона повествований в Евангелиях от Луки и Матфея дает прекрасный ответ на этот вопрос.

Кто такой Лука? Многие пытались увидеть в нем врачевателя, поскольку его имя упоминается в нескольких посланиях Павла. В Экуменическом переводе Библии отмечено, что "несколько комментаторов усмотрели подтверждение того, что автор Евангелия занимался врачеванием в том, как точно он описывает больного". На самом деле — это преувеличение. Лексика, используемая им — это всего лишь лексика образованного человека того времени. Правда, спутником Павла в странствии действительно был некий Лука. Но тот ли это человек? О.Кульманн считает, что тот самый.

Время написания Евангелия от Луки может быть установлено с учетом того, что Лука использовал Евангелие от Марка и от Матфея.

Из Экуменического перевода Библии напрашивается вывод, что Лука был свидетелем осады и разрушения Иерусалима войском Тита в 70г. н.э. Евангелие, вероятно, датируется более поздним временем. Современные аналитики относят его приблизительно к 80-90гг. н.э., но некоторые считают, что оно было написано даже немного ранее. Ряд повествований в Евангелии от Луки указывает на существенные отличия от рассказов его предшественников, о чем в общих чертах уже было упомянуто. В Экуменическом переводе Библии об этом указывается на стр.181 и далее. О.Кульманн в своей книге "Новый Завет" на стр.18 цитирует те описания, приведенные в Евангелии от Луки, которые отсутствуют в остальных Евангелиях. И они касаются отнюдь не второстепенных деталей.

В Евангелии от Луки детство Иисуса описано так, как ни у кого более. У Матфея оно отображено по-иному, а Марк вовсе не упоминает о нем.

Матфей и Лука приводят разные генеалогии Иисуса. Противоречия и невероятности с точки зрения науки здесь столь огромны, что в данной книге этой теме посвящена отдельная глава. Можно объяснить также, почему Матфей начинает генеалогию Иисуса с Авраама и проводит ее через Давида, а Лука, как обращенный язычник, желает углубиться еще дальше. Мы, однако, увидим, что начиная с Давида две генеалогии противоречат одна другой.

Лука, Матфей и Марк по-разному описывают многие моменты, касающиеся пророческой миссии Иисуса.

Разногласия между Лукой и двумя другими евангелистами возникают там, где заходит речь о событии такой огромной важности, как повеление о Причастии 11. Отец Роге в своей книге "Посвящение в Евангелие" на стр.75 замечает, что сообщая о повелении Причастия, Лука использует слова (22: 19-24), отличающиеся от тех, которые мы находим у Матфея (26: 26-29) и у Марка. Причем соответствующие места в изложении у Матфея и у Марка практически одинаковы. "Напротив, — пишет отец Роге, — формулировка, переданная Лукой, очень похожа на приводимую святым Павлом" (I Коринфянам, 11: 23-25).

Мы видим также, что Лука в своем Евангелии говорит о Вознесении Иисуса совсем не так, как он это делает в Деяниях Апостолов. А ведь Лука признан автором последних Деяний и они составляют неотъемлемую часть Нового Завета. В своем Евангелии Лука относит Вознесение на День Пасхи, а в Деяниях Апостолов — на сорок дней позже. Мы уже знаем, к каким странным комментариям это противоречие привело Христианских специалистов экзегезиса.

Эксперты, стремящиеся к объективности, например, такие, как комментаторы Экуменического перевода Библии, обязаны признать для себя тот факт, что "точное описание событий не было для Луки главным делом".

Сравнивая описания, приводимые самим Лукой в Деяниях Апостолов, с описаниями подобных же событий Павлом, — а события эти касаются Воскресения Иисуса из мертвых, — отец Канненгиссер пишет по поводу Луки: "Из всех четырех евангелистов Лука наиболее точен и в отражении событий, и в литературном стиле. Он обладает всеми качествами истинного романиста".

Евангелие от Иоанна

Евангелие от Иоанна коренным образом отличается от трех других. Это отличие так значительно, что отец Роге в своей книге "Посвящение в Евангелие", прокомментировав первые три, весьма оригинально высказывается о четвертом. Он называет его "иным миром". Это воистину уникальная Книга. Она — иная во всем. В выборе и методе подачи тематики, описаний, речевых оборотов, в стилистике, географии и хронологии событий... В ней чувствуются даже иные теологические воззрения (О.Кульманн). Поэтому Иисус говорит у Иоанна не такими словами и фразами, как у других евангелистов. Отец Роге замечает на этот счет, что если в синоптических Евангелиях стилистика слов Иисуса "удивительна и гораздо ближе к устной речи", то у Иоанна Иисус как бы размышляет вслух. При этом "иногда удивляешься, — пишет отец Роге, — то ли все еще говорит сам Иисус, то ли с его уст слетают его же идеи, но уже в собственной обработке евангелиста, после которой эти идеи приобретают еще больший размах".

Кем был автор? Этот вопрос вызывает очень много споров, и на этот счет высказываются чрезвычайно различные мнения.

А.Трико и отец Роге принадлежат к лагерю, в котором не имеется ни малейших сомнений насчет того, что Евангелие от Иоанна — это труд, написанный свидетелем событий и что автором его является сам Иоанн, сын Зеведеев, брат Якова. В трудах, рассчитанных на массового читателя, об этом Апостоле рассказывается много подробностей. На иконах его повсюду изображают рядом с Иисусом. Кто мог бы после этого представить себе, что Евангелие от Иоанна не написано самим Иоанном, Апостолом, образ которого так знаком всем?

Факт позднего написания четвертого Евангелия не является серьезным доводом против такой точки зрения. Окончательный вариант, возможно, был написан где-то в конце первого века н.э. Датирование его написания шестьюдесятью годами после Иисуса вполне нормально для этого Апостола, который во времена Иисуса был очень молод и который к тому же прожил почти сотню лет.

Исследуя такой момент, как Воскресение Христа, отец Канненгиссер приходит к выводу о том, что никто из авторов Нового Завета, кроме Павла, не вправе утверждать, что был свидетелем Воскресения Христа. И все же Иоанн поведал о Явлении Иисуса собранию Апостолов, где был и он, а не было лишь Фомы (20: 19-24). А затем — о Явлении Христа восемь дней спустя, когда Апостолы присутствовали все до одного (20: 25-29). О.Кульманн в своей работе "Новый Завет" не поддерживает эту точку зрения.

В комментарии к Экуменическому переводу Библии утверждается: большинство аналитиков отвергают гипотезу о том, что это Евангелие было написано Иоанном, хотя полностью такую возможность исключить нельзя. Однако есть все основания считать, что текст (в том виде, в котором он дошел до нас) был написан несколькими авторами. В комментарии, в частности, сказано: "Возможно, Евангелие в том виде, в каком оно существует поныне, было введено в обращение учениками автора, добавившими к нему главу 21, а также, что весьма вероятно, несколько примечаний (4: 2 и, возможно, 4: 1; 4: 44; 7: 37б; 11: 2; 19: 35). Относительно же истории о женщине-прелюбодейке (8: 3-11) ни у кого не вызывает сомнений, что это — фрагмент неизвестного происхождения, вставленный позже (но при этом принадлежащий к одному из канонических Писаний)". Отрывок (19: 35) представляет собой как бы и "подпись очевидца" (О.Кульманн). Это единственная не оставляющая сомнений "подпись" человека, видевшего то, о чем повествуется. Но комментаторы считают, что отрывок (19: 35), скорее всего, тоже был добавлен позже.

О.Кульманн не сомневается в очевидности более поздних добавлений, внесенных в Евангелие от Иоанна — таких, как глава 21, возможно, представляющая собой работу "одного из учеников, который вполне мог внести незначительные изменения в основной текст Евангелия".

Нет необходимости перечислять все гипотезы, выдвинутые экспертами экзегезиса. Приведенных здесь замечаний, сделанных самыми выдающимися Христианскими писателями по поводу четвертого Евангелия, достаточно для того, чтобы показать, какая путаница царит в вопросе, касающемся его авторства.

Историческая ценность повествований Иоанна серьезно оспаривается. Нельзя не заметить расхождение между ним и остальными тремя Евангелиями. О.Кульманн предлагает этому объяснение: он усматривает у Иоанна теологические воззрения, отличные от других евангелистов. Этот фактор "обусловливает отбор автором определенных историй из всей совокупности записанных, как, впрочем, и сам метод их воспроизведения. Так, автор часто удлиняет строки и заставляет исторического Иисуса говорить то, что поведал ему Откровением Сам Святой Дух". В этом О.Кульманн и видит причину расхождений.

Нет ничего необычного в том, что Иоанн, писавший после остальных евангелистов, мог отбирать определенные истории, подходившие для пояснения его собственных теорий. Не следует удивляться также, что у Иоанна отсутствуют некоторые описания, содержащиеся в других Евангелиях. В Экуменическом переводе Библии приведено определенное число таких примеров (стр. 282). Пропуски описаний некоторых событий кажутся просто невероятными. Например, отсутствует описание повеления о Причастии. Немыслимо, чтобы эпизод, столь важный для Христианства, которому предстояло стать сердцевиной массовых религиозных служб, мог быть не упомянут именно Иоанном, самым глубокомысленным из евангелистов. Повествуя о Вечере, предшествующей Распятию, он ограничивается описанием омовения ног ученикам, а также предсказания предательства Иуды и отречения Петра.

Напротив, есть истории, характерные лишь для Иоанна, и отсутствующие у трех других авторов. О них тоже упомянуто в Экуменическом переводе Библии (стр.283). Можно прийти к выводу о том, что трое авторов не усмотрели в них той же важности, что и Иоанн. Сложно, однако, не растеряться, найдя у Иоанна описание Явления восставшего из мертвых Иисуса своим ученикам возле Тивериадского озера (Иоанн, 21: 1-14). Ведь это описание — ни что иное, как воспроизведение (с многочисленными добавлениями) необыкновенного лова рыбы, который в Евангелии от Луки помещен как эпизод из жизни Иисуса. В описании Луки чувствуется намек на присутствие Апостола Иоанна, который по преданию был евангелистом. Поскольку ни у кого нет сомнений в том, что это описание, приведенное в Евангелии от Иоанна и составляющее часть главы 21, было добавлено позже, логично напрашивается вывод о том, что упоминание в Евангелии от Луки имени Иоанна привело к его упоминанию и в четвертом Евангелии.

Нужда трансформировать описание события из жизни Иисуса в иное событие, случившееся уже после его Земной смерти, еще раз подтверждает факт манипуляций с текстами Евангелий.

Другой важный момент, по которому Евангелие от Иоанна отличается от трех остальных, — продолжительность миссии Христа. Марк, Матфей и Лука указывают период в один год. Иоанн же продлевает его до двух лет. Об этом пишет О.Кульманн. А в Экуменическом переводе Библии по этому же поводу сказано следующее:

"В синоптических Евангелиях описывается долгий период пребывания в Галилее, за которым последовал более или менее продолжительный переход в Иудею, и, наконец, краткое пребывание в Иерусалиме (1: 19-51; 2: 13 — 3: 36; 5: 1-47; 14: 20-31). Иоанн же упоминает несколько празднований Пасхи (2: 13; 5: 1; 6: 4; 11: 55), откуда следует, что служение Иисуса продолжалось более двух лет".

Кому же из них тогда верить — Марку, Матфею, Луке или Иоанну?

Источники Евангелий

Общие сведения о Евангелиях, приводимые в данной главе, как и выводы из критического анализа текстов, наводят на мысль, что эти литературные произведения "разрознены, построены по плану, не предполагающему непрерывности событий", а еще — страдают "противоречиями, которые, по-видимому, непреодолимы". Это выдержки из суждения, вынесенного о Евангелиях комментаторами Экуменического перевода Библии. Здесь особенно важна ссылка на их авторитет, поскольку последствия оценки трудов, подобных Евангелиям, играют исключительно серьезную роль. Мы уже увидели, каким образом несколько замечаний, касающихся истории религии в период написания Евангелий, помогли объяснить некоторые сомнительные аспекты, очевидные для любого мыслящего читателя. Необходимо, однако, продолжить этот разговор и посмотреть, чтo мы можем узнать из современных работ о тех источниках, на которые опирались евангелисты при написании своих текстов. Здесь, с учетом внесенных в Евангелия изменений и дополнений, мы можем попытаться объяснить некоторые проблемы, возникающие при чтении Евангелий в наши дни.

Во времена отцов Церкви проблема источников решалась очень просто. В ранние годы Христианства единственным источником было то Евангелие, полные рукописи которого появились первыми — это Евангелие от Матфея. Проблема источников касается лишь Марка и Луки, поскольку Иоанн являет собой совершенно отдельный случай. Святой Августин считал, что Марк, следующий вторым в традиционном порядке расположения Евангелий, был вдохновлен Матфеем и кратко пересказал его труд. Далее он высказал мнение о том, что Лука, рукопись которого появилась третьей, заимствовал данные обоих своих предшественников — это следует и из его пролога, о котором уже говорилось.

Эксперты экзегезиса того времени, как и мы теперь, смогли оценить степень соответствия между текстами и обнаружили большое количество стихов, общих как для двух из трех, так и для всех трех синоптических Евангелий. Вот какие данные предоставляют комментаторы Экуменического перевода Библии:

количество стихов, общих для трех синоптических Евангелий | 330
количество стихов, совпадающих у Марка и Матфея | 178
количество стихов, совпадающих у Марка и Луки | 100
количество стихов, совпадающих у Матфея и Луки | 230
количество стихов, уникальных для каждого из первых трех Евангелий: | от Матфея — 330 от Марка — 53 от Луки — 500

Период от окончания эпохи отцов Церкви до самого конца восемнадцатого века н.э. не был отмечен постановкой каких-либо новых проблем, касающихся источников, которыми пользовались евангелисты. Люди по старинке продолжали верить всему сказанному на этот счет. Лишь с наступлением новейшего периода истории использование таких данных помогло понять, каким образом каждый евангелист воспользовался материалом, имеющимся у остальных и, руководствуясь своими личными воззрениями, сложил из него свое собственное повествование. Евангелисты придавали огромное значение процессу "собирания" материала для повествования. Материал поступал к ним из устной традиции тех общин, в которых он возник, а также из письменных источников на арамейском языке, которые впоследствии были безвозвратно утеряны. Такой письменный источник мог представлять собой единое целое или разбросанные фрагменты разных повествований, использовавшиеся каждым из евангелистов в целях создания собственного оригинального труда.

Интенсивные исследования на протяжении последних ста лет привели к возникновению более углубленных теорий, которые со временем еще более усложняются. Первая из современных теорий — так называемая "Теория двух источников Хольцмана" ("Holtzmann Two Sources Theory"), возникшая в 1863г. О.Кульманн и комментаторы Экуменического перевода Библии объясняют, что согласно этой теории Матфея и Луку мог вдохновить на написание Евангелий во-первых Марк, а во-вторых документ, который был с тех пор утерян. В дальнейшем же Матфей и Лука пользовались своими собственными источниками. В результате мы получаем следующую диаграмму:

О.Кульманн подвергает эту теорию критике по следующим моментам:

1. Труд Марка, которым пользовались и Лука, и Матфей, вероятно, являлся не Евангелием от Марка, как таковым, а одним из более ранних его вариантов.

2. В диаграмме должным образом не отражена роль устной традиции. А она, по-видимому, сыграла первостепенную роль, поскольку на протяжении тридцати или сорока лет представляла собой единственный источник, сохранивший слова Иисуса и описания событий, имевших место в период исполнения им своей пророческой миссии. Ведь каждый из евангелистов, записывая устную традицию, выступал лишь представителем той Христианской общины, где она возникла.

Таким образом, можно заключить, что дошедшие до наших дней Евангелия отражают то, что было известно в ранних Христианских общинах о жизни и пророческом служении Иисуса. В них, как в зеркале, отразились верования и теологические представления, царившие внутри этих общин, от имени которых выступали евангелисты.

Самые последние критические исследования текстов Евангелий, посвященные проблеме их источников, однозначно указали на то, что процесс формирования текстов был еще более сложным, чем думалось. Отцы Бенуа и Буасмар, профессора Библейской школы в Иерусалиме (1972-1973) в своей книге под названием "Синопсис Четырех Евангелий" ("Synopse des quatres Evangiles") указывают, что тексты Евангелий претерпели эволюцию, этапы которой совпадали с этапами эволюции традиций. Отсюда и выводы, сделанные отцом Бенуа во вступительном разделе, предваряющем часть работы отца Буасмара. Вот они:

"... используемые при описании событий формулировки и построения фраз, возникшие как результат длительной эволюции традиции, отличны от тех, которые присутствовали в самых первоначальных вариантах Евангелий. Некоторые читатели этой работы, возможно, будут удивлены или смущены, узнав, что они звучали не так, как мы читаем их сегодня, что они были изменены и переписаны теми, кто нам их передавал. Это может вызвать изумление или даже шок у тех, кто не привык к подобного рода историческим расследованиям".

Внесение поправок и изменений в тексты теми, кто передавал их нам, делалось способом, который отец Буасмар разъясняет в очень сложной диаграмме. Она развивает "теорию двух источников", являющуюся результатом анализа и сравнения текстов, который невозможно полностью изложить на страницах данной книги. Читатели, пожелавшие более глубоко вникнуть в его тонкости, могут обратиться к тесту этого труда, изданного в Les Editions du Cerf, Париж.

На диаграмме из этого труда под буквами А, Б, В, Г значатся первичные источники Евангелий. Документ "А" происходит из Иудео-Христианского источника. Он вдохновил на написание Евангелий Матфея и Марка. Документ "Б" представляет собой реинтерпретацию документа "А", сделанную в целях использования его в тех Христианских церквях, где прихожанами были бывшие язычники. Этот документ вдохновлял на написание Евангелий всех, кроме Матфея. Документ "В" вдохновлял Марка, Луку и Иоанна. Документ "Г" содержит в себе большинство источников, которыми пользовались и Матфей, и Лука. По "теории двух источников" — это "общий документ".

Причем ни один из этих основополагающих документов не привел к выработке окончательных текстов в том виде, в каком они известны сегодня. Между ними и последним вариантом были еще промежуточные варианты Евангелий. Этим четырем промежуточным документам предстояло привести к рождению окончательных вариантов четырех основных Евангелий, а также вдохновить рождение окончательных вариантов других Евангелий. Достаточно обратиться к диаграмме, чтобы увидеть всю запутанность связей между документами, которые удалось установить ее автору.

Результаты этого исследования Писаний играют огромную роль. Они свидетельствуют, что, оказывается, тексты Евангелий имеют не только свою историю (о которой разговор пойдет позже), но и "предысторию", выражаясь термином отца Буасмара. Это подразумевает, что появлению окончательных вариантов предшествовали изменения, вносимые на промежуточных этапах их формирования. Очевидно именно поэтому получилось, что такое хорошо известное событие из жизни Иисуса, как чудодейственная ловля рыбы, у Луки показано как произошедшее при его жизни, а у Иоанна — как одно из его Явлений уже после его Воскресения.

Из сказанного выше следует вывод: читая Евангелие, мы уже больше не можем быть уверены в том, что читаем слова Иисуса. Отец Бенуа обращается к читателям Евангелий, предупреждая и одновременно успокаивая: "Будучи не единожды обязан отбрасывать мысль о том, что он непосредственно слышит голос Иисуса, читатель все же слышит голос Церкви и полагается на нее, как на уполномоченного Богом истолкователя слов Учителя, говорившего с людьми на этой Земле столь долгое время назад, а сейчас говорящего с нами во славе своей".

Как можно примирить это официальное заявление о недостоверности определенных текстов с положением догмата Второго Ватиканского Собора о Божественном Откровении, уверяющего нас в обратном — в верной передаче слов Иисуса: "Она (Церковь) в любой момент готова подтвердить, что эти четыре Евангелия исторически достоверны, правильно передают то, что Иисус, сын Божий, совершал сам и какое учение он преподавал людям при жизни ради их вечного спасения, вплоть до того самого дня, когда он был принят на Небеса"?

Вполне очевидно, что работа, сделанная учеными Библейской школы в Иерусалиме, прямо противоречит декларации Второго Ватиканского Собора.

М.-Е.Буасмар
Синопсис четырех Евангелий

Общая диаграмма

Документы А, Б, В, Г — первичные источники, использованные при составлении текстов.

История текстов

Было бы ошибочно думать, что Евангелия сразу стали основополагающими Писаниями новорожденного Христианства, и что люди начали обращаться к ним так же, как они обращались к Ветхому Завету. В те времена первейшим авторитетом были устные предания, как носители слов, сказанных Иисусом, а также как носители учения Апостолов. Первыми появившимися в ходу Писаниями стали послания Павла, написанные несколькими десятилетиями ранее и пользовавшиеся наивысшим авторитетом задолго до Евангелий.

Уже было показано, что до 140г. н.э. не было свидетелей, которые могли бы подтвердить факт существования собраний Евангелий, хотя некоторые комментаторы и поныне продолжают писать об обратном. Четыре Евангелия, о которых шла речь, обрели статус канонической литературы лишь приблизительно в 170г. н.э.

В первые дни Христианства ходило много Писаний об Иисусе. Впоследствии они были признаны недостоверными и Церковь приказала упрятать их. Отсюда и появилось их название — "апокрифы". Некоторые из подобных работ прекрасно сохранились, поскольку — процитируем сказанное в Экуменическом переводе Библии — "им пошло на пользу то, что с ними считались". Это касается, например, послания Варнавы. Однако, к сожалению, были среди таких Писаний и "зверски выброшенные", от которых сохранились лишь фрагменты. Неканонические Евангелия считались носителями вымысла и убирались подальше с глаз верующих. Но работы, подобные Назарейским, Еврейским и Египетским Евангелиям (Les Evangiles des Nazarйens, Les Evangiles des Hйbreux, Les Evangiles des Egyptiens — Gospels of Nazarenes, Gospels of Hebrews, Gospels of Egyptians) были тесно связаны с каноническими Евангелиями. То же самое можно сказать и о Евангелиях от Фомы и Варнавы.

В некоторых из этих апокрифических Писаний присутствуют детали, представляющие собой чистейший плод людского воображения. Авторы работ, посвященных апокрифам, с явным удовольствием цитируют отрывки из них — в буквальном смысле смешные.

Но подобные отрывки вполне можно отыскать во всех Евангелиях. Здесь стоит вспомнить описание событий, разыгрывающихся в воображении Матфея, якобы имевших место после смерти Иисуса. Во всех ранних Писаниях Христианства можно найти подобные несерьезные места: необходимо с достаточной честностью это признать.

Изобилие литературы об Иисусе побудило церковников некоторым образом "сократить" ее. Это было сделано, когда Церковь пребывала в процессе формирования. Таким образом было изъято из обращения около сотни Евангелий. И лишь четыре были внесены в официальный перечень новозаветных Писаний, составляющих то, что охватывается термином "Канон".

В середине второго века н.э. сильное давление на церковные власти в этом направлении оказал Марцион из Синопа. Он был яростным врагом евреев и потому отвергал весь Ветхий Завет. А вместе с ним — все те места в Писаниях, возникших после Иисуса, которые показались ему слишком близкими к Ветхому Завету или берущими свое начало в Иудео-Христианской традиции. Марцион признавал лишь Евангелие от Луки, ибо считал Луку выразителем мыслей самого Павла и его Писаний.

Церковь объявила Марциона еретиком и внесла в Канон все послания Павла, а также Евангелия от Матфея, Марка, Луки и Иоанна. Канон был дополнен и несколькими другими трудами, такими, как Деяния Апостолов.

И все же в течение первых веков Христианства этот официальный перечень менялся. Некоторое время в нем значились труды, которые были позже сочтены недействительными (т.е. апокрифами). А труды, которые сейчас включены в канонический Новый Завет, в те времена были из него исключены. Подобные колебания длились до проведения Соборов 393г. (Hippo Regius) и 397г. (Carthage). Однако четыре Евангелия всегда фигурировали в нем.

Что же, можно вместе с отцом Буасмаром искренне сожалеть об исчезновении огромного количества литературных произведений, которые Церковь объявила апокрифическими: они представляют большую историческую ценность. Отец Буасмар отводит им место в своей книге "Синопсис четырех Евангелий" рядом с официальными Евангелиями. Он замечает, что к концу четвертого века н.э. эти Книги все еще хранились в библиотеках.

Это был век, когда многое серьезно упорядочилось в Христианской литературе. Именно этим веком датируются старейшие полные рукописи Евангелий. Более ранние документы, т.е. папирусы третьего века н.э., а один, возможно, и второго века, — передают нам лишь фрагменты. Две старейшие пергаментные рукописи написаны по-гречески, они датированы четвертым веком н.э. Это Codex Vaticanus, хранящийся в библиотеке Ватикана, место находки которого неизвестно, и Codex Sinaiticus, найденный на горе Синай и в настоящее время хранящийся в Британском музее в Лондоне. В Codex Sinaiticus содержатся два апокрифических труда.

Согласно Экуменическому переводу Библии, во всем мире существует двести двадцать других известных пергаментов, последний из которых датирован одиннадцатым веком н.э. Однако, "не все дошедшие до нас экземпляры Нового Завета идентичны. Напротив, между ними нетрудно заметить различия, причем различия эти касаются разных аспектов, а потому неодинаково влияют на текст. Некоторые из них — это лишь различия в грамматике написания, употреблении тех или иных слов, либо порядке их расположения. Однако в самых разных местах можно увидеть и такие различия между рукописями, которые влияют на смысл целых отрывков текста". Если кто-либо пожелает увидеть степень различий между текстами, ему достаточно будет просмотреть "Novum Testamentum Graece"12. Эта работа содержит в себе так называемый "усредненный" греческий текст. Этот синтетический текст снабжен замечаниями, указывающими на все отклонения, имеющие место в различных вариантах.

Достоверность какого-либо текста, пусть это будет даже самый почитаемый пергамент, всегда возбуждает споры. Прекрасным примером этому является Сodex Vaticanus. Репринтное издание этого труда, сделанное в Ватикане в 1965 году, снабжено сопроводительной заметкой редакторов, в которой сообщается, что через несколько веков после того, как Сodex Vaticanus переписали (считается, что это было приблизительно в десятом-одиннадцатом веках) один из книжников навел чернилами все буквы кроме тех, которые, как он считал, были ошибкой. В тексте есть места, где все еще просматриваются буквы, бывшие в первоначальном варианте, и их светло-коричневый цвет заметно контрастирует с остальным текстом темно-коричневого цвета. Нет никакого свидетельства, что текст был таким образом переделан верно. Далее в заметке утверждается, что "еще до конца не установлено, сколько рук на протяжении веков исправляло рукопись и снабжало ее примечаниями. Ряд правок несомненно был внесен при наведении текста чернилами". Во всех учебниках по религии этот текст преподносится как экземпляр, дошедший из четвертого века. Однако стоит обратиться к источникам в Ватикане и станет ясно, что в последующие века текст вполне мог исправляться самыми разными людьми.

Можно отметить, что для сравнительного анализа используются другие тексты, но как распознать те исправления, которые меняли смысл или суть написанного? Хорошо известно, что после того, как древние книжники вносили в текст правки, этот текст воспроизводился впоследствии уже в "правленном" виде. Далее мы увидим, каким образом одно-единственное слово в отрывке из Евангелия от Иоанна, где говорится об Утешителе, в корне меняет смысл и его суть. Вот что пишет по поводу различий О.Кульманн в своей книге "Новый Завет":

"Иногда различия бывают результатом невнимательности и небрежности: переписчик пропускает слово или наоборот, записывает его дважды, либо же по невниманию может оказаться пропущенным целый кусок текста или предложение, потому что в переписываемой рукописи это предложение находится между двумя одинаковыми словами. А иногда это является результатом преднамеренных правок, когда переписчик или позволяет себе такую вольность, как исправление текста сообразно своим собственными представлениям, или же он пытается привести его в соответствие с параллельным экземпляром текста, стремясь более или менее умело сократить количество разночтений. По мере того, как Писания Нового Завета мало-помалу начали обособляться от остальной литературы раннего Христианства и считаться Священным Писанием, переписчики становились все более и более осмотрительными и осторожными в допущении тех вольностей, которые свободно позволяли себе их предшественники: они думали, что переписывают достоверный текст, тогда как на самом деле переписывали то, что до них уже было изменено. И, наконец, иногда переписчик писал на полях примечания, чтобы пояснить место в тексте, смысл которого был неясен. Следующий переписчик, думая, что предложение на полях было исключено из текста его предшественником, считал необходимым включить замечание на полях в основной текст. Такой процесс зачастую еще более затуманивал смысл текста".

Часто книжники при переписке некоторых рукописей позволяли себе просто невероятные по масштабам вольности. Это имело место, например, с одной из наиболее почтенных рукописей, стоящей на третьем месте после двух Кодексов, о которых говорилось выше. А именно — с Codex Bezae Cantabrigiensis, датируемым шестым веком н.э. Книжник, возможно, заметил различие между генеалогией Иисуса по Матфею и по Луке, поэтому он "вписал" генеалогию по Матфею в экземпляр Евангелия от Луки, но, поскольку генеалогия по Матфею содержала в себе меньше имен, чем генеалогия по Луке, он неосновательно дополнил ее лишними именами, не упорядочив их.

Можно ли сказать, что переводы Евангелий на латинский язык, — такие, как Вульгата святого Иеронима, датируемая шестым веком, более старые переводы (например, Vetus Itala) или же переводы Сирийцев и Коптов более верны, чем экземпляры рукописей на греческом языке? Ведь могло быть и так, что они делались с рукописей, еще более древних, и рукописи эти впоследствии могли быть утеряны. Увы, этого мы не знаем.

Можно сгруппировать всю массу этих вариантов, где для каждой из групп будет характерен ряд общих черт. У О.Кульманна выделены такие группы:

  • так называемый Сирийский текст, от которого могло произойти большинство старейших греческих рукописей. Благодаря книгопечатанию этот текст получил широкое распространение в Европе с шестнадцатого века и позже; специалисты утверждают, что это, возможно, худший из текстов;
  • так называемый Западный текст, содержащий старые варианты перевода на латинский язык, а также Codex Bezae Cantabrigiensis, существующий и на греческом, и на латыни. Как явствует из Экуменического перевода Библии, одна из его черт — встречающиеся сплошь и рядом пояснения, парафразы, неточные сведения, а также элементы, призванные сгладить присутствующие в нем противоречия, "гармонизировать" его;
  • так называемый нейтральный текст, содержащий Codex Vaticanus и Codex Sinaiticus, который, как утверждают, характеризуется действительно высокой степенью чистоты. На нем основаны современные издания Нового Завета, хотя и он не лишен изъянов как это констатирует Экуменический перевод Библии.

Все, чем здесь может помочь критический анализ текстов, так это попытка воссоздания такого текста, "который как можно ближе походит на оригинал. Что бы там ни было, но нет никакой надежды вернуться к самому первоначальному тексту" (Экуменический перевод Библии).

1 Издательства: Editions du Cerf и Les Bergers et les Mages, Париж, 1972г.

2 Изд. Presses Universitaires de France, Париж, 1967.

3 Три Евангелия: от Марка, Матфея и Луки.

4 Факт, противоречащий Евангелию от Луки, о чем пойдет речь в отдельной главе.

5 Религиозным кодексом Самаритян являлась Тора, или Пятикнижие; они жили в ожидании Мессии и хранили верность большинству еврейских обрядов, но возвели свой храм в противовес Иерусалимскому Храму.

6 Считается, что Иудео-Христианская община, к которой принадлежал Матфей, точно так же могла находиться и в Александрии. О.Кульманн, как и многие другие, упоминает об этой гипотезе.

7 Американский фильм, пародия на жизнь Иисуса.

8 В другой части своего Евангелия Матфей снова обращается к этому эпизоду, но точного времени не указывает (16: 1-4). То же касается и Луки (11: 29-32). Далее мы увидим, как в Евангелии от Марка сказано, что Иисус объявляет о том, что этому поколению не будет дано знамения (Марк, 8: 11-12).

9 Примечание переводчика на русский язык: "пролог" — это Евангелие от Луки, 1: 1-4.

10 В тексте оригинала на французском языке "barbarismes". — Прим. ред. рус. изд.

11 Сравнительный анализ с Евангелием от Иоанна невозможен, поскольку у последнего ничего не сказано о повелении Иисуса во время Тайной Вечери относительно совершения Причастия.

12 Nestle-Aland Pub. United Bible Societies, Лондон, 1971г.


Евангелия и современная наука

В Евангелиях содержится не много мест, вступающих в противоречие с данными современной науки. Однако, прежде всего, там есть немалое количество описаний, повествующих о чудесах, едва ли поддающихся комментариям с точки зрения науки. Эти чудеса происходят как с людьми — исцеление больных (безумных, слепых, парализованных, прокаженных), воскрешение Лазаря, так и с чисто материальными явлениями, чудесность которых необъяснима с точки зрения законов природы (описание идущего по поверхности воды Иисуса, превращение воды в вино). Иногда явления природы обретают необычную окраску благодаря их мгновенности: мгновенное затихание бури, внезапное увядание фигового дерева, чудодейственный лов рыбы, когда вся находящаяся в озере рыба вдруг взяла и приплыла в то самое место, где были расставлены сети.

В ход всех этих событий вмешивается Своей всемогущей Властью Бог. Не нужно гадать, благодаря чему Он может все это вершить; если подходить к этому по человеческим меркам, это изумляет, но для Него здесь нет ничего особенного. Это, однако, ни в коей мере не означает, что верующему следует забыть о науке. Вера в Божественное чудо вполне совместима с верой в науку, так как первая имеет Божественное, а вторая — человеческое измерение. Лично мне очень хочется верить в то, что Иисус исцелил прокаженного, но я не могу принять на веру тот факт, что текст объявлен достоверным и Боговдохновенным, если в этом тексте утверждается: первого человека и Авраама разделяют только двадцать поколений людей. Об этом сказано в Евангелии от Луки (3: 23-28). Мы тут же видим причины, объясняющие, почему в тексте Евангелия от Луки, как и в тексте Ветхого Завета, эти сведения представлены как плод чистейшего человеческого воображения.

В Евангелиях (как и в Коране) нам дается одинаковое описание биологического происхождения Иисуса. Развитие Иисуса во чреве матери происходило в условиях, необъяснимых с точки зрения законов природы, обязательных для всех людей. Здесь яйцеклетке, зародившейся в яичнике матери, не потребовалось соединяться со сперматозоидом, который должен был поступить от отца, приведя к формированию зародыша, а затем и жизнеспособного младенца. Явление рождения нормального человека без акта оплодотворения с участием мужчины называется "парсеногенезис". Такой процесс можно при определенных условиях наблюдать у животных. То же самое происходит у различных видов насекомых, а также в некоторых случаях селекционного разведения птиц. К примеру, у некоторых самок кроликов можно опытным путем, без участия сперматозоида, получить только что развившийся из яйцеклетки зародыш, т.е. зародыш самой ранней стадии. Однако дальше так и не удалось продвинуться ни на шаг, и пример полного парсеногенезиса, будь то экспериментального или произошедшего естественным путем, науке неизвестен. Случай же Иисуса не имеет себе подобных. Мария была девственной матерью. Она сохранила свою девственность, и кроме Иисуса у нее не было других детей. Иисус — это исключение из биологических законов 1.

Генеалогии Иисуса

Две генеалогии, приводимые в Евангелиях от Матфея и от Луки, порождают проблемы правдоподобия и непротиворечия данным науки, а, значит, и проблемы достоверности. Это создает огромные неудобства для Христианских комментаторов — они отказываются видеть в генеалогиях очевидный плод человеческого воображения. Ведь гораздо ранее именно воображение уже вдохновило авторов Сасердотальского текста Книги Бытия (шестой век до н.э.) на составление генеалогий первых людей. Теперь же оно вдохновило Луку и Матфея, поместивших в своих Евангелиях данные, никак не связанные с теми, которые приведены в Ветхом Завете.

Сразу же необходимо заметить, что мужские генеалогии не имеют к Иисусу совершенно никакого отношения. Ведь, если цель заключается в том, чтобы привести генеалогию единственного сына Марии, не имевшего биологического отца, тогда это непременно должна была быть генеалогия его матери Марии.

Здесь приведены данные из текста переработанного стандартного варианта Библии издания 1952 года.

В Евангелии от Матфея генеалогия дана в самом начале текста:

"Родословие Иисуса Христа,
сына Давидова, сына Авраамова.

Авраам | родил Исаака
Исаак | родил Иакова
Иаков | родил Иуду и братьев его
Иуда | родил Фареса и Зару от Фамари
Фарес | родил Есрома
Есром | родил Арама
Арам | родил Аминадава
Аминадав | родил Наассона
Наассон | родил Салмона
Салмон | родил Вооза от Рахавы
Вооз | родил Овида от Руфи
Овид | родил Иессея
Иессей | родил Давида царя
Давид царь | родил Соломона от бывшей за Уриею
Соломон | родил Ровоама
Ровоам | родил Авию
Авия | родил Асу
Аса | родил Иосафата
Иосафат | родил Иорама
Иорам | родил Озию
Озия | родил Иоафама
Иоафам | родил Ахаза
Ахаз | родил Езекию
Езекия | родил Манассию
Манассия | родил Амона
Амон | родил Иосию
Иосия | родил Иехонию и братьев его 2 перед переселением в Вавилон
По переселении же в Вавилон:
Иехония | родил Салафииля
Салафииль | родил Зоровавеля
Зоровавель | родил Авиуда
Авиуд | родил Елиакима
Елиаким | родил Азора
Азор | родил Садока
Садок | родил Ахима
Ахим | родил Елиуда
Елиуд | родил Елеазара
Елеазар | родил Матфана
Матфан | родил Иакова
Иаков | родил Иосифа, мужа Марии, от которой родился Иисус, называемый Христос.

Итак, всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов" (Матфей, 1: 1-17).

Генеалогия, приведенная Лукой (3: 23-38), отличается от приведенной Матфеем. Цитируемый ниже текст взят из переработанного стандартного варианта в Библии:

"Иисус, начиная Свое служение, был лет тридцати и был, как думали, сын Иосифов, Илиев, Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов, Маттафиев, Амосов, Наумов, Еслимов, Наггеев, Маафов, Маттафиев, Семеиев, Иосифов, Иудин, Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев, Мелхиев, Аддиев, Косамов, Елмодамов, Иров, Иосиев, Елиезеров, Иоримов, Матфатов, Левиин, Симеонов, Иудин, Иосифов, Ионанов, Елиакимов, Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов, Иессеев, Овидов, Воозов, Салмонов, Наассонов, Аминадавов, Админов 3, Арамов, Есромов, Фаресов, Иудин, Иаковлев, Исааков, Авраамов, Фаррин, Нахоров, Серухов, Рагавов, Фалеков, Еверов, Салин, Каинанов, Арфаксадов, Симов, Ноев, Ламехов, Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов, Еносов, Сифов, Адамов, Божий".

Различия генеалогий становятся более понятны, если представить их в виде двух таблиц, в первой из которых указана генеалогия до Давида, а во второй — после него.

Генеалогии Иисуса:

По Евангелию от Матфея предками Иисуса были: | По Евангелию от Луки Иисус, "как думали, сын" следующих родов:
 | 1. Адамов
 | 2. Сифов
 | 3. Еносов
 | 4. Каинанов
 | 5. Малелеилов
 | 6. Иаредов
 | 7. Енохов
 | 8. Мафусалов
 | 9. Ламехов
 | 10. Ноев
 | 11. Симов
 | 12. Арфаксадов
 | 13. Каинанов
 | 14. Салин
 | 15. Еверов
 | 16. Фалеков
 | 17. Рагавов
 | 18. Серухов
 | 19. Нахоров
 | 20. Фаррин
1. Авраам 4 | 21. Авраамов
2. Исаак | 22. Исааков
3. Иаков | 23. Иаковлев
4. Иуда | 24. Иудин
5. Фарес | 25. Фаресов
По Евангелию от Матфея: | По Евангелию от Луки:
6. Есром | 26. Есромов
7. Арам | 27. Арамов
 | 28. Админов
8. Аминадав | 29. Аминадавов
9. Наассон | 30. Наассонов
10. Салмон | 31. Салмонов
11. Вооз | 32. Воозов
12. Овид | 33. Овидов
13. Иессей | 34. Иессеев
14. Давид | 35. Давидов
Генеалогии Иисуса после Давида
14. Давид | 35. Давидов
15. Соломон | 36. Нафанов
16. Ровоам | 37. Маттафаев
17. Авия | 38. Маинанов
18. Аса | 39. Мелеаев
19. Иосафат | 40. Елиакимов
20. Иорам | 41. Ионанов
21. Озия | 42. Иосифов
22. Иоафам | 43. Иудин
23. Ахаз | 44. Симеонов
24. Езекия | 45. Левиин
25. Манассия | 46. Матфатов
26. Амон | 47. Иоримов
27. Иосия | 48. Елиезеров
28. Иехония | 49. Иосиев 5
 | 50. Иров
По Евангелию от Матфея: | По Евангелию от Луки:
По переселении же в Вавилон | 51. Елмоданов
 | 52. Косамов
29. Салафииль | 53. Аддиев
30. Зоровавель | 54. Мелхиев
31. Авиуд | 55. Нириев
32. Елиаким | 56. Салафиилев
33. Азор | 57. Зоровавелев
34. Садок | 58. Рисаев
35. Ахим | 59. Иоаннанов
36. Елиуд | 60. Иудин
37. Елеазар | 61. Иосифов
38. Матфан | 62. Семеиев
39. Иаков | 63. Маттафиев
40. Иосиф | 64. Маафов
41. Иисус | 65. Наггеев
 | 66. Еслимов
 | 67. Наумов
 | 68. Амосов
 | 69. Маттафиев
 | 70. Иосифов
 | 71. Ианнаев
 | 72. Мелхиев
 | 73. Левиин
 | 74. Матфатов
 | 75. Илиев
 | 76. Иосифов
 | 77. Иисус

Различия между данными рукописей, а также между рукописями и Ветхим Заветом

Кроме различий в написании имен в генеалогиях необходимо отметить следующее:

а) Евангелие от Матфея

Генеалогия исчезла из Codex Bezae Cantabrigiensis, являющегося очень важной рукописью шестого века, написанной и по-гречески и по-латыни. Из греческого текста она исчезла полностью, а из латинского — значительная ее часть. Вполне могло случиться, что просто были утеряны первые страницы.

Здесь следует подчеркнуть, что Матфей слишком вольно обошелся с текстом Ветхого Завета. Ради необычной нумерации (мы увидим, что он ее так и не привел), Матфей сократил генеалогии.

б) Евангелие от Луки

  • До Авраама: у Луки упомянуто 20 имен; в Ветхом Завете упомянуто только 19 (см. таблицу потомков Адама в разделе, посвященном Ветхому Завету). После Арфаксада (N№12) Лука добавил человека по имени Каинан (N№13), о котором не упомянуто в Ветхом Завете как о сыне Арфаксада.
  • От Авраама до Давида: в различных рукописях количество имен колеблется от 14 до 16.
  • От Давида до Иисуса самое значительное отличие содержит в себе Codex Bezae Cantabrigiensis, из которого явствует, что в Евангелии от Луки содержится вымышленная генеалогия, поскольку она вначале была позаимствована у Матфея, а затем книжник добавил к ней еще пять имен. К сожалению, генеалогия исчезла из этой рукописи Евангелия от Матфея, так что продолжить сравнение не представляется возможным.

Критический анализ текстов

Здесь мы поведем речь о двух различных генеалогиях, имеющих один общий существенный момент, заключающийся в том, что обе они проходят через Авраама и Давида. В целях облегчения анализа мы разделим генеалогию на три важных части:

от Адама до Авраама;
от Авраама до Давида;
от Давида до Иисуса.

1. Период от Адама до Авраама

У Матфея генеалогия начинается с Авраама, так что мы здесь вообще не будем обращаться к его тексту. Сведения о предках Авраама, корни которых восходят к самому Адаму, приведены лишь у Луки: это 20 имен, 19 из которых, как уже отмечалось ранее, упомянуты и в Бытии (главы 4, 5 и 11).

Можно ли верить тому, что от Адама до Авраама прожило лишь 19 или 20 поколений людей? Эта проблема рассмотрена в разговоре о Ветхом Завете. Если взглянуть на таблицу потомков Адама, основанную на сведениях из Книги Бытия, в которой приведены данные и о продолжительности жизни, можно увидеть, что событие рождения Авраама от появления на Земле первого человека отделяют приблизительно девятнадцать веков. Сегодня подсчитано, что Авраам жил приблизительно в 1850г. до н.э., откуда следует: Ветхий Завет устанавливает время появления на Земле человека приблизительно на тридцать восьмой век до н.э. Лука в своем Евангелии очевидно руководствовался этими же данными. Переписав их в свое Евангелие, он представил нам сведения, ложность которых ни для кого не секрет, и мы уже ознакомились с решительными доводами исторической науки на этот счет.

Мысль о неприемлемости данных Ветхого Завета в наши дни также ни у кого не вызывает сомнений. Это, как было сказано Вторым Ватиканским Собором, — "устаревший" материал. Однако тот факт, что в Евангелиях записаны те же, с точки зрения науки неприемлемые данные, чрезвычайно серьезен. Он может использоваться против тех, кто отстаивает историческую правдивость и точность текстов Евангелий.

Комментаторы быстро уловили эту опасность. Они пытаются обойти проблему, утверждая, что это генеалогическое дерево — не полное, что евангелист пропустил ряд имен. Они заявляют, что это было сделано вполне сознательно, и что единственное его намерение "было в установлении потомственных линий в их общих чертах, или же существенных элементов потомственных линий, основанных на исторической реальности" 6. Однако в текстах нет ничего такого, что позволило бы выдвинуть такую гипотезу. Ведь текст совершенно ясно гласит: "А" родил "Б", т.е. "Б" был сыном "А". Что касается той части генеалогии, которая предшествует Аврааму, то в ней евангелист особенно полагается на Ветхий Завет, где генеалогии приведены в таком виде:

Прожив столько-то лет, "А" родил "Б". Прожив столько-то лет, "Б" родил "В" — и так далее. Поэтому не было разрывов в списке.

Часть генеалогии Иисуса по Евангелию от Луки, которая восходит к Аврааму, неприемлема в свете того, что мы знаем о той эпохе сейчас, в наше время.

2. Период от Авраама до Давида

Здесь две генеалогии, кроме одного-двух имен, полностью совпадают. Различие можно объяснить ошибками, допущенными переписчиками.

Означает ли это, что евангелистов в данном случае следует считать точными?

Историей установлено, что Давид жил приблизительно в 1000г. до н.э., а Авраам — в 1800-1850г. до н.э. На восемь веков приходятся 14-16 поколений. Можно ли этому поверить? Следует сказать, что данные текстов Евангелий по этому периоду времени едва ли приемлемы.

3. Период после Давида

К великому сожалению приходится признать, что когда дело касается установления родословной Иосифа, т.е. родословной самого Иисуса, начиная от Давида и далее, между текстами Евангелий наступает полное несоответствие.

Проследив очевидный вымысел в генеалогии Евангелия от Луки, рукопись которого включена в Codex Bezae Cantabrigiensis, сравним то, что имеется в двух самых почтенных рукописях: Codex Vaticanus и Codex Sinaiticus.

В генеалогии Евангелия от Луки после Давида (N№35) до Иисуса (N№77) следуют 42 имени. В генеалогии Евангелия Матфея после Давида (N№14) до Иисуса (N№41) упоминается 27 имен. Таким образом, количество предков Иисуса после Давида в обоих Евангелиях различно. Различны также их имена.

Но это еще не все.

В Евангелии от Матфея (1: 17) мы видим, что его автор сумел разбить генеалогию Иисуса после Авраама на три группы — по 14 имен в каждой; первая группа от Авраама до Давида; вторая — от Давида до изгнания в Вавилон; третья — со времени изгнания и до Иисуса. На самом деле текст Евангелия от Матфея содержит по 14 имен лишь в первых двух группах, а в третьей — от изгнания и до Иисуса — в ней только 13, а не 14 имен. В таблице под номером 29 показан Салафииль, а под номером 41 — Иисус. Другой разбивки генеалогии, при которой в третьей группе оказывалось бы 14 имен, у Матфея не существует.

Ради того чтобы во второй группе оказалось 14 имен, Матфей позволяет себе слишком вольное обращение с текстом Ветхого Завета. Имена первых шести потомков Давида (N№15-20) совпадают у него с данными Ветхого Завета. Но Матфей пропустил троих потомков Иорама (N№20), названных в Ветхом Завете именами Охозия, Иоас и Амасия (I Паралипоменон, 3: 11-12). Иехония (N№28) является по Матфею сыном Иосии, хотя во II Книге Царств сказано, что между Иосией и Иехонией находится Елиаким.

Из этого следует, что Матфей изменил генеалогические линии Ветхого Завета, чтобы "скомпоновать" группу из 14 имен между временем Давида и переселением в Вавилон. К тому же, в третьей группе генеалогии Евангелия от Матфея отсутствует одно имя. Следовательно, ни в одном из дошедших до нас текстов Евангелий не содержится 42 упомянутых имени.

Удивляют же не столько сами по себе пропуски имен (что скорее всего объясняется закрепившейся впоследствии ошибкой переписывавшего текст книжника), сколько почти полное молчание комментаторов на этот счет. Как можно не заметить подобные пропуски? Этот благочестивый заговор молчания был прерван только У.Триллингом в его книге "Евангелие от Матфея" ("L'Evangile selon Matthieu" 7).

Знаменательный факт. Ведь комментаторы этого Евангелия, в том числе авторы комментариев к Экуменическому переводу Библии и кардинал Даньелу подчеркивают огромную значимость символа Матфея "3х14". Этот символ для евангелиста столь важен, что ради достижения нужного числа он не колеблясь "выбросил" ряд Библейских имен. Защищая Матфея, комментаторы спешат соорудить убедительный набор апологетических доводов, призванных оправдать факт искусственного изъятия имен. Или осторожно обойти проблему пропуска имен, — если упоминание об этом подрывает суть того, что старался показать евангелист.

Комментарии современных специалистов

В своей книге "Евангелия Детства" ("Les Evangiles de l'Enfance", 1967 8), кардинал Даньелу придает "числовой схематизации" Матфея исключительно важное символическое значение, поскольку ею устанавливаются предки Иисуса, подтверждаемые также и Лукой. Даньелу видит в Луке и Матфее "историков", полностью выполнивших свои "исторические исследования", и утверждает, что их "генеалогия" была "взята из архивов семейства Иисуса". Здесь необходимо добавить, что на самом деле эти архивы никогда не были найдены 9.

Кардинал Даньелу огульно осуждает каждого, кто подвергает критике его точку зрения. Он пишет: "Именно западный менталитет, невежество относительно Иудео-Христианства, а также неспособность взглянуть на проблему глазами человека, принадлежащего к семитской нации, привели к тому, что так много экспертов экзегезиса, толкуя Евангелия, зашли не в ту сторону. Они мыслили категориями Платона, Декарта, Гегеля и Хайдеггера. Несложно понять, почему все перепуталось в их умах".

Разумеется, Платон, Декарт, Гегель и Хайдеггер не имеют никакого отношения к критическому взгляду на эти вымышленные генеалогии.

В процессе поиска смысла символа Матфея "3х14" кардинал Даньелу выдвигает необычные предположения. Они стоят того, чтобы их процитировать: "Под этим могут подразумеваться всем известные десять недель еврейского апокалипсиса. Первые три, соответствующие времени между Адамом и Авраамом, могут быть вычтены; тогда останутся семь недель годов, первые шесть соответствуют шести временам, умноженным на семь, которые совпадают с тремя группировками четырнадцати и составляют седьмой период, начавшийся с Иисуса Христа, от которого берет начало седьмой период истории мира"

Подобные объяснения — вне всяких комментариев!

Комментаторы Экуменического перевода Нового Завета тоже потчуют нас апологетическими цифровыми вариациями, в такой же мере поражающими своими неожиданностями. Согласно их мнению символический смысл "3х14" Матфея заключается в следующем:

а) 14 может быть суммой порядковых номеров согласных звуков в еврейском имени Давид по ивритскому алфавиту (согласная, соответствующая "Д", имеет порядковый номер 4, находясь в алфавите четвертой, а для "В" этот же номер — 6, следовательно, 4+6+4=14).

б) 3х14=6х7 и "Иисус пришел в конце шестой недели Святой истории, начинающейся с Авраама".

Что касается Евангелия от Луки, то Экуменический перевод дает 77 имен от Адама до Иисуса, где опять-таки появляется число 7, и на этот раз в качестве делителя, когда делимым выступает 77. Это выглядит как 77:7 (7х11=77).

Вполне очевидно, что для Евангелия от Луки количество различных вариаций, когда слова то добавлялись, то убирались таково, что перечень из 77 имен совершенно ничем не обоснован. Но преимущество в том, что его можно подстраивать под подобные числовые игры.

Генеалогии Иисуса в том виде, в каком они представлены в Евангелиях, возможно, являются сферой, где Христианские комментаторы проявили себя настоящими героями акробатических трюков, при помощи которых они искусно затуманивают Истину, в чем им, конечно же, помогло и воображение самих Луки и Матфея.

1 В Евангелиях иногда говорится о "братьях" и "сестрах" Иисуса (Матфей, 13: 46-50 и 54-58; Марк, 6: 1-6; Иоанн, 7: 3 и 2: 12). Используемые греческие слова adelphoi и adelphai, несомненно, означают биологических братьев и сестер; наиболее вероятно то, что эти слова появились в тексте как следствие неверного перевода исходных семитских слов, означающих "близкий кровный родственник". В нашем примере эти "братья" и "сестры" скорее всего были ему двоюродными братьями и сестрами.

2 В каноническом тексте Библии на русском языке согласно Евангелию от Матфея, 1: 11, после Иосии следует Иоаким, а затем Иехония. — Прим. ред. рус. изд.

3 В каноническом тексте Евангелия от Луки на русском языке это имя отсутствует. — Прим. ред. рус. изд.

4 Матфей не упоминает никаких предков Иисуса до Авраама.

5 В оригинале на французском языке — Jesus, в английском издании — Joshua. — Прим. ред. рус. изд.

6 А.Трико "Краткий словарь Нового Завета" (прилагаемый к "Святой Библии"), изд. Desclйe, Париж; A. Tricot, Little Dictionary of the New Testament (Petit Dictionnaire du Nouveau Testament in "La Sainte Bible", Desclee, Pub. Paris)

7 Изд. Desclee, coll. "Parole et Priere", Париж.

8 Изд. Editions du Seuil, Париж, 1967г.

9 Хотя автор и уверяет нас, что знает о существовании этих предполагаемых архивов из "Истории Церкви" (Ecclesiastic History) Эвсебия Памфили (Eusebius Pamphili), о правдивости и порядочности которого можно говорить много. И все же трудно понять, почему у семьи Иисуса могло оказаться два генеалогических дерева, к тому же непременно разных? Вероятно — только потому, что каждый из двух так называемых "историков" взял да и привел генеалогию, существенно отличающуюся от другой именами людей, которые числятся среди предков Иисуса.


Противоречия и невероятности в изложении событий

В каждом из четырех Евангелий содержится много описаний событий, и каждое описание может присутствовать в одном из них, или же в нескольких, а то и во всех. Если они присутствуют лишь в одном из Евангелий, то иногда это порождает серьезные проблемы. Так, когда речь идет о событии значительной важности, удивляет, почему же в таком случае это событие упомянуто лишь одним евангелистом? Примером подобного является Вознесение Иисуса на Небеса в день Воскресения.

Многие события по-разному, а иногда и совсем по-разному, описываются двумя или более евангелистами. Христиане нередко изумляются существованию противоречий между Евангелиями, если, конечно, им удается их увидеть. Удивляться им приходится потому, что их постоянно заверяют, будто авторы Нового Завета были свидетелями описываемых ими событий!

Некоторые из этих беспокоящих умы людей невероятностей и противоречий уже были продемонстрированы в предыдущих главах. Однако различия или противоречия в описаниях главным образом имеют место там, где речь идет о более поздних событиях в жизни Иисуса, а также о событиях, следующих за Прощальной речью.

Описание Прощальной речи

Отец Роге замечает, что в синоптических Евангелиях и Евангелии от Иоанна время Пасхи установлено по отношению ко времени Тайной Вечери Иисуса со своими учениками по-разному. У Иоанна время Тайной Вечери предшествует "празднованиям Пасхи", а у остальных трех евангелистов она происходит во время празднования.

Из этого различия проистекают очевидные несуразности: ведь эпизод Тайной Вечери может быть правдоподобен или нет — только в зависимости от того, насколько он соотносится со временем празднования Пасхи. Если нам известно об огромном значении, которое пасхальный ужин играет в Иудаизме, а также о значении той трапезы, во время которой Иисус прощается со своими учениками, — как мы можем поверить, что в устном предании, позже записанном евангелистами, могла стереться память о хронологии таких великих событий?

В целом описания Прощальной речи различны у всех евангелистов. Но в особенности они различны у Иоанна и первых трех евангелистов. В Евангелии Иоанна Тайная Вечеря и Прощальная речь Иисуса длятся очень долго, — в два раза дольше, чем у Марка и Луки, и приблизительно в полтора раза дольше, чем у Матфея. В Евангелии от Иоанна речь Иисуса, обращенная к его ученикам, занимает четыре главы (14-17). В этой своей завершающей речи Иисус объявляет о том, что изложит ученикам свои последние наставления и даст им свое последнее духовное завещание. В других Евангелиях вообще отсутствуют подобные сведения. И, наоборот, в Евангелиях от Матфея, Луки и Марка передана молитва Иисуса в Гефсиманском саду, а у Иоанна о ней не сказано ни слова.

В Евангелии от Иоанна не описывается повеление о Причастии

Читающего Прощальную речь Иисуса в Евангелии от Иоанна больше всего поражает то, что там совершенно ничего не сказано о повелении совершать Причастие, якобы данное Иисусом ученикам во время Тайной Вечери.

Нет такого Христианина, который не знал бы икон, изображающих Тайную Вечерю, где Иисус в последний раз сидит за столом среди своих Апостолов. Величайшие художники мира всегда изображали на этом последнем собрании Иоанна, сидящим вблизи Иисуса, — именно того Иоанна, которого мы привыкли считать автором Евангелия, носящего его имя.

Как бы это ни было удивительно для многих Христиан, но большинство специалистов не считают Иоанна автором четвертого Евангелия, в котором ничего не говорится о повелении относительно Причастия. А ведь освящение хлеба и вина, становящихся телом и кровью Иисуса, — один из важнейших актов Христианского богослужения. Об этом, как мы уже отмечали, упоминают и другие евангелисты. Хотя и по-разному. Описания всех четырех евангелистов имеют лишь два общих момента: предсказание отречения Петра и предательство одного из Апостолов (Иуда Искариот назван по имени лишь у Матфея и Иоанна). И только в Евангелии Иоанна упомянуто о том, что перед началом трапезы Иисус обмывает ноги своим ученикам.

Как же можно объяснить то, что в этом Евангелии ничего не сказано о Причастии?

Если поразмыслить над этим объективно, сразу же возникает гипотеза, что все остальные три евангелиста точно пересказали события, а соответствующее место из Евангелия от Иоанна было просто утеряно. Но Христианские комментаторы приходят к совсем иному выводу на этот счет. Давайте рассмотрим некоторые из их точек зрения.

В своем "Кратком словаре Нового Завета" А.Трико следующим образом поясняет значение термина "Тайная Вечеря": "Последняя трапеза, которую вкусил вместе со своими двенадцатью учениками Иисус, во время которой он повелел о Причастии. Она описана в синоптических Евангелиях, …а в четвертом Евангелии приведены другие детали". А.Трико в своей книге уделяет Причастию целый раздел, где пишет следующее: "Повеление о Причастии кратко изложено в первых трех Евангелиях. Оно являлось чрезвычайно важным элементом системы религиозного наставления, преподаваемой Апостолами. святой Иоанн, излагая речь Иисуса о хлебе жизни (6: 32-58), внес в эти краткие описания необходимейшее дополнение".

Как явствует из приведенной цитаты, комментатор не упоминает о том, что у Иоанна ничего не сказано о повелении Иисусом совершать Причастие. Автор приводит "дополнительные детали", но они никак не касаются этого повеления, хотя Иоанн подробно описывает церемонию омовения ног Апостолам. Комментатор же ведет речь о "хлебе жизни", но под "хлебом жизни" Иисус имел в виду — и отнюдь не во время Тайной Вечери — то, что Бог ежедневно одаривал евреев манной с Небес в пустыне во времена их Исхода под предводительством Моисея. Иоанн — единственный из евангелистов, упомянувший об этом. Конечно, в этом отрывке своего Евангелия Иоанн упоминает о намеке Иисуса относительно Причастия, сделанном в иносказательной форме — в виде разъяснения последствий отказа от принятия "хлеба жизни" (6: 53 и др.). Но никто из остальных евангелистов не говорит об этом эпизоде.

Поэтому и удивляет молчание Иоанна о том, что рассказывают другие евангелисты, а также молчание остальных по поводу предсказаний, вложенных в уста Иисуса Иоанном.

И тем не менее, комментаторы Экуменического перевода Библии вынуждены признать отсутствие в Евангелии Иоанна описания повеления о Причастии. Вот разъяснение, данное ими с учетом такого признания: "Иоанна уже не очень интересуют традиции и институты Израиля тех времен. Может быть, именно это и удержало его от показа повеления о Причастии во время религиозной церемонии Пасхи". Неужели мы поверим, что именно отсутствие интереса к еврейским религиозным церемониям по случаю Пасхи и явилось той причиной, из-за которой Иоанн решил не описывать повеление о самом основополагающем церемониальном акте новой религии?

Эта проблема повергла многих в такое замешательство, что теологи до сих ломают головы, стремясь найти некие подобия Причастия в других эпизодах из жизни Иисуса, описанных Иоанном. Например, О.Кульманн в своей книге "Новый Завет" заявляет, что "прообразом Причастия Тайной Вечери является акт превращения воды в вино и насыщение 5000". Однако следует вспомнить, что вода была превращена в вино, поскольку вина недоставало на свадьбе в Кане Галилейской. Это было первое из чудес Иисуса, описанное Иоанном в главе 2: 1-12. И он — единственный из евангелистов, отобразивший его. Что же касается насыщения 5000, то таким было количество людей, накормленных от пяти ячменных хлебов, которые чудесным образом приумножились. Описывая эти события, Иоанн никак не комментирует их, а потому подобная параллель с Причастием — плод воображения самого О.Кульманна. Ход мыслей, побудивший этого специалиста начертить именно такую параллель, можно понять не иначе, как только через его личную точку зрения относительно того, что исцеление парализованного и страдавшего врожденной слепотой "есть предсказание Крещения". А "вода и кровь, истекающие из бока Иисуса после его смерти, объединяют в себе" двоякий смысл, указывая как на Крещение, так и на Причастие.

Другая параллель, проведенная тем же экспертом экзегезиса и касающаяся Причастия, приведена отцом Роге в его книге "Посвящение в Евангелие": "Некоторые теологи, такие, как Оскар Кульманн, усматривают в описании омовения ног перед Тайной Вечерей символическое подобие повеления о Причастии..."

Трудно поверить в убедительность всех параллелей, изобретенных комментаторами для того, чтобы люди спокойнее мирились с этим наиболее странным и немыслимым пропуском в Евангелии от Иоанна.

Явление Иисуса, восставшего из мертвых

Самый яркий пример работы человеческого воображения в описании событий — это картина, изображающая из ряда вон выходящее явление, которое, как следует из Евангелия от Матфея, "сопровождало" смерть Иисуса. События, последовавшие за Воскресением, дали пищу всем евангелистам, поместившим противоречивые и даже нелепые описания.

Отец Роге в своем "Посвящении в Евангелие" на стр.182 приводит примеры путаницы, беспорядочности и противоречивости, царящих в этих описаниях:

"Количество женщин, пришедших на могилу, в каждом из трех синоптических Евангелий указано по-разному. У Иоанна пришла лишь одна женщина — Мария Магдалина. Однако она говорит от имени многих, будто пришла в сопровождении: "Не знаем, где положили его". У Матфея Ангел предсказывает женщинам, что они увидят Иисуса в Галилее. Однако через несколько минут Иисус встретил их тут же, возле могилы. Лука, вероятно, почувствовал здесь что-то неладное и немного изменил текст источника. Ангел говорит: "Вспомните, как Он говорил вам, когда был еще в Галилее..." У Луки сказано о трех Явлениях. У Иоанна между двумя Явлениями в доме в Иерусалиме проходит одна неделя, а третье Явление происходит в Галилее, возле Тивериадского озера. У Матфея повествуется лишь об одном Явлении — в Галилее. Комментатор не включает в свой анализ сведений последнего раздела Евангелия от Марка, поскольку считает, что это "возможно, написано другой рукой".

Все эти факты противоречат описанию Явлений Иисуса в Первом послании Павла к Коринфянам (15: 5-7), свидетельствам более чем пяти сотен людей, Иакова, всех Апостолов, и, конечно же, самого Павла.

После этого удивляет, почему отец Роге, ведя речь о Воскресении, тут же клеймит позором "высокопарные и ребяческие фантасмагории некоторых апокрифов". Воистину не подобрать иных слов, которые лучше характеризовали бы самих Матфея и Павла — ведь они вступают в полное противоречие с другими Апостолами по такому событию, как Явление Иисуса, восставшего из мертвых.

Помимо этого, имеет место противоречие между описанием Лукой Явления Христа Павлу в Деяниях Апостолов и тем, как об этом коротко говорит нам сам Павел. Это побудило отца Канненгиссера в его книге "Вера в Воскресение, Воскресение Веры" указать на то, что Павел, "единственный свидетель Воскресения Христа, чей голос прямо доходит до нас из его Писаний 1, никогда не говорит о том, что ему доводилось лично встречаться с тем, кто восстал из мертвых... не считая трех исключительно сдержанных упоминаний... Далее же он воздерживается от описаний".

Таким образом, противоречие между Павлом, который был единственным свидетелем, но сомневался в своих сведениях, и Евангелиями — вполне очевидно.

О.Кульманн в своей книге "Новый Завет" отмечает противоречия между Лукой и Матфеем. У первого Иисус является в Иудее, у другого — в Галилее.

Следует также вспомнить и о противоречиях между Лукой и Иоанном. Иоанн (21: 1-14) рассказывает об эпизоде, в котором восставший из мертвых Иисус является рыбакам вблизи Тивериадского озера, после чего они ловят так много рыбы, что не в состоянии всю ее унести.

Это есть ни что иное, как повторение эпизода с необычайным ловом рыбы, произошедшим на этом же месте и описанным Лукой как событие еще из Земной жизни Иисуса (5: 1-11).

Ведя речь обо всех этих Явлениях, отец Роге уверяет нас в своей книге, что "их разрозненный, туманный и беспорядочный характер внушает доверие", поскольку все эти факты свидетельствуют об отсутствии "сговора" между евангелистами 2. Иначе они бы непременно "скоординировали" свои повествования. Поистине странная аргументация! На самом же деле вполне могло быть так, что Евангелисты с чистой совестью записали ранее неизвестные им предания общин, в которых непременно присутствовал элемент фантазии. Эта гипотеза неизбежна там, где при описании тех или иных событий имеет место большое количество противоречий и невероятностей.

Вознесение Иисуса

Это описание буквально насквозь пронизано противоречиями. Ни у Иоанна, ни у Матфея вообще ничего не сказано о Вознесении Иисуса. О нем говорится лишь у Марка и у Луки.

По Марку (16: 19) Иисус "вознесся на Небо и воссел одесную Бога". Причем точно не указано, как это событие соотносится во времени с его Воскресением. Однако нужно заметить, что по мнению отца Роге, заключительное описание Евангелия от Марка, содержащее эту фразу, являет собой "выдуманный" текст, хотя Церковью он считается каноническим!

Остается лишь Лука, единственный из евангелистов, ясно указавший на то, что Вознесение действительно состоялось (24: 51): "...стал отдаляться от них и возноситься на Небо". У Луки это событие приведено в конце описания Воскресения и Явления Иисуса одиннадцати Апостолам 3. Из отдельных деталей описания видно, что Вознесение произошло в день Воскресения. В Деяниях Апостолов Лука, по общепризнанному мнению — их автор, упоминает о Явлении Иисуса Апостолам между казнью и Вознесением:

"Которым и явил Себя живым по страдании Своем со многими верными доказательствами, в продолжении сорока дней являясь им и говоря о Царствии Божием"

(Деяния, 1: 3)

Именно на основании этого места в Деяниях Апостолов и установлены даты Христианских праздников Вознесения Христова — через сорок дней после Пасхи, а также Воскресения Христова. Следовательно, дата празднования Вознесения противоречит Евангелию от Луки. В других Евангелиях не содержится каких-либо иных сведений или доказательств того, что это событие действительно имело место в тот день.

Очевидность данного противоречия не может не волновать любого знающего о нем Христианина. В Экуменическом переводе Библии этот факт признается, но само противоречие не комментируется. Говорится лишь о том значении, которое могли сыграть эти сорок дней в деле пророческой миссии Иисуса. Комментаторы в своем стремлении всему дать объяснение и примирить непримиримое приводят ряд странных толкований на этот счет.

Вот, например, каким образом критикуется само слово "Вознесение": "На самом деле никакого Вознесения в физическом смысле этого слова не было, поскольку Бог равно присутствует как "вверху", так и "внизу".

Сложно вникнуть в суть этого замечания, поскольку непонятно, как Лука смог бы указать на это событие по-иному, —не противопоставляя Небо, куда возносится Иисус, Земле, где остаются все остальные. Автор же данного замечания усматривает "литературную хитрость" в том, что в "Деяниях Апостолов утверждается, что Вознесение состоялось через сорок дней после Воскресения". Этот комментатор считает: к такой "хитрости" прибегли для того, "чтобы подчеркнуть мысль, что время Явлений Иисуса на Земле подошло к концу". Принимая к сведению, что в Евангелии от Луки "временем этого события установлен вечер Пасхального воскресенья, поскольку евангелист описывает как единое целое разные эпизоды имевшие место вслед за обнаружением пустой могилы в то утро, когда состоялось Воскресение", комментатор добавляет, что "...это воистину не более чем литературная хитрость, цель которой — дать понять, что Явление Христа, восставшего из мертвых, произошло лишь по прошествии некоторого периода времени".

Сомнительный характер этих толкований становится еще более очевидным в книге отца Роге. Ему вообще видятся не одно, а целых два Вознесения!

"Если для Иисуса Вознесение совпадает с Воскресением (т.е. для Иисуса это фактически одно и то же), то для его учеников оно видится состоявшимся лишь после того, как Иисус окончательно исчезает, т.е. акт его Явления полностью завершается, после чего они уже становятся преисполнены Духом Святым, и начинается период Церкви".

Для тех читателей, кому не под силу вникнуть в теологические тонкости этого довода, который, однако, никак не основан на Писаниях, отец Роге сочиняет следующую оговорку общего плана, являющую собой пример апологетического многословия:

"Здесь, как и во многих подобных случаях, проблема видится непреодолимой, если воспринимать положения Библии буквально и забыть об их религиозном значении. Дело вовсе не в изображении реальности в виде ряда противоречивых символов, а скорее в стремлении увидеть теологические цели тех, кто открывает для нас эти тайны и излагает факты, которые мы можем воспринимать чувственно, указывает нам знамения воспринимаемые нашей душой".

Последние слова Иисуса ученикам.
Утешитель по Евангелию от Иоанна

Иоанн — единственный из евангелистов, передавший эпизод последнего разговора Иисуса с Апостолами. Он состоялся в конце Тайной Вечери перед арестом Иисуса. Заканчивая разговор, Иисус произносит очень длинную речь. В Евангелии Иоанна ей отведены четыре главы (14-17). Но в других Евангелиях о ней не упомянуто ничего. Иоанн же в этих главах Евангелия касается вопросов, имевших первостепенную важность и сыгравших основополагающую роль в формировании воззрений будущих Христиан. Они преисполнены величием и торжественностью, с которыми происходит сцена прощания Учителя со своими учениками.

Этой очень трогательной прощальной сцены, в которой Иисус оставляет духовное завещание, нельзя найти ни у Матфея, ни у Марка, ни у Луки. Как можно объяснить отсутствие у них такого описания? Напрашивается следующий вопрос: а был ли соответствующий текст в первых трех Евангелиях изначально? Был ли он изъят из них впоследствии? Почему? Сразу же нужно сказать: ответа на подобные вопросы нет. Тайна, которой окружен этот огромный пробел в повествованиях первых трех евангелистов, до сих пор не раскрыта.

Главное, что отличает повествование, передающее эту последнюю речь — взгляд Иисуса на будущее людей, та проникновенность, с которой он обращается к своим ученикам, а через них — и ко всему человечеству. Это также его советы и предписания, а также его стремление указать наставника, за которым должны последовать люди после его Вознесения. Текст Евангелия от Иоанна — единственный, в котором наставник называется греческим словом "Параклетос", от которого произошло "Paraclet" ("Утешитель"). Вот самые важные места:

"Если любите Меня, соблюдите Мои заповеди. И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек"

(Иоанн, 14: 15-16)

Что подразумевается под "Утешителем"? В тексте Евангелия от Иоанна, который дошел до нас, его смысл и значение объяснены так:

"Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам"

(Иоанн, 14: 26)

"Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне"

(Иоанн, 15: 26)

"Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам, и Он пришед обличит мир о грехе и о правде и о суде"

(Иоанн, 16: 7-8)

"Когда же приидет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам"

(Иоанн, 16: 13-14)

(Необходимо заметить сразу, что те стихи из глав 14-17 Евангелия от Иоанна, которые не были процитированы здесь, никоим образом не изменяют общий смысл приведенных здесь цитат).

Если бегло читать текст, в котором греческим словом, переводимым на русский язык как "Утешитель", обозначен Святой Дух, то это вряд ли покажется необычным, а потому и не привлечет внимания. Тем более, что переведенные с греческого подзаголовки текста и терминология, употребляемая комментаторами в работах, рассчитанных на массового читателя, — все это призвано заставить читателя воспринимать соответствующие места текста так, как того желают от них добиться блюстители веры. Если же вдруг возникнут хоть малейшие трудности в понимании, — имеется множество разъяснений, подобных приводимым А.Трико в его "Кратком словаре Нового Завета" для просвещения всех непонятливых. Вот что пишет этот комментатор в разделе, посвященном термину "Утешитель":

"Это обозначение или звание, переведенное с греческого языка, встречается только в Евангелии от Иоанна: он использует его четырежды, излагая речь Иисуса после Тайной Вечери 4 (14: 16 и 26; 15: 26; 16: 7), и единожды в своем Первом послании (2: 1). В Евангелии от Иоанна это слово употреблено применительно к Святому Духу, в послании — применительно к Христу. Слово "Утешитель" использовалось Эллинскими евреями в первом веке в значении "заступник", "ходатай", "защитник". Иисус предсказывает, что Дух будет послан Отцом и Сыном. Его, Духа, предназначение будет заключаться в том, чтобы занять место Сына, исполняя ту роль, которую последний играл при жизни, оказывая помощь своим ученикам ради их блага. Затем вмешается Дух и будет замещать Христа, "приняв роль утешителя или всемогущего заступника".

Таким образом, из данного комментария следует, что после ухода Иисуса миссия наставничества людей и указание им Пути Истинного полностью перейдет к Святому Духу. А как это вписывается в текст самого Иоанна?

Такой вопрос необходим, поскольку вывод о переходе миссии наставничества к Святому Духу априори странен и противоречит логике, "ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам". Мыслимо ли вообще приписывать Святому Духу способность говорить или возвещать все то, что он слышит? Такого вопроса требует логика, но, насколько мне известно, комментаторы, как правило, не балуют этот момент своим вниманием.

Чтобы точно уяснить для себя суть этой проблемы, следует обратиться к греческому оригиналу текста. Это особенно важно, поскольку факт написания Евангелия от Иоанна именно на греческом, а не на каком-либо другом языке, является общепризнанным. Греческим текстом, к которому обратился автор настоящей книги, был Novum Testamentum Graece 5.

Любой серьезный критический анализ текста начинается с поиска различий в его отдельных экземплярах. Здесь же кажется, что во всех известных рукописях Евангелия от Иоанна единственное отклонение, способное изменить смысл предложения, имеет место в отрывке 14: 26 знаменитого Палимпсестского варианта (Palimpsest version 6), написанного по-сирийски, где упомянут не Святой Дух, а просто Дух.

Пропустил ли книжник это слово случайно, или, быть может, увидев, что в переписываемом им тексте Святой Дух, оказывается, способен слышать и говорить, он не дерзнул написать нечто показавшееся ему нелепым? Помимо этого примера нет необходимости рассматривать другие отклонения — они касаются лишь грамматики и не влияют на общий смысл. Здесь было важно показать, что во всех рукописях Евангелия от Иоанна глаголам "слышать" и "говорить" придается один и тот же смысл.

Глагол "слышать" переведен с греческого глагола "akouф", что означает "воспринимать звуки". От него, к примеру, произошло слово "акустика" — так называется наука о звуках.

Глагол "говорить" переведен с греческого глагола "laleф", общий смысл которого — "издавать звуки", конкретный — "говорить". Этот глагол очень часто встречается в греческом тексте Евангелий. Он употребляется для того, чтобы подчеркнуть то, что Иисус торжественно провозглашает во время своих проповедей. Отсюда ясно видно, что провозглашаемое им людям ни в коей мере не несет в себе нечто переданное ему через посредство Святого Духа. К тому же провозглашаемые им слова имеют физическое происхождение, что явствует из значения греческого глагола, которым процесс провозглашения обозначен — "издавание звуков".

Это означает, что два греческих глагола "акуо" и "лалео" обозначают конкретные действия, и они могут быть применимы только к существу, имеющему органы слуха и речи. Отсюда следует невозможность их применения к Святому Духу.

По этой причине текст соответствующего отрывка из Евангелия от Иоанна, дошедший до нас в рукописях на греческом языке, будучи взят в целом, включая и слова "Святой Дух" в двадцать шестом стихе 14-й главы: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам", — совершенно непонятен. Это место — единственное в Евангелии от Иоанна, где под Утешителем подразумевается Святой Дух.

Если же слова "Святой Дух" убрать из отрывка, то в этом месте текст Евангелия Иоанна обретает совершенно иной смысл. Более того, его смысл в таком случае подтверждается другим текстом, написанным этим же евангелистом, — в Первом послании, где Иоанн употребляет то же самое слово, "Paraclet", подразумевая только Иисуса, Божьего заступника, "ходатая" 7. Согласно Евангелию от Иоанна (14: 16), Иисус говорит: "И Я умолю Отца, и даст вам другого Утешителя...". В данном случае он имеет в виду, что к людям будет послан "другой" заступник, который будет подобен ему самому, при жизни на Земле представлявшему род людской перед Богом.

Отсюда логически следует, что в Утешителе по Иоанну виден человек, подобный Иисусу, обладающий способностью слышать и говорить, как это формально следует из греческого текста Евангелия от Иоанна.

Следовательно, Иисус предсказывает, что позже Бог пошлет на Землю человека, т.е. Пророка, слышащего слово Божье и доносящего Его Послания людям.

Вот каким получается логическое истолкование текста Евангелия от Иоанна, если придать словам их Истинный смысл.

Выражение же "Святой Дух", присутствующее в современном варианте текста, вполне могло быть добавлено позже, причем вполне целенаправленно. Его внесение в текст могло преследовать цель изменить первоначальный смысл, который состоит в предсказании прихода Пророка после Иисуса. Ведь это противоречило учениям Христианской церкви на этапе ее зарождения — согласно этим учениям Иисус был последним из Пророков.

1 Отец Канненгиссер отмечает, что "это отличает его от всех остальных авторов Нового Завета".

2 Трудно представить себе, как такое вообще могло бы быть!

3 Двенадцатый Апостол, Иуда Искариот, к этому времени был уже мертв.

4 В действительности же, согласно Иоанну, Иисус произнес эту длинную речь, в которой упомянут Утешитель, во время Тайной Вечери.

5 Nestle and Aland. Изд. United Bibles Societies, Лондон, 1971.

6 Этот Манускрипт был написан в четвертом или в пятом веке н.э. и найден на горе Синай в 1812г. Агнессой С.-Луис. Он назван так потому, что первоначальный его текст был прикрыт другим, более поздним текстом, который со временем поблек и таким образом обнаружился оригинал.

7 Здесь следует отметить, что употребление слова "Утешитель", к которому прибегают в целях перевода греческого слова "Параклетос", совершенно некорректно.


Выводы

Приведенные здесь факты, а также комментарии, процитированные из работ нескольких выдающихся экспертов Библейского экзегезиса, опровергли утверждения блюстителей чистоты веры о полнейшей исторической достоверности Евангелий и такую же линию Церкви, принятую и одобренную на последнем Ватиканском Соборе, согласно которой в Евангелиях верно переданы учения и деяния Иисуса.

Были представлены различные категории доводов, свидетельствующих об обратном. Это, прежде всего, цитаты из самих Евангелий, которые говорят о явных расхождениях, ведь невозможно одновременно верить двум противоречащим друг другу фактам. Точно так же нельзя принять за Истину те невероятные утверждения, которые идут вразрез с точнейшими данными современной науки. Достаточно ярким примером этому являются приведенные в Евангелиях две генеалогии Иисуса и изначально заложенный в них обман.

Эти противоречия, невероятности и несуразности так и остаются незамеченными многими Христианами. Если же им доводится обнаруживать противоречия, то они приводят верующих в изумление, поскольку представления этих людей уже успели сформироваться под влиянием комментариев, содержащих хитроумные разъяснения, рассчитанные на то, чтобы успокоить их, и приукрашенные апологетической лирикой.

Мы представили типичные примеры умения и сноровки, пускаемых в ход некоторыми специалистами экзегезиса, стремящихся замаскировать то, что они скромно называют "трудностями". Евангелия, поистине, содержат достаточное количество мест, признанных недостоверными, хотя Церковь и объявила их каноническими.

Как считает отец Канненгиссер, современные аналитики текстов Нового Завета поведали нам данные, являющие собой "революцию в методах экзегезиса Библии". Суть ее в том, что факты об Иисусе, записанные в Евангелиях, более уже не следует "воспринимать буквально", что Евангелие есть "Писание на злобу дня" или, иными словами, "средство ведения борьбы". Современная наука осветила историю Иудео-Христианства и существовавшее межобщинное противоборство, приведшее к тем событиям, которые не дают душевного покоя современным читателям. Сегодня уже никто не берется отстаивать концепцию о евангелистах как свидетелях событий, хотя даже в наше время ее все еще придерживаются очень многие Христиане. Работа, которую проделали специалисты Библейской школы в Иерусалиме, отцы Бенуа и Буасмар, как нельзя более ясно свидетельствует, что Евангелия несколько раз переписывались, переделывались и исправлялись. Эти специалисты предупреждают читателя, что он "обязан не единожды отбрасывать мысль о том, что непосредственно слышит голос Иисуса".

Исторические корни Евангелий — вне всяких вопросов. И в то же время описания, относящиеся к самому Иисусу, служат для авторов Евангелий, выразителей традиций их раннехристианских общин, своеобразным средством донесения до читателей тех сведений, которые характеризуют этих авторов как личностей с собственными представлениями и взглядами. Евангелия повествуют и об исторических событиях. В частности, о борьбе между Иудео-Христианами и Павлом. С этой точки зрения особенно показательна работа кардинала Даньелу. Следует ли поэтому удивляться, что евангелисты искажают некоторые события из жизни Иисуса для того, чтобы отстоять собственную точку зрения по какому-либо из моментов? Следует ли удивляться, что описания некоторых событий пропущены? И тому, что те или иные из описываемых событий вполне можно охарактеризовать как вымысел?

Это побуждает нас провести параллель между Евангелиями и повествованиями в стихах, типичными для Западной средневековой литературы. В качестве яркого примера для сравнения можно взять "Песнь о Роланде" — самую известную из всех поэм подобного рода, повествующую о реальных событиях в вымышленном свете. Стоит еще раз отметить, что в ней описан имевший место факт: Роланд возглавил арьергард войска короля Карла Великого и попал в засаду на перевале Ронсво. Этот незначительный для той эпохи случай, согласно историческим летописям и сводкам действительно имел место — предположительно 15 августа 778 года. Но из незначительного события он вырос в один из величайших боевых подвигов, будучи представлен битвой в войне за дело веры. "Песнь о Роланде" в значительной мере — вымысел. Но элемент воображения никак не затмевает один из фактов, действительно имевших место в ходе сражений, которые вынужден был вести король Карл Великий для защиты своих границ от попыток соседей нарушить их. Не умаляет изначальной истинности и эпический стиль повествования.

То же самое касается и Евангелий. Фантасмагории Матфея, явные противоречия между Евангелиями, невероятности и несуразности, несовместимость с данными современной науки, последовательно вносимые в текст правки и дополнения, приводящие к искажению, — все это лишний раз свидетельствует о том, что в Евангелиях содержатся моменты, являющиеся плодами человеческого воображения.

Все эти изъяны, однако, не вызывают и тени сомнения в том, что миссия Иисуса — это исторический факт. Сомнение здесь возникает только тогда, когда речь заходит исключительно о частностях, касающихся хода и характера исполнения этой миссии, а также конкретных событий, имевших место в период ее исполнения.


Введение

Часть III
КОРАН И СОВРЕМЕННАЯ НАУКА

Введение

Взаимосвязь между Кораном и наукой удивительна. Особенно когда оказывается, что эта взаимосвязь носит гармоничный, а не противоречивый характер. При этом само (якобы научное) противопоставление религиозных книг и светских знаний в глазах многих людей сегодня выглядит парадоксальным. Большинство ученых, за малым исключением, увязло в материалистических теориях и относится к религиозным вопросам с безразличием и презрением, часто считая, что все они основаны на вымысле. На Западе, когда речь заходит о науке и религии, люди привычно полагают, что имеются в виду лишь Христианство и Иудаизм. И очень редко кто из них вспоминает о существовании Ислама. В отношении последнего бытует много ложных мнений, в основе которых лежат ошибочные представления. В итоге современному западному человеку бывает сложно понять: в чем же состоит истинная суть Ислама?

Предваряя любой сравнительный анализ Откровений Корана и науки, необходимо в первую очередь осветить основное содержание этой религии, о которой так мало известно в Западном мире.

Звучащие сегодня на Западе и совершенно ошибочные заявления относительно Ислама часто являются следствием обычного невежества, а иногда — результатом систематического очернения этой религии в глазах общественности. Но самую черную ложь об Исламе мы видим там, где речь идет о фактах. Ведь если ошибки во мнениях или выводах можно еще хоть как-то оправдать, то это ни в коей мере не относится к случаям, когда имеет место преднамеренное искажение реальных фактов. Невозможно спокойно читать явную ложь в солидных научных трудах, авторы которых являются общепризнанными специалистами высокой квалификации.

Вот один из примеров, взятый из шестого тома Всеобщей Энциклопедии (Encyclopedia Universalis). В разделе "Евангелия" автор так указывает на различия между Евангелиями и Кораном: "В отличие от Корана евангелисты ... не ... берутся утверждать, что передают сведения о жизненном пути в том виде, в каком Бог чудодейственным образом предписал этот путь Пророку..."

На самом деле Коран — вовсе не жизнеописание. Коран это проповедь религиозных принципов и положений. И если бы автор данного раздела Энциклопедии обратился пусть даже к самому неудачному переводу его текста на другой язык, он сразу бы понял это. Процитированное нами — столь же далеко от реальности, сколь далек от нее был бы всякий, определивший Евангелие как повествование о жизни написавшего его евангелиста. Человек, по вине которого такая ложь появилась на страницах Энциклопедии, является профессором теологического факультета учебного заведения иезуитов в Лионе! Уже само по себе то, что люди произносят подобные вещи, помогает насаждению ложного представления о Коране и Исламе.

Однако сегодня есть надежда, что такое представление будет преодолено. Люди из различных религиозных кругов уже не замыкаются в своей среде как это было раньше, — многие из них ищут пути к взаимопониманию с другими религиями. Воистину, никто не должен оставаться равнодушным, узнав о том, что на самом высоком уровне Римско-католической иерархии предпринимаются попытки установления контактов с Мусульманами. Высшее чины Римско-католической церкви стараются преодолеть непонимание и сделать все возможное, чтобы изменить широко распространенные ошибочные представления об Исламе.

Во введении к настоящей книге я говорил об огромных изменениях, произошедших в течение последних нескольких лет и процитировал положения Документа, составленного Секретариатом Ватикана по делам других религий. Это "Ориентиры для диалога между Христианами и Мусульманами" — очень важный документ, так как он свидетельствует о новой позиции в отношении Ислама. В третьем издании данного Документа (1970г.) мы читаем, что такая новая позиция требует "пересмотра нашего к нему (Исламу) отношения и критического взгляда на наши предубеждения... Нам следует начать с постепенного изменения представлений о нем наших братьев-Христиан. Это важнее всего... Нужно рассеять "устаревший образ, унаследованный из прошлого или искаженный предубеждением и ложью... и признать, что в прошлом господствовало несправедливое отношение к Мусульманам, и это имело место по вине самого Запада с его Христианским образованием" 1. Документ Ватикана занимает приблизительно 150 страниц. Он подробно касается такой проблемы, как отказ от классического взгляда Христиан на Ислам, призывая трезво оценить реальное положение вещей.

Авторы воззвания, озаглавленного "Наше освобождение от самых худших предубеждений" ("Nous liberer de nos prejuges les plus notables"), обращаются к Христианам со словами: "Здесь мы также должны подвергнуть основательному пересмотру нашу позицию. Под ней, в частности, подразумеваются определенные "устоявшиеся суждения", произносимые об Исламе слишком часто и с невероятной легкостью. Чрезвычайно важно не насаждать внутри наших сердец подобных мнений, которые обычно формируются столь легко и столь произвольно, что повергают в недоумение и замешательство любого искреннего Мусульманина".

Один из чрезвычайно важных и наглядных примеров такого рода взглядов на Ислам — особый смысл, вкладываемый людьми в слово "Аллах", под которым они подразумевают чисто Мусульманского Бога, как будто Мусульмане веруют в Бога, отличного от Бога Христианского. По-арабски Аллах означает Божество, Единый Бог. Причем правильная транскрипция этого слова передает его точное значение — "Бог". Для Мусульман Аллах есть ни что иное, как Бог Моисея и Иисуса.

Вот как указывается на этот момент в Документе, составленном Секретариатом Ватикана по делам других религий:

"Безосновательно настаивать на том, что Аллах не есть Бог, как это делают люди на Западе! Соборные Документы в этом отношении все расставили на свои места. Невозможно пояснить Исламскую веру в Бога лучше, чем процитировав следующие выдержки из Lumen Gentium 2: “Мусульмане исповедуют веру Авраама и выражают вместе с нами веру в Единого Милостивого Бога, Который в будущем вынесет людям Свой приговор в Судный День...”".

Поэтому можно понять протесты Мусульман, возникающие всякий раз, когда им доводится слышать ставшее столь привычным в европейских языках слово "Аллах", которое употребляется вместо слова "Бог", а не именно в значении "Бог". Образованные Мусульмане высоко оценили перевод Корана на французский язык, сделанный Д.Массоном, за то что там, наконец-то, вместо "Аллах" пишется "Бог" (по-французски "Dieu").

В Документе Ватикана отмечено и следующее: "Аллах — единственное слово, которым обозначают Бога говорящие по-арабски Христиане". Так что и Мусульмане, и Христиане молятся одному и тому же Богу.

В Документе критически рассмотрены и другие ошибочные суждения об Исламе. Например, широко распространено такое предубеждение, как "Исламский фатализм". Касаясь его и обращаясь за поддержкой к цитатам из Корана, Документ Ватикана противопоставляет этому искаженному понятию другое — неизбежную ответственность человека, которого будут судить по его поступкам. В Документе показана ошибочность понятия "Исламский легализм". Этому предубеждению противопоставляется такое понятие, как искренность веры. В подкрепление приводятся две фразы из Корана, тоже понимаемые на Западе в весьма искаженном свете:

"Нет принуждения в религии …"

(Коран, Сура 2, Аят 256)

"… (Аллах) не устроил для вас в религии никакой тяготы …"

(Коран, Сура 22, Аят 78)

Документ Ватикана противопоставляет широко распространенному мнению об Исламе как о "религии страха" понятие о нем как о "религии любви" — любви к своему ближнему, основанной на вере в Бога. Он отвергает и ложное представление о сомнительности существования Исламской морали как таковой, а также другие ошибочные представления, бытующие в умах многих Иудаистов и Христиан. Например, относительно Исламского фанатизма приводится следующий комментарий: "На самом же деле Ислам за всю его историю вряд ли был когда-либо фанатичнее некоторых "святош" от Христианства, вступавших в "свои права" всякий раз, как только Христианская вера выходила на политическую арену, становясь государственной религией". Здесь же авторы цитируют отдельные места из Корана, показывающие, до какой степени неверно толковалось на Западе Исламское понятие "Священная Война" 3: "По-арабски это "Аль джихад фи сабил Аллах", что означает "усилия, труды на пути Бога", "усилия с целью распространения Ислама и защиты его от нападок со стороны его противников". Далее в Документе Ватикана сказано: "Джихад вовсе не есть Библейский херем; это не борьба за уничтожение, а распространение на новые Земли прав Бога и человека... В прошлом джихад сопровождался насилием, велся на основе правил войны; однако во времена крестовых походов отнюдь не Мусульмане чаще всего совершали самые жестокие убийства".

И, наконец, данный Документ касается того из предубеждений, согласно которому "Ислам являет собой религию с ограниченным кругозором, держащую своих последователей в некоем роде средневековья и делающую их непригодными к жизни в современную эпоху технологического прорыва". Здесь дается сравнительный анализ подобных ситуаций, наблюдавшихся в Христианских странах, и заявлено следующее: "В традиционной широте Мусульманской мысли мы видим принцип возможной эволюции в гражданском обществе".

Я уверен, что подобная защита Ислама Ватиканом удивит сегодня многих верующих, будь то Мусульмане, Иудаисты или Христиане. Это наглядное свидетельство искренности и открытости, однозначно противоположное позициям, унаследованным из прошлого. Однако, на Западе слишком мало людей знают о новом отношении со стороны высших сановников Католической церкви. Тех же, кто об этом осведомлен, уже не удивляют мероприятия, призванные окончательно закрепить такое примирение. Вначале был официальный визит, нанесенный королю Саудовской Аравии Фейсалу Президентом Секретариата Ватикана по делам других религий. Затем последовал официальный прием, оказанный Папой Павлом VI ведущим ученым-исламоведам из Саудовской Аравии, состоявшийся в 1974 году. Отсюда более очевидно явствует духовная значимость того факта, что Епископ Эльхингер принял ведущих Исламских ученых-теологов в Страсбургском соборе и предоставил Мусульманам совершить свою молитву здесь же в соборе, на клиросе, что они и сделали перед алтарем, повернувшись лицом в направлении Мекки.

Так самые высокопоставленные представители Мусульманского и Христианского миров, верующие в одного и того же Бога и уважающие различия друг друга во взглядах, пришли к общему решению о начале диалога.

А если начало положено, то вполне естественно будет продолжить сравнение отдельных аспектов Откровений каждой из религий. В настоящей книге они сопоставлены исходя из того, насколько содержащиеся в них сведения сообразуются с данными современной науки. В этих целях каждое из Писаний рассматривается в контексте данных современной науки и тех знаний, которые помогают установить степень достоверности текстов.

Подобный анализ проведен для Корана так же, как и для Откровений Иудео-Христианства.

В разные эпохи и в разных странах отношения между наукой и религией складывались неодинаково. Уже доказано, что ни в одной из монотеистических религий нет таких Писаний, в которых бы наука подвергалась нападкам. Но в реальной жизни, надо признать, ученые имели чрезвычайные сложности в отношениях с официальными представителями некоторых религий. В Христианском мире на протяжении веков многие церковники активно противостояли развитию науки. Причем инициаторами такого противостояния были они сами, действуя безо всяких ссылок на первоисточники, — Священные Писания. Каждому из нас известно о мерах, предпринимавшихся против тех, кто стремился развивать науку. Часто эти меры вынуждали ученых отправляться в изгнание, чтобы избежать сожжения, которое грозило им в случае, если они не отрекутся от своих взглядов и не станут просить прощения. В этом контексте всегда приводится пример Галилея, которого привлекли к суду за то, что он продолжал работу в области открытия о вращении Земли, сделанного Коперником. Осуждение ученого явилось следствием ошибочного толкования Библии, поскольку, если подходить к текстам Писаний здраво и объективно, невозможно найти такой из них, на основании которого можно было обвинить Галилея.

У Ислама отношение к науке, в целом, было совершенно иным. Об этом лучше всего свидетельствует знаменитый Хадис Пророка: "Ищите знания, даже если вам придется отправиться в Китай". Или другой Хадис, гласящий, что приобретение знаний — долг каждого Мусульманина и каждой Мусульманки. Далее в этом разделе мы увидим, что есть и другой решающий факт: Коран, призывающий нас приобретать и распространять знание, сам содержит большое количество наблюдений, касающихся явлений природы, и множество пояснений, в которых нет никаких противоречий с данными современной науки. Подобного не встретить в Иудейско-Христианском Откровении.

И все же было бы неверно думать, что в истории Ислама не существовало верующих, относившихся к науке по-иному. Нельзя отрицать, что для определенных периодов было характерно забвение обязанности обретать и распространять знания. В Мусульманском мире, как и в других странах, иногда имели место попытки остановить научный прогресс. Однако при этом не следует забывать, что в период расцвета Ислама, в восьмом-двенадцатом веках н.э., то есть во времена, когда в Христианском мире развитие науки всячески ограничивалось и тормозилось, Исламские учебные заведения проводили огромное количество научных исследований, в результате которых было сделано множество открытий. Именно этот период был отмечен замечательным расцветом культуры в Исламском мире. Так, в библиотеке Халифа в Кордове содержалось четыреста тысяч томов книг. Там читал лекции знаменитый арабский философ и врач Ибн Рушд (Аверроэс), преподавались греческие, индийские и персидские науки. Именно поэтому в Кордову приезжали за знаниями ученые люди со всей Европы, подобно тому, как в наши дни они отправляются в США. Благодаря просвещенным деятелям арабской науки и культуры, воспринявшим лучшие достижения культуры покоренных стран и распространявшим ее, до нас дошло огромное количество древних рукописей. Мы обязаны арабским ученым также за их огромный вклад в развитие математики (именно они изобрели алгебру), астрономии, физики (оптики), геологии, ботаники, медицины (Авиценна) и других научных дисциплин. Наука впервые стала интернациональной именно в Исламских средневековых учебных заведениях. Причем в те времена люди были более религиозны, чем сегодня. Но в Исламском мире это не мешало им быть и верующими, и учеными одновременно. Наука там была родной сестрой религии и никогда не утрачивала такого качества.

В Христианском же мире Средневековье стало временем застоя и полнейшего непротивления давлению Церкви. Надо отметить, что научные исследования тормозились не Иудео-Христианским Откровением как таковым, а отдельными людьми, претендовавшими на роль ревнителей его Истин. С приходом же эпохи Возрождения естественной реакцией ученых Запада было желание отомстить своим прежним врагам. Эта месть продолжается и поныне. Причем на Западе она приняла такие масштабы, что всякий, кто в научных кругах вдруг заговорит о Боге, немедленно становится отступником, — он уже "не свой", "не из этого круга". Подобное отношение к религии соответствующим образом влияет на умы получающей университетское образование молодежи, в том числе и Мусульманской. Ее мышление приобретает те же крайности, в которые иногда впадают самые выдающиеся ученые.

Так, один из Нобелевских лауреатов по медицине в своей книге, рассчитанной на массового читателя, пытается доказать, что живая материя может создаваться случайно из простых элементарных веществ. Он утверждает, что из этой живой материи под воздействием различных внешних факторов вначале сформировались простейшие организмы, а затем и такой сложный живой организм, как человек.

Ознакомившись с подобными "образцами современного научного знания о жизни", любой мыслящий человек, несомненно, сделает для себя обратный вывод. По мере изучения механизмов, управляющих процессами рождения и жизнедеятельности организмов, эти механизмы видятся все более и более многогранными. И чем глубже они познаются, тем большее восхищение вызывают. Знание этих механизмов, безусловно, ведет к тому, что роль чистой случайности в таком сложном явлении, как жизнь, будет считаться все менее и менее вероятной.

И чем дальше мы продвигаемся по пути знаний, особенно знаний о бесконечно малом, тем более красноречивыми становятся доводы в пользу существования Творца. Но вместо того, чтобы смиренно принять для себя эти факты, человек переполняется высокомерием. Ему смешна какая бы то ни была мысль о Боге, он отвергает ее так же, как и все, что способно приуменьшить его Земные удовольствия и наслаждения. Таков образ материалистического общества, которое в наше время цветет буйным цветом на Западе.

К каким факторам духовного воздействия можно прибегнуть, чтобы противостоять подобным "сорнякам", произрастающим на ниве современной науки?

Иудаизм и Христианство не скрывают своей неспособности совладать с потоком материалистических идей и вторжением на Запад атеизма. Как Иудаизм, так и Христианство полностью лишились своих позиций, и вот уже на протяжении нескольких десятилетий можно наблюдать, сколь серьезно снизилось их сопротивление этому потоку, грозящему смести все на своем пути. Материалист-атеист видит в классическом Христианстве не более чем систему, возводившуюся людьми на протяжении последних двух тысячелетий и призванную обеспечить власть меньшинства над своими собратьями. Он никогда не найдет в Иудейско-Христианских Писаниях слов, хоть чем-то схожих с теми, которыми привык пользоваться он сам. Ведь в этих Писаниях столько неясностей, противоречий и положений, несовместимых с данными современной науки, что материалист-атеист просто откажется считаться с текстами, которые подавляющее большинство теологов считает единым целым и желает, чтобы таковым его принимали все остальные люди.

Если же такому атеисту сказать об Исламе, он улыбнется с самодовольным видом, показывающим его невежество в этом вопросе. Ведь он, как, впрочем, и большинство западных интеллектуалов, какую бы религию они не исповедовали, знает об Исламе лишь массу разных вымыслов.

Здесь, однако, атеиста нужно простить. И вот почему. Во-первых, если не считать новой позиции в отношении Ислама, только недавно возобладавшей среди высших чинов Католической церкви, Ислам на Западе всегда был объектом так называемой "светской лжи", т.е. лжи, исходившей от светских кругов. Любой западный человек, глубоко знающий Ислам, осведомлен и о том, до какой степени искажены сведения о его истории, догматах и целях. Необходимо учитывать и тот факт, что опубликованная на Западе литература на этот счет (за исключением некоторых специальных исследований высокого уровня) — никак не облегчает работу тех читателей, которые искренне желают узнать об Исламе без лишних трудностей.

Действительно, с этой точки зрения глубокое знание Исламского Откровения воистину играет первостепенную роль для каждого, кто пишет об Исламе. К сожалению, те места из Корана, которые касаются научных сведений, плохо переведены и истолкованы, так что любой ученый вправе критиковать Писание. Причем подобная критика настолько оправданна, что на первый взгляд кому-то может показаться, что эта Книга вообще ничего не стоит. Следовательно, данный момент заслуживает того, чтобы сказать о нем особо. Неточности при переводе или ошибочные комментарии (они оба тесно взаимосвязаны), которые никого не удивили бы век или два тому назад, современных ученых вводят в заблуждение. Сталкиваясь с плохо переведенной фразой, содержащей неприемлемое с точки зрения науки положение, ученый просто не может воспринимать ее серьезно. Типичный пример подобного рода ошибки будет рассмотрен в главе о воспроизводстве человеческого рода.

Почему имеют место подобные ошибки при переводе? Это можно объяснить тем, что современные переводчики часто не желают критически подойти к толкованиям текста, сделанным комментаторами ранее. А комментаторов тоже нельзя винить, поскольку в их время были свои уважительные причины из-за выбора неподходящего смысла того или иного арабского слова, имеющего несколько возможных значений. Могло случиться и так, что непонятыми остались Истинный смысл слова или фразы, который смог проясниться лишь в наши дни, —- благодаря прогрессу научного знания. Иными словами, возникает необходимость пересмотра переводов и комментариев. В определенные периоды прошлого сделать это было невозможно, но в наши дни мы обладаем знаниями, позволяющими узнать Истинный смысл. Проблемы, связанные с переводом, не стоят перед текстами Иудейско-Христианского Откровения — они характерны исключительно для Корана.

Меня сначала очень удивили подобные моменты, касающиеся связи Корана с наукой и характерные исключительно для него. До этого я даже и не думал, что в тексте, составленном более тринадцати веков тому назад, можно найти так много положений, касающихся самых разнообразных областей и полностью сообразующихся с современными научными знаниями. Вначале я вообще не доверял Исламу. Я стал рассматривать тексты с совершеннейшей непредвзятостью и объективностью. Если я и ощущал себя отягощенным чем-либо, так это был только груз "познаний", обретенных мною еще в юности. Тогда люди называли последователей Ислама не Мусульманами, а "Магометанами", тем самым ясно давая понять, что это религия, основанная определенным человеком, и, следовательно, не имеющая никакого отношения к Богу. Потому что когда речь идет о Боге, то она, якобы, ничего полезного не содержит.

Как и многие на Западе, я вполне мог жить с такими ложными понятиями об Исламе. Сегодня они столь распространены, что я очень удивился бы, встретив хотя бы одного человека (не специалиста), который мог бы разговаривать об Исламе со знанием дела. Поэтому я признаю, что до того, как мне изложили точку зрения на Ислам, отличную от сформировавшейся у меня как у жителя Запада, я был чрезвычайно невежественен на этот счет.

Я смог осознать лживость западных стереотипных суждений об Исламе благодаря исключительно обстоятельствам. Побывав в Саудовской Аравии, я начал понимать, до какой же степени искажены на Западе представления об Исламе. Воистину, огромен мой долг благодарности королю Фейсалу, о котором я вспоминаю с глубочайшим уважением. Мне была оказана высокая честь слушать его речь об Исламе, а, кроме того, я смог обсудить с ним отдельные проблемы, касающиеся толкования Ислама в свете современной науки. И мне очень дороги воспоминания об этих событиях. Я считаю для себя исключительной привилегией сам факт того, что мне удалось собрать так много ценной информации как лично от короля, так и от тех, кто его окружал.

С того момента, когда я увидел, какая широкая пропасть разделяет реальный мир Ислама и его образ на Западе, я ощутил огромную потребность в изучении арабского языка (которого я до этого не знал). Это было необходимо для того, чтобы достаточно подготовиться к дальнейшему изучению столь неверно понимаемой религии. Моя первая цель заключалась в прочтении Корана и пофразовом его анализе с помощью различных комментариев, роль которых в процессе критического изучения немаловажна. Мой подход предполагал особое внимание приведенным в Коране описаниям многочисленных явлений природы. Необыкновенная точность, с которой описаны некоторые детали в этом Священном Писании, дошедшем до нас в первозданном виде (видоизмененных, исправленных, дополненных вариантов текста Корана не существует), поразила меня тем, что детали эти полностью сообразуются с современными научными представлениями. Хотя человек, живший во времена Мухаммада [image], не мог и подозревать ни о чем подобном.

Впоследствии я прочитал несколько работ Мусульманских авторов, касающихся научных аспектов текста Корана. Они необычайно помогли мне в его оценке. Но я до сих пор так и не обнаружил широкоплановых исследований по данной теме, которые были бы выполнены на Западе.

Что в самом начале поражает читателя, впервые столкнувшегося с текстом подобного рода, так это изобилие обсуждаемых в Коране предметов и тем: Мироздание, астрономия, разъяснение некоторых моментов, касающихся Земли, животного и растительного миров, воспроизводства человеческого рода. И если в Библии присутствуют ошибки, которые сразу же бросаются в глаза, то в Коране мне не удалось найти ни одной.

Я вынужден был остановиться и задаться вопросом: если автором Корана был человек, то как в седьмом веке н.э. он смог изложить факты, которые сегодня, как оказывается, сообразуются с научными данными? Ведь насчет самого текста никогда не было совершенно никаких сомнений: дошедший до нас текст Корана — это, если можно так выразиться, — "настоящий" текст именно того исторического периода (в следующей главе данного раздела книги я поведу речь об этом). Какое человеческое объяснение можно найти для этого явления? По моему мнению, чисто материального объяснения этому просто не существует. Ведь не может быть так, чтобы один из жителей Аравийского полуострова, живший в эпоху правления во Франции короля Дагобера (629-639гг. н.э.), просто так, ни с того, ни с сего, стал вдруг обладать научными знаниями, которые в ряде областей опережали на века не только его время, но и наше?

Теперь никто даже не берется оспаривать факт, что ко времени начала Откровения Корана (610г. н.э.), научные знания переживали застой, длившийся несколько веков, а период активизации Исламской культуры, сопровождавшийся взлетом науки, наступил после того, как Откровение Корана было закончено.

Только незнание подобных сведений религиозного и светского характера способно привести к странному предположению, которое мне доводилось слышать не раз: если в Коране и есть удивительные положения научного плана, то лишь потому, что арабские ученые намного опередили свое время, и их труды оказали влияние на Мухаммада [image]. Всякий, кто имеет познания из истории Ислама, осведомлен и о том, что период Средневековья в арабском мире, отмеченный взлетом науки и культуры, наступил после Мухаммада [image]. В связи с чем предположения подобного рода особенно нелепы: большинство научных фактов, или выдвинутых, или же четко описанных в Коране, подтверждено уже в наше время.

Поэтому легко представить, как на протяжении веков комментаторы Корана, в том числе и писавшие в период расцвета Исламской культуры, совершали неизбежные ошибки в толковании тех Аятов, точный смысл которых в их время просто нельзя было понять. Лишь спустя многие годы, в период, не столь далекий от нашего, стал возможным верный их перевод и верное толкование. Отсюда следует, что для понимания этих Аятов Корана недостаточно лишь глубокого знания всех тонкостей арабского языка. Помимо него нужны еще и самые разнообразные и разноплановые научные знания.

Исследования, подобные настоящему, охватывают много дисциплин и в этом смысле имеют энциклопедический характер. По ходу обсуждения поднятых вопросов становится очевидной существенная роль, которую играет разнообразие научных знаний для понимания ряда Аятов Корана.

Следует заметить, что Коран не стремится объяснять определенные законы, управляющие Вселенной. Его цель в основе своей имеет религиозный характер. Ведь человек размышляет над процессами Мироздания не только потому, что не может найти себе другого занятия, — на эти размышления его вдохновляют положения Корана о Могуществе Бога. Эти положения сопровождаются обращениями к доступным человеческому наблюдению фактам или установленным Богом законам, направляющим ход всех процессов во Вселенной — как в природе, так и в человеке и в человеческом обществе. Часть приводимых понятий постигнуть легко, но смысл остальных может быть понят лишь при условии обладания достаточными научными знаниями. Это означает, что в прошлые времена недостаток знаний приводил к тому, что человек мог различить только очевидное, т.е. мог видеть лишь очевидный смысл, что толкало его к ошибочным выводам о глубинной сути явлений.

Возможно, некоторым Мусульманским писателям, которые до меня обращались к соответствующим Аятам Корана, отобранное мною количество Аятов в целях исследования их научного содержания может показаться слишком скромным. Я знаю, что обратился к меньшему количеству Аятов, чем это сделали они. Но, с другой стороны, я выделил несколько Аятов, которым, по-видимому, до настоящего времени так и не было отведено того важного места, которого они заслуживают с научной точки зрения. Если же я по ошибке не смог охватить своим исследованием Аяты, которые другими авторами были избраны в качестве объектов исследований, то надеюсь, что меня за это не осудят.

Я также случайно обнаружил, что в некоторых книгах содержатся научные толкования, кажущиеся мне неверными. Я же истолковал эти Аяты без всякой предубежденности и не кривя душой.

Таким же образом я попытался найти в Коране упоминания о явлениях, доступных для человеческого понимания, но не подтвержденных современной наукой. Мне кажется, что в данном контексте можно найти в Коране упоминания о существовании во Вселенной планет, подобных Земле. Необходимо тут же сказать, что многие ученые считают это весьма вероятным, хотя современные научные данные не содержат ни малейшего намека на это. Я считал, что просто обязан упомянуть об этом наряду со всеми другими возможными оговорками.

Если бы данное исследование было проведено тридцать лет назад, ко всему приведенному материалу, касающемуся астрономии, необходимо было бы добавить еще один предсказанный Кораном факт — покорение космоса. После первых испытаний баллистических ракет люди стали думать о том дне, когда человек обретет реальную возможность покинуть свое Земное местожительство и заняться исследованием космоса. Уже тогда знали, что в Коране есть Аят, предсказывающий как однажды человек покорит космос. Теперь это положение подтвердилось.

Противопоставление Священных Писаний науке в наши дни заставляет задумываться о том, насколько Писания правдивы с точки зрения науки. Причем это касается как Библии, так и Корана. Чтобы такое противопоставление было объективным, выдвигаемые в качестве доводов научные истины должны быть совершенно точно установлены и не должны давать ни малейшего повода для сомнения в них. Те, кому противна идея "вмешательства" науки в процесс критического анализа Писаний, отрицают сам факт того, что наука может использоваться как объективный критерий для сравнений — будь то Библия, относительно которой такой сравнительный анализ послужил поводом для критики (почему это произошло, мы уже увидели), или же Коран, у которого нет оснований опасаться науки. Критики утверждают, что наука сама изменчива во времени, и те факты, которые принимаются сегодня, позже могут быть опровергнуты.

Последнее замечание требует уточнения: необходимо разграничить научные гипотезы и факты, должным образом установленные, а также теории, призванные объяснить явление или последовательный ряд явлений, суть которых невозможно постичь с первого взгляда. Конечно, во многих случаях теории подвергаются изменениям. Теория может быть видоизменена или заменена другой, если прогресс науки приводит к упрощению анализа фактов или предполагает более объективное разъяснение. Но есть и наблюдаемые факты, проверяемые экспериментальным путем, — они не подвержены видоизменениям. Иногда облегчается лишь процесс определения параметров, но сам факт при этом остается неизменным. Так, установлено, что Земля вращается вокруг Солнца, а Луна — вокруг Земли, и этот факт как таковой никакому пересмотру не подлежит. В будущем может быть сделано лишь более точное определение их орбит.

Вместе с тем, приняв во внимание изменяющийся характер теории, я вынужден был отвергнуть точку зрения известного Мусульманского ученого-физика относительно одного Аята из Корана. Этот физик считал, что в Аяте предсказана концепция антиматерии (антимира), которая в наши дни является предметом острых научных споров.

С другой стороны, вполне обоснованно заслуживает пристального внимания Аят Корана, указывающий на тот факт, что из воды сотворено все живое. Это явление мы никогда не сможем подвергнуть экспериментальной проверке, но в его пользу свидетельствует много научных доводов.

Что же касается таких очевидных фактов, как, например, эволюция человеческого зародыша, то в данном случае вполне возможно сравнить приведенные в Коране сведения о ее различных стадиях с данными современной эмбриологии, и тем самым доказать полное соответствие между сведениями современной науки и соответствующими Откровениями Корана.

Процесс сравнительного анализа завершается двумя следующими сопоставлениями. Первое — это сопоставление данных Библии и современной науки в разрезе конкретных областей или тем. Второе — сопоставление, сделанное на основе одних и тех же научных критериев, данных Корана — Священного Писания Божественного Откровения, переданного Богом Пророку [image], — с данными Хадисов, повествующих о деяниях и изречениях Мухаммада [image], которые не относятся к разряду письменных Откровений (Священного Писания).

В четвертой части этой книги изложены подробные результаты сравнительного анализа описаний одних и тех же событий, приведенных в Библии и Коране. Тут же даны пояснения, касающиеся того, к каким методам прибегал автор в процессе научного анализа каждого из описаний. К примеру, подобному анализу были подвергнуты описания Сотворения мира и Потопа. В каждом случае ясно указано на несовместимость Библейских повествований с данными науки, и в то же время — на полное соответствие науке описаний этих же событий Кораном. Мы точно укажем на те различия, которые делают одно описание приемлемым с точки зрения сегодняшней науки, а другое — неприемлемым.

Данный момент имеет первостепенное значение, поскольку Иудаисты, Христиане и атеисты Запада единодушны в своем мнении (хотя и ничем не обоснованном) о том, что Мухаммад [image] является автором Корана и что он создал его путем подражания Библии. Они утверждают, что сведения о событиях религиозной истории воспроизводят таковые из Библии. Эта позиция столь же бездумна и необоснованна, сколь бездумным было бы утверждение о том, что Иисус просто-напросто обманывал своих современников, поскольку все его проповеди вдохновлены ни чем иным, как Ветхим Заветом. Мы уже убедились, что Евангелие Матфея от начала и до конца словно продолжает собой Ветхий Завет. Кто из экспертов Христианского экзегезиса мог бы помыслить о лишении Иисуса Христа его статуса Посланника Бога на основании подобной причины (что Евангелие от Матфея от начала и до конца как бы продолжает Ветхий Завет)? И все же именно в таком тоне чаще всего судят на Западе о Мухаммаде [image]: "Он лишь взял да и переписал Библию". Те, кто делает подобные обобщения, не учитывают факт, что в Коране и в Библии одни и те же события описаны по-разному. Но люди предпочитают не говорить о различиях в описаниях. Эти описания провозглашаются идентичными, и, таким образом, нужда в привлечении науки отпадает вовсе. Мы подробнее остановимся на этих проблемах, когда поведем речь об описании Сотворения мира и Потопа.

Собрание Хадисов для Мухаммада [image] является тем же, чем Евангелие для Иисуса — это повествование, передающее деяния и изречения Пророка [image]. Авторы сборников Хадисов не были свидетелями передаваемых ими событий. Хадисы никоим образом не являются книгами, в которых записано Откровение. Это книги, содержащие не слово Божье, а изречения Пророка [image]. В этих очень популярных среди широкой массы читателей книгах можно встретить положения, ошибочные с точки зрения науки. В особенности это касается средств исцеления от недугов. Здесь мы, естественно, опускаем все, что касается проблем религиозного плана, поскольку данный аспект Хадисов в настоящей книге вообще не затрагивается. Следует сказать лишь о сомнениях относительно достоверности многих Хадисов. Это предмет обсуждения в кругу Мусульманских ученых. Если в настоящей работе заходит речь о научном содержании того или иного Хадиса, необходимо помнить обо всем, что обусловливает различие между ним и Кораном с этой точки зрения, поскольку Коран не содержит в себе ни единого неприемлемого с точки зрения науки положения. А мы увидим, что различия в данном контексте весьма впечатляют.

Вышеуказанный факт сильно пошатнул гипотезу, выдвинутую теми, кто видит в Мухаммаде [image] автора Корана. Как могло случиться, что неграмотный человек стал самым значимым автором во всей арабской литературе (если судить основываясь на критериях ценности трудов, как произведений литературы)? Как могло получиться, что он провозглашал научные истины, о которых ни один из людей того времени не мог и помышлять, и все произносимые им положения на этот счет не содержали в себе ни малейшей ошибки?

Размышления в ходе настоящего исследования развиваются исключительно с научной точки зрения. Они приводят к заключению о несостоятельности идей о том, что живший в седьмом веке н.э. человек мог включить в Коран положения по самым разнообразным областям знаний, никому не известных в период его жизни, но сообразующихся с тем, что человечеству предстояло узнать лишь спустя века. По моему мнению феномен Корана с позиций человеческого разума не поддается объяснению.

1 В определенные периоды истории враждебность к Исламу, принимавшая какие угодно формы, исходила даже от тех, кого Церковь официально провозгласила своими врагами. Подобная враждебность получала от высших Католических чинов самое сердечное одобрение. Так, Папа Бенедикт XIV, прославившийся тем, что был величайшим из понтификов восемнадцатого столетия, не колеблясь послал свои благословения Вольтеру в знак благодарности за трагедию "Мухаммад или фанатизм" ("Mahomet ou le Fanatisme"), написанную в 1741г. Это была такая грубая сатира, на какую только мог быть способен умный, но не отличающийся религиозной верой ремесленник от пера. Несмотря на дурной вкус, пьеса имела достаточную популярность и была включена в репертуар театра "Комеди-Франсез".

2 Lumen Gentium — название Документа, составленного Вторым Ватиканским Собором (1962-1965).

3 Переводчики Корана, даже знаменитые, не отказались от светской привычки вставлять в свои переводы то, чего нет в арабском тексте, давали заголовки, отсутствующие в первоисточнике. Иногда, не изменяя текста как такового, они меняли его общий смысл. К примеру, Р.Блашер в своем хорошо известном переводе Корана (изд. Maisonneuve et Larose, Париж, 1966, стр.155) вводит заголовок, которого нет в Коране: "Обязанности Священной Войны" ("Obligations de la guerre sainte"). Он появляется в начале отрывка, несомненно призывающего к оружию, но смысл и содержание его совершенно не таков. И если это прочтет человек, который может познакомиться с Кораном лишь в переводе, как он сможет не думать, что долг Мусульманина — разжигать, развязывать Священную Войну?


Достоверность Корана. История его появления в письменной форме

Достоверность Корана.
История его появления в письменной форме

Благодаря своей бесспорной достоверности текст Корана занимает уникальное место среди всех Писаний Откровения — совсем иное, чем Ветхий или Новый Заветы. В первых двух разделах настоящей работы были описаны изменения, которым подверглись тексты Ветхого Завета и Евангелий до того, как они обрели ту форму, в которой дошли до нас. С Кораном все обстоит иначе по той простой причине, что он был записан еще во времена Пророка [image]. Далее мы увидим, как он был записан и какие меры были предприняты в этом процессе.

В данном контексте различия между Кораном и Библией (относительно их достоверности) никоим образом не проистекают из времени их появления в письменной форме. На временной фактор постоянно ссылаются некоторые исследователи, не учитывая условий, характерных для времени записи Иудео-Христианского Откровения и Откровения Корана. Они точно так же не считаются с условиями, в которых происходил процесс ниспослания Корана Пророку [image], утверждая, что текст седьмого века с гораздо большей вероятностью мог дойти до нас в неизменном виде, чем тексты, которые старше его на пятнадцать веков. Будучи справедливым, это замечание, однако, не является достаточно весомым. Его цель состоит больше в оправдании изменений, веками вносившихся в Иудео-Христианские тексты, чем в том, чтобы указать на сравнительную молодость текста Корана, которому именно поэтому следовало гораздо меньше бояться быть переделанным человеческой рукой, — дописанным, сокращенным, исправленным и т.п.

Множество причин для неточностей и противоречий Ветхого Завета кроется в таком же множестве авторов, повествующих об одних и тех же событиях, плюс всевозможные переработки текстов некоторых Книг, начавшиеся еще до прихода Христианства. О Евангелиях никто не может утверждать, что в их повествованиях слова Иисуса переданы с должной точностью, а совершенные им дела описаны в строгом соответствии с реальностью. Мы уже видели, как последующие варианты текстов Евангелий показали отсутствие определенной достоверности, и, кроме того, — что их авторы не были свидетелями событий, о которых они повествуют.

Следует указать также на различия между Кораном и Хадисами как собраниями сведений, повествующих о делах и изречениях Мухаммада [image]. Некоторые из сподвижников Пророка [image] начали записывать Хадисы сразу же после его смерти. Но так как данный процесс осуществлялся людьми, а людям вполне свойственно ошибаться, собрания Хадисов неизбежно должны были в последующие годы возобновляться, а также подвергаться строгому критическому анализу. Поэтому наибольшим доверием пользуются документы, появившиеся через относительно долгое время после смерти Мухаммада [image]. Их достоверность, как и достоверность Евангелий, различна. Ведь нет такого Евангелия, которое было записано при жизни Иисуса — все они были записаны по прошествии значительного времени после его Вознесения. Точно так же нет ни единого полного собрания Хадисов, составленного во времена Пророка [image].

С Кораном все обстоит совершенно иначе. По мере ниспослания Откровения Пророк [image] и его последователи учили текст наизусть, а, кроме того, текст со слов Пророка [image] записывали специально назначенные им писцы. Поэтому в нем изначально присутствовали два фактора достоверности, никак не характерные для Евангелий. Этот процесс продолжался до самой смерти Пророка [image]. Во времена, когда далеко не каждый умел писать, но каждый мог выучить и прочитать наизусть, последнее имело значительное преимущество, поскольку это давало возможность осуществлять "двойную сверку" текста Корана, когда он был собран в единое целое.

Откровение Корана передавалось Пророку Мухаммаду [image] через Архангела Джибрииля. Этот процесс продолжался в течение двадцати трех лет его Пророческой миссии. Начался он с первых Аятов Суры 96, затем, после трехлетнего перерыва, возобновился и не прекращался в течение последующих двадцати лет, вплоть до самой смерти Пророка [image] в 632 году н.э., то есть всего — тринадцать лет до и десять лет после совершения им Хиджры 1.

Вот самое первое Откровение:

"Читай! Во имя Господа твоего, Который сотворил — сотворил человека из того, что прицепляется. Читай! И Господь твой щедрейший, Который научил писать калямом, научил человека тому, чего он не знал" 2

(Коран: Сура 96, Аяты 1-5)

Профессор Хамидулла во введении к своему переводу Корана на французский язык отмечает, что в этом первом Откровении среди всего прочего воздается "хвала перу как средству обретения человеком знания", что также "объясняет озабоченность Пророка [image] по поводу сохранения Корана в письменном виде".

Исследовав тексты Корана, можно формально доказать, что они начали записываться задолго до того, как Пророк [image] переселился из Мекки в Медину, то есть задолго до Хиджры. Мы увидим далее, как этот факт подтверждается самим текстом Корана. Мы знаем, что Мухаммад [image] и окружавшие его Мусульмане традиционно читали наизусть ниспосланный Откровением Пророку [image] текст. Поэтому невозможно представить себе, чтобы в Коране упоминались не соответствующие действительности факты, ведь людям, окружавшим Пророка [image] и слышавшим Коран из его уст и из уст его сподвижников, не составляло никакого труда поинтересоваться у них об источниках тех "произведений", которые они читали на память.

В четырех Сурах, полученных с Откровением в период времени, предшествующий Хиджре, указывается на то, что Коран, по мере его ниспослания, записывался еще до того, как Пророк [image] покинул Мекку в 622г. н.э.:

"Но нет! Это ведь напоминание, — и кто пожелает, его вспомнит — в свитках почтенных, возвышенных, очищенных руками писцов почтенных, благих"

(Коран: Сура 80, Аяты 11-16)

Абдулла Юсуф Али в комментарии к своему переводу Корана (1934г.) писал, что к тому времени, как было ниспослано Откровение этой Суры, уже было записано и сохранялось первыми Мусульманами в Мекке сорок две или сорок пять Сур из всех 114 Сур Корана 3:

"Да, это — Коран славный в скрижали хранимой!"

(Коран: Сура 85, Аяты 21-22)

"Поистине, это ведь Коран благородный в книге сокровенной. Прикасаются к нему только очищенные. Ниспослание от Господа миров"

(Коран: Сура 56, Аяты 77-80)

"И сказали они: “Сказки первых! Он приказал записать их для себя, и читаются они ему утром и вечером”"

(Коран: Сура 25, Аят 5)

В последнем Аяте речь идет об обвинениях, выдвинутых врагами Мухаммада [image], считавшими его лжепророком. Они распространяли слухи о том, что ему слагались истории из древности, а он их лишь записывал, либо другие записывали их для него по его приказанию (не надо забывать, что Мухаммад [image] был неграмотен). Но возможно, что в последнем из приведенных Аятов упомянут именно процесс записи Корана, что признавали также и враги Мухаммада [image].

В Суре, появившейся после Хиджры, в последний раз упомянуто о свитках, на которых были записаны указания, полученные от Бога:

"Посланник от Аллаха, который читает очищенные свитки, в которых писания прямые"

(Коран: Сура 98, Аяты 2-3)

Отсюда следует, что в самом Коране есть свидетельства, указывающие, что он записывался еще во времена Пророка [image]. Известно, что Коран из его уст записывали несколько писцов, самый известный из которых, Заид ибн Табит, вошел в историю и его имя известно потомкам.

В предисловии к французскому переводу Корана (1971г.) профессор Хамидулла прекрасно охарактеризовал условия, господствовавшие во времена написания Корана вплоть до смерти Пророка [image]:

"Из всех источников однозначно следует, что всякий раз, когда ниспосылался Откровением какой-нибудь отрывок из Корана, Пророк [image] звал одного из своих грамотных сподвижников и диктовал ему, при этом указывая точное местоположение нового фрагмента в общей структуре всего, что к тому времени уже было им получено... Источники отмечают, что Мухаммад [image] каждый раз просил писца перечитать ему все записанное для того, чтобы иметь возможность уточнить правильность записанного... В другой знаменитой истории рассказывается о том, как каждый год в месяц Рамадан Пророк [image] обыкновенно читал Архангелу Джибриилю Коран целиком (тот текст, который к тому времени уже был ему ниспослан) ..., и что в месяц Рамадан, предшествовавший смерти Мухаммада [image] (т.е. последний Рамадан его жизни) Джибрииль попросил его прочитать Коран дважды... Известно, что со времен Пророка [image] Мусульмане традиционно бодрствуют ночью в месяц Рамадан, совершая дополнительные молитвы, помимо пяти обязательных, во время которых читается много отрывков из Корана. Кроме того, каждый Мусульманин в этот месяц — и днем и ночью — старается закончить чтение Корана полностью или прочитать его несколько раз. Как мы уже сказали, Заид ибн Табит был главным писцом Пророка [image], поэтому после смерти Пророка Мухаммада [image] при собрании в единую Книгу всех Коранических Откровений, которые уже были записаны на различных материалах, Заид был главной фигурой. В разных источниках называются также и имена других людей".

Для первой записи получаемых Откровений Корана использовались самые различные материалы: пергамент, кожа, деревянные дощечки, лопатки верблюдов, камень, пригодный для нанесения надписей и прочее.

Однако, наряду с этим, Мухаммад [image] призывал верующих учить Коран наизусть. Что они и делали, поскольку во время молитв непременно произносилась какая-нибудь из его частей — короткая или длинная. Среди Мусульман были люди, называемые "хафизун", которые знали наизусть весь Коран и распространяли его на других территориях. Подобный метод сохранения текста двояким путем — в письменном виде и в памяти людей — оказался чрезвычайно ценным и эффективным.

Вскоре, после смерти Пророка [image] в 632 году его последователь Абу Бакр, ставший первым Халифом Исламского государства, попросил Заида ибн Табита сделать копию Корана и тот исполнил просьбу. Такой шаг был предпринят Абу Бакром по предложению Умара (будущего, второго Халифа). Заид ибн Табит привлек все сведения, которые он только мог собрать в Медине: свидетельства от хафизун и экземпляры текстов Корана, записанные на различных материалах, которые были сделаны под руководством Пророка [image], а также те, что уже находились в пользовании частных лиц. Все это делалось во избежание возможных ошибок в процессе оформления Корана в письменном виде. Таким образом появился на свет необычайно точный экземпляр этого Писания.

После смерти Абу Бакра собранный в единую Книгу текст Корана, "мусхаф", естественно, перешел к Умару, ставшему вторым Халифом в 634г. Поскольку его дочь, Хафса (вдова Пророка Мухаммада [image]) была грамотной женщиной, Умар передал ей на хранение Книгу Корана. Во время правления третьего Исламского Халифа, Усмана (644-655гг. н.э.), возникла необходимость размножить копию текста Корана для распространения его на быстро расширяющейся территории Исламского государства. Халиф поручил сделать шесть точных копий текста Корана тому же писцу — Заиду ибн Табиту.

Можно задуматься над тем, что же побудило первых трех Халифов, в особенности Усмана, проделать всю эту работу над текстом Корана? Причины здесь просты: в первые десятилетия после смерти Мухаммада [image] распространение Ислама обрело невиданный размах. Причем он распространялся и среди народов, не говоривших по-арабски. Было необходимо обеспечить распространение текста в его первозданном виде. По завершении переписи шести экземпляров Корана Халиф Усман направил эти экземпляры во все центры Исламского Халифата, благодаря чему, по мнению профессора Хамидуллы, экземпляры, связанные с именем Усмана, сохранились в Ташкенте и Стамбуле. Если не считать одной-двух возможных ошибок при переписке текста, все древнейшие экземпляры, дошедшие до наших дней и находящиеся в различных местах Исламского мира, абсолютно идентичны. То же самое касается и текстов, которые сохранились в Европе. Отдельные их фрагменты имеются в Национальной библиотеке в Париже, они датируются восьмым и девятым веком н.э., т.е. вторым и третьим веками Хиджры. Все различные древние тексты, дошедшие до нашего времени, идентичны, за исключением несущественных отличий, которые не меняют смысл текста. Если же содержание текста иногда допускает неоднозначность толкования, это вполне может быть обусловлено тем, что в древние времена орфография была проще, чем в наши дни.4

Сто четырнадцать Сур Корана размещены в порядке убывания их длины — чем меньше Сура, тем больший у нее порядковый номер, хотя есть и исключения. Хронологическая последовательность Откровения не соблюдена. Это значит, что порядковый номер Суры не зависит от времени ее ниспослания. Однако для большинства Сур эта последовательность известна. Многие описания приведены в нескольких местах текста, в результате чего возникают повторения. Очень часто тот или иной отрывок содержит в себе дополнительные детали к какому-либо описанию, приведенному в другом месте текста в незавершенном виде. Как и многие другие затронутые в Коране вопросы, все, что имеет отношение к современной науке, "разбросано" по всей книге без единого признака классификации.

1 Хиджра — переселение Мухаммада [image] со своими первыми последователями из Мекки в Медину в 622г. н.э.

2 Эти слова полностью овладели чувствами Мухаммада [image] и ошеломили его. Нам еще предстоит истолковать их, приняв во внимание тот факт, что Мухаммад [image] не умел ни читать, ни писать.

3 Слово "Коран" также означает "чтение".

4 Например, от присутствия или отсутствия диакритических знаков может зависеть активный или пассивный залог глаголов, а в некоторых случаях и род — мужской или женский. Однако чаще всего такой фактор, как диакритические знаки, не влек за собой значительных последствий, ибо во многих случаях смысл можно уловить по контексту.


Сотворение Небес и Земли

Различия и сходства с Библейским описанием этого события

В отличие от Ветхого Завета в Коране не приводится целостной картины Сотворения мира. Вместо непрерывного повествования мы видим отдельные отрывки, разбросанные по всему Писанию, и в каждом из них идет речь о конкретных аспектах процесса Сотворения, а также приводятся сведения о последовательных этапах данного процесса. Причем эти сведения имеют различную степень детализации. Для полного и ясного понимания того, каким же образом представлены эти события, необходимо собрать воедино фрагменты, приведенные во многих Сурах.

Подобная разбросанность сведений, касающихся одного и того же вопроса, характерна не только для такой темы, как Сотворение мира. Точно таким же образом в Коране ведется речь и о многих других важных проблемах, представляющих интерес для ученых. Следовательно, по каждой из проблем нужно было проделать такую же работу — собрать вместе все относящиеся к ней Аяты.

Многим европейским комментаторам описание Сотворения мира в Коране видится очень сходным с таковым в Библии. Они считают, что вполне достаточно привести оба описания рядом, и на этом весь процесс их сравнительного анализа закончится. Мне же подобный подход кажется ошибочным из-за наличия очевидных различий. Суть их такова, что по проблемам, которые с точки зрения науки никоим образом не являются второстепенными, мы находим в Коране положения, аналоги которых тщетно искать в Библии. В то же время в Библии есть ряд описаний, аналогичных которым нет в Коране.

Явные сходства между двумя текстами хорошо известны. К их числу относится и тот факт, что на первый взгляд одинаковым видится количество последовательных этапов Сотворения мира — шесть дней по Библии соответствуют шести дням по Корану. Однако, в действительности все гораздо сложнее, чем это кажется, и эта проблема заслуживает того, чтобы рассмотреть ее подробнее.

Шесть периодов процесса Сотворения мира

Из Библейского описания 1 совершенно однозначно следует, что Сотворение мира произошло за шесть дней, затем последовал день отдыха, шаббат, и тут мы наблюдаем аналогию с днями недели. Было показано, как такой "стиль" повествования использовали священнослужители в шестом веке до н.э. для пропаганды в народе такого ритуала, как соблюдение субботы. Всем евреям требовалось сделать субботний день днем отдыха 2, как это сделал Бог после шестидневных трудов.

В интерпретации Библии слово "день" означает промежуток времени между двумя последовательными восходами или заходами Солнца, как их наблюдает житель Земли. Если именно так рассматривать это понятие, то день, следовательно, обусловлен вращением Земли вокруг своей оси. Очевидно, что с точки зрения логики сама постановка вопроса о "днях" в их сегодняшнем понимании абсурдна. Ведь на ранних этапах процесса Сотворения мира еще не существовало первопричины дня — Земли, которая вращается вокруг Солнца. Подобная несуразность уже отмечалась в первой части настоящей книги.

В большинстве переводов Корана мы читаем, что, как и в Библии, процесс Сотворения мира согласно Исламскому Откровению также произошел в течение периода, равного шести дням. Трудно винить переводчиков за то, что они перевели арабское слово "яум" исходя из самого распространенного его значения — "день". Вот что гласит в переводе Сура 7, Аят 54:

"Поистине, Господь ваш — Аллах, Который создал Небеса и Землю в шесть периодов 3…"

Лишь из очень немногих переводов и комментариев Корана явствует, что слово "дни" на самом деле следует воспринимать в значении "периоды". Предполагается также, что этапы Сотворения мира в Коране обозначены как "дни", с сознательным намерением перенять на заре Ислама элементы религии Иудеев и Христиан и таким образом не бросать открытого вызова этому широко распространенному в те времена представлению о днях Сотворения мира.

Никоим образом не желая отвергать такое видение проблемы, вероятно, можно рассмотреть ее более пристально, исследовав этот вопрос по Корану, и рассмотрев более широко временной контекст арабского слова "яум" (множественное число — "айям"), которое некоторые переводчики и поныне продолжают переводить словом "день".

Действительно, самое распространенное значение арабского слова "яум" соответствует слову "день". Но необходимо указать и на то, что оно скорее означает дневной свет, чем промежуток времени между двумя заходами Солнца. Множественное число "айям" может означать не только "дни", но и "длительные промежутки времени" — неопределенные периоды времени, которые, однако, всегда длительны. В других местах Корана можно встретить употребление этого слова именно в значении "период времени". Вот примеры:

"… в некий день, протяжение которого — тысяча лет, как вы считаете (по вашему, Земному, счету)"

(Коран: Сура 32, Аят 5)

(Следует отметить, что в предыдущем, четвертом Аяте этой Суры говорится как раз о Сотворении мира в шесть периодов).

"… в день (период времени), величина которого пятьдесят тысяч лет"

(Коран: Сура 70, Аят 4)

Тот факт, что слово "яум" может означать период времени вовсе не такой, который мы обычно подразумеваем под словом "день", поразил самых первых комментаторов, которые, разумеется, не обладали современными знаниями относительно продолжительности отдельных этапов формирования Вселенной. Так, живший в шестнадцатом веке Абу Аль Су'уд, который не имел никакого представления, как определить это астрономически, на основе вращения Земли, считал, что процесс Сотворения мира следует подразделять не на дни в их традиционном понимании, а на "события" (по-арабски "науба").

Современные комментаторы вновь вернулись к толкованию этого слова. Абдулла Юсуф Али в своем комментарии (1934г.) к каждому из Аятов Корана, касающихся этапов Сотворения мира, настаивает на важности восприятия слова, повсюду употребляемого в значении "день", как обозначающего в Коране "очень длительные периоды, века, эпохи".

Поэтому можно сказать, что Сотворение мира по Корану происходит в течение длительных периодов времени, количество которых равно шести. Очевидно, что современная наука не позволяет нам точно установить тот факт, что количество этих сложных этапов, приведших к формированию Вселенной, действительно равнялось шести, но совершенно ясно доказано, что эти этапы представляли собой длительные периоды времени, в сравнении с которыми "дни" в нашем традиционном понимании выглядят просто смешными.

В одном из самых длинных мест Корана, касающихся Сотворения мира, это Сотворение описывается как процесс, происходивший одновременно и на Земле, и на Небесах — повествования о Земных и Небесных событиях чередуются. Здесь имеются в виду Аяты 9-12 Суры 41.

Бог приказывает Пророку [image]:

"Скажи: “Разве вы не веруете в Того, Кто сотворил Землю в два периода, и делаете Ему равных? Это — Господь миров! И устроил Он на ней прочно стоящие сверху ее; и благословил ее и распределил на ней ее пропитание в четыре периода — ровно для всех просящих. Потом утвердился Он к Небесам — а они были дымом — и сказал им и Земле: "Приходите добровольно или невольно!". И сказали они: "Мы приходим добровольно". И установил Он из них семь Небес в два периода и внушил каждому Небу его дело; и разукрасили Мы ближайшее Небо светильниками и для охраны. Таково установление Великого, Мудрого”"

(Коран: Сура 41, Аяты 9-12)

Эти четыре Аята Суры 41 содержат в себе несколько моментов, к которым мы вернемся: газообразное состояние, в котором изначально пребывало Небесное (космическое) вещество, а также чисто символическое определение числа Небес как семи. Мы увидим, какой смысл кроется за этим числом. Символичен и сам диалог между Богом, с одной стороны, и перворожденными Небесами и Землей, с другой — он отражает покорное подчинение сотворенных Небес и Земли Божьим установлениям.

Критики посчитали, что данный отрывок противоречит положению о шести "днях" Сотворения мира. Ведь прибавив два периода формирования самой Земли к четырем периодам, потребовавшимся, чтобы на ней стала произрастать пища для всех ее живых существ, да еще два периода формирования Небес, мы в итоге получаем восемь периодов. Это противоречит упомянутому выше тексту о шести периодах.

Однако на самом деле в этом тексте, побуждающем человека задуматься над Всемогуществом Бога, начинающемся на Земле и простирающемся до самых Небес, употреблено арабское слово "тумма", переведенное как "потом", но которое также может иметь значения: "кроме того", "более того", "помимо того", "к тому же". Поэтому "последовательность" здесь можно рассматривать в смысле последовательности событий или же в смысле последовательности размышлений человека об этих событиях. Это может быть просто упоминание об одновременно происходящих событиях без какого-либо намерения упомянуть об их последовательности во времени. Как бы то ни было, периоды Сотворения Небес вполне могут совпадать с двумя периодами Сотворения Земли. Немного позже мы рассмотрим, как в Коране показан сам процесс формирования Вселенной. А также увидим, каким образом, в полном соответствии с современными представлениями, Сотворение Небес и Земли, гармонично вписываясь в общий процесс Сотворения Вселенной, становится одним из элементов этого процесса. Тогда мы поймем всю мудрость, с которой Коран подходит к постановке вопроса об одновременности описываемых в нем событий.

Можно свободно говорить об отсутствии каких-либо противоречий между приведенным здесь отрывком и концепцией формирования мира в шесть этапов, встречающейся в других местах Корана.

Кораном не устанавливается последовательность событий при Сотворении Небес и Земли

В одном из вышеприведенных отрывков Корана говорилось о Сотворении Небес и Земли (Cура 7, Аят 54), а в другом — о Сотворении Земли и Небес (Сура 41, Аяты 9-12). Из них следует, что Коран не устанавливает для Сотворения Небес и Земли какой-либо последовательности во времени.

Количество Аятов, в которых Земля упоминается первой, совсем не велико — это Сура 2, Аят 29 и Сура 20, Аят 4, где сказано:

"… Кто создал Землю и Небеса вышние"

(Коран: Сура 20, Аят 4)

С другой стороны, количество Аятов, в которых Небеса упоминаются перед Землей, гораздо больше: (Сура 7, Аят 54; Сура 10, Аят 3; Сура 11, Аят 7; Сура 25, Аят 59; Сура 32, Аят 4; Сура 50, Аят 38; Сура 57, Аят 4; Сура 79, Аяты 27-33; Сура 91, Аяты 5-10).

Если не считать Суру 79, то можно сказать, что в Коране нет ни единого места, где бы указывалась определенная последовательность этих событий; эти два слова (Земля и Небеса) соединены соединительным союзом "уа", означающим "и", или же словом "тумма", которое, как уже было сказано выше, может означать либо простое перечисление, либо определенную последовательность.

Как мне кажется, в Коране есть лишь одно место, где однозначно установлена последовательность различных событий, происходивших в рамках процесса Сотворения мира. Это Аяты 27-33 Суры 79:

"Вы ли труднее для создания или Небо? Он его построил, воздвиг свод его и устроил, омрачил ночь его и вывел зарю, и Землю после этого распростер, и вывел из нее воду и пастбище и горы — Он утвердил их, на пользу вам и вашим скотам"

Здесь перечисляются Земные дары Бога человеку, причем дары эти охарактеризованы на языке, понятном кочевникам-бедуинам и земледельцам Аравийского полуострова. Предшествует же этому перечислению призыв поразмышлять над Сотворением Небес. В этом месте очень четко указана последовательность двух событий: Бог распростирает Землю и делает ее плодородной, а затем устанавливает смену дня и ночи — первое следует за вторым. Так что здесь говорится о двух группах событий, одни из них — события Небесного (Вселенского) масштаба, а другие — Земные события, причем с точным указанием времени. Из текста приведенного отрывка явствует, что Земля непременно должна была существовать перед тем, как она была распространена и что, следовательно, она уже существовала, когда Бог сотворил Небеса. Эволюция Земли и Небес, когда эти два явления тесно переплетены, порождает идею о сопутствующих друг другу явлениях. Следовательно, нет никакой нужды искать какой-либо особый смысл в упоминании в тексте Корана Сотворения Земли до Сотворения Небес, или наоборот. Последовательность слов никак не влияет на порядок течения процесса Сотворения мира, если, однако, на это не указывается особо.

Фундаментальный процесс формирования Вселенной и структура возникших миров

В следующих двух Аятах Корана кратко обобщены явления, представляющие собой отдельные элементы фундаментального процесса формирования Вселенной:

— Сура 21, Аят 30:

"Разве не видели те, которые не веровали, что Небеса и Земля были соединены, а Мы их разделили и сделали из воды всякую вещь живую. Неужели они не уверуют?"

— Сура 41, Аят 11. Аллах повелел Пророку [image] говорить после того, как Он призывал его размышлять над темой о Сотворении Небес и Земли:

"Потом утвердился Он к Небесам — а они были дымом — и сказал им и Земле: “Приходите добровольно или невольно!” И сказали они: “Мы приходим добровольно”"

Затем следуют повеления (Небесам и Земле), которые были указаны в порядке, приведенном выше.

Нам еще предстоит вернуться к вопросу о происхождении жизни из водной среды и рассмотреть его наряду с другими проблемами, поднятыми в Коране и касающимися живой природы. В данный момент важно не забывать о следующем:

а) Слово "дым" (по-арабски "духан") следует воспринимать или истолковывать как упоминание о существовании газообразной массы из мелких частиц. Дым — это обычно газообразный слой, в который при высокой или низкой температуре проникает более или менее устойчивая примесь — мелкие частички твердых или даже жидких веществ;

б) Упоминание о процессе разделения ("фатк") первоначально единой массы, элементы которой были сплавлены вместе ("ратк"). Необходимо отметить, что по-арабски "фатк" означает разрыв, растворение, разделение, разъединение, а "ратк" — это сплавление или связывание, соединение элементов в единое целое, однородную массу.

Об этой концепции разделения целого на несколько частей упоминается в других местах Писания, а в качестве примера приводятся многочисленные миры. Кстати, в первой Суре, вслед за утверждением "Во имя Аллаха Милостивого, Милосердного", провозглашается "Хвала Аллаху, Господу миров".

Слово "миры" встречается в Коране десятки раз. Слово Небеса также указывает на множественность, и не только потому, что как грамматическая форма это множественное число существительного, но и из-за их символического количества — 7.

Число семь использовано в разных местах Корана для обозначения количества самых разных предметов или объектов 24 раза. Часто это число употребляется и в значении "много", хотя нам точно неизвестно, почему именно оно используется в этом значении. Греки и римляне, по-видимому, тоже использовали число 7 для обозначения множественности, когда четкое количество не было определено. В Коране число 7 обозначает Небеса в собственном смысле слова (по-арабски — самават). В одном месте также сказано о 7 путях Небесных:

— Сура 2, Аят 29:

"Он — Тот, Который сотворил вам все, что на Земле, потом обратился к Небу и устроил его из семи Небес. Он о всякой вещи знающ!"

— Сура 23, Аят 17:

"Мы создали выше вас семь путей. Мы не были небрежны к тварям"

— Сура 67, Аят 3:

"Который создал семь Небес рядами. Ты не видишь в Творении Милосердного никакой несоразмерности. Обрати свой взор: увидишь ли ты расстройство?"

— Сура 71, Аяты 15-16:

"Разве вы не видите, как сотворил Аллах семь Небес рядами? И сделал Луну на них светом, а Солнце сделал светильником"

— Сура 78, Аят 12-13:

"и построили над вами семь твердей, и сделали пылающий светильник"

Здесь под светильником подразумевается Солнце. Комментаторы Корана единодушны в том, что во всех приведенных выше Аятах число 7 означает только множественность 4.

Таким образом, существует много Небес и планет, подобных Земле, и, к немалому удивлению читателя, Коран не отрицает, что во Вселенной могут быть обнаружены планеты, похожие на нашу. Здесь мы имеем факт, который и в наше время окончательно не подтвержден. Однако в Аяте 12 Суры 65 содержится такое предсказание:

"Аллах — Тот, Кто сотворил семь Небес и из Земли столько же. Нисходит повеление между ними, чтобы вы знали, что Аллах над всем мощен и что Аллах все объемлет знанием"

Поскольку, как мы уже видели, число 7 указывает на неопределенное множество, можно заключить, что в данном Аяте Корана однозначно сказано о существовании более чем одной планеты, подобной той Земле ("ард"), на которой живем мы, и о том, что во Вселенной есть и другие, подобные ей.

Еще один момент может удивить тех, кто читает Коран сегодня — в его Аятах говорится о трех группах сотворенных объектов:

  • о тех, которые в Небесах;
  • о тех, которые на Земле;
  • о тех, которые сотворены между Небесами и Землей.

Вот несколько таких Аятов:

— Сура 20, Аят 6:

"Ему принадлежит то, что в Небесах, и что на Земле, и что между ними, и что под Землей"

— Сура 25, Аят 59:

"... Который сотворил Небеса, и Землю, и то что между ними, в шесть периодов ..."

— Сура 32, Аят 4:

"Аллах — Тот, Который сотворил Небеса и Землю и то, что между ними, в шесть периодов ..."

— Сура 50, Аят 38:

"И сотворили Мы Небеса, и Землю, и то, что между ними, в шесть периодов, и не коснулась Нас усталость" 5

Упоминание о том, что есть "между Небесами и Землей", можно найти и в следующих Аятах: Сура 15, Аят 85; Сура 21, Аят 16; Сура 43, Аят 85; Сура 44, Аяты 7 и 38; Сура 46, Аят 3; Сура 78, Аят 37.

Это Мироздание, лежащее вне пределов Небес и Земли, о котором упомянуто несколько раз, трудно так просто себе представить. Чтобы понять эти Аяты, необходимо обратиться к самым последним наблюдениям человека за существованием космических Метагалактик, а также непременно поинтересоваться новыми фактами, установленными современной наукой о формировании Вселенной, начиная с простейшего и далее двигаясь к самому сложному. Всем этим проблемам будет посвящен следующий параграф.

Но перед тем, как перейти к этим чисто научным проблемам, желательно резюмировать основные моменты, по которым в Коране приведены сведения о процессе Сотворения мира. Из цитируемых выше мест Корана явствует, что эти моменты следующие:

  1. Существование шести периодов в процессе Сотворения мира в целом.
  2. Сопутствующий характер, одновременность во времени, взаимосвязанность этапов Сотворения Небес и Земли.
  3. Создание Вселенной из первоначально однородной массы, представляющей собой единое целое, которое впоследствии разделилось, дифференцировалось.
  4. Множественность Небес и планет, подобных Земле.
  5. Существование некоего промежуточного Мироздания "между Небесами и Землей".

Некоторые данные современной науки, касающиеся процесса формирования Вселенной

Солнечная система

Земля и вращающиеся вокруг Солнца планеты — все вместе взятые, образуют организованный мир, замкнутую систему, масштабы которой в нашем понимании и измерении покажутся просто гигантскими. Кстати, сама Земля находится на расстоянии приблизительно 150 000 000 км от Солнца. Для человека такое расстояние необычайно огромно, но оно очень мало в сравнении с расстоянием от Солнца до самой далекой планеты Солнечной системы — Плутона. Если округлить, это в 40 раз больше, чем расстояние от Земли до Солнца, — приблизительно 12 млрд. км. Удвоив это расстояние, мы получим диаметр Солнечной системы — самое большое измерение в ней. Свету от Солнца требуется около 6 часов, чтобы достичь Плутона. И это при том, что свет совершает такое "путешествие" с потрясающей скоростью — свыше 300 000 км в секунду. Следовательно, свет от звезд, находящихся на самых границах известных нам звездных миров, доходит к нам за миллиарды лет.

Галактики

Солнце, для которого наша Земля, как и другие, окружающие его планеты, являющиеся спутниками, само по себе — бесконечно малый элемент среди сотен миллиардов звезд, образующих единое целое, называемое Галактикой. В прекрасную летнюю ночь все космическое пространство кажется заполненным звездами, составляющими то, что мы знаем как Млечный Путь. Это наша Галактика. Она, как и другие Галактики, обладает чрезвычайно огромными размерами. Если свет пересекает Солнечную систему всего за несколько часов, то для того, чтобы он мог дойти от одной до другой границы самой плотной группы звезд, образующих нашу Галактику, необходимо около 90 000 лет.

Однако, наша Галактика, Млечный Путь, даже будучи столь невероятно огромной, является лишь малой частью Небес. Вне нашей Галактики существуют гигантские скопления звезд, подобные Млечному Пути. Они были открыты чуть более пятидесяти лет тому назад, когда астрономия уже могла использовать сложнейшие оптические приборы, которые способствовали созданию такого мощного телескопа, как Маунт Уилсон в США. Было открыто воистину огромное количество замкнутых Галактик и Метагалактик, столь далеких, что потребовалось введение новых единиц измерения — светового года, парсека (расстояние, которое проходит свет за 3,26 года со скоростью 300 000 км в секунду, т.е. парсек равен 3,26 световых года).

Формирование и эволюция Галактик, звезд и планетных систем

Что же изначально находилось в чрезвычайно огромном космическом пространстве, ныне занимаемом Галактиками? Современная наука может ответить на этот вопрос лишь применительно к какому-либо конкретному периоду эволюции Вселенной. Ей известны по этому поводу лишь частности, и она не может количественно измерить время, отделяющее от нас те или иные события.

Имеются веские основания считать, что в самый начальный из известных современной науке периодов Вселенная представляла собой газообразную массу, состоящую в основном из водорода и некоторого количества гелия. Эта субстанция медленно вращалась. Впоследствии она разделилась на многочисленные фракции огромнейших размеров и массы, настолько огромные, что специалисты-астрофизики считают: масса отдельных фракций в 100 млрд. раз больше нынешней массы Солнца (масса же Солнца более чем в 330 тысяч раз превышает массу Земли). Эти цифры позволяют нам представить размеры фракций, первоначально составлявших газообразную массу и впоследствии послуживших основой для рождения Галактик.

Затем последовал процесс дальнейшей фрагментации, положивший начало формированию звезд. За ним последовал процесс сгущения, когда стали действовать силы притяжения — это произошло оттого, что тела двигались и вращались все с большей и большей скоростью. Наряду с силами притяжения действовали сила сжатия, эффекты магнитных полей и излучения. Сжимаясь и преобразовывая силы притяжения в тепловую энергию, звезды стали излучать свет. В звездах начались термоядерные реакции, приведшие к слиянию более легких атомов в более тяжелые. Именно так из водорода образовался гелий, из него — углерод, затем кислород, и так далее — заканчивая металлами и неметаллами. Так что у звезд есть свои жизни, и современная астрономия классифицирует их на основе такого критерия, как этапы звездной эволюции. Звезды тоже умирают — на завершающем этапе эволюции происходит их стремительное сжатие, в результате чего они становятся настоящими "трупами".

Планеты, и в частности Земля, возникли в результате дифференциации вещества, первоначально представлявшего собой газопылевое облако. Тот факт, что Солнце образовалось посредством сгущения вещества внутри облака, а планеты — в результате подобного процесса во внутриоблачном пространстве, считается бесспорным уже на протяжении более двадцати пяти последних лет. Необходимо отметить, что наука не устанавливает четкой последовательности в формировании ни таких отдельных элементов Вселенной, как Солнце, ни таких, как Земля. Этот факт чрезвычайно важен при рассмотрении проблемы формирования Вселенной. Он означает, что процессы эволюции отдельных элементов Вселенной происходили параллельно.

Если, исходя из этой гипотезы, оценивать возраст нашей Галактики приблизительно в десять миллиардов лет, можно сделать вывод, что процесс формирования Солнечной системы завершился немногим более пяти миллиардов лет спустя.

Исследования естественной радиоактивности позволили определить возраст Земли, а также время, когда формировалось Солнце. Из расчетов некоторых ученых следует, что это произошло 4,5 миллиарда лет назад при погрешности в 100 миллионов лет. Подобной точности расчетов можно только удивляться, ведь если для нас 100 миллионов лет — длительный период, то в соотношении "максимальная погрешность — общий период оцениваемого времени" погрешность равна всего 2,2%.

Таким образом, специалисты-астрофизики достигли значительных успехов в изучении общего процесса формирования Солнечной системы. Этот процесс можно кратко описать следующим образом: сгущение и сжатие вращающейся газообразной массы, разделение ее на фракции, положившее начало формированию Солнца и планет, среди которых была и Земля.77 Знания, полученные наукой о первоначальном газопылевом облаке и процессе его фрагментации на неизмеримо большое количество звезд, образовавших Галактики, не оставляют ни малейшего сомнения относительно обоснованности концепции множественности миров. Хотя наука пока не дает ничего определенного о существовании во Вселенной некоего близкого или хотя бы весьма отдаленного подобия нашей Земли.

Концепция множественности миров

Несмотря на вышесказанное, современные ученые-астрофизики считают весьма вероятным присутствие во Вселенной планет, подобных Земле. Относительно же Солнечной системы, никто уже не вынашивает идей о существовании на какой-либо ее другой планете условий, сходных с Земными. Мы должны искать нечто подобное вне пределов Солнечной системы. Вероятность существования планет со схожими условиями видится довольно высокой по целому ряду причин.

Считается, что в нашей Галактике половина из ее 100 миллиардов звезд должна, как и Солнце, иметь планетарные системы. Эти пятьдесят миллиардов звезд как и наше Солнце вращаются очень медленно, а низкая скорость вращения предполагает, что они окружены планетами, являющимися их спутниками. Такие звезды настолько далеки от нас, что гипотетические планеты находятся вне границ нашего наблюдения. Но их существование представляется весьма вероятным из-за определенных характеристик звезд, особенно из-за определенных отклонений траекторий этих звезд, которые указывают на присутствие спутника планетарного типа. Так звезда Бернард, вероятно, имеет, по крайней мере один спутник планетарного типа, масса которого превышает массу Юпитера. А может быть, и два спутника. Вот что пишет по этому поводу Р.Герен:

"Есть все доказательства того, что планетарные системы в изобилии разбросаны по всей Вселенной. Солнечная система и Земля не представляются чем-либо уникальным... Жизнь, подобно планетам, ставшим для нее пристанищем, разбросана по всей Вселенной в тех местах, где могут быть физико-химические условия, необходимые для ее процветания и развития".

Межзвездное вещество

Суть изначального процесса формирования Вселенной, следовательно, заключалась в сгущении вещества в облако с последующей его фрагментацией на первоначальные "галактические массы". Последние, в свою очередь, разделились на звезды, послужившие своеобразным "сырьевым материалом" для процесса образования планет.

В результате последовательных фрагментаций, помимо основных элементов — Небесных тел — появились еще и так называемые "остатки", по-научному называемые "межзвездным галактическим веществом". Это вещество обладает различными характеристиками. Например, существуют яркие, блестящие облака, отражающие свет других звезд и, вероятно, состоящие из "пыли" и "дыма" — по терминологии специалистов-астрофизиков. А есть и темные облака, менее плотные, состоящие из межзвездного вещества, известного прежде всего из-за его способности создавать помехи фотометрическим измерениям астрономов. Несомненен и факт существования так называемых "мостов" из газового вещества между Галактиками. Хотя эти газы могут быть очень разреженными, сам факт того, что они заполняют такое колоссальное пространство на огромных расстояниях между Галактиками, позволяет заключить, что их масса, несмотря на низкую плотность, вполне может превышать совокупную массу Галактик. А.Буашо считает, что присутствие этих межгалактических масс может стать одним из первостепенных факторов, способных "в значительной мере изменить представления об эволюции Вселенной".

Теперь мы должны вернуться к основным идеям о Сотворении Вселенной, почерпнутым из Корана, и взглянуть на них в свете данных современной науки.

Сопоставление данных науки с данными Корана о Сотворении мира

Мы рассмотрим пять основных моментов, касающихся Вселенной и процесса ее формирования, по которым даны сведения в Коране.

  • Шесть периодов процесса Сотворения Небес и Земли, в течение которых, как это явствует из Корана, сформировались Небесные тела и Земля, а наша планета претерпела развитие и, в конце концов, стала местом обитания людей, дав им и пропитание. Описываемые в Коране метаморфозы планеты Земля, произошли на ней в течение четырех периодов. В них вполне можно усмотреть четыре геологических периода, установленные современной наукой. Исходя из такой периодизации человек появился, как мы уже знаем, в четвертую эру. Но это чистая гипотеза, поскольку ни у кого нет точного ответа на этот вопрос.

    Необходимо, однако, отметить, что формирование Небесных тел и Земли, как сказано в Аятах 9-12 Суры 41, предполагало две фазы. Если мы в качестве примера возьмем Солнце и его "производную" — Землю, то наука сообщит нам, что они образовались в результате процесса сгущения облака и последующей его фрагментации. Именно об этом очень ясно сказано в Коране там, где идет речь о процессах, приведших к сгущению изначального Небесного "дыма" и последующей его фрагментации. Здесь имеет место полное соответствие между фактами Корана и научными фактами.

  • Наукой была доказана параллельность и взаимосвязанность двух этапов формирования звезд, подобных Солнцу, и их спутников, подобных Земле. Эта взаимосвязь очевидно явствует из рассмотренного текста Корана.

  • На начальном этапе формирования Вселенной существовал некий "дым", о котором упоминается в Коране в том смысле, что это было вещество в преимущественно газообразном состоянии. Очевидно, что это упоминание Корана о "дыме" соответствует концепции первоначального облака, выдвинутой современной наукой.

  • Множество Небес, обозначенное в Коране числом 7, о смысловом значении которого мы уже говорили, — это факт, подтвержденный наблюдениями астрофизиков за огромным количеством галактических систем. Но в то же время, явствующая из Корана идея о множестве подобных Земле планет (по крайней мере, подобных по некоторым характеристикам), до сих пор полностью не доказана наукой, хотя специалисты считают ее вполне вероятной.

  • Существование "промежуточного" Мироздания между Небесами и Землей, на которое указывает Коран, можно сравнить с открытием так называемых "мостов", образуемых веществом, присутствующим вне пределов изолированных астрономических систем.

И хотя не все проблемы, поднимаемые в описаниях Корана, были полностью подтверждены данными науки, между свединиями Корана о Сотворении мира и современным знанием о формировании Вселенной нет совершенно никаких противоречий. Этот факт заслуживает того, чтобы о нем упомянуть особо, поскольку мы имеем и другую очевидность: содержащиеся в Ветхом Завете сведения об аналогичных событиях с научной точки зрения неприемлемы. Это неудивительно, поскольку описание Сотворения мира в Сасердотальском варианте Библии, как уже рассказывалось, с легалистскими целями было составлено священнослужителями во время Вавилонского изгнания. Поэтому они подогнали описание под свои теологические воззрения.78

Факт существования такой огромной разницы между Библейским описанием процесса Сотворения мира и сведениями на этот счет, содержащимися в Коране, стоит того, чтобы о нем упомянуть еще раз — из-за совершенно напрасных обвинений, выдвигаемых против Мухаммада [image] с самого появления Ислама: он якобы просто взял да и переписал тексты Библии. В отношении описания процесса Сотворения мира это обвинение совершенно необоснованно.

Как мог человек, живший тысячу четыреста лет тому назад, исправить существовавшие до того времени описания в такой степени, что в результате исправлений полностью исчезли ошибочные с точки зрения науки сведения? И как Он мог выдвинуть положения, которые наука смогла проверить лишь в наши дни? Так что гипотеза о том, что Мухаммад [image] переписал Библию, воздвигнута на пустом месте. Описание процесса Сотворения мира в Коране совершенно отлично от того, который приводится в Библии.

Ответы на некоторые проблемные вопросы

Бесспорно, что между повествованиями Библии и Корана, в которых ведется речь о других вещах, в особенности касающихся религиозной истории, имеют место и сходства. С этой точки зрения интересно отметить, что никто не осуждает Иисуса за то, что он "берет на вооружение" подобного же рода факты и учения из Ветхого Завета. Но это не мешает людям на Западе обвинять Мухаммада [image] в том, что в своих учениях он обращается к фактам из Библии, и называть его лжепророком за то, что он произносит их как Откровение. "Доказательство" же того, что Мухаммад [image] воспроизвел в Коране рассказанное или продиктованное ему раввинами, справедливо не более, чем утверждение о том, что якобы Мухаммаду [image] дал солидное религиозное образование один Христианский монах. В данном случае полезно было бы перечитать то, что пишет об этой "басне" в своей книге "Проблема Мухаммада" ("Le Problиme de Mahommet")79 Р.Блашер.

Иногда намекают также и на сходство между рядом других положений Корана и верованиями, уходящими в глубокую древность, гораздо более древними, чем сама Библия. Но здесь можно провести и другие параллели. Например, в Священных Писаниях ищут следы некоторых космогонических мифов, бытовавших среди жителей Полинезии, где говорилось о существовании так называемых изначальных, первичных или первобытных вод, объятых темнотой вплоть до того момента, как они разделились с появлением света. Так, согласно этому мифу, образовались Небеса и Земля. Этот миф сравнивается с Библейским описанием Сотворения мира, с которым у него есть несомненное сходство. Однако было бы полным легкомыслием со стороны подобных "аналитиков" обвинять авторов Библии в заимствовании этого космогонического мифа. Точно так же легкомысленно рассматривать концепцию Корана о разделении изначального вещества Вселенной на ее раннем этапе, которая принимается современной наукой, как происходящую из различных космогонических мифов, либо в той или иной форме отражающую нечто им подобное.

Стоит более пристально взглянуть на эти мифические верования и описания. Зачастую в них просматривается какая-либо изначальная идея, разумная сама по себе, а в некоторых случаях и подтвержденная тем, что известно (или кажется известным) в наше время как Истина. Здесь, конечно, надо сделать скидку на то, что сама идея "обрастает" фантастическими описаниями, поскольку она все-таки является мифом.

В этом отношении характерна достаточно распространенная гипотеза, согласно которой Небеса и Земля первоначально составляли единое целое, а впоследствии претерпели разделение. Но в Японии, например, образное представление об изначальной хаотической массе в виде яйца дополняется идеей зерна внутри этого яйца (т.е. изначальное облако уподоблено яйцу, как таковому). Подобное дополнение, представляющее собой продукт человеческого воображения, лишает гипотезу всякой серьезности и глубины. В других странах вселенские процессы ассоциируются с представлением о растущем дереве — дерево вырастает до самого Неба и таким образом "поднимает Небеса", отделяя их от Земли. И снова вымышленность привнесенных в концепцию деталей превращает ее в самый настоящий миф.

Тем не менее, для всех этих мифов характерна общая черта — присутствие в них понятия о единообразной массе, существовавшей в самом начале процесса эволюции; из этой массы образовалась Вселенная, которая затем претерпела разделение.

Эти космогонические мифы упомянуты здесь ради того, чтобы указать, каким образом люди попытались "приукрасить" воображение, а также для того, чтобы показать основополагающее различие между ними и положениями Корана на этот счет. Положения Корана свободны от каких-либо вымышленных деталей, свойственных подобным представлениям о вселенских процессах. Напротив, они отличаются трезвостью формулировок и соответствием данным науки.

Подобные положения Корана, касающиеся проблем Сотворения мира, появившиеся почти четырнадцать веков тому назад, несомненно, не поддаются объяснению с позиции человеческого разума.

1 Библейское описание, о котором здесь идет речь, взято из так называемого Сасердотальского варианта, о котором говорилось в первой части настоящей книги. Описание же из Яхвистского варианта в современной Библии сжато до нескольких строк, и на нем здесь просто не имеет смысла останавливаться, поскольку оно практически не играет роли.

2 "Шаббат" на иврите означает "отдыхать".

3 В текстах перевода Корана на русский язык в этом месте употребляется слово "дней". — Прим. ред. русс. изд.

4 Помимо Корана мы часто встречаем число 7 в значении множественности предметов или объектов в текстах, датируемых как временем самого Мухаммада [image], так и первыми веками после его смерти, когда были записаны его изречения и поступки (Хадисы).

5 Это положение, о том, что, сотворив мир, Бог вовсе не "ощутил усталости", представляет собой очевидный контраст Библейскому описанию, гласящему, что Бог на седьмой день отдыхал от трудов, свершенных Им в предыдущие дни!


Коран и астрономия

В Коране содержится большое количество размышлений о Вселенной. В предыдущей главе, посвященной Сотворению мира, мы говорили о том, что записано в Коране о множестве Небес и планет, подобных Земле, о том, что подразумевается под "промежуточной Вселенной" — "между Небесами и Землей", и каким образом последнее положение было подтверждено современной наукой. Аяты Корана, повествующие о Сотворении мира, несут в себе общую идею о том, что находится в Небесах, т.е. обо всем, что существует вне пределов Земли.

Помимо Аятов, касающихся исключительно процесса Сотворения мира, в Коране содержится приблизительно сорок Аятов, содержащих ряд дополнительных сведений по астрономии. Некоторые из них — не более чем размышления о славе Творца, Вершителя всех звездных и планетарных систем. Нам известно, что эти системы существуют во Вселенной в состоянии равновесия, которое объясняется открытым Ньютоном законом всемирного тяготения.

Первые из цитируемых здесь Аятов едва ли содержат достаточно сведений для научного анализа — они призваны лишь указать на Всемогущество Бога. Однако их просто необходимо упомянуть, чтобы дать реальное представление о том, как именно описывается организация Вселенной в Коране, появившемся четырнадцать веков тому назад.

Эти Аяты представляют собой новый аспект Божественного Откровения. Ведь проблемы механизма Мироздания не затрагиваются ни в Евангелиях, ни в Ветхом Завете (если не считать нескольких понятий, ошибочность которых мы уже увидели, когда вели речь о Библейском описании Сотворения мира). В Коране же раскрыта глубинная суть этой проблемы. В нем описаны важные моменты, но очень важно еще и отсутствие в нем того, что, казалось бы, непременно должно было там быть. А отсутствуют в Коране расхожие в эпоху его ниспослания теории звездного мира и его устройства, ошибочность которых была позже доказана наукой. Один из примеров будет приведен далее. Об этом, однако, необходимо сказать особо 1.

Общие размышления о Небесном пространстве

— Сура 50, Аят 6. Здесь речь идет о людях в целом:

"Разве не смотрели они на Небо над ними, как Мы воздвигли его и разукрасили, и нет в нем расщелин?"

— Сура 31, Аят 10:

"Он Небеса воздвиг без видимых опор ..."

— Cура 13, Аят 2:

"Аллах — Тот, Кто воздвиг Небеса без опор, которые бы вы видели, потом утвердился на троне и подчинил Солнце и Луну ..."

Эти Аяты отвергают веру в то, что Небесный свод подпирается столбами, и они не дают ему рухнуть на Землю и раздавить ее.

— Сура 55, Аят 7:

"И Небо Он воздвиг ..."

— Сура 22, Аят 65:

"... И Он держит Небо, чтобы оно не упало на Землю иначе, как с Его дозволения ..."

Известно, каким образом огромная отдаленность звезд, пропорциональная величине их звездных масс, обусловливает их равновесное положение во Вселенной. Чем отдаленнее звезды, тем слабее силы тяготения между ними. Чем они ближе, тем это тяготение сильнее. То же самое касается и Луны, находящейся вблизи Земли и оказывающей на нее влияние, описываемое законами тяготения. Из-за Лунного тяготения изменяется уровень морских вод — происходят приливы и отливы. Если два Небесных тела приблизятся друг к другу на очень близкое расстояние, их столкновение будет неизбежным. Однако этого не происходит. Так определенный порядок во Вселенной является первейшим условием сохранения баланса в ней.

В Аятах Корана часто упоминается и о подчинении Небес установленному Богом порядку:

— Сура 23, Аят 86. Аллах говорит Пророку [image]:

"Скажи: “Кто Господь семи Небес и Господь великого трона?”"

Мы уже поняли, что под "семью Небесами" подразумевается не точное их число, а неопределенное их множество.

— Сура 45, Аят 13:

"И Он подчинил вам то, что в Небесах, и то, что на Земле, — все, исходящее от Него. Поистине, в этом — знамения для людей размышляющих!"

— Сура 55, Аят 5:

"Солнце и Луна — по сроку"

— Сура 6, Аят 96:

"... и ночь делает покоем, а Солнце и Луну — расчислением ..."

— Сура 14, Аят 33:

"и подчинил вам Солнце и Луну, что неустанно следуют (назначенному) курсу; послушными вам сделал Ночь и День"

Здесь один Аят завершает другой: "срок", который соблюдают Земля и Луна, означает регулярность курса этих Небесных тел в пространстве. По-арабски это выражено словом "да'иб", глаголом настоящего времени, значение которого — "рьяно и неутомимо над чем-то трудиться". Здесь он употреблен в значении "прилагать свои усилия или старания к чему-либо с неизменным упорством и настойчивостью, с постоянством, в соответствии с заведенными обычаями".

— Сура 36, Аят 39:

"И Луну Мы установили по стоянкам, пока она не делается, точно старая пальмовая ветвь"

Здесь говорится об изогнутой форме пальмовой ветви, которая, иссохнув, принимает форму полумесяца. Этот комментарий будет завершен далее.

— Сура 16, Аят 12:

"И подчинил Он вам ночь и день, Солнце и Луну; и звезды подчинены Его повелением; поистине, в этом — знамение для людей разумных!"

Практический взгляд на этот совершенный Небесный порядок можно почувствовать по тому, какое значение ему придается с точки зрения помощи, оказываемой людям в их сухопутных и морских странствиях, а также в определении времени суток. Данный комментарий становится яснее, если вспомнить, что Коран первоначально представлял собой проповедь, обращенную к людям, понимавшим лишь простой язык своей повседневной жизни.

Этим объясняется присутствие в Коране следующих размышлений:

— Сура 6, Аят 97:

"Он — Тот, Который устроил для вас звезды, чтобы вы находили по ним путь во мраке суши и моря. Мы распределили знамения для людей, которые знают!"

— Сура 16, Аят 16:

"и приметы, а по звезде они находят дорогу"

— Сура 10, Аят 5:

"Он — Тот, Который сделал Солнце сиянием, а Луну — светом и распределил его по стоянкам, чтобы вы знали число годов и счисление. Аллах сотворил это только по Истине, распределяя знамения для людей знающих"

Этот Аят требует комментария. Если Библия называет Солнце и Луну "светом", просто добавляя к одному прилагательное "больший", а к другому "меньший", для Корана различия между ними не сводятся лишь к разнице в величине. Конечно, в этом месте Корана различие преподносится образно, но каким иным путем можно было донести эту мысль до людей того времени, чтобы не внести разброд в их умы и в то же время указать, что Солнце и Луна все-таки не являются совершенно одинаковыми светилами?

Природа Небесных тел

Солнце и Луна

Солнце — это "сияние" ("дийя"), а Луна — это "свет" ("нур"). Такой перевод видится более точным, чем другие, где два термина переставлены местами ("Солнце" там — "свет", а "Луна" — "сияние"). На самом же деле смысловая разница невелика, поскольку слово "дийя" происходит от слова, корневые согласные которого — "дв", что, по авторитетному арабско-французскому словарю Казимирского, означает "быть светлым, светить, блестеть подобно огню". Тот же автор переводит существительное "дийя" как "свет".

Дальнейшие цитаты из Корана проясняют различие между Солнцем и Луной.

— Сура 25, Аят 61:

"Благословен Тот, Который устроил в Небесах созвездия и устроил там светильник Солнце и сияющую Луну"

— Сура 71, Аяты 15-16:

"Разве вы не видите, как сотворил Аллах семь Небес рядами? И сделал Луну на них светом, а Солнце сделал светильником"

— Сура 78, Аяты 12-13:

"и построили над вами семь твердей, и сделали пылающий светильник"

Совершенно очевидно, что под "пылающим светильником" подразумевается Солнце.

Луна определена здесь как тело, дающее свет ("мунир"). Это слово происходит от того же корня, что и "нур" ("светило", подобное Луне). Солнце, однако, уподобляется свече ("сирадж") или пылающему светильнику ("ваххадж").

Человек, живший во времена Мухаммада [image], мог легко отличить Солнце — пылающее Небесное тело, прекрасно известное жителям пустыни, от Луны — Небесного тела, светящего в ночной прохладе. Поэтому сравнения в Коране на этот счет правдивы. Здесь интересно отметить трезвость и объективность этих сравнений, а также отсутствие в тексте Корана любых намеков на сравнения, господствовавшие в те времена, которые в наше время выглядели бы ни чем иным, как фантасмагорией.

Известно, что Солнце — это звезда, вырабатывающая в результате внутренней термоядерной реакции интенсивную тепловую энергию и свет, в то время как Луна, не производящая своего света, представляет собой инертное тело (по крайней мере ее поверхностные слои), лишь отражающее Солнечный свет.

Таким образом, в тексте Корана нет ничего противоречащего нашим современным знаниям об этих двух Небесных телах.

Звезды

Как нам известно, звезды представляют собой Небесные тела, подобные Солнцу. С ними происходят различные физические явления, самым элементарным из которых с точки зрения ученых, наблюдающих за ними, несомненно является то, что они вырабатывают свет. Звезды относятся к категории Небесных тел, производящих свой собственный свет.

Слово "звезда" ("наджм", множественное число — "нуджум") встречается в Коране тринадцать раз. Это слово происходит от корневого слова, означающего "возникать", "появляться", "возникать в поле зрения". Оно обозначает видимые для глаза Небесные тела, о которых сразу же нельзя сказать, к какой категории они относятся — то ли это "генератор" света, то ли просто "отражатель" света, полученного от других тел. Чтобы не возникало сомнений в том, что обозначенный этим словом объект действительно является звездой, в Суре 86 содержится уточняющая фраза (Аяты 1-3):

"Клянусь Небом и идущим ночью! А что даст тебе знать, что такое идущий ночью? Звезда пронизывающая" 2

Вечерняя звезда именуется в Коране словом "такиб", обозначающим то, "что проникает сквозь что-то, пронизывает собой что-то" — в данном случае пронизывает ночные тени. То же самое слово используется и для обозначения "поражающих светочей" (Сура 37, Аят 10). Последние есть следствие течения термоядерной реакции.

Планеты

Трудно сказать, насколько соответствуют представления о планетах, представленные в Коране, нашим сегодняшним представлениям об этих Небесных телах.

Планеты не имеют своего собственного света. Они вращаются вокруг Солнца, а Земля — одна из них. Предполагая, что существуют планеты и в других местах Вселенной, следует иметь в виду: пока известны лишь те, что принадлежат Солнечной системе.

В древние времена люди знали пять планет, кроме Земли: Меркурий, Венеру, Марс, Юпитер и Сатурн. Остальные три были открыты недавно: это Уран, Нептун и Плутон.

В Коране планеты обозначаются словом "каукаб" (множественное число "кауакиб"), без указания их количества. В описании сна Иосифа (Сура 12) говорится, что их 11, но вполне естественно, что в описании сна могут присутствовать и мнимые сведения.

Возможно, самым лучшим образом слово "каукаб" определено в одном из знаменитых Аятов Корана. Этот Аят прежде всего известен по причине заложенного в нем глубочайшего духовного смысла, а потому он тем более вызывает много споров среди экспертов экзегезиса. И все же огромный интерес представляет содержащийся в этом Аяте образ предмета, который, по-видимому, означает "планету".

Вот этот текст:

"Аллах — свет Небес и Земли. Его свет — точно ниша; в ней светильник; светильник в стекле; стекло — точно жемчужная звезда ..."

(Коран: Сура 24, Аят 35)

Здесь идет речь о направлении света на тело, которое его отражает, словно стекло, и в результате такого отражения оно начинает блестеть подобно жемчугу — так же, как блестит освещенная Солнцем планета. Это единственная деталь, способная объяснить смысл, в котором данное слово употреблено в Коране. Оно встречается и в других Аятах. В некоторых из них трудно понять, какие Небесные тела имеются в виду (Сура 6, Аят 76; Сура 82, Аяты 1-2). Однако, в одном из Аятов, если взглянуть на него в свете современной науки, чувствуется, что речь может идти только о тех Небесных телах, которые известны нам как планеты. Вот что мы видим в Аяте 6 Суры 37:

"Мы ведь украсили Небо ближайшее украшением звезд"

Может ли выражение Корана "ближайшее Небо" означать "Солнечную систему"? Известно, что среди ближайших к нам Небесных тел кроме планет ничего не существует. Ведь Солнце — это единственная звезда в системе, носящей его название. О каких же других Небесных телах здесь может идти речь, если не о планетах? Следовательно, можно сделать вывод, что перевод этого слова Корана верен и положения Корана о планетах соответствуют тому, что мы знаем о них сегодня.

"Ближайшее Небо"

В Коране "ближайшее Небо" упоминается несколько раз — вместе с находящимися в нем Небесными телами. Как мы только что увидели, первые среди них — это, несомненно, планеты. Но когда Коран облекает в чисто духовную оболочку физические положения, понятные нам, просвещенным современной наукой, смысл этих физических положений становится туманным.

Например, приведенный выше Аят может быть понят легко, чего нельзя сказать о следующем, седьмом Аяте той же тридцать седьмой Суры, где говорится об

Здесь идет речь о направлении света на тело, которое его отражает, словно стекло, и в результате такого отражения оно начинает блестеть подобно жемчугу — так же, как блестит освещенная Солнцем планета. Это единственная деталь, способная объяснить смысл, в котором данное слово употреблено в Коране. Оно встречается и в других Аятах. В некоторых из них трудно понять, какие Небесные тела имеются в виду (Сура 6, Аят 76; Сура 82, Аяты 1-2). Однако, в одном из Аятов, если взглянуть на него в свете современной науки, чувствуется, что речь может идти только о тех Небесных телах, которые известны нам как планеты. Вот что мы видим в Аяте 6 Суры 37:

"охране от всякого шайтана мятежного". Слова об "охране" снова упоминаются в Аяте 32 Суры 21 и Аяте 12 Суры 41, где перед нами предстают положения Корана совсем иного рода. Далее возникает вопрос, какой смысл можно вложить во фразу

"и сделали их (светильники, расположенные на "ближайшем Небе") побиением для дьяволов"? Может под светильниками здесь имеется в виду нечто подобное упомянутым "поражающим светочам" 3?

Впрочем, все эти моменты уже не относятся к теме нашего исследования. О них здесь было сказано для более полного охвата проблемы. Однако, на современном этапе данные науки, по-видимому, не способны пролить свет на любую проблему, лежащую вне пределов человеческого понимания.

Звездный мир

Сведения Корана на этот счет в основном касаются Солнечной системы. Однако в нем упоминается и о явлениях, которые не ограничиваются ею. Эти явления были открыты учеными лишь недавно.

Но сначала о Солнечной системе.

В двух очень важных Аятах Корана говорится об орбитах, по которым движутся Солнце и Луна:

"Он — Тот, Который создал ночь и день, и Солнце и Луну. Все по своду плавают"

(Коран: Сура 21, Аят 33)

"Солнцу не надлежит догонять Луну, и ночь не опередит день, и каждый плавает по своду"

(Коран: Сура 36, Аят 40)

Здесь обозначен важный факт существования Солнечной и Лунной орбит, а также сказано, что они "плавают по своду", то есть сами движутся в космическом пространстве.

Однако при чтении этого Аята возникает один вопрос, на который здесь нет ответа. В нем показано, что Солнце движется по орбите, но не указана связь между орбитой Солнца и орбитой Земли. Во времена Откровения Корана считалось, что Солнце двигалось, а Земля находилась на одном месте. Это была теория геоцентризма, господствовавшая со времен Птолемея до времен Коперника, то есть от второго века до шестнадцатого века н.э. Во времена Мухаммада [image] люди придерживались геоцентрической концепции, но о ней не упомянуто ни в одном из мест Корана.

Существование Лунной и Солнечной орбит

Здесь арабское слово "фалак" переведено словом "свод". Многие переводчики трактуют его как "сфера". Но это лишь первичный смысл. Хамидулла переводит его словом "орбита".

Это слово долго не давало покоя переводчикам Корана, жившим в более ранние эпохи. Они не могли себе представить, каким образом Луна и Солнце могут двигаться по кругу, а потому думали, что светила просто движутся в пространстве. Представления этих людей о движении Луны и Солнца иногда в чем-то отражали реальность, а иногда были полностью ошибочными. Так, Хамза Бубекер в своем переводе Корана пишет о самых разнообразных толкованиях: "Нечто наподобие оси в виде железного прута, вращаемого при помощи мельницы; Небесная сфера, орбита, знак зодиака, скорость движения, волна...". При этом Бубекер не забывает добавить и замечание, сделанное в десятом веке знаменитым комментатором Табари: "наш долг молчать, когда не знаем" (XVII,15). Это лишь указывает на неспособность людей того времени понять концепцию орбит Луны и Солнца.

Если бы это слово было использовано для обозначения какого-либо из астрономических понятий, известных при жизни Мухаммада [image], толкование Аятов не составило бы большого труда. Но содержащейся в Коране концепции предстояло получить разъяснение лишь спустя века.

Орбита Луны

Сегодня ни у кого не вызывает сомнения тот факт, что Луна — это спутник Земли, который движется вокруг нашей планеты, совершая полный оборот за период времени, равный 29 дням. Однако орбита Луны имеет не совсем правильную форму. Это — не окружность. Для нее свойственен определенный эксцентриситет, вычисленный современной астрономией. Так что когда идет речь о расстоянии между Землей и Луной, равном 384 400 км, то подразумевается среднее расстояние.

Выше мы увидели, как подчеркивается в Коране значение, которое имеют наблюдения за движением Луны для расчетов времени (Сура 10, Аят 5, приведенный в начале главы).

Подобная система исчисления часто подвергается критике за архаичность, непрактичность и ненаучность в сравнении с нашей современной системой, основанной на движении Земли вокруг Солнца, и отраженной в Юлианском календаре.

Однако критикам следует учитывать два следующих момента:

а) Появившийся около четырнадцати веков тому назад Коран первоначально был обращен к жителям Аравийского полуострова, у которых традиционно было принято Лунное исчисление времени. Поэтому лучше всего было обратиться к ним на том языке, который был им понятен, чтобы не нарушить привычных для них пространственно-временных ориентиров, которые к тому же были тогда вполне эффективными. Известно, как сведущи были жители пустыни в таком деле, как наблюдение Неба. Они передвигались, ориентируясь по положению звезд, а время определяли в зависимости от фаз Луны. Это были простейшие и самые надежные из всех доступных им средств.

б) Если не считать специалистов в этой области, большинство людей не осведомлены о том, насколько велика степень соответствия между Юлианским и Лунным календарями. Ведь 235 Лунных месяцев точно соответствуют 19 годам Юлианского календаря, по которому год равен 365 и 1/4 дня. В свою очередь, длительность нашего года, равная 365 дням, не совсем точно отражает реальность, и поэтому каждые четыре года необходимо производить корректировку (отсюда — високосные годы). В Лунном календаре подобное имеет место лишь каждые 19 лет (по Юлианскому календарю). Этот период в 19 лет известен как Метонский цикл, названный так по имени греческого астронома Метона, открывшего точную зависимость между Солнечным и Лунным временем еще в пятом веке до н.э.

Солнечная орбита

Ее представить себе гораздо сложнее, поскольку мы привыкли видеть Солнце центром нашей системы. Чтобы понять Аят Корана, необходимо, обратившись к данным современной науки, взглянуть на положение Солнца в нашей Галактике.

Наша Галактика включает в себя огромнейшее количество звезд, расположенных в пространстве в форме диска, имеющего более высокую плотность в центре, и меньшую — по краям. Солнце значительно удалено от центра диска. Галактика вращается вокруг своей собственной оси, которая проходит через ее центр. Вокруг этого же центра по своей орбите вращается и Солнце. Современные астрономы произвели расчеты, касающиеся отдельных деталей вращения Солнца. Так, Шапли в 1917г. вычислил расстояние между Солнцем и центром нашей Галактики — оно равно 10 мегапарсекам, что в переводе на километры даст цифру, приблизительно равную 300 000 000 000 000 000. Полный оборот вокруг своей оси Галактика, а с ней и Солнце, совершает примерно за 250 млн. лет. Солнце движется со скоростью приблизительно 250 км в секунду.

Такова суть вопроса, касающегося орбитального движения Солнца, о которой было сказано в Коране еще четырнадцать веков тому назад. Доказательство существования этого явления, а также выяснение отдельных характеризующих это явление моментов — все это относится к числу достижений современной астрономии.

Упоминание в Коране о движении Луны и Солнца в космическом пространстве

Эта концепция отсутствует в тех переводах Корана, которые сделаны литераторами. Не имея понятия об астрономии, они перевели арабское слово, обозначающее "движение", одним из значений, которое может иметь это слово в арабском языке — "плавать". Именно так передан смысл этого слова при переводе на французский язык и, что удивительно, в английском переводе, сделанном Абдуллой Юсуфом Али.

Арабский глагол "сабаха" ("ясбахуна" в тексте двух Аятов) означает инерционное движение. Все значения, в которых может употребляться данный глагол, подразумевают перемещение как результат движения того или иного тела. Если перемещение происходит в воде, тогда подразумевается глагол "плыть"; если перемещение происходит по поверхности суши, тогда подразумевается глагол "двигаться при помощи собственных ног". Если же перемещение происходит в космическом пространстве, трудно представить, что еще может означать соответствующий глагол помимо его первоначального значения, — "перемещаться". Таким образом, перевод указанного выше арабского слова глаголом "двигаться" видится правильным в силу целого ряда причин.

Время, в течение которого Луна совершает полный оборот вокруг своей оси, равно времени ее полного оборота вокруг Земли — приблизительно 29,5 дням, и поэтому Луна всегда повернута к нам одной и той же стороной.

Солнце совершает полный оборот вокруг своей оси приблизительно за 25 дней. Скорость его обращения на экваторе и вблизи полюсов неодинакова (мы не будем углубляться в подробности этого вопроса), но Солнце в целом все же совершает вращательное движение вокруг своей оси.

Следовательно, соответствующий глагол употреблен в Коране именно с целью обозначения инерционного движения Солнца и Луны. Такое движение двух Небесных тел подтверждено данными современной науки. И просто невообразимо, как мог узнать об этом живший в седьмом веке н.э. человек, каким бы ученым для своего времени он ни был. А ведь о Мухаммаде [image] никак нельзя сказать, что он был большим ученым.

Эта точка зрения иногда оспаривается примерами великих мыслителей древности, предсказавшими определенные явления, затем проверенные современной наукой. Однако эти мыслители едва ли могли исходить из научных выводов. Их методы прежде всего основывались на философских выкладках.

В подобном контексте часто приводится пример пифагорейцев. В шестом веке до н.э. они отстаивали гипотезу вращения Земли вокруг своей оси и движения планет вокруг Солнца. Если проводить параллель между пифагорейцами и Мухаммадом [image], то следуют предположить, что Мухаммад [image] был блестящим мыслителем, который якобы сам смог представить все то, что науке предстояло открыть спустя века. Кроме того, проводя параллели, люди довольно легко забывают упомянуть и другой "продукт", произведенный пифагорейцами — колоссальные ошибки, которыми пестрят их труды. Так, необходимо помнить о том, что эти гении философской мысли отстаивали еще и теорию, согласно которой Солнце неподвижно в пространстве; они сделали его центром всего Небесного мира.

В трудах великих философов можно встретить смесь правдоподобных и неправдоподобных представлений о Вселенной. Блеск этим трудам человеческой мысли придают содержащиеся в них передовые идеи, но он не должен затмевать для нас ошибочные концепции, которые также достались нам от них в наследство. Если судить исключительно с научной точки зрения, именно эта черта и отличает их от Корана.

В Коране упоминается о многих вещах, имеющих отношение к современной науке, и ни одно из соответствующих мест не содержит положений, противоречащих науке наших дней.

Смена дня и ночи

Во времена, когда Земля считалась центром мира, а Солнце — движущимся относительно нее Небесным телом, любой разговор о смене дня и ночи неизбежно влек за собой упоминание о том, что, в отличие от неподвижной Земли, движется именно Солнце. Обратного никто и представить себе не мог. Подобная точка зрения, однако, начисто отсутствует в Коране, а данный вопрос там затронут следующим образом:

"... Он закрывает ночью день, который непрестанно за ней движется ..."

(Коран: Сура 7, Аят 54)

"И знамением для них — ночь. Мы снимаем с нее день, и вот — они оказываются во мраке"

(Коран: Сура 36, Аят 37)

"Разве ты не видишь, что Аллах вводит ночь в день и вводит день в ночь ..."

(Коран: Сура 31, Аят 29)

"... Он обвивает ночью день и днем обвивает ночь ..."

(Коран: Сура 39, Аят 5)

Первый из приведенных Аятов не нуждается в комментарии. Второй Аят просто рисует образ. Третий и четвертый —содержат интересные сведения, касающиеся процесса взаимопроникновения дня и ночи, и особенно — "обвивания" ночи днем и дня ночью (Сура 39, Аят 5).

Употребление слова "обвивать" кажется самым лучшим вариантом перевода арабского глагола "каввара", исходное значение которого — "обвивать" тюрбан вокруг головы. Во всех остальных значениях, в которых может употребляться это слово, оттенок "обвивания" сохраняется.

Что, однако, на самом деле имеет место в космическом пространстве? Американские астронавты увидели и сфотографировали соответствующее явление таким, каким оно выглядит с их космических кораблей, и в частности — с огромного расстояния от Земли, непосредственно с Луны. Они увидели, как Солнце постоянно освещает (за исключением случаев затмения) одну половину поверхности Земли — ту, которая к нему повернута, в то время как другая сторона Земного шара погружена во тьму. Земля вращается вокруг своей оси, а освещение остается неизменным. Отсюда следует, что освещенная Земная поверхность в форме полусферы совершает полный оборот вокруг Земной оси за двадцать четыре часа. За это же время другая полусфера, погруженная во тьму, также совершает полный оборот.

Этот "вечный" кругооборот ночи и дня совершенно ясно описан в Коране. В наши дни это явление доступно человеческому пониманию, так как мы уже имеем четкое представление об относительной неподвижности Солнца и о вращении Земли. Этот процесс непрерывного "обвивания", подразумевающий и взаимопроникновение Земных полусфер, излагается в Коране так, будто концепция Земли как шара, совершающего кругооборот вокруг своей оси, в те времена уже была известна людям, чего на самом деле не было.

Размышляя далее над Аятами Корана, которые касаются смены дня и ночи, необходимо отметить еще и то, что в них упоминается о Западе и Востоке во множественном числе. Это чисто образный прием, поскольку такое явление, как "множественность" частей света, есть результат самых заурядных наблюдений. Мы упоминаем об этом для того, чтобы как можно полнее и вернее отразить все моменты, касающиеся смены дня и ночи, затронутые в Коране.

Вот примеры:

В Суре 70, Аят 40, мы встречаем выражение

"… Господом Востоков и Западов …"

В Суре 55, Аят 17 — выражение

"Господь обоих Востоков и Господь обоих Западов"

В Суре 43, Аят 38, сказано о расстоянии от Запада до Востока, и подобная образность призвана выразить мысль об огромном расстоянии, разделяющем две различные точки.

Всякий, кто пристально наблюдает восход и закат Солнца, знает, что в разные времена года Солнце восходит и заходит в различных точках Востока и Запада. Направления азимутов по компасу фиксированы для каждого из горизонтов и определяют крайние пределы, обозначающие оба Востока и Запада. А между ними — соответствующие отметки компасных азимутов в течение всего года. Описанное здесь явление вполне заурядно, но в этой главе прежде всего заслуживают внимания другие явления, — те, описание которых в Коране сообразуется с данными современной науки.

Эволюция Небесного мира

Восстановив в памяти современные концепции формирования Вселенной, мы рассказали о ее эволюции, исходным моментом которой была газопылевая туманность. Затем произошло формирование Галактик, звезд, и в случае Солнечной системы — возникновение планет, произошедших от Солнца на определенном этапе его эволюции. Современные данные приводят нас к выводу, что процесс эволюции Вселенной, в целом, и Солнечной системы, в частности, все еще продолжается.

Любому, кто осведомлен об этих теориях, под силу сопоставить их с некоторыми положениями Корана, в которых указывается, в чем именно внешне проявляется Всемогущество Бога.

Коран несколько раз напоминает нам, что:

"Аллах … подчинил Солнце и Луну: все течет до определенного предела ..."

Это предложение встречается в Суре 13, Аят 2; Суре 31, Аят 29; Суре 35, Аят 13 и Суре 39, Аят 5.

Помимо этого, в Аяте 38 Суры 36 присутствует понятие о местопребывании:

"И Солнце течет к местопребыванию своему. Таково установление Славного, Мудрого!"

"Местопребывание" — это перевод слова "мустакарр". Можно не сомневаться в том, что оно подразумевает собой точное, точно установленное место.

Как выглядят эти положения Корана на фоне данных, установленных современной наукой?

Коран указывает конечную цель эволюции Солнца и его местопребывание. Согласно Корану, местопребывание есть и у Луны. Чтобы понять вероятный смысл этих положений, мы не должны забывать то, о чем свидетельствует нам современная наука относительно эволюции звезд в целом и Солнца в частности, а также относительно эволюции Небесных тел, движущихся в космическом пространстве вместе с Солнцем; среди этих тел находится и Луна.

Солнце — это звезда, возраст которой по расчетам астрофизиков равен примерно 4,5 млрд. лет. Можно выделить этапы его эволюции, как, впрочем, и всех звезд. В настоящее время Солнце находится на раннем этапе развития, для которого характерен процесс превращения атомов водорода в атомы гелия. Теоретически настоящий этап должен продлиться и следующие 5,5 млрд. лет, что явствует из расчетов, отводящих первоначальной стадии эволюции звезд подобного типа 10 млрд. лет. Ранее уже было доказано, что у других звезд этот этап переходит в следующий, для которого характерно завершение процесса превращения водорода в гелий. Это приводит к расширению внешних поверхностных слоев и остыванию звезды. На завершающем этапе эволюции свет звезды сильно ослабевает, значительно возрастает ее плотность. Этот процесс можно наблюдать у тех звезд, которые названы "белыми карликами".

Приведенные выше временные характеристики интересуют нас лишь постольку, поскольку они дают приблизительную оценку временного фактора. Самое главное — это сам процесс эволюции. Данные современной науки позволяют нам спрогнозировать, что через несколько миллиардов лет характерные для Солнечной системы условия не будут такими, как сегодня. Можно прогнозировать и конец жизни Солнца, других звезд, процессы их внутренних преобразований — вплоть до конечного этапа эволюции.

Во втором из процитированных выше Аятов (Сура 36, Аят 38) говорится о том, что Солнце движется своим путем в направлении своего собственного местопребывания.

Современная астрономия смогла точно установить это место и назвала его Вершиной Солнечной системы (Solar Apex). Оказывается, Солнечная система действительно перемещается в космическом пространстве в направлении точки в созвездии Геркулеса, координаты которой установлены (область, смежная с местоположением звезды Вега, — "альфа" созвездия Лира). В этом направлении Солнечная система движется со скоростью приблизительно 19 км в секунду.

Все эти сведения из астрономии заслуживают внимания в связи с двумя упомянутыми Аятами Корана, и можно заключить, что они, как оказывается, прекрасно сообразуются с данными современной науки.

Расширение Вселенной

Расширение Вселенной — самое внушительное открытие современной науки. Сегодня этот факт полностью доказан, а споры разворачиваются исключительно вокруг вопроса о том, каким образом это происходит.

Впервые эта гипотеза была выдвинута Общей теорией относительности и поддержана физиками, исследовавшими спектр галактических излучений. Неизменное движение Галактик сопровождается постоянным смещением частот их излучений в сторону красной части спектра. Это можно объяснить все увеличивающейся отдаленностью Галактик друг от друга. Таким образом, размеры Вселенной, вероятнее всего, постоянно возрастают. И чем дальше удаляются от нас Галактики, тем выше скорость, с которой происходит этот процесс. Скорости, с которыми "разбегаются" космические тела в ходе этого вечного процесса расширения, колеблются.

С современными теориями вполне сравним следующий текст Корана:

"И Небо Мы воздвигли Своею Мощью, и ведь Мы — расширители"

(Коран: Сура 51, Аят 47)

"Небо" — перевод арабского слова "сама", однозначно подразумевающего внеземной мир.

"Мы — расширители" — перевод слова "муси'уна", которое в арабском языке представляет собой множественное число причастной формы настоящего времени глагола "ауса'а", означающего "делать шире, просторнее, растягивать, расширять".

Некоторые переводчики, которым было не под силу понять значение этого Аята, дают перевод, лично мне кажущийся ошибочным: "Мы щедро даем" (Р. Блашер). А есть и такие, кто чувствует смысл, но при этом боится что истолкует слово не так. Например, Хамидулла в своем переводе Корана ведет речь о расширении Небес и пространства, но при этом ставит вопросительный знак. Наконец, есть и такие, кто подкрепляет свои комментарии авторитетными научными мнениями, переводя это слово в том же значении, что и в приведенной здесь цитате. Это касается такого труда, как "Мунтакаб", — книги комментариев, изданной Высшим Советом по Исламским делам (г.Каир). В нем совершенно однозначно указано на факт расширения Вселенной.

Покорение космического пространства

В данном случае нам следует обратить особое внимание на три Аята Корана. В одном из них прямо говорится о том, что человеку следует стремиться к покорению космоса, и он непременно преуспеет на этом поприще. В двух других Бог говорит о том, каково было бы изумление неверных Мекки, поднимись они до Небес, и провозглашает гипотезу, понять которую им не дано.

а) Первый из этих Аятов:

"О сонм джиннов и людей! Если можете проникнуть за пределы Небес и Земли, то проникните! Не проникнете вы, иначе как с властью"

(Коран: Сура 55, Аят 33)

Приведенный здесь перевод этого Аята нуждается в некоторых пояснениях:

  • Слово "если" в русском языке отражает некоторое условие, реализация которого зависит от возможности, а также от достижимости или недостижимости гипотетического — от того, насколько гипотеза сообразуется с реальностью. Арабский язык может более точно описать условие посредством привнесения в выражаемую мысль таких нюансов, после которых исчезает всякая возможная двусмысленность или недосказанность. В нем слово "ида" выражает возможность, другое слово "ин" — достижимость предполагаемого, а еще одно — "лау" — употребляется для обозначения его недостижимости. В данном Аяте достижимая гипотеза выражена словом "ин". Следовательно, в Коране выдвинуто предположение о реальной возможности достижения конкретной цели. Такая лингвистическая точность формально исключает всякий мистический оттенок, который совершенно несправедливо усматривают в нем некоторые комментаторы.
  • Бог обращается к духам — "джиннам" и людям — "инс", но никак не в пустоту.
  • "Проникнуть" — это перевод глагола "нафада", за которым следует предлог "мин". Согласно словарю Казимирского, "нафада мин" означает "пройти сквозь тело и выйти на другой, противоположной его стороне". Например, стрела, пронизывая тело насквозь, выходит на противоположной его стороне. Следовательно, здесь идет речь о глубоком проникновении в соответствующие объекты с выходом на другом их конце.
  • Власть, которой будут обладать эти люди и которая позволит им достичь цели, будет дарована им ни кем иным, как Всемогущим. 4

Эти Аяты несомненно указывают: может наступить день, когда люди достигнут того, что мы сейчас называем (и возможно — не совсем корректно), "покорением космоса". Нужно отметить, что в тексте Корана предсказывается проникновение в глубины не только Небес, но и Земли, то есть — исследование Земных недр.

б) Два других Аята. В них Бог говорит о неверных Мекки, что видно из содержания этого Откровения Корана:

"И если Мы открыли им врата Неба и стали бы они там подниматься, то сказали бы они: “Наши взоры опьянены, мы — люди очарованные!”"

(Коран: Сура 15, Аяты 14-15)

Так выражено изумление людей замечательнейшим зрелищем, которое не способно родиться в человеческом уме. Для обозначения условного наклонения в этом Аяте использовано слово "лау", выражающее гипотезу, которую никогда не дано постичь людям, о которых здесь говорится.

Отсюда следует, что мы имеем два отрывка из текста Корана о покорении космоса. В одном из них сказано, что когда-то гипотеза превратится в реальность, благодаря той силе разума и искусности, которыми одарит человека Бог. А в другом описано событие, которого никогда не увидят своими глазами неверные Мекки, откуда следует, что для них условное наклонение никогда не станет реальностью. Однако, это событие увидят другие, о чем поведано в первом из приведенных выше Аятов. Интересно описана и реакция людей на неожиданное зрелище, предстающее перед глазами путешествующих по космическому пространству: их как бы опьяненный от замешательства взгляд, чувство зачарованности...

Нечто подобное доводится испытывать космонавтам с тех пор, как человек впервые облетел Земной шар в 1961 году. Известно: для тех, кто находится вне атмосферы Земли, облака не кажутся голубоватыми, какими мы видим их с поверхности Земли. Ведь кажущаяся голубизна — результат поглощения Солнечного света атмосферными слоями. Наблюдатель, находящийся над Земной атмосферой, видит черное Небо, а Земля кажется ему окутанной голубоватой дымкой — из-за того же поглощения света атмосферой Земли. У Луны, однако, атмосферы нет, поэтому она видится в своем истинном цвете на фоне черного Неба. Так что перед взором находящегося в космическом пространстве человека предстает совершенно новое зрелище. Подобные фотографии сегодня прекрасно известны всем.

И снова следует сказать, что сравнивая текст Корана с данными современной науки, не устаешь поражаться мыслям, которые нельзя так просто взять и приписать человеку, жившему более четырнадцати веков тому назад.

1 Мне часто доводилось слышать тех, кто изо всех сил старался найти человеческое (и только человеческое) объяснение всем поднимаемым в Коране проблемам, заявляя следующее: "Если это Писание и содержит в себе удивляющие ум положения по астрономии, так это потому, что арабы были большими ее знатоками". При этом критики забывают, что в действительности наука в Исламских странах стала развиваться уже после прихода Ислама, т.е. после Откровения Корана, и что научных знаний, накопленных в доисламскую эпоху, все равно было бы недостаточно для того, чтобы обыкновенный человек, основываясь только на них, мог написать некоторые из Аятов Корана. Об этом мы поговорим в следующих параграфах.

2 Здесь слова "Небо" и "звезда" используются для того, чтобы указать на важность соответствующих сведений, содержащихся в этом месте текста Корана.

3 Известно, что метеорит, доходя до верхних слоев атмосферы, может вызвать такое явление, как свечение — он будет светить ярким, резким, "поражающим" светом.

4 За этим Аятом следует призыв признать благодеяние Господа. Эти слова красной нитью проходят через всю Суру, являясь главной ее мыслью; сама же Сура носит название "Милосердный".


Земля

Как и все те моменты, которые уже были нами рассмотрены, Аяты Корана, касающиеся Земли, встречаются в самых различных местах этого Писания. Они плохо поддаются классификации. Приведенная здесь схема их классификации — всего лишь личная схема автора.

Для более четкого разъяснения можно начать с выделения определенного числа Аятов, касающихся сразу нескольких проблем. Это Аяты общего характера, содержащие в себе призыв поразмышлять над Божьим Милосердием и Благословением, в чем помогут приводимые здесь примеры.

Можно выделить и другие группы Аятов, касающихся более конкретных вопросов, например:

  • круговорота воды в природе;
  • рельефа Земли;
  • атмосферы Земли.

Аяты, содержащие общие положения

Помимо доводов, призванных побудить человека к размышлению над Милосердием Бога по отношению к Его созданиям, в этих Аятах можно встретить положения, интересные с точки зрения современной науки. Особенно поражает то, что здесь напрочь отсутствуют какие бы то ни было представления о явлениях природы, распространенные во времена ниспослания Откровения Корана. Позже ошибочность всех этих представлений была доказана наукой.

С одной стороны в этих Аятах отражены элементарные идеи, легко воспринимаемые людьми, которым Коран изначально был адресован. Этими людьми были жители Мекки и Медины, а также бедуины Аравийского полуострова. С другой стороны, в них содержатся размышления общего характера, поучительные для более образованных слоев населения в любую эпоху и в любом месте, если только эти люди начинают задумываться над смыслом прочитанного. И это — свидетельство универсального характера Корана.

Поскольку классификация таких Аятов в самом Коране отсутствует, они приводятся здесь под порядковыми номерами соответствующих Сур:

"Который Землю сделал для вас ковром, а Небо — зданием, и низвел с Неба воду, и вывел ею плоды пропитанием для вас. Не придавайте же Аллаху равных, в то время как вы знаете!"

(Коран: Сура 2, Аят 22)

"Поистине в творении Небес и Земли, в смене дня и ночи, в корабле, который плывет по морю с тем, что полезно людям, в воде, что Аллах низвел с Неба и оживил ею Землю после ее смерти, и рассеял на ней всяких животных, и в смене ветров, и в облаке подчиненном, между Небом и Землей, — знамения людям разумным!"

(Коран: Сура 2, Аят 164)

"Он — Тот, Кто распростер Землю и устроил на ней прочно стоящие (горы) и реки и из всяких плодов устроил там пары по двое. Он закрывает ночью день. Поистине, в этом — знамения для людей, которые думают!"

(Коран: Сура 13, Аят 3)

Аллах говорит:

"И Землю Мы распростерли, и бросили на нее прочно стоящие, и произрастили на ней всякую вещь по весу. И устроили для вас на ней пропитание и для тех, кого вы не кормите. Нет вещи без того, чтобы у Нас были ее сокровищницы, и низводим Мы ее только по известной мере"

(Коран: Сура 15, Аяты 19-21)

"Он, Который сделал для вас Землю равниной, и провел для вас в ней дороги, и низвел с Неба воду, и вывели Мы благодаря ей пары разных растений. Ешьте и пасите ваши стада; поистине, в этом — знамение для обладающих разумом!"

(Коран: Сура 20, Аяты 53-54)

"Тот ли, Кто сделал Землю твердой, и устроил в расщелинах ее каналы, и устроил для нее прочно стоящие, и устроил между двумя морями преграду? Или какой-то бог вместе с Аллахом? Да, большинство их не знает!"

(Коран: Сура 27, Аят 61)

Здесь указывается на то, что Земная кора тверда в своей основе. Известно, что на ранних этапах существования Земли, до того, как ее кора остыла, она находилась не в твердом состоянии. Однако Земная кора не везде одинаково тверда, поэтому есть такие ее зоны, где время от времени происходят землетрясения. Что касается преграды между двумя морями, то это лишь образное выражение, указывающее, что пресные воды огромных рек, озер и соленые воды морей не "смешиваются", существует изолированные крупные водные бассейны.

"Он — Тот, Который сделал вам Землю покорной, ходите же по ее раменам и питайтесь от Его удела; и к Нему Воскресение"

(Коран: Сура 67, Аят 15)

"и Землю после этого распростер, вывел из нее ее воду и пастбище, и горы — Он утвердил их, на пользу вам и вашим скотам"

(Коран: Сура 79, Аяты 30-33)

В некоторых из этих Аятов особо указывается на значение воды и ту практическую роль, которою играет ее присутствие в почве, влияя на плодородие. В странах, которые расположены в пустынных регионах, вода, несомненно, является важным элементом, от которого зависит жизнедеятельность людей. Коран, однако, не ограничивается сугубо географическими аспектами — значением воды для конкретных регионов Земли. Наукой установлено: Земля — это планета, изобилующая водой, что с этой точки зрения делает ее уникальной планетой Солнечной системы. Именно на этом факте акцентирует внимание Коран. Не будь воды, Земля была бы мертвой планетой, безжизненным космическим телом, как и Луна. Среди всех упоминаемых в Коране явлений природы воде отводится первостепенное значение и место. В Коране с удивительной точностью описано такое явление, как круговорот воды в природе.

Круговорот воды в природе и мировой океан

Если мы последовательно прочитаем Аяты Корана, касающиеся роли воды для жизнедеятельности людей, то вряд ли сможем найти идеи, не сообразующиеся с очевидной реальностью. Мы, живущие в современную эпоху, более или менее осведомлены о таком явлении, как круговорот воды в природе. Если, однако, мы взглянем на различные теории об этом, распространенные в древности, то увидим: данные Корана не имеют ничего общего с теми вымышленными представлениями, которые бытовали в эпоху Мухаммада [image] и были плодами философствования, а не наблюдения за явлениями природы. Хотя, безусловно, в те времена можно было эмпирическим путем накопить скромные, но все же полезные практические знания, необходимые для совершенствования методов ирригации. Тем не менее, существовавшие тогда представления о круговороте воды как о явлении природы, едва ли могут восприниматься серьезно в наши дни.

Например, в те времена несложно было представить, что подземные воды — это результат проникновения в почву выпадающих осадков. Однако, в древнюю эпоху подобная мысль, отстаивавшаяся в Риме Витрувием Полием Маркусом в первом веке до н.э., приводилась как исключительная и не принималась всерьез. Так что в течение многих веков до и какое-то время после ниспослания Корана представления людей о характере круговорота воды полностью противоречили реальности.

Два специалиста в этой области — Г.Гастани и Б.Блаву в разделе Всеобщей энциклопедии, озаглавленном "Гидрогеология", приводят поучительную историю данной проблемы.

В седьмом веке до н.э. Фалес Милетский отстаивал теорию, согласно которой океанические воды в виде пара под воздействием ветров перемещались в воздушные пространства над внутренними областями континентов, опадали на Землю и проникали в почву. Эти представления разделял и Платон, считавший, что воды возвращались обратно в океан, протекая по огромной пропасти под названием "Тартар". Эта теория вплоть до восемнадцатого века находила много сторонников, в числе которых был Декарт.

А с точки зрения Аристотеля, водяной пар из почвы конденсировался в прохладных горных пещерах, образовывая подземные озера, питающие родники. Его точка зрения была поддержана Сенекой (1 век н.э.) и многими другими, просуществовав до 1877 года. Среди ее сторонников был и О.Вольжер.

Первая четко сформулированная концепция круговорота воды в природе была выдвинута Бернаром Палисси в 1580 году. Он утверждал, что подземные воды образуются в результате просачивания в почву дождевых вод. Эта теория была подтверждена в семнадцатом веке Мариоттом и Перро.

В нижеприведенных отрывках из Корана отсутствует даже намек на ошибочные представления, господствовавшие до Мухаммада [image]:

"И низвели Мы с Неба воду благословенную и произрастили ею сады и зерна посевов, и пальмы высокие — у них плоды рядами, — в удел рабам, и оживили ею мертвую страну. Таков исход!" 1

(Коран: Сура 50, Аяты 9-11)

"Мы низвели с Неба воду по мере и поместили ее в Земле, и Мы в состоянии ее удалить. И Мы вырастили ею для вас сады из пальм и винограда; для вас там многие плоды, и их вы едите"

(Коран: Сура 23, Аяты 18-19)

"И послали Мы ветры оплодотворяющими, и низвели с Неба воду, и напоили вас ею, но не вы ее храните"

(Коран: Сура 15, Аят 22)

Этот Аят можно истолковать двояким образом. Ветры могут считаться оплодотворяющими, поскольку они переносят пыльцу. Это, однако, может восприниматься и как образное выражение, по аналогии с тем, как ветер, несущий обычное, недождевое облако, становится ветром, несущим тучу, из которой проливается дождь. Примерами подобного образного представления ветра в роли носителя туч служат следующие Аяты:

"Аллах — Тот, Кто посылает ветры, и поднимают они облако; и погнали Мы его в мертвую область и оживили этим почву после смерти. Так и Воскресение!"

(Коран: Сура 35, Аят 9)

Следует отметить, что описательный в начале Аята стиль затем без всякого перехода изменяется на декларативный — о том, чтo Бог провозглашает. Для Корана очень характерны такие внезапные изменения в стиле повествования.

"Аллах — Тот, Который посылает ветры, и они подымают облако. Он распростирает его по Небу, как Ему угодно, и обращает его в куски. И ты видишь, как дождь выходит из промежутков. А когда Он пошлет его на тех из рабов Своих, которых желает, — вот, они радуются"

(Коран: Сура 30, Аят 48)

"Он — Тот, Который посылает ветры благовестником пред Своим Милосердием. А когда они двинут тяжелое облако, Мы гоним его на мертвую страну, низводим из него воду и выводим ею всякие плоды. Так изведем Мы и мертвых, — может быть, вы опомнитесь!"

(Коран: Сура 7, Аят 57)

"Он — Тот, Который посылает ветры с вестью радости пред Своим Милосердием, и низвели Мы с Неба воду чистую, чтобы Нам оживить ею мертвую страну и чтобы поить ею обильно то, что Мы создали, — скот и людей"

(Коран: Сура 25, Аяты 48-49)

"и в чередовании ночи и дня, и в том, что ниспослал Аллах с Неба из пропитания и оживил им землю (почву) после ее смерти, и в направлении ветров — знамения для людей, обладающих умом"

(Коран: Сура 45, Аят 5)

Под "пропитанием" в данном Аяте подразумевается ниспосылаемая с Неба вода, как это и явствует из контекста. Особо сказано о направлении ветров, от которого зависит цикл дождей.

"Он низвел с Неба воду — и потекли русла по их количеству, и унес поток пену вздымавшуюся ..."

(Коран: Сура 13, Аят 17)

Бог повелевает Пророку [image]:

"Скажи: “Видите ли вы, если вода ваша окажется в глубине, кто придет к вам с водой ключевой?”"

(Коран: Сура 67, Аят 30)

"Разве ты не видишь, что Аллах низвел с Небес воду и повел ее источниками в Земле, потом изводит благодаря ей злаки разнообразных цветов ..."

(Коран: Сура 39, Аят 21)

"Мы устроили на ней сады из пальм и виноградника и извели в ней источники"

(Коран: Сура 36, Аят 34)

В последних трех Аятах подчеркнуто важное значение источников и способов их пополнения за счет поступающей в них дождевой воды. Стоит остановиться, чтобы подумать над этим, а также вспомнить, что в средние века господствовали представления об этом явлении, аналогичные тем, которых придерживался еще Аристотель, считавший, что источники пополняются водой из подземных озер. В разделе о гидрологии Всеобщей энциклопедии М.Р.Ременьерас, преподаватель Французской национальной школы сельского хозяйства, вод и лесов (Ecole nationale du Genie rural, des Eaux et Forкts), описывает основные этапы гидрологии, упоминая при этом о замечательных ирригационных сооружениях, возводившихся в древние эпохи, в частности, на Ближнем Востоке. Он, однако, отмечает, что проведением данных работ руководил чисто эмпирический опыт, поскольку все теории соответствующей области в ту пору базировались на ошибочных положениях. Далее он продолжает: "Лишь с наступлением эпохи Возрождения (где-то между 1400-1600гг.) чисто философские понятия уступили место исследованиям, основанным на объективном наблюдении гидрологических явлений. Против концепции Аристотеля первым восстал Леонардо да Винчи (1452-1519)".

В своем труде "Необыкновенное рассуждение о происхождении вод и фонтанов, как естественных, так и искусственных" ("Discours admirable de la nature des eaux et fontaines tant naturelles qu'artificielles"), изданной в Париже в 1570г., Бернар Палисси правильно объясняет круговорот воды в природе и, что особо примечательно, — "способ питания источников дождевой водой".

Это последнее положение точь-в-точь совпадает с тем, о чем сказано в Аяте 21 Суры 39, где описывается путь, по которому дождевая вода попадает в подземные источники.

В Аяте 43 Суры 24 речь идет о дожде и граде:

"Разве ты не видишь, что Аллах гонит облака, потом соединяет их, потом превращает в тучу, и ты видишь, как из расщелин ее выходит ливень. И низводит Он с Неба горы, в которых град, и поражает им, кого пожелает, и отклоняет, от кого пожелает. Блеск молнии Его готов унести зрение"

Следующий же отрывок требует комментария. Это Сура 56, Аяты 68-70:

"Видели ли вы воду, которую пьете? Разве вы ее низвели из облака, или Мы низводим? Если бы Мы пожелали, Мы бы сделали ее горькой, отчего же вы не поблагодарите?"

Упоминание о том, что Бог мог сделать пресную воду соленой есть ни что иное, как способ выражения Всемогущества Бога.

Еще один способ напоминания нам о Его Всемогуществе — это вызов, брошенный Богом человеку, чтобы человек попытался заставить тучи пролиться на Землю дождем. Современная технология, несомненно, позволяет вызвать дождь искусственным путем. Но следует ли из этого, что положения Корана, касающиеся способности человека вызывать осадки, можно оспорить? Ответ здесь будет "нет", поскольку очевидно, что необходимо помнить об ограниченности человеческих возможностей в этой области. Вот что пишет в разделе "Выпадение осадков" Всеобщей Энциклопедии М.Фаси, один из специалистов бюро метеорологии Франции: "В принципе, невозможно вызвать выпадение дождя из облака, не обладающего свойствами, характерными для дождевой тучи или же еще не достигшего необходимой стадии зрелости". Отсюда следует, что человеку, в общем, не дано ускорить процесс выпадения осадков посредством каких-либо технических устройств, если отсутствуют необходимые для этого естественные условия. Иначе люди навсегда избавились бы от такого стихийного бедствия, как засухи. Так что контроль над дождем и хорошей погодой и поныне остается лишь мечтой.

Человек не может по собственной воле нарушить естественный цикл, предопределяющий круговорот воды. Основываясь на современных гидрологических теориях, данный цикл можно обобщенно представить следующим образом.

Тепло солнечных лучей приводит к испарению воды с поверхности морей, внутренних водных бассейнов и воды, просочившейся в верхние слои почв. Образующиеся пары воды поднимаются в атмосферу, конденсируются там, образуя облака и тучи. Затем в процесс вступают ветры, которые переносят образованные облака на самые разные расстояния. Облака могут или делиться, рассеиваться, так и не вызвав осадков, или сливаться с другими облаками, становясь таким образом еще более насыщенными. Некоторые из них затем могут достигать степени насыщения, достаточной для того, чтобы пошел дождь. Если он проливается над поверхностью морей, которыми покрыто 70% Земной поверхности, то весь цикл очень скоро повторяется. Если же дождь выпадает на сушу, воду впитывают растения, что ускоряет их рост. Растения, в свою очередь, также выделяют воду, возвращая некоторое ее количество в атмосферу. Оставшаяся вода в той или иной степени просачивается в почву, откуда она или поступает через различные каналы в море или же стекает в источники, оросительные системы, а оттуда вновь возвращается в водные артерии, протекающие по поверхности Земли.

Сравнивая данные современной гидрологии со сведениями, содержащимися в многочисленных Аятах Корана, приведенных в этом параграфе, надо признать, что между ними нет каких-либо ощутимых расхождений.

Моря

Вышеприведенные Аяты из Корана дают материал для сравнения содержащихся в них сведений с данными современной науки о круговороте воды в природе. Но подобного нельзя сказать в том случае, когда речь заходит о морях. В Коране нет ни одного положения, касающегося проблемы морей, которое можно было бы сравнить с научными данными из этой области. Однако это не умаляет необходимости указать на то, что ни одно из положений Корана, в которых говорится о морях, не основано на верованиях, мифах или суевериях, господствовавших во времена ниспослания Откровения.

В ряде Аятов Корана говорится о морях и судоходстве. Их цель — побудить к размышлению. Они содержат в себе свидетельства Всемогущества Бога, проистекающие из фактов обыденной жизни, которые каждый может свободно пронаблюдать. Примерами тому являются следующие Аяты:

"(Аллах) ... подчинил вам суда, чтобы они ходили в море по Его повелению ..."

(Коран: Сура 14, Аят 32)

"Он подчинил море, чтобы вы питались из него свежим мясом и извлекали оттуда украшения, которые надеваете. Ты видишь корабли, рассекающие его, чтобы вы искали Его Милость, — может быть, вы будете благодарны!"

(Коран: Сура 16, Аят 14)

"Разве ты не видел, что судно плывет по морю по Милости Аллаха, чтобы показать вам Его знамения? Поистине, в этом — знамения для всякого терпеливого, благодарного!"

(Коран: Сура 31, Аят 31)

"У Него бегущие, высоко поднятые на море, как горы"

(Коран: Сура 55, Аят 24)

"И знамение для них — что Мы носили их потомство в нагруженном корабле. И Мы создали для них из подобного ему то, на чем они ездят. А если Мы пожелаем, то потопим их, и нет помощника для них, и не будут они спасены, если не по Милости от Нас и пользованию до времени"

(Коран: Сура 36, Аяты 41-44)

Здесь, несомненно, речь идет о судне, несущем человека по морю, точно так же, как давным-давно плавали в ковчеге Ной и остальные его "пассажиры", которые, в конце концов, достигли суши.

С морем связано и другое явление природы, необычное по своему характеру. Читая Коран, мы сразу же обращаем на него внимание, поскольку есть Аяты, специально этому посвященные. В трех Аятах рассказано о том, что происходит с водами крупных рек при впадении их в мировой океан.

Это явление прекрасно известно и его часто можно наблюдать. Суть его заключена в том, что при впадении больших рек в море не происходит мгновенного перемешивания соленых вод океана с пресной речной водой. В Коране это показано на примере так называемого эстуария рек Тигр и Евфрат: их воды сливаются и образуют своеобразное "море", Шат-Аль-Араб, длиной более 150 км, которое впадает в Персидский залив. Во внутренних частях этого моря приливы создают благоприятное для региона явление — приток воды на сухую землю, обеспечивающий ее орошение. Чтобы правильно понять текст соответствующего Аята, следует знать, что арабское слово "бахр" — не совсем точный аналог русского слова "море" — означает огромные массы вод. Причем слово "бахр" употребляется и там, где речь идет о море как таковом, и там, где речь идет о больших реках, таких как Нил, Тигр, Евфрат.

Вот те три Аята, в которых описывается вышеупомянутое явление:

"И Он — Тот, Который предоставил путь двум морям. Это — приятное, пресное, а то — соль, горькое. И устроил между ними перепону и преграду нерушимую"

(Коран: Сура 25, Аят 53)

"Не могут сравняться два моря: это — сладкое, пресное, приятное для питья, а это — соленое, горькое; из каждого вы питаетесь свежим мясом и извлекаете украшения, в которые облекаетесь ..."

(Коран: Сура 35, Аят 12)

"Он разъединил моря, которые готовы встретиться. Между ними преграда, через которую они не устремятся. ... Выходит из них обоих жемчуг и коралл"

(Коран: Сура 55, Аяты 19-20,22)

Помимо описания этого явления, выступающего в данном случае как основная тема, в этих Аятах говорится о том, чтo можно получить из речных и морских вод: рыбу, украшения (кораллы и жемчуг). Относительно явления, когда не наблюдается немедленного перемешивания речных и морских вод в эстуарии, необходимо отметить, что оно характерно не только для Тигра и Евфрата (хотя сами эти реки в тексте Корана прямо не называются, очевидно, что речь идет именно о них). То же самое явление характерно и для других полноводных рек, таких, как Миссисипи, Янцзы и т.д. Очень часто при впадении таких рек в море перемешивание пресной и морской воды происходит уже довольно далеко от берега.

Рельеф Земной поверхности

Земля исключительно сложна по своему строению. Сегодня уже можно с определенным приближением представить ее устройство: это Земное ядро, где вещество пребывает в расплавленном состоянии и температура, особенно в центре, исключительно высока, а также поверхностный слой — Земная кора, относительно тонкая, твердая и холодная. Ее толщина — от нескольких километров до нескольких десятков километров. В то же время радиус Земли составляет 6 000 км, так что на ее кору в среднем не приходится и одной сотой радиуса Земного шара. Но как раз в этой своеобразной "коже" и происходят все основные геологические явления.

Изначально Земная поверхность была складчатой. Ее складки дали начало образованию горных хребтов. Процесс формирования гор в геологии называется термином "орогенез". Он играет очень важную роль, поскольку до образования гор Земная кора была опущена, причем глубина провалов в ней была прямо пропорциональна высоте хребтов, которым предстояло вырасти на их месте. Таким образом, этот процесс способствовал формированию слоя, находящегося под горными хребтами.

Стадии распределения по поверхности Земного шара морей и суши были установлены лишь недавно, и то не окончательно. Мы все еще не обладаем абсолютно полными сведениями об этом даже относительно самых последних и лучше всего изученных геологических периодов.

Мировой океан, по-видимому, возник и сформировался как единая гидросфера Земли около полутора миллиардов лет тому назад. К концу первичной эры континенты, очевидно, представляли собой единое целое, впоследствии разъединившееся на части. Некоторые континенты или их части возникли как следствие процесса формирования горных массивов в морских зонах. Это, к примеру, Гренландия и часть Европы.

В наше время считается, что доминирующую роль в процессе возникновения суши сыграло формирование и развитие горных хребтов.

Эволюция Земли от первичной до четвертичной эры делится на "орогенические фазы", которые, в свою очередь, подразделяются на циклы, имеющие аналогичные названия, поскольку процесс формирования всех без исключения горных массивов повлиял на соотношение площадей, занимаемых мировым океаном и континентами. В ходе этого процесса одни части суши исчезали, другие возникали, и в течение сотен миллионов лет соотношение "суша-море" изменялось. В настоящее время суша занимает лишь три десятых поверхности планеты Земля.

Приведенная общая информация позволяет очень приблизительно очертить процесс формирования гор. Если подойти к нему с современными критериями, то окажется, что в горообразовании воистину практически нет ничего примечательного, ибо в Коране говорится о Милости Бога, сотворившего Землю, как, например, в следующих Аятах:

"Аллах сделал для вас Землю подстилкой, чтобы вы ходили по ней дорогами широкими"

(Коран: Сура 71, Аяты 19-20)

"И Землю Мы разостлали. И прекрасные устроители Мы!"

(Коран: Сура 51, Аят 48)

"Разостланный ковер" — это Земная кора, затвердевшая оболочка, на которой мы живем. Ведь внутренние слои Земли непригодны для каких бы то ни было форм жизни, поскольку там высокие температуры и жидкое состояние веществ.

Важную роль играют те положения Корана, где сказано о горах и их устойчивости, то есть состоянии, последовавшем за периодом складчатости. Здесь звучит призыв к неверным пристально взглянуть на некоторые явления природы, среди них:

"и на горы, как они водружены, и на Землю, как она распростерта"

(Коран: Сура 88, Аяты 19-20)

В следующих Аятах указывается, каким именно образом горы прикреплены к Земле:

"Разве Мы не сделали Землю подстилкой и горы — опорами"

(Коран: Сура 78, Аяты 6-7)

Под опорами тут подразумевается аналогичные тем, которые используются для прикрепления и установки шатра.

Современные геологи считают, что от складок на поверхности Земли произошли горы, и что протяженность складок колеблется приблизительно от 1 до 10 км. Стабильность Земной коры — следствие этих складок.

Так что не удивляют следующие размышления по поводу гор в некоторых местах Корана, к примеру:

"и горы — Он утвердил их"

(Коран: Сура 79, Аят 32)

"... и бросил на Землю прочно стоящие, чтобы она не колебалась с вами ..."

(Коран: Сура 31, Аят 10)

Та же фраза повторяется в Аяте 15 Суры 16, и практически та же мысль выражена в Аяте 31 Суры 21:

"И Мы устроили на Земле прочно стоящие, чтобы она не колебалась с ними ..."

В этих Аятах говорится о том, что горы "заложены" на поверхности Земли таким образом, что обеспечивается их стабильность. Это, в свою очередь, полностью согласуется с данными геологической науки.

Атмосфера Земли

Помимо ряда положений, касающихся исключительно Неба, которые уже рассмотрены в предыдущей главе, в Коране есть несколько мест, где речь идет о явлениях, происходящих в атмосфере. Сравнивая их с данными современной науки, как и во всех других случаях мы можем отметить, что между описываемыми в Коране явлениями и данными современной науки нет совершенно никаких противоречий.

Высота

На большой высоте наблюдается всем знакомое чувство дискомфорта, усиливающееся по мере увеличения высоты, о чем и отмечено в Аяте 125 Суры 6:

"Кого пожелает Аллах вести прямо, уширяет тому грудь для Ислама, а кого пожелает сбить с пути, делает грудь его узкой, тесной, как будто бы он поднимается на Небо ..."

Некоторые комментаторы утверждают, что арабам, жившим во времена Мухаммада [image], было незнакомо чувство дискомфорта на больших высотах. По-видимому, это не совсем так. Ведь существование на Аравийском полуострове горных вершин высотой более 3,5 км свидетельствует о том, что арабы, по всей вероятности, издавна знали, как трудно дышится на большой высоте 2. Другие комментаторы усмотрели в этом Аяте предсказание покорения космического пространства. Однако подобная точка зрения требует категорического опровержения. По крайней мере, она не имеет никакого отношения к данному месту в тексте Корана.

Атмосферное электричество

Об атмосферном электричестве и его последствиях упоминается в следующих Аятах:

"Он — Тот, Который показывает вам молнию для страха и надежды. Он выращивает облака тяжелые. И гром прославляет Его хвалой, и Ангелы — от страха пред Ним. Он посылает молнии и поражает ими тех, кого пожелает, когда они препираются об Аллахе, — ведь Он силен в бое!"

(Коран: Сура 13, Аяты 12-13)

"Разве ты не видишь, что Аллах гонит облака, потом соединяет их, потом превращает в тучу, и ты видишь, как из расщелин ее выходит ливень. И низводит Он с Неба горы, в которых град, и поражает им, кого пожелает, и отклоняет, от кого пожелает. Блеск молнии Его готов унести зрение"

(Коран: Сура 24, Аят 43)

В этих Аятах четко увязываются два явления — образование густых дождевых или градовых туч и молния. Первое явление относится к числу долгожданных, ибо приносит благо и пользу, а второе порождает страх, ибо если ударяет молния, это происходит по воле Всемогущего. Связь между этими двумя явлениями проверена современной наукой, располагающей данными об электричестве в атмосфере.

Тени

Тени и их перемещение сегодня объяснить очень просто. В Коране о них говорится следующее:

"И Аллах дал вам из того, что создал, тень ..."

(Коран: Сура 16, Аят 81)

"И разве они не видели то, что создал Аллах из разных вещей, тень у них склоняется направо и налево, поклоняясь Аллаху, а сами они смиренны?"

(Коран: Сура 16, Аят 48)

"Разве ты не видишь твоего Господа, как Он протянул тень? А если бы Он пожелал, то сделал бы ее покойной. Затем Мы сделали Солнце ее указателем. Потом Мы сжимаем ее к Себе медленным сжиманием"

(Коран: Сура 25, Аяты 45-46)

Помимо фраз, в которых звучит призыв к смирению перед Богом — Творцом всего, в том числе и тени от любого из сотворенных Им объектов, а также напоминания о том, что если Он пожелает, то может лишить этот мир всего, в чем внешне проявляется Его Власть, в этом тексте Корана говорится и о связи между Солнцем и тенью. Здесь необходимо помнить о том, что в дни Мухаммада [image] считалось, что движение тени есть прямое следствие движения Солнца с Востока на Запад. Этот принцип был положен в основу солнечных часов. В Коране говорится об этом явлении, однако оно не истолковывается на основе представлений, бытовавших во времена ниспослания Откровения. Если бы подобное толкование там присутствовало, его охотно принимали бы в течение многих веков те, кто пришел после Мухаммада [image]. Однако, в конце концов была бы доказана несостоятельность таких взглядов. В Коране же говорится лишь о том, что тень зависит от Солнца. Здесь очевидно отсутствие противоречия между тем, как в Коране описывается тень, и тем, что нам известно об этом явлении в наше время.

1 Во всех приведенных здесь Аятах местоимение "Мы" значит "Бог", так как речь ведется от имени Бога.

2 Высокогорный город Сана, являющийся столицей Йемена, во времена Мухаммада [image] уже существовал. Этот город расположен на высоте 2400 метров над уровнем моря.


Растительный и животный мир

В этой главе собраны многочисленные Аяты, в которых описано происхождение жизни, а в месте с этим и ряд аспектов, касающихся растительного мира в целом, или конкретных тем, связанных с животным миром. Собрав вместе разбросанные по всему тексту Корана Аяты, мы можем получить общее представление о тех сведениях, которые содержатся в этом Писании по данной проблеме.

Рассмотрение вопросов, которым посвящены настоящая и следующая главы, иногда представляется делом особо тонким из-за сложностей, которые вызваны спецификой употребления слов. Эти проблемы удалось преодолеть только благодаря обращению к специальным научным данным, что особенно способствовало преодолению сложностей там, где речь идет о живой природе — животных, растениях и людях. А также там, где сопоставление сведений из Корана с научными теориями показало себя как незаменимое средство при осмысливании некоторых положений Корана, в которых затронуты подобные проблемы.

В настоящей главе будет показана несостоятельность (с точки зрения ученого) переводов некоторых мест Корана, сделанных литераторами. То же самое касается и комментариев, сделанных теми, кто не обладает научными знаниями, необходимыми для понимания текста.

Происхождение жизни

Этот вопрос издавна волновал пытливые умы. Человека всегда интересовало происхождение как его самого, так и всего окружающего живого мира. В настоящей главе этот вопрос будет рассмотрен применительно ко всем видам живых существ. А следующая глава будет посвящена появлению и процессу воспроизводства человека, т.к. разговор об этих научных проблемах требует более обширных комментариев.

Коран исключительно краток в описании происхождения жизни в широком смысле. Такое описание присутствует в том из Аятов, где параллельно говорится о процессе формирования Вселенной. Мы его уже цитировали и комментировали выше.

"Разве не видели те, которые не веровали, что Небеса и Земля были соединены, а Мы их разделили и сделали из воды всякую вещь живую. Неужели они не уверуют?"

(Коран: Сура 21, Аят 30)

Понятие "сделать что-то из чего-то" не вызывает каких-либо сомнений. Эта фраза может означать и то, что всякая живая "вещь" сделана из воды, которая представляет собой важнейший компонент всего живого, и то что всякая живая вещь произошла из воды. Эти два возможных значения полностью соответствуют научным данным. Жизнь на самом деле зародилась в водной среде, и вода — это основной компонент всех живых клеток. Без воды невозможна жизнь. При любом разговоре о наличии жизни на другой планете тут же ставится вопрос: имеется ли там вода в количестве, достаточном для поддержания жизни?

Современные данные наводят нас на мысль о том, что древнейшие живые организмы, должно быть, принадлежали к растительному миру. Найдены морские водоросли, которые восходят к докембрийскому периоду — самому древнему времени, о котором наука располагает сведениями. Организмы, принадлежащие к животному миру, вероятно, появились немного позже. И они тоже зародились в морских глубинах.

Слово "вода" — это в данном случае перевод арабского слова "ма", означающего как воду в атмосфере, так и морскую воду, а помимо этого — жидкость любого другого рода. В первом значении под водой подразумевается элемент, необходимой для жизни любого растения:

"Он, Который сделал для вас Землю равниной, и провел для вас в ней дороги, и низвел с Неба воду, и вывели Мы благодаря ей пары разных растений"

(Коран: Сура 20, Аят 53)

Здесь впервые говорится о парах разных растений. Мы вернемся к этому позже.

Во втором значении под словом "ма" подразумевается жидкость без дальнейшей конкретизации — нечто не совсем определенное, означающее, однако, то, что лежит в основе жизни всех, кто принадлежит к животному миру:

"Аллах сотворил всякое животное из воды ..."

(Коран: Сура 24, Аят 45)

Далее мы увидим, как это же слово употребляется и для обозначения семенной жидкости, которая вырабатывается половыми железами и содержит сперматозоиды. И какие бы проблемы ни затрагивались в Коране, — будь то проблемы происхождения жизни в целом, или воды как элемента, питающего растения в почве, или воды как семенной жидкости у животных, — все положения Корана о происхождении жизни в точности соответствуют данным современной науки. В тексте Корана нет ни одного из мифов о происхождении жизни, распространенных во времена ниспослания Корана.

Растительный мир

Здесь нет возможности процитировать все те многочисленные места в Коране, где говорится о Милости Божьей, благодаря которой дожди несут благотворную влагу, обеспечивающую рост растений.

Вот всего лишь три Аята об этом:

"Он — Тот, Который низводит с Небес воду: для вас от нее питье, и от нее деревья, где вы пасете. Он выращивает ею для вас посевы, маслины, пальмы, лозу и все плоды; поистине, в этом — знамение для людей размышляющих!"

(Коран: Сура 16, Аяты 10-11)

"Он — Тот, Который низвел с Неба воду, и Мы произвели благодаря ей рост всякой вещи; Мы вывели из нее зелень, из которой выведем зерна, сидящие в ряд; и из пальмы, из ее завязей, бывают гроздья, близко спускающиеся; выводим и сады из винограда, и маслину, и гранаты, похожие и не похожие. Посмотрите на плоды этого, когда они приносят плоды, и на созревание их! Поистине, в этом — знамения для людей, которые веруют!"

(Коран: Сура 6, Аят 99)

"И низвели Мы с Неба воду благословенную, и произрастили ею сады и зерна посевов, и пальмы высокие — у них плоды рядами, — в удел рабам, и оживили ею мертвую страну. Таков исход!"

(Коран: Сура 50, Аяты 9-11)

Помимо таких сведений общего характера в Коране имеются и другие, касающиеся более конкретных вещей.

Равновесие в растительном мире

"И Землю Мы распростерли, и бросили на нее прочно стоящие, и произрастили на ней всякую вещь по весу"

(Коран: Сура 15, Аят 19)

Многообразие пищи

"На Земле есть участки соседние, и сады из лоз, и посевы, и пальмы из одного корня и не из одного корня, которые поят одной водой. И одним из них Мы даем преимущества перед другими для еды. Поистине, в этом — знамения для людей умных!"

(Коран: Сура 13, Аят 4)

Здесь интересно отметить трезвость и объективность суждений и оценок, содержащихся в тех Аятах, где затрагивается данный вопрос, а также отсутствие в них описаний, которые бы отражали распространенные в те времена представления и верования. Что, однако, особо привлекает наше внимание, так это положения Корана, касающиеся процессов воспроизводства в растительном мире.

Воспроизводство в растительном мире

Необходимо помнить, что в растительном мире существуют два способа воспроизводства: половой и бесполый (вегетативный). Но термин "воспроизводство" мы употребим лишь в отношении первого, поскольку он означает биологический процесс, цель которого — возникновение новой особи, подобной той родительской особи, которая дала ей жизнь.

Вегетативное воспроизводство — это не более чем простое приумножение числа особей конкретного вида. Оно является следствием отделения от основного растения его части, способной к дальнейшему развитию, в результате которого отделившаяся часть обретает полное сходство с первоначальным растением. Гийермон и Манжено считают, что это — "особый способ роста". Самым элементарным его примером является черенок. Взятый от какого-либо растения, он после посадки в почву, которая подходящим образом увлажена, пускает новые корни, и таким образом регенерирует. У некоторых растений имеются особые органы, предназначенные для такого способа размножения, у других есть споры, выполняющее функцию зерен (однако следует помнить, что зерна — это результаты процесса полового воспроизводства).

Воспроизводство половым путем происходит в растительном мире посредством спаривания мужского и женского генетических образований, которые могут быть на одном и том же растении или на разных растениях одного вида.

В Коране упомянут только этот, половой, способ:

"... и низвел с Неба воду, и вывели Мы благодаря ей пары разных растений"

(Коран: Сура 20, Аят 53)

"Одно из пары растений" — таков перевод слова "заудж" (множественное число — "азуадж"). Исходное значение слова "заудж" — "тот, что образует пару вместе с другим". Это слово употребляется и тогда, когда идет речь о супружеской паре или, например, паре обуви.

"... И видишь ты Землю бесплодной, а когда Мы низведем на нее воду, она приходит в движение и разбухает и выращивает всякие прекрасные пары"

(Коран: Сура 22, Аят 5)

"... и взрастили на ней всякую благородную пару"

(Коран: Сура 31, Аят 10)

"... и из всяких плодов устроил там пары по двое ..."

(Коран: Сура 13, Аят 3)

Мы знаем, что плоды — это конечный результат процесса воспроизводства у высших растений, имеющих высокоразвитый и сложный организм. Стадии созревания плода предшествует стадия цветения, когда появляется цветок, у которого есть и мужские и женские органы — тычинки и пестики. Пестики после опыления дают плод, который, в свою очередь, созревает, и из него высвобождаются семена. Поэтому, все виды плодовых растений подразумевают существование у них мужских и женских органов. В этом и заключен смысл данного Аята Корана.

Необходимо заметить, что у некоторых видов растений плоды могут созревать и из неоплодотворенных цветов — это парсенокарпические плоды (fruits parthenocarpiques). Они бывают, к примеру, у бананов, некоторых сортов ананасов, фигового дерева, апельсинов и винограда. Но несмотря на это, плод все равно имеет характеристики, присущие растениям с явно выраженными половыми признаками.

Вершина процесса воспроизводства — образование зародыша из семени после того, как раскрывается его внешняя оболочка (иногда семя "упаковано" в кость). Раскрывшись таким образом, зародыш уже может пускать корни, берущие из почвы все необходимое, чтобы вырасти в новое растение.

Вот как сказано о процессе формирования зародыша в Коране:

"Поистине, Аллах — дающий путь зерну и косточке ..."

(Коран: Сура 6, Аят 95)

В Коране часто звучит мысль о зерне и плодовой кости, как о неотъемлемых элементах процесса парного размножения в растительном мире. А понятие "пара" Коран употребляет в более широком смысле, не устанавливая ограничений.

"Хвала Тому, Кто создал все пары из тех, что выращивает Земля, и из них самих, и из того, чего они не знают"

(Коран: Сура 36, Аят 36)

Во времена Мухаммада [image] можно было придумывать множество гипотез относительно смысла фразы "... того, чего они не знают". Сегодня нам уже известно о парном существовании и жизнедеятельности объектов, начиная с бесконечно малых до бесконечно больших, как в органическом, так и в неорганическом мире. Главное здесь в том, чтобы не забывать этих ясно изложенных идей и еще раз отметить, что они прекрасно сообразуются с данными современной науки.

Животный мир

В Коране затрагивается ряд вопросов, касающихся животного мира, истолковать которые можно лишь прибегнув к сравнительному анализу с данными современной науки. Здесь также необходимо не упустить из виду те места Корана, которые подобны приводимому ниже. Иначе такой анализ не позволит получить полных и всесторонних выводов относительно всего того, что содержится в Писании на этот счет.

В этом отрывке создание определенных организмов и определенных элементов животного мира описывается для того, чтобы побудить человека задуматься над тем, сколь бесконечно Милостив к нему Бог. Мы цитируем этот отрывок здесь в первую очередь для того, чтобы привести пример описания в Коране картины гармонии устройства Мироздания с потребностями людей. Там, в частности, об этом сказано применительно к людям, живущим в сельской местности.

"И скот Он создал; для вас в нем — согревание и польза, и от них вы питаетесь. Для вас в них — красота, когда вы их гоните на покой и когда выпускаете. И переносят они ваши грузы в страну, которой вы бы не достигли без утомления самих себя. Поистине, Господь ваш — Кроткий, Милостивый! И коней, и мулов, и ослов, чтобы вы на них ездили, и для украшения. И творит Он то, чего вы не знаете"

(Коран: Сура 16, Аяты 5-8)

Наряду с замечаниями общего плана в Коране содержатся данные по самым разнообразным вопросам таким, как:

  • воспроизводство в животном мире;
  • существование популяций животных, относящихся к конкретным видам;
  • сведения о таких представителях животного мира, как пчелы, пауки, птицы;
  • замечания, касающиеся ингредиентов молока животных.

Воспроизводство в животном мире

Об этом в общих словах сказано в Аятах 45-46 Суры 53:

"и что Он создал супругов — мужа и жену — из капли, когда она извергается"

Здесь "пара" — то же выражение, которое мы уже встречали в Аятах, где затронут процесс воспроизводства в растительном мире. В этом случае указан еще и пол — мужской и женский. Совершенно удивительная и примечательная деталь — точность, которой утверждается о том, что для воспроизводства требуется малое количество жидкости. Здесь употреблено слово, означающее "сперма". О том, какую роль играет этот момент с точки зрения оценки положений Корана в свете современной науки, речь пойдет в следующей главе.

Существование популяций животных

"Нет животного на Земле и птицы, летающей на крыльях, которые не были бы общинами подобными вам. Мы не упустили в книге ничего, потом к вашему Господу они будут собраны"

(Коран: Сура 6, Аят 38)

В этом Аяте присутствуют несколько моментов, требующих комментария. Во-первых, может показаться, что здесь описывается то, что происходит с животными после их смерти. Однако ни для кого не секрет, что Ислам вообще не содержит никаких положений на этот счет. Тогда в этом, возможно, видится некое предопределение 1.

Такое предопределение можно считать либо всеобщим, либо ограниченным, когда предопределены лишь такие функции и их совокупность, которые обусловливают конкретный тип поведения. Этот тип поведения — инстинктивные реакции животных в ответ на различные внешние импульсы, которые, в свою очередь зависят от состояния внешней среды.

Блашер утверждает, что комментаторы предыдущих эпох, такие, например, как Рази, считали, что в этом Аяте говорится лишь об инстинктивных действиях животных, совершая которые, они как бы поклоняются Богу. Шейх Си Бубекер Хамза в комментарии к своему переводу Корана ведет речь об "инстинкте, который, ведомый Божьей Мудростью, побуждает все существа держаться друг друга, когда, объединившись в группы, они стремятся подчинить жизнедеятельность каждого из ее членов интересам всей группы".

В течение последних десятилетий поведение животных является предметом пристального изучения, позволившего установить факт существования "сообществ" животных в истинном смысле этого слова. Этому открытию, несомненно, предшествовал длительный анализ жизнедеятельности подобных групп или сообществ, завершившийся полным и окончательным признанием существования подобных организаций в животном мире. Однако механизмы, управляющие организациями подобного типа, были открыты лишь недавно и лишь для некоторых видов. Наиболее известный пример — это, несомненно, пчелы, изучение поведения которых связано с именем Фриша. Фон Фриш, Лоренц и Тинберген в 1973г. удостоились Нобелевской премии за работы в этой области.

Сведения о пчелах, пауках и птицах

Если специалисты-психоневрологи желают привести впечатляющие примеры удивительных механизмов, управляющих поведением живых существ, они чаще всего упоминают пчел, пауков и птиц, в особенности птиц перелетных. Бесспорно, эти три группы могут служить в качестве одной из лучших моделей высокоорганизованных популяций.

Тот факт, что Коран берет за образец именно эту "тройку", полностью проистекает из необычайно интересных с точки зрения науки черт, присущих каждому из трех отмеченных видов.

Пчелы

В Коране пчелам посвящена длинная выкладка:

"И внушил Господь твой пчеле: "Устраивай в горах дома, и на деревьях, и в том, что они строят; потом питайся всякими плодами и ходи по путям Господа твоего со смирением". Выходит из внутренностей их питье разного цвета, в котором лечение для людей. Поистине, в этом — знамение для людей, которые размышляют!" 2

(Коран: Сура 16, Аяты 68-69)

Трудно понять, что конкретно подразумевается под "хождением по путям Господа со смирением". Поэтому данная фраза может восприниматься лишь в широком смысле. Относительно же знаний о поведении пчел, которыми мы уже располагаем, можно сказать лишь то, что здесь (как, впрочем, и относительно двух других упомянутых в Коране видов) мы имеем дело с удивительным устройством нервной системы этих насекомых, обусловливающим все их поведение. Известно, что так называемый пчелиный танец — это одно из средств общения пчел между собой. Прибегая к нему, пчелы способны указывать своим собратьям направление полета, а также расстояние до цветов, с которых необходимо собрать нектар. Знаменитый опыт, проделанный Фришем, позволил понять: смысл движений "танцующих" насекомых — доносить соответствующую информацию до рабочих пчел.

Пауки

Пауки упоминаются в Коране для того, чтобы указать: их жилище столь непрочно, что более хрупкого сооружения, чем это, вообще быть не может. Из Корана явствует, что их убежище столь же ненадежно, сколь ненадежны жилища всех тех, кто не пожелал считать Бога своим Единственным Господином и Хозяином.

"Те, которые взяли себе помимо Аллаха помощников, подобны пауку, который устроил себе дом. А ведь слабейший из домов, конечно, дом паука, если бы они знали!"

(Коран: Сура 29, Аят 41)

Паутина состоит из шелковых нитей, выделяемых железами пауков, диаметр которых — бесконечно малая величина. Человек не может сделать предмет, по хрупкости сравнимый с паутиной. Натуралисты не устают удивляться необыкновенному характеру работы, изначально запрограммированному в нервных клетках животного. Эта программа позволяет пауку плести паутину, являющуюся шедевром соблюдения законов геометрии.

Птицы

В Коране довольно часто упоминается о птицах. Мы встречаем их в эпизодах жизни Авраама, Иосифа, Давида, Соломона и Иисуса. Однако в этих Аятах упоминания о птицах никак не относятся к теме разговора, ведущегося на страницах настоящей книги.

Выше уже приводился Аят, в котором сказано о популяциях (сообществах) животных на суше и птиц в Небе. Это Аят 38 Суры 6:

"Нет животного на Земле и птицы, летающей на крыльях, которые не были бы общинами, подобными вам. Мы не упустили в книге ничего, потом к вашему Господу они будут собраны"

В двух других Аятах отмечено строгое повиновение птиц Власти Бога:

"Разве они не видят птиц, покорных в воздухе Небесном; их поддерживает только Аллах ..."

(Коран: Сура 16, Аят 79)

"Разве они не видят птиц над ними, расширяющими (крылья); а потом — сжимают. Никто их не держит, кроме Милосердного ..."

(Коран: Сура 67, Аят 19)

В каждом из этих Аятов присутствует одно слово, перевод которого является исключительно тонким делом. В переводе, представленном нами, звучит мысль о том, что Бог удерживает птиц в Своей Власти. Арабское слово, о котором идет речь, "амсака", исходное значение которого — "наложить руку на что-то, держать, удерживать, сдерживать кого-то".

Можно провести параллель между этими Аятами, в которых отмечается теснейшая зависимость поведения птиц от воли Бога, и данными современной науки, свидетельствующими о той степени совершенства, с которой некоторые виды птиц способны "программировать" направление своего полета. Чрезвычайно длительные и сложные странствия, которые под силу даже очень молодым птицам, совершающим их впервые и самостоятельно, без вожака, возможны только благодаря "программе перелета", закодированной в их генах. Восхищает и способность птиц вновь возвращаться в покинутое ими место, причем в определенное время. Профессор Гамбургер в своей книге "Сила и Хрупкость" (La Puissance et la Fragilite", изд. Flammarion, 1972, Париж) в качестве примера приводит всем известный случай с баран-птицами ("mutton-bird"), живущими в Тихоокеанском регионе. Они совершают странствия на расстояние в 25 000 км стаями в форме числа "8" 3. Необходимо признать тот факт, что сложнейшие ориентиры, которыми руководствуются птицы, совершающие подобного рода путешествия, заложены в их нервных клетках. Они, скорее всего, запрограммированы, но кто Автор такой программы?

Происхождение элементов, присутствующих в молоке животных

Положение Корана на этот счет строго соответствуют данным современной науки (Сура 16, Аят 66). Я сделал свой собственный перевод этого Аята и сам же его прокомментировал, поскольку из современных его переводов, как правило, явствует такой смысл, который, по-моему, вряд ли приемлем. Вот два тому примера:

"Воистину в вашем скоте для вас назидание. Мы поим вас молоком чистым, приятным для пьющих; (оно происходит) из того, что у них в желудках, между переваренной пищей (калом) и кровью"

(перевод Р.Блашера 4).

"Воистину в вашем скоте для вас пища к размышлению. Из того, что в их желудках, средь их выделений (кала) и крови, Мы делаем для вас молоко чистое, легко впитываемое пьющими его"

(перевод профессора Хамидуллы 5).

Если эти тексты показать специалисту-физиологу, он отметит их полнейшую неясность по той причине, что между ними и современными понятиями вряд ли имеет место хоть что-то общее, даже на самом элементарном уровне. Эти переводы сделаны одними из самых выдающихся специалистов по арабистике. Однако, ни для кого не секрет, что переводчик, даже самый квалифицированный, переводя положения научного характера, вполне может ошибиться, если не является специалистом в той области, которая затрагивается в переводимом тексте.

Более точным переводом мне видится следующий:

"Воистину в (вашем) скоте для вас назидание. Мы поим вас тем, что внутри их тел, происходящим из смеси между содержимым их кишок и крови, молоком чистым и приятным для пьющих"

(Коран: Сура 16, Аят 66)

Такой перевод очень близок к тому, который сделан с учетом данных современной физиологии в работе "Мунтакаб" (1973г.), изданной Высшим Советом по делам Ислама, г.Каир.

С точки зрения правильности перевода слов предлагаемый мною вариант может быть обоснован следующим образом: я употребляю фразу "внутри их тел", отличную от предлагаемых Р.Блашером и профессором Хамидуллой, "в их желудках", поскольку слово "батн" означает еще и "середину", "внутреннюю часть чего-либо", а не только "желудок". Это слово в данном случае употреблено не в анатомически точном смысле. Фраза "внутри их тел" видится идеально вписывающейся в общий контекст.

Такое понятие, как "первоначальное происхождение" содержащихся в молоке компонентов выражено словом "мин" (по-русски "из"), а факт их смешения обозначен словом "баини". Это слово в других приводимых здесь переводах имеет значение не только "среди", но и "между". А еще оно употребляется в том случае, когда говорится о том, что две вещи или двое людей собираются вместе.

Если взглянуть на этот Аят с научной точки зрения, то для понимания его смысла необходимо обратиться к чисто физиологическим понятиям.

Питательные вещества для организма образуются в результате химических реакций расщепления пищи, происходящих по всей длине пищеварительного тракта. Первоначально эти вещества присутствуют в содержимом кишечника. Как только химическая реакция расщепления достигает окончательной стадии, эти вещества просачиваются сквозь стенки кишок и попадают в систему кровообращения. Процесс перехода веществ в кровь может происходить двояким путем: непосредственно, через лимфатические сосуды, или же опосредованно, через воротные системы кровообращения (portal circulation) 6. В последнем случае питающие вещества попадают сначала в печень, где претерпевают изменения, а затем уже — в кровеносную систему.

Компоненты молока вырабатываются молочными железами. Питательные вещества, поступающие в эти железы, также образуются в результате переваривания пищи и доносятся к молочным железам потоком крови в сосудах. Так что кровь играет роль "накопителя" и "проводника" всего того, что получено из пищи, поставляя питательные вещества в молочные железы, вырабатывающие молоко, как и к другим органам тела.

Следовательно, исходный процесс, приводящий в движение все остальное, — это происходящее после реакции расщепления соединение содержимого кишечника, через его стенки, с кровью, иными словами — попадание этого содержимого в кровеносные сосуды, пронизывающие стенки кишечника. Этот сложнейший процесс был до мельчайших тонкостей изучен в ходе исследований химических и физиологических аспектов функционирования пищеварительной системы. Во времена Пророка Мухаммада [image] о нем вообще ничего не было известно. Ведь принцип функционирования системы кровообращения был открыт Гарвеем приблизительно через десять веков после ниспослания Откровения Корана.

Я считаю, что факту присутствия в Коране Аята, где затронуты эти понятия, не может быть найдено никакого человеческого объяснения, так как он был сформулирован в период, когда все такие понятия были покрыты глубокой тайной.

1 Во вступительном разделе к третьей части настоящей книги мы увидели, в чем заключена суть такого понятия, как вера человека в свое предопределение.

2 Можно мимоходом отметить, что Аят 69 Суры 16 — единственный Аят в Коране, где сказано о возможности использования пчелиного меда в лечебных целях. Он воистину незаменим при ряде заболеваний. Кроме того, ни в одном из мест Корана не найти сведений об искусстве врачевания, противоречащих тем, которые являются общепринятыми.

3 Эти птицы совершают перелет за шесть месяцев, а возвращаются обратно с запозданием, не превышающим одной недели.

4 Изд. G.P.Maisonneuve et Larose, 1966, Париж.

5 Изд. Club Francais du Livre,1971, Париж.

6 В оригинале на французском языке — "la circulation porte". — Прим. ред. рус. изд.


Воспроизводство человеческого рода

Как только в древних Писаниях начала, пусть даже поверхностно, затрагиваться тема воспроизводственных процессов дикой природы, в них неизбежно стали появляться ошибочные положения. В средние века и даже в более поздние времена процесс воспроизводства человеческого рода был окружен всяческими мифами и суевериями. Иначе и быть не могло, учитывая, что понять его сложные механизмы можно лишь обладая знаниями анатомии, изобретя микроскоп и другие сложные приборы, а также заложив основы таких научных областей, как физиология роста живых организмов, эмбриология, акушерство и т.д.

С Кораном же дело обстоит совсем иначе. В этом Писании точно указаны многие механизмы процесса воспроизводства, четко очерчены отдельные его стадии, и ни в одном положении, затрагивающем эту проблему, нет ошибки.

В Коране все объясняется простыми словами, вполне доступными для понимания и полностью соответствующими более поздним научным открытиям.

О воспроизводстве человеческого рода сказано в нескольких десятках Аятов, причем в различных контекстах. Этот процесс разъясняется посредством положений, касающихся одного или нескольких его конкретных моментов. Чтобы получить более полное представление об информации, содержащейся во всех этих Аятах, их необходимо собрать вместе, что облегчит и их комментирование, как это было с другими уже рассмотренными ранее тематическими областями.

Справочная информация о некоторых основополагающих понятиях

Крайне важно вспомнить некоторые основополагающие понятия, которые не были известны во времена ниспослания Откровения и в последующие века.

Воспроизводство человеческого рода есть результат последовательного ряда процессов, которые у нас те же, что и у млекопитающих. Начальным моментом здесь является акт оплодотворения яйцеклетки, отделившейся от яичника. Он происходит в фаллопиевых трубах в период времени, соответствующий середине менструального цикла. Оплодотворитель — мужская сперма, точнее, сперматозоид. Одной-единственной клетки сперматозоида достаточно, чтобы данный акт состоялся. Следовательно, для оплодотворения необходимо ничтожно малое количество семенной жидкости, содержащей большое количество сперматозоидов — десятки миллионов в одно семяизвержение. Семенная жидкость вырабатывается в семенниках и временно накапливается в придатках, откуда по протокам поступает в мочеиспускательный канал. Помимо этого есть еще и другие железы, выделяющее в сперму дополнительную секрецию.

Для имплантации оплодотворенного яйца в репродуктивной системе женщины отведено конкретное место: яйцо спускается в матку по фаллопиевой трубе, где вскоре в буквальном смысле прикрепляется к стенке матки, внедряясь в ее толщу при помощи уже сформированной к этому времени плаценты. Если, к примеру, имплантация оплодотворенного яйца происходит не в матке, а фаллопиевых трубах, то это означает, что нормальная беременность не состоялась.

Как только зародыш становится виден невооруженным глазом, он выглядит как маленький кусочек плоти, в центре которого вырисовываются очертания человеческого существа, сперва практически неразличимые. Затем зародыш начинает расти, проходя ряд прекрасно известных в наше время последовательных стадий. Постепенно формируется скелет, мышцы, нервная система, система кровообращения, внутренние органы и прочее.

Все эти понятия послужат нам в качестве базовых. С ними мы будем сравнивать положения Корана, касающиеся процесса воспроизводства.

Коран о воспроизводстве человеческого рода

Не очень просто понять сразу, что именно говорится в Коране на этот счет. Первая сложность обусловлена той же причиной, которая упоминалась ранее — тем, что положения, касающиеся данного вопроса, содержатся в самых разных местах Писания. Однако, проблема не только в этом. В данном случае дотошного читателя скорее всего введет в заблуждение терминология, использованная при переводе. В наши дни распространено много переводов и комментариев, из которых современные ученые могут получить совершенно неверное представление о том, что говорится в Откровении Корана о воспроизводстве человеческого рода. В большинстве переводов, к примеру, сказано, что человек происходит из "сгустка крови" или "липкого кусочка" 1. Подобные положения совершенно неприемлемы для ученых-специалистов в данной области. В параграфе, касающемся имплантации яйцеклетки в материнской утробе, мы укажем причины, в силу которых выдающиеся специалисты по арабистике, не обладающие специальным образованием, допустили такие грубые ошибки.

Это показывает сколь важна взаимодополняемость языковых и научных знаний там, где необходимо проникнуть в суть положений Корана о процессе воспроизводства.

Коран приступает к рассмотрению данного вопроса, отмечая ряд последовательных видоизменений, претерпеваемых зародышем, пока он не успел занять "положенного ему" места в материнской утробе.

"... Который сотворил тебя, выровнял и соразмерил, в таком виде, как пожелал, тебя устроил!"

(Коран: Сура 82, Аяты 7-8)

"Он сотворил вас по периодам"

(Коран: Сура 71, Аят 14)

Наряду с этими положениями общего плана текст Корана обращает наше внимание на ряд конкретных моментов, касающихся воспроизводства:

1) для оплодотворения достаточно малого количества жидкости;
2) семенная жидкость состоит из разных компонентов;
3) важное значение имеет имплантация оплодотворенного яйца;
4) развитие зародыша происходит поэтапно.

1. Для оплодотворения достаточно ничтожно малого количества жидкости

В Коране это положение повторяется одиннадцать раз. Вот пример того, как это излагается:

"Он сотворил человека из капли ..."

(Коран: Сура 16, Аят 4)

Арабское слово "нутфа" было переведено словом "капля" (спермы, семенной жидкости), поскольку в нашем языке нет слов, способных передать его точный смысл. Это слово является производным от глагола, означающего "капать", "течь тонкой струйкой". Кроме того, оно может употребляться, например, тогда, когда речь идет об остатках на дне корзины после того, как из нее вынули все, что в ней было. Следовательно, это слово означает ничтожное количество жидкости. Это ни что иное, как сперма, поскольку в другом Аяте речь идет лишь о ней и ни о чем другом.

"Разве не был он каплей из семени источаемого?"

(Коран: Сура 75, Аят 37)

Употребляемое в данном случае арабское слово "мании" означает сперму.

Из следующего Аята понятно, что это "ничтожно малое количество", "капля", помещается в "надежном месте", под которым очевидно подразумеваются репродуктивные органы.

Далее, Аллах говорит:

"потом поместили Мы его каплей в надежном месте"

(Коран: Сура 23, Аят 13)

Необходимо добавить, что прилагательное, которое в данном отрывке означает "надежное место" — "макиин", по-моему, вряд ли можно точно перевести на другой язык. Его значение можно примерно передать словами "надежное и уважаемое место". Но как бы там ни было, это слово подразумевает то место в материнском организме, где формируется и развивается человек. Здесь же важно отметить, что понятие о ничтожно малом количестве жидкости, необходимом для оплодотворения, полностью сообразуется с тем, что нам известно об этом сегодня.

2. Семенная жидкость состоит из разных компонентов

В Коране семенная жидкость описывается словами, на которых интересно остановиться подробнее:

а) "семя", слово, точно передающее название основного компонента жидкости:

"Разве не был он каплей из семени источаемого?"

(Коран: Сура 75, Аят 37)

б) "жидкость изливающаяся"

"Создан из воды (жидкости) изливающейся"

(Коран: Сура 86, Аят 6)

в) "ничтожная жидкость":

"... из капли ничтожной воды (жидкости)"

(Коран: Сура 32, Аят 8)

"Разве Мы не создали вас из воды (жидкости) ничтожной"

(Коран: Сура 77, Аят 20)

Прилагательное "ничтожный" ("махиин"), скорее всего, употреблено в образном, переносном смысле, а вовсе не для того, чтобы охарактеризовать происхождение и свойства самой жидкости. Его употребление может быть обусловлено тем, что она выделяется из мочевого канала, проходит по тем же протокам, что и моча.

г) "смесь" ("амшадж" 2):

"Мы ведь создали человека из капли, смеси ..."

(Коран: Сура 76, Аят 2)

Многие комментаторы, подобно профессору Хамидулле, считают, что жидкость, о которой идет речь — это носитель мужских и женских половых клеток. Точно так же считали и комментаторы предыдущих эпох, которые даже представить себе не могли физиологической картины оплодотворения, в особенности биологического строения половых органов женщины и условий протекания процесса. Им казалось, что это слово означает лишь соединение двух элементов.

Однако современные авторы, такие, например, как комментатор книги "Мунтакаб", изданной в Каире Высшим Советом по делам Ислама, опроверг эту точку зрения, отметив, что в "ничтожно малом количестве" ("капле") спермы содержатся самые различные компоненты. Этот комментатор не углубляется в подробности, но, мне кажется, его замечание вполне законно и обоснованно.

Какие же компоненты содержатся в сперме? Сперма (семенная жидкость) — это результат выделения веществ следующими железами внутренней секреции:

а) семенниками — секреция мужской половой железы содержит в себе сперматозоиды, представляющие собой продолговатые клетки с длинными хвостиками (flagellum); они плавают в сероватой вязкотекучей жидкости;

б) семенными придатками — это органы, где накапливаются сперматозоиды; они располагаются возле семенников и также выделяют жидкость, но в ней не содержится оплодотворяющих элементов;

в) предстательной железой — она выделяет жидкость, разжижающую сперму, и придает ей характерный запах;

г) железами вдоль мочеполового канала — это Куперовы железы, выделяющие волокнистую жидкость и железы Литтре, выделяющие слизь.

Вот таково происхождение "жалкой воды", о которой, по всей вероятности, говорится в Коране.

Это, однако, еще не все. Рассказывая об оплодотворяющей жидкости, состоящей из разных компонентов, Коран также сообщает нам, что потомство человека происходит не из жидкости как таковой, а из того, что в ней содержится и может быть из нее извлечено; в этом заключается смысл Аята 8 Суры 32:

"потом сделал потомство его из содержимого ничтожной жидкости"

В данном случае арабское слово "сулала" переведено словом "содержимое". Оно означает "нечто, что можно извлечь"; "нечто, проистекающее из чего-либо иного, являющееся его результатом"; "самая лучшая часть чего-либо". Но как бы это слово ни было переведено, оно означает одну из частей целого.

Оплодотворение яйцеклетки и воспроизводственный процесс возможны лишь при участии мужской клетки, которая непременно должна иметь характерную продолговатую форму; ее размер находится в пределах одной десятитысячной доли миллиметра. В нормальных условиях в яйцеклетку проникает лишь одна-единственная клетка из десятков миллионов, образующихся в мужских половых органах 3. Огромное их количество так и не преодолевает путь, ведущий из влагалища через матку и фаллопиевы трубы к яйцеклетке. Следовательно, уготованную природой функцию исполняет бесконечно малая частица жидкости, состав которой необычайно сложен.

Трудно не поражаться полной гармонии между текстом Корана и современными знаниями об этом явлении.

3. Имплантация яйцеклетки в женских половых органах

Как только в фаллопиевой трубе происходит оплодотворение яйцеклетки, она спускается вниз, в матку и размещается в ней. После этого продолжается дальнейший процесс. Размещение оплодотворенной яйцеклетки внутри матки носит название "имплантации яйцеклетки". В Коране место размещения оплодотворенного яйца названо утробой:

"… И помещаем в утробах, насколько захотим, до определенного срока ..." 4

(Коран: Сура 22, Аят 5)

Имплантация яйцеклетки в матке (утробе) происходит благодаря так называемым "ворсинкам", своеобразным продолговатым отросткам яйцеклетки. Эти отростки берут необходимые для ее роста питательные вещества из толщи стенок матки, точь-в-точь, как корни растения из почвы. Ими яйцеклетка в буквальном смысле цепляется к стенкам матки. Это явление было открыто лишь в наше время.

Удивительно, но факт "прицепления" упомянут в Коране в пяти различных местах. Это, прежде всего, Аяты 1-2 Суры 96:

"Читай! Во имя Господа твоего, Который сотворил — сотворил человека из того, что прицепляется"

"То, что прицепляется" — это перевод арабского слова "алак". Таково исходное значение этого слова. Оно может иметь также оттенки: "приклеивается", "прилипает". В переводах часто встречаются производные его значения — "сгусток", "сгусток крови". Это ошибка, которую следует не упустить из виду. Ведь человек в процессе своего развития никогда не проходит стадию, на которой он пребывает в виде "сгустка крови". То же самое касается и другого варианта перевода этого слова — "липкий кусочек", который тоже не отражает Истины. Твердо установленную Истину отражает именно первоначальный смысл этого слова — "то, что прицепляется".

Это понятие ("то, что прицепляется"), повторяется в четырех других Аятах, где говорится о последовательном ряде видоизменений, в результате которых из капли спермы возникает человек:

"… Мы создали вас из… того, что прицепляется 5 …"

(Коран: Сура 22, Аят 5)

"потом преобразовали каплю (спермы) в то, что прицепляется …"

(Коран: Сура 23, Аят 14)

"Он — Тот, Который сотворил вас из … капли (спермы), потом из того, что прицепляется…"

(Коран: Сура 40, Аят 67)

"Разве не был он (человек) каплей из семени источаемого? Потом стал тем, что прицепляется, и сотворил Он его и устроил"

(Коран: Сура 75, Аяты 37-38)

Орган, в котором протекает процесс беременности, в Коране обозначен словом, которое и поныне употребляется в арабском языке для обозначения матки. В некоторых Сурах он назван "надежным местом" (Сура 23, Аят 13), "прочным местом" (Сура 77, Аят 21) 6.

4. Развитие зародыша внутри матки

Описание Кораном ряда стадий развития зародыша в точности соответствует тому, что нам об этом известно сегодня. И в Коране не содержится ни одного положения, поддающегося критике со стороны современной науки.

После того, как зародыш представлял собой "нечто, цепляющееся" (как мы уже увидели, это выражение прекрасно обосновано), Коран сообщает нам, что зародыш проходит стадию "куска мяса", затем появляются кости, которые обрастают мясом. Причем здесь "мясо" обозначено другим, отличным от предыдущего, арабским словом, означающим "кусок мяса" как одно целое:

"… (Мы) преобразовали то, что цепляется в кусок мяса 7 (как пережеванного 8), создали из этого куска мяса (как пережеванного 8) кости и снова облекли кости мясом (как из свежего мяса 9) …"

(Коран: Сура 23, Аят 14)

Первоначальный "кусок мяса", т.е. самая ранняя стадия зародыша, — это перевод слова "мудга", а мясо, которое на костях, по-арабски обозначается словом "лахм". Это различие необходимо отметить. Ведь зародыш сначала был маленькой массой. На определенном этапе своего развития он выглядит для невооруженного глаза подобно "пережеванному" куску мяса. Это так называемая мезенхима 10, из которой развивается костная система. Образовавшиеся таким образом кости покрываются мышечной массой. Именно для обозначения последней и употреблено слово "лахм".

Известно, что в процессе развития зародыша некоторые его части имеют непропорциональные размеры, в то время как пропорциональность других частей не нарушается.

Именно это явление и обозначено словом "мукаллак", означающим "сформированный" (слово с противоположным смыслом — "бесформенный"):

"… Мы вас преобразовали из … того, что прицепляется, потом из куска мяса, пропорционального и непропорционального …"

(Коран: Сура 22, Аят 5)

В Коране также сказано о возникновении органов чувств и внутренних органов:

"потом выровнял его и вдул в него от Своего духа и устроил вам слух, зрение и сердце 11"

(Коран: Сура 32, Аят 9)

О разделении полов в Коране говорится:

"и что Он создал супругов — мужа и жену — из капли, когда она извергается"

(Коран: Сура 53, Аяты 45-46)

"Аллах сотворил вас из праха, потом из капли, потом сделал вас парами …"

(Коран: Сура 35, Аят 11)

"и сделал из него пару: мужчину и женщину"

(Коран: Сура 75, Аят 39)

Как уже отмечалось, все положения Корана подвергнуты сравнению с твердо установленными в наше время понятиями. Непротиворечивость первых и вторых бесспорна. Однако, очень важно еще и сравнивать их с представлениями и верованиями на этот счет, бытовавшими во времена ниспослания Корана. Это позволит понять, сколь широка была пропасть между тогдашними представлениями людей и сведениями, содержащимися в Коране. Несомненно, что люди были не в состоянии истолковать это Откровение таким же образом, как мы это делаем сегодня — ведь мы опираемся на данные науки. Люди смогли понемногу начать прояснение своих представлений лишь в девятнадцатом веке.

В эпоху Средневековья возникали самые разнообразные теории, пытавшиеся объяснить процесс развития зародыша. Проистекавшие из вымысла и пустословных рассуждений, они не исчезли и через несколько веков после окончания этой эпохи. Краеугольным камнем в истории эмбриологии явилось заявление Гарвея (1651), гласившее, что "вся жизнь берет свое начало из яйцеклетки". Однако даже тогда, когда наука уже могла воспользоваться огромными преимуществами микроскопа, люди все еще продолжали сомневаться в той роли, которую играют в данном процессе яйцеклетка и сперматозоид. Великий натуралист Буффон принадлежал к числу сторонников теории яйцеклетки, в то время как Боннэ поддерживал теорию "сложенных (уложенных) вместе семян". Считалось, что в яичниках Евы, матери человеческого рода, были сложены вместе семена всех людей. Эта гипотеза получила распространение в восемнадцатом веке.

Люди узнали Коран более тысячи лет назад, в период, когда царили вымышленные теории. Однако в нем доходчиво отражены Истины первостепенной важности, которые человек смог открыть и научно доказать лишь спустя века.

Сведения о сексуальных отношениях

Наша эпоха всеми считается эпохой многочисленных открытий во всевозможных областях. Считается также, что настоящий переворот был сделан и в сфере сексуального образования, а знания о физиологических аспектах жизни, открывшиеся перед молодежью, рассматриваются как достижение современного мира. Предыдущие века были отмечены господством насаждаемой темноты и невежества в этой сфере, и многие люди винят в этом религию, не уточняя при этом, какую именно.

Однако приведенная выше информация свидетельствует о том, что четырнадцать веков назад вниманию человека были предложены теоретические стороны вопроса воспроизводства человеческого рода. Причем надо учесть полное отсутствие в те времена данных по анатомии и физиологии, позволяющих более глубоко проникнуть в суть процесса. Можно сказать, что лучше, чем это было дано в Коране, тогда сделать этого было невозможно. Следует также не забывать и о том, что доступность текста для понимания можно было обеспечить лишь используя простой язык, воспринимаемый теми, кто слушал Проповедь.

Коран руководствуется и практическими соображениями. В нем содержится много тонкостей, относящихся к практической стороне повседневной жизни в целом, а также наставляющих человека на особый стиль и характер поведения в самых разнообразных жизненных ситуациях. Не составляет исключения и сексуальная жизнь.

В двух Аятах Корана ведется речь о сексуальных отношениях как таковых. Их описанию присуща точность в сочетании с благопристойностью. Но поражают расхождения разных переводов этих Аятов, а также разных пояснительных комментариев к ним. Я долгое время размышлял над переводом этих Аятов, за который я обязан доктору А.К.Жиро, ранее работавшему профессором факультета медицины в Бейруте. Вот эти два Аята — 6 и 7 из Суры 86:

"(человек) Создан из воды изливающейся. Выходит она от соединения половой области мужчины с половой областью женщины"

Половая область мужчины обозначена в тексте Корана словом "сулб" (единственное число). Половые области женщины обозначены словом "тара'иб" (множественное число).

Такой перевод видится самым приемлемым. Он отличается от того, который часто приводится переводчиками:

"Создан из воды изливающейся. Выходит она из хребта и грудных костей"

(Коран: Сура 86, Аяты 6-7)

Это скорее, вариант истолкования Аята, чем его перевод. Из него вряд ли что-то можно понять.

Так что в Коране очень точно отражено, что происходит во время сексуальных отношений мужчины и женщины.

В Аятах 222-223 Суры 2 содержится Веление Аллаха на тот случай, если у женщины менструация. Вот что велит Аллах Пророку [image]:

"Они спрашивают тебя о менструациях. Скажи: "Это боль и поллюция". Отдаляйтесь же от женщин при менструациях и не приближайтесь к ним, пока они не очистятся. А когда они очистятся, то приходите к ним так, как приказал вам Аллах. Поистине, Аллах любит обращающихся (к Нему) и любит очищающихся! Ваши жены — нива для вас, ходите на вашу ниву, когда пожелаете, и уготовывайте для самих себя ..."

(Коран: Сура 2, Аяты 222-223)

Начало отрывка не вызывает никаких разночтений. Здесь мужчине формально запрещается вступать в половую связь с женщиной во время менструации. Во второй его части описан процесс возделывания нивы сеятелем перед тем, как бросить туда семя, которое взойдет, а затем и вырастет новое растение. Такой аллегорический прием использован для того, чтобы косвенно акцентировать внимание на важности конечной цели сексуальных отношений — воспроизводства рода.

Приведенные здесь Веления не касаются никаких тонкостей данного вопроса. К примеру, при чтении этих Аятов возникает вопрос о том, как быть с контрацептивами — ведь о них ничего не сказано.

Ничего не сказано и об искусственном аборте. Однако из приведенных выше многочисленных цитат, в которых речь идет о последовательных стадиях развития зародыша, становится совершенно очевидно, что человек как бы начинает свое существование с той самой стадии, на которой он представляет собой "нечто прицепляющееся". А если так, то совершеннейшее уважение к человеческой личности, мысль о котором часто звучит в Коране, влечет неизбежным следствием полнейшее и безоговорочное осуждение искусственных абортов. Подобная теория разделятся всеми монотеистическими религиями.

В Рамадан, месяц Мусульманского Поста, сексуальные отношения разрешены лишь после захода солнца. Вот Аят, касающийся этих нюансов:

"Разрешается вам в ночь Поста приближение к вашим женам: они — одеяние для вас, а вы — одеяние для них. Узнал Аллах, что вы обманываете самих себя, и обратился к вам и простил вас. А теперь прикасайтесь к ним и ищите того, что предписал вам Аллах…"

(Коран: Сура 2, Аят 187)

Однако для паломников в Мекку эти отношения запрещены на весь период Паломничества:

"... кто обязался в них на Хадж, то нет приближения (к женщине), и распутства …"

(Коран: Сура 2, Аят 197)

Подобно этому формальному запрету точно так же во время Паломничества запрещены и другие дела — охота, сражения и прочие.

Коран вспоминает о менструации и в связи с такой процедурой, как развод. Вот этот Аят:

"А те из ваших жен, которые уже отчаялись в месячных — если вы сомневаетесь, то их срок — три месяца, как и для тех, у которых еще не было месячных; а у которых ноша — их срок, чтобы они сложили свою ношу …"

(Коран: Сура 65, Аят 4)

Указанный здесь период ожидания — это время между объявлением о разводе и моментом вступления развода в силу. Те женщины, о которых сказано, что "они отчаялись в месячных", это те, которые достигли менопаузы. Для них предусмотрен предупредительный период, равный трем месяцам. Как только он завершается, достигшие менопаузы разведенные женщины могут выходить замуж повторно.

Если у женщины менструация еще не начиналась, необходимо убедиться, что она не беременна, а с беременной женщиной можно развестись только после рождения ребенка.

Все эти законы прекрасно согласуются с данными по физиологии. Далее в Коране можно встретить подобные мудрые положения, регулирующие жизнь женщины и процедуру ее вступления в повторный брак в случае овдовения.

Таким образом, теоретические положения, касающиеся процесса воспроизводства, как и практические указания, касающиеся сексуальной жизни супружеских пар, непротиворечивы как между собой, так и с данными, которыми располагает современная наука. Все, что можно почерпнуть из них, не противоречит ни логике, ни здравому смыслу.

1 В оригинале книги на французском языке автор употребляет словосочетание "d'adherence", что в буквальном переводе может означать "из того, что слиплось" или "из того, что прилипло". — Прим. ред. рус. изд.

2 В оригинале текста на французском языке — "amchвj". — Прим. ред. рус. изд.

3 Подсчитано, что в одном кубическом сантиметре спермы содержится 25 млн. сперматозоидов; обычно при одном акте семяизвержения выделятся несколько см3 семенной жидкости.

4 Это слова, произносимые Богом.

5 В авторском переводе этого Аята на французский язык употреблен глагол "s'accroche" в настоящем времени — "прицепляется", "прикрепляется", и, соответственно, фраза "quelque chose qui s'accroche", что буквально означает "какая-то вещь, которая прицепляется". В переводах текста Корана на русский язык в этом и соответствующих случаях в других Аятах переводчики используют слова "сгусток", "сгусток крови", в том числе и в приводимых здесь автором — Аяте 14 Суры 23, Аяте 67 Суры 40, Аятах 37-38 Суры 75. — Прим. ред. рус. изд.

6 В другом Аяте (Сура 6, Аят 98) говорится о "месте пребывания". У него есть много общего с предыдущими фразами, использованными для перевода, и под ним, скорее всего, тоже подразумевается утроба матери. Дальнейшее углубление в подробности толкования этого Аята потребует более длинных объяснительных выкладок, что выходит за рамки настоящей книги.

Вот, однако, еще один Аят, перевод которого также является исключительно тонким делом: "… Он творит вас в утробах ваших матерей, одним творением после другого в трех мраках …" (Коран: Сура 39, Аят 6).

Современные толкователи Корана усматривают в этом тексте описание трех анатомических слоев, защищающих плод в процессе его созревания: брюшная стенка, сама матка и среда, в которой находится зародыш, т.е. плацента, мембрана и жидкость. Я был обязан привести этот отрывок ради полноты информации. Представленное здесь его толкование с анатомической точки зрения, скорее всего, бесспорно, но именно ли это, а не что-то еще, в действительности подразумевается в данном Аяте Корана?

7 У автора — "la chair". Это слово во французском языке имеет следующие значения: "тело", "плоть", "мясо", "мякоть" и т.п. — Прим. ред. рус. изд.

8 У автора — "de chair (comme mвchee)", "la chair (comme mвchee)", фр. — буквально — "из мяса (как пережеванного)". — Прим. ред. рус. изд.

9 У автора — "de la chair (comme de la chair frаоche)", фр. — буквально — "из мяса (как из мяса свежего)". — Прим. ред. рус. изд.

10 Зародышевая соединительная ткань, из которой образуются собственно соединительная ткань, кровеносные сосуды, главные мышцы, висцеральный скелет и т.д. — Прим. ред. рус. изд.

11 В авторском переводе — "les viscиres" фр. — "внутренности". — Прим. ред. рус. изд.


Общие положения

Часть IV
ПОВЕСТВОВАНИЯ — В БИБЛИИ И В КОРАНЕ

Общие положения

Множество тем, затронутых в Библии, встречается и в Коране. Это, в первую очередь, повествования о Пророках — Ное, Аврааме, Иосифе, Илии, Ионе, Иове, Моисее и о Царях Израильских — Сауле, Давиде, Соломоне. Здесь мы находим также повествования, где ведется речь о конкретных и весьма значительных событиях, в которых присутствуют некоторые необычные элементы — Сотворение Земли и Небес, Сотворение Человека, Потоп, Исход. И, наконец, все, что каким-либо образом связано с Иисусом Христом и его матерью Марией. В последнем случае, если речь идет о Библии, имеются в виду повествования Нового Завета.

На какие же размышления наводят упомянутые повествования, преподносимые нам двумя Писаниями, если взглянуть на них с точки зрения того, что мы знаем обо всех этих событиях из других источников, — благодаря открытиям современной науки?

Параллель: Коран, Евангелия, современная наука

Здесь мы в первую очередь должны повторить, что в Коране совершенно нет сведений, которые встречаются в Евангелиях и подвергаются критике за их ошибочность с точки зрения науки, о чем мы вели разговор во второй части настоящей книги.

Тема Иисуса в Коране затрагивается многократно. Это, например: обещание матери Марии (когда она еще была беременна ею) посвятить своего будущего ребенка на служение Богу; известие Марии о чудодейственном Рождении Иисуса; характер Иисуса, одного из величайших Пророков; его статус как Мессии и Откровение, подтверждающее Тору, которое он принес людям; его учение; его ученики и Апостолы; совершенные им чудеса и его Вознесение к Богу; его роль в Судный день, и т.д.

В Сурах 3 и 19 Корана (Сура 19 носит имя Марии) очень много говорится о семействе Иисуса. Там описывается рождение его матери Марии, ее юные годы, благая весть о ее чудодейственном материнстве. Иисус всегда называется "Сыном Марии". О его предках говорится исключительно со стороны его матери, что вполне логично, ведь Иисус не имел биологического отца. Здесь Коран отличается от Евангелий Матфея и Луки. Ведь мы уже увидели, что в них приведены генеалогии Иисуса по линии отца, которые, к тому же еще и отличаются одна от другой.

Согласно Корану, корни Иисуса по материнской линии восходят к Ною и Аврааму, а также к отцу Марии (в Коране он назван именем Имран):

"Поистине, Аллах избрал Адама и Нуха и род Ибрахима и род Имрана пред мирами, как потомство одних от других ..."

(Коран: Сура 3, Аяты 33-34)

Отсюда следует, что Иисус произошел от Ноя и Авраама по материнской линии, и, естественно, от своего более близкого предка — Имрана. В Коране нет ошибок в именах "предков Иисуса", подобных тем, которые мы увидели в Евангелиях. Нет там и вымышленных генеалогий, подобных генеалогии предков Авраама, помещенной в Ветхом Завете. Обе вымышленные Евангелические генеалогии уже были нами рассмотрены в первой и второй частях нашей книги.

На данный факт нужно указывать еще и еще раз, если в основу сравнительного анализа закладывается такой критерий, как объективность. Это тем более важно на фоне беспочвенных обвинений Мухаммада [image] в том, что он, якобы являясь автором Корана, в основном только и занимался тем, что переписывал Библию. В таком случае интересно было бы узнать, что же помешало ему переписать те места из Библии, где помещены сведения о предках Иисуса? И что заставило его внести коррективы на этот счет, поместить их в Коран и тем самым поставить его текст вне всякой критики с точки зрения современной науки? Тексты же Евангелий и Ветхого Завета представляют собой нечто совершенно противоположное, — с точки зрения науки они совершенно неприемлемы.

Параллель: Коран, Ветхий Завет, современная наука

При сравнении Ветхого Завета и современной науки уже затрагивался ряд аспектов на страницах настоящей книги. Так, объектом критического анализа, проведенного в разделе, посвященном Ветхому Завету, было описание в нем Сотворения мира. Эта же тема была рассмотрена и применительно к Корану. Был сделан и соответствующий сравнительный анализ, так что нет нужды останавливаться на этом снова.

Исторические знания видятся слишком смутными, а данные археологии — слишком скудными для того, чтобы можно было проводить параллель в свете современной науки по такой теме, как Цари Израиля, повествования о которых содержатся и в Библии, и в Коране.

Что касается такой темы, как Пророки, возможность ее рассмотрения зависит от того, достаточным или недостаточным количеством фактов, относящихся к событиям тех времен, мы обладаем сегодня.

Есть, однако, две темы, затронутые и в Коране, и в Библии, заслуживающие нашего более пристального внимания и требующие подробного рассмотрения в свете данных современной науки. Это — Потоп и Исход.

Потоп не оставил таких следов в истории человечества, которые могли бы засвидетельствовать в пользу Библейского повествования о нем. А современные сведения на этот счет, наоборот, не дают нам оснований подвергать критике повествование о Потопе, содержащееся в Коране.

С Исходом дело обстоит иначе: повествования о нем Библии и Корана, бесспорно, дополняют друг друга по общим положениям, а последние данные исторической науки замечательным образом подтверждают и Библию, и Коран.


Потоп

Библейский рассказ о Потопе и критика, которую он вызывает

Рассмотрение описания Потопа Ветхим Заветом в первой части настоящей книги позволило нам установить интересный факт.

Это, оказывается, не одно целостное описание Потопа, а два, причем составленные в разное время: одно из них взято из Яхвистского варианта, датируемого девятым веком до н.э., другое — из Сасердотальского варианта (шестой век до н.э).

Эти два повествования помещены не бок о бок, а "перетасованы" так, что часть из одного вставлена между двумя частями другого и параграфы из одного источника чередуются с параграфами из другого. Из комментария к переводу Книги Бытия, написанного отцом Де Во, директором Библейской школы в Иерусалиме, со всей очевидностью следует, что части описания этого события были взяты из двух источников. Повествование начинается и заканчиватеся текстом из Яхвистского источника. Всего отрывков из Яхвистского источника десять, и между ними вставлено по одному отрывку из Сасердотальского текста — всего таких отрывков девять. Подобная "мозаика" воспринимается как связный текст только в том случае, когда читаешь его с учетом последовательности эпизодов, ибо между двумя источниками имеют место явные противоречия. По мнению отца Де Во, это "два повествования о Потопе, в каждом из которых катастрофа обусловлена различными причинами, длится разное количество времени, а Ной берет в ковчег разное количество животных".

С точки зрения современной науки Библейское описание Потопа в целом неприемлемо по следующим причинам:

а) в Ветхом Завете он возведен до масштаба Всемирной катастрофы;

б) если в Яхвистском тексте время Потопа не указано, в Сасердотальском тексте ему отведен тот момент времени, в который катастрофа подобного рода никак не могла произойти.

Есть много доводов в поддержку этой точки зрения. В повествовании из Сасердотальского текста совершенно ясно указано, что Потоп произошел во времена, когда Ною было 600 лет:

"В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились"

(Бытие, 7: 11)

Из генеалогий, приведенных в пятой главе Бытия (тоже взятых из Сасердотальского текста — о них уже говорилось в первой части настоящей книги) мы видим, что Ной родился якобы через 1056 лет после Адама. Отсюда следует, что Потоп произошел через 1656 лет после Сотворения Адама. Далее, генеалогическая таблица Авраама, взятая из того же текста и приведенная в Бытии (11: 10-32), позволяет нам подсчитать, что Авраам родился через 292 года после Потопа. Поскольку мы знаем, что согласно Библии Авраам жил приблизительно в 1850г. до н.э., стало быть Потоп приходится на двадцать первый или двадцать второй век до н.э. Этот расчет произведен в неукоснительном следовании сведениям, содержащимся в старых изданиях Библии, всегда присутствующих в начале текста. Когда выпускались подобные издания, знаний об этом было крайне недостаточно и потому содержащиеся в Библии хронологические данные принимались читателями однозначно. Каких-либо доводов против них просто не существовало 1.

Можно ли в наши дни серьезно думать о Всемирной катастрофе в 21-22 веках до н.э., якобы уничтожившей жизнь на всей Земной суше и оставившей в живых лишь людей и животных в ковчеге? Ведь тогда же в нескольких частях Земного шара процветали цивилизации, оставившие заметные следы своим потомкам. Так, в Египте, например, за эпохой Древнего Царства последовал Первый распад Египта, который, в свою очередь, предшествовал эпохе Среднего Царства. Учитывая то, что нам известно об этом периоде из истории, было бы нелепо считать, что Потоп уничтожил все цивилзиации того времени.

Таким образом, с точки зрения истории можно подтвердить, что Библейские описания Потопа явно противоречат данным современной науки. А существование двух текстов служит формально закрепленным доказательством своевольного обращения людей с Писанием.

Повествование о Потопе, содержащееся в Коране

Общая картина Потопа, приведенная в Коране, отлична от Библейской и не дает повода для критики с точки зрения истории.

Коран не содержит целостного повествания о Потопе. Но о наказании, которое было уготовано народу Ноя, рассказывается во многих Сурах. Самое подробное и полное повествование об этом помещено в Аятах 25-49 Суры 11 Корана. В Суре 71, носящей имя Ноя, помимо всего прочего приведены также проповеди Ноя. Есть они и в Суре 26, Аяты 105-115.

Перед тем, как перейти к более подробному рассмотрению хода описываемых событий, мы должны вспомнить, что Потоп согласно Корану — это лишь одно из наказаний, уготованных Богом народам, виновным в тяжком грехе — неповиновении Его Повелениям. Таков более широкий контекст, в который гармонично вписывается это повествование Корана.

Если в Библии описан Всемирный Потоп, призванный наказать весь непослушный Богу род людской, то в Коране, напротив, упоминается о нескольких наказаниях, уготованных Богом конкретным народам, причем каждому народу — свое.

Это явствует из Аятов 35-39 Суры 25:

"Мы даровали Мусе книгу и сделали вместе с ним его брата Харуна везиром. И сказали Мы: "Идите к народу, который считает ложью Наши знамения", — и уничтожили Мы их. И народ Нуха, когда они обвиняли во лжи Посланников, — Мы потопили их и сделали для людей знамением и уготовали неправедным мучительное наказание, — и 'Ад, и Самуд, и обитателей Ар-Расса, и поколения между этим многие. И всем им Мы приводили притчи, и всех Мы погубили гибелью"

В Аятах 59-93 Суры 7 содержится напоминание о наказаниях, уготованных Богом нескольким народам — народу Ноя, адитам, самудянам, городу Содому, мадйанитам.

Таким образом, в Коране Потоп преподносится как наказание, уготованноне лишь народу Ноя. Это первое глубинное отличие повествования Корана от Библии.

Во-вторых, в отличие от Библии, в Коране не указано время, когда произошел Потоп, а также длительность этого стихийного бедствия.

Причины наводнения в обоих повествованиях примерно одинаковы. В Сасердотальском варианте Библии указаны две причины, имевшие место одновременно:

"… в сей день разверзлись все источники великой бездны, и окна небесные отворились"

(Бытие, 7: 11)

Коран повествует о них в Аятах 11-12 Суры 54:

"И открыли Мы врата неба с водой извергающейся, и извели из расселин Земли источники, и встретилась вода по повелению, которое было решено"

(Коран: Сура 54, Аяты 11-12)

В Коране очень ясно и точно указано, кто был в ковчеге. Ной, согласно Корану, неукоснительно исполнил приказ Бога, суть которого заключалась в следующем:

"А когда пришло Наше повеление и закипела печь, Мы сказали: "Перенеси в него от всего по паре, по двое, и твою семью, кроме тех, о которых опередило слово, и тех, кто уверовал". Но не уверовали с ним, кроме немногих"

(Коран: Сура 11, Аят 40)

Человек из семейства Ноя, не взятый на ковчег — это его сын, которого постигло проклятье 2. Из Аятов 45-46 Суры 11 мы узнаем, как Ной молил Бога за своего сына, но его мольбы так и не смогли повлиять на решение Всевышнего. В Коране сказано и об остальных "пассажирах" ковчега, которые были пущены в него благодаря своей вере в Бога.

Эти последние не упомянуты в Библии в числе "пассажиров" ковчега. Более того, относительно состава обитателей ковчега Библейские описания дают нам три различных варианта.

Из Яхвистского варианта следует, что животные и птицы принимались в ковчег, исходя из того, "чистыми" или "нечистыми" они были: из каждого "чистого" вида принимались семь 3 пар (семь самок и семь самцов), а из каждого "нечистого" — лишь по одной паре.

Из видоизмененного Яхвистского отрывка текста (Бытие, 7: 8) явствует, что принято было лишь по одной паре каждого вида, как "чистого", так и "нечистого".

Из Сасердотальского варианта можно понять, что в ковчеге были Ной, его семья в полном составе (без исключений), а также по паре животных от каждого вида.

О самом наводнении в Коране сказано в Аятах 25-49 Суры 11 и Аятах 23-30 Суры 23.

Согласно Библии, местом, куда пристал ковчег, является гора Арарат (Бытие, 8: 4), а согласно Корану — Ал-Джуди (Сура 11, Аят 44). Арарат считается самой высокой горой Араратского хребта в Армении, но ничто не доказывает, что люди не могли изменить названия, чтобы согласовать два повествования. Р.Блашер подтверждает это. Он отмечает, что на Аравийском полуострове есть гора под названием Джуди. Так что согласованность названий может быть искусственной.

В заключение следует сказать, что между описаниями Потопа в Библии и в Коране имеют место значительные различия, и на этот факт можно указать однозначно. Критическое рассмотрение некоторых из таких различий — дело безнадежное из-за отсутствия объективных сведений. Однако там, где положения Писаний можно проверить, опираясь на твердо установленные наукой факты, несовместимость между Библейскими сведениями о времени и масштабах Потопа и данными, полученными в результате научных открытий, пополнившими научные знания о том периоде, никак нельзя отрицать. Что же касается повествования Корана, оно, напротив, свободно от всего, что могло бы послужить поводом для объективной критики.

Естественен вопрос, а возможно ли вообще, чтобы между временем возникновения Библейского описания и временем появления описания этого же события в Коране, человек мог обрести знания, пролившие свет на это событие? Ответ здесь отрицательный, поскольку за весь период времени между Ветхим Заветом и Кораном единственным документом, содержащим сведения об этом древнем событии, была сама Библия. Если человеческий фактор не мог повлиять на изменение содержания повествований таким образом, что был затронут их смысл, причем затронут так, что уменьшился разрыв между ними и современным знанием, то в таком случае следует объяснить весь этот феномен иначе — рассматривая его как Откровение, ниспосланное в более поздний период, чем тот, что записан в Библии.

1 В наше время, когда ряд понятий, связанных с хронологией древней эпохи, был установлен однозначно, а вымышленные даты, приведенные авторами Сасердотальского текста больше уже не вызывают доверия, они изъяты из Библии. Что же касается тех генеалогий, которые были оставлены, то современные комментаторы изданий, предназначенных для массового читателя, не очень-то спешат привлечь внимание последних к содержащимся в них ошибочным сведениям.

2 У автора — "maudit" — фр. — "проклятый", "окаянный", "гнусный". — Прим. ред. рус. изд.

3 Здесь "семь" воистину означает "много", т.е. здесь мы видим прием, весьма распространенный в семитских языках в то время.


Исход

Исход Моисея и его последователей из Египта, положивший начало их переселению в Ханаан, является для нас событием, играющим огромную роль. Это точно установленное историческое событие, и несмотря на то, что иногда ему приписывается сугубо легендарный характер.

В Ветхом Завете Исходу полностью посвящается вторая Книга Торы, или Пятикнижия, где помимо этого повествуется еще и о странствиях еврейского народа в пустыне, а также о договоре, заключенном Моисеем с Богом на Горе Синай. В Коране этому событию тоже отводится много места: о делах Моисея и его брата Харуна (Аарона) с фараоном Египетским, а также об Исходе из Египта во всех подробностях повествуется более чем в десяти Сурах, содержащих длинные повествования об этом событии, как, например, в Сурах 7,10,20 и 26. В других местах Корана приводятся более сжатые варианты повествования или просто напоминания. Сам фараон, главное действующее лицо представляющее Египет, упоминается в Коране, если я не ошибаюсь, 74 раза в 27 Сурах.

В данном случае особый интерес представляет исследование повествований как Библии, так и Корана, поскольку в отличие от описаний Потопа эти два повествования имеют очень много общего. Между ними, конечно, есть и некоторые расхождения, но, как мы увидим, Библейское повествование имеет огромное историческое значение и ценность. Оно помогает нам увидеть личность фараона или, вернее, двух фараонов, о которых будет идти речь. Библейские сведения о них дополняются сведениями, содержащимися в Коране. Писания, в свою очередь, дополняются современными данными. Сопоставляя сведения Библии, Корана и данные современной науки, можно точно указать историческое место, значение и роль события, о котором повествуется в Священных Писаниях.

Исход согласно Библии

Библейское повествование начинается с напоминания о том, что евреи пришли в Египет с Иаковом, который стал там жить вместе с Иосифом. Затем, как следует из Книги Исход:

"... восстал в Египте новый царь, который не знал Иосифа"

(Исход, 1: 8)

После этого последовал период угнетения. Фараон приказал евреям возвести города Пифом и Раамсес (так они названы в Библии — Исход, 1: 11). Чтобы предотвратить рост численности еврейского населения, фараон приказал также каждого новорожденного мальчика бросать в реку. Но матери Моисея все равно удалось спасти и сохранить ребенка, а когда ему было три месяца от роду, она вынуждена была положить дитя в тростниковую корзину и поставить ее на краю реки. Корзину нашла дочь фараона, спасла мальчика и отдала его няньке, которой оказалась сама мать ребенка. Так случилось потому, что сестра Моисея, притворившись что не знает, чей это ребенок, ходила и наблюдала, кто же в конце концов его подберет. А после этого она посоветовала принцесе ту няню, которая на самом деле была матерью ребенка. С ним обращались как с одним из сыновей фараона и дали ему имя Моисей.

Будучи юношей, Моисей отправился из Египта в Мадйан, где женился и жил долгое время. В Исходе, 2: 23 мы читаем одну очень важную подробность:

"Спустя долгое время, умер царь Египетский. И стенали сыны Израилевы от работы и вопияли, и вопль их от работы восшел к Богу"

Бог приказал Моисею найти фараона, а затем возглавить Исход своих собратьев из Египта. Это повеление описывается в эпизоде с Горящим Кустом. Помогал Моисею его брат Аарон. Именно поэтому, возвратившись в Египет, Моисей отправился к фараону вместе со своим братом. Новый фараон был преемником того царя, в дни правления которого, много лет назад, Моисей родился.

Фараон не разрешил евреям покинуть Египет. Моисею снова явился Бог и приказал ему повторить фараону свою просьбу. Согласно Библии Моисею в это время было восемьдесят лет. Прибегнув к волшебству, Моисей показал фараону, что обладает сверхъестественной силой. Но не помогло и это. Тогда Бог послал на Египет эпидемию чумы. Реки превратились в кровь, все кишело лягушками, комарами, кружились рои мух, падал скот, у людей и животных появлялись нарывы, сыпался град, а саранча совершала свои опустошительные набеги. Наступило царство мрака и смерти. Однако и это не побудило фараона разрешить евреям покинуть Египет. Тем не менее, они в количестве 600 000 человек 1 вышли из Раамсеса:

"И отправились сыны Израилевы из Раамсеса в Сокхоф до шестисот тысяч пеших мужчин, кроме детей"

(Исход, 12: 37)

Тогда фараон

"Запряг колесницу свою, и народ свой взял с собою; … И ожесточил Господь сердце фараона, царя Египетского, и он погнался за сынами Израилевыми; сыны же Израилевы шли под рукою высокою"

(Исход, 14: 6,8)

Египтяне настигли Моисея возле моря. Моисей поднял палец и море расступилось перед ним так, что он сам и его последователи прошли, не замочив ног.

"Погнались Египтяне, и вошли за ними в средину моря все кони фараона, колесницы его и всадники его"

(Исход, 14: 23)

"И вода возвратилась, и покрыла колесницы и всадников всего войска фараонова, вошедших за ними в море; не осталось ни одного из них. А сыны Израилевы прошли по суше среди моря: воды были им стеною по правую и по левую сторону"

(Исход, 14: 28-29)

Из текста Исхода очевидно, что фараон был во главе преследователей. Он погиб, поскольку в Книге Исход отмечается, что не остался в живых ни один из преследователей. Далее в Библии об этом моменте говорится также в Псалмах (106: 11 и 135: 13-15), из которых видно, что это был акт, свершившийся благодаря Богу, Который "разделил Чермное 2 море",

"Ибо не покорялись словам Божиим, и небрегли о воле Всевышнего"

(Псалмы, 106: 11)

"И провел Израиля посреди его, ... И низверг фараона и войско его в море Чермное …"

(Псалмы, 135: 14-15)

Следовательно, согласно Ветхому Завету, фараон погиб в пучине морской. Причем в Библии не говорится о том, что стало с его телом.

Исход согласно Корану

В общих чертах повествование Корана об Исходе похоже на Библейское. Однако его требуется собрать вместе, поскольку оно слагается из отрывков, разбросанных по всему Корану.

В Коране не указано имя фараона, поэтому из текста мы не имеем возможности установить, какой именно фараон правил во время Исхода. Так что по данному моменту мы никак не можем пополнить знания, полученные из Библии. Все, что удается узнать, так это то, что одного из советников фараона звали Хаман. О нем в Коране упоминается шесть раз (Аяты 6,8 и 38 Суры 28, Аят 39 Суры 29, Аяты 24 и 36 Суры 40).

Фараон — угнетатель еврейского народа упомянут в следующем эпизоде:

"Вот сказал Муса своему народу: “Вспомните милости Аллаха вам, как Он вас спас от рода Фир’ауна! Они возлагают на вас тяжкое наказание, убивают ваших сыновей, оставляют в живых ваших женщин ...”"

(Коран: Сура 14, Аят 6)

Об угнетении евреев говорится также и в Аяте 141 Суры 7. В Коране, правда, не упомянуты названия возведенных евреями городов, как это сделано в Библии.

Об эпизоде, когда Моисея оставляют в корзине, сказано в Аятах 39-40 Суры 20, Аятах 7-13 Суры 28. Согласно Корану Моисей тоже попадает в семью фараона. Мы читаем об этом в Аятах 8-9 Суры 28:

"И подобрала его семья Фир’ауна, чтобы он оказался для них врагом и скорбью. Поистине, Фир’аун, и Хаман, и их войска были грешниками! И сказала жена Фир’ауна: “Услада очей мне и тебе! Не убивайте его; может быть он принесет нам пользу, или мы возьмем его за сына”. А они и не знали (замысел Аллаха)"

(Коран: Сура 28, Аяты 8-9)

Ухаживала за Моисеем жена фараона Асийя. По Корану Моисея находит не она, а члены семейства фараона 3.

Юность Моисея, его пребывание в Мадйане и женитьба описаны в Аятах 13-28 Суры 28.

Эпизод с Горящим Кустом встречается в первой части Суры 20, а также в Суре 28, Аяты 30-35.

В Коране не описываются десять бедствий, посланных на Египет как Божья кара. В отличие от пространных описаний Библии, в Коране лишь кратко упомянуто о пяти бедствиях (Сура 7, Аят 133): потопе, саранче, вшах, лягушках и крови.

В Коране описано бегство из Египта, но без каких-либо географических подробностей, приводимых в Библии, и без указания невероятного количества бежавшего народа. Трудно представить, каким образом 600 000 человек с семьями могли столь длительное время оставаться в пустыне, чему призывает нас верить Библия.

А вот что сказано в Коране о смерти фараона, преследовавшего евреев:

"И преследовал их Фир’аун с войсками, и покрыло их в море то, что покрыло"

(Коран: Сура 20, Аят 78)

Евреи спаслись бегством, фараон погиб, но тело его нашли. Это очень важный момент, не отмеченный в Библейском повествовании.

В Аятах 90-92 Суры 10 Бог говорит:

"И перевели Мы сынов Исраила через море, а Фир’аун и его войска погнались за ними коварно и враждебно. А когда его настиг потоп, он сказал: “Верую, что нет божества, кроме Того, в Кого веруют сыны Исраила, и я — из числа предавшихся Ему!” Да, теперь! А раньше ты ослушался и был распространителем нечестия. И сегодня Мы спасаем тебя с твоим телом, чтобы ты был знамением для тех, которые придут после тебя. Поистине, многие из людей Нашими знамениями небрегут!"

(Коран: Сура 10, Аяты 90-92)

В данном отрывке присутствуют два момента, требующих разъяснения:

а) дух коварства и вражды, о котором здесь упомянуто, следует воспринимать как настроения, зародившиеся в результате неудачных попыток Моисея убедить фараона;

б) под спасением фараона имеется в виду лишь то, что было найдено его тело, поскольку в Аятах 98-99 Суры 11 совершенно ясно сказано, что фараон и его последователи были прокляты Богом:

"Он придет во главе своего народа в день Воскресения и отведет их на водопой к огню ..."

(Коран: Сура 11, Аяты 98)

Что же касается фактов, которые могут быть сверены с данными истории, географии и археологии, следует указать на различия между повествованиями Библии и Корана по следующим моментам:

  • отсутствие в Коране географических названий — это касается как городов, возведенных евреями — так и маршрута, по которому был совершен Исход;
  • отсутствие каких бы то ни было сведений о смерти фараона во время пребывания Моисея в Мадйане;
  • отсутствие в Коране данных о возрасте Моисея в тот период его жизни, когда он обращался к фараону, прося отпустить сынов Израиля;
  • отсутствие в Коране данных о количестве последовавших за Моисеем людей. Эта цифра вознесена в Библии до невероятных размеров (600 000 человек плюс члены их семейств — это более чем двухмиллионный народ);
  • отсутствие в Библии каких бы то ни было сведений о том, что сталось с телом фараона после его смерти.

Следующие моменты являются общими для обоих повествований:

  • в Коране подтверждается факт угнетения фараоном евреев, живших во времена Моисея в Египте;
  • в обоих повествованиях никак не упомянуто имя царя Египетского.
  • Кораном подтверждается факт смерти фараона во время Исхода.

Сопоставление сведений, содержащихся в Писаниях, с данными современной науки

Повествования Библии и Корана о времени, проведенном народом Израиля в Египте, а также о том, каким образом они покинули эту страну, вполне могут быть объектом сопоставления с данными современной науки. Хотя, по правде говоря, это не совсем приемлемый путь, поскольку некоторые аспекты носят проблемный характер, тогда как другие вообще не могут быть предметом для обсуждения.

Анализ некоторых моментов повествований

Евреи в Египте

Очевидно, можно сказать без опасений сильно ошибиться при этом, что евреи жили в Египте на протяжении 400 или 430 лет. Одна из этих цифр упоминается в Бытии, вторая — в Исходе (Бытие, 15: 13 и Исход, 12: 40). Такое разночтение не играет существенной роли, и можно сказать, что этот период начался спустя длительное время после Авраама, когда Иосиф, сын Иакова, поселился со своими братьями в Египте. Если не считать данных Библии, где представлены только что указанные цифры, и Корана, где говорится о поселении в Египте, но не уточняется, когда именно это произошло, — мы не располагаем какими-либо иными документами, которые могли бы просветить нас на этот счет.

Современные комментаторы, от П.Монте до Даниэл-Ропса, считают, что прибытие Иосифа и его братьев в Египет по всей вероятности совпало с походом Гиксосов в Египет в семнадцатом веке до н.э., и что возможно владыка Гиксосов гостеприимно принял их в Аварисе (район дельты Нила).

Такое предположение, бесспорно, явно противоречит тому, что говорится об этом в Библии (III Книга Царств, 6: 1), где Исход из Египта датируется 480 годами ранее сооружения храма Соломона (около 971г. до н.э.). Следовательно, по этим расчетам Исход состоялся примерно в 1450г. до н.э., а вступление в Египет, исходя из этого, датируется примерно 1880-1850гг. до н.э. Однако, по преданию, именно в этот период времени жил Авраам, а другие содержащиеся в Библии данные говорят, что от Иосифа его отделяло 250 лет. Следовательно это место из III Книги Царств с хронологической точки зрения 4 неприемлемо. Мы еще увидим, что выдвинутая здесь теория противоречит Книге только в части этого положения, но очевидная неточность этих хронологических данных лишает это положение всякой ценности.

Если не считать Писаний, едва ли можно найти какие-либо документальные следы, оставленные евреями в Египте.

Есть, правда, несколько написанных иероглифами документов, где говорится о том, что в Египте существовала особая категория работников, которых называли 'апиру, хапиру или хабиру. В них некоторые исследователи видят — верно или ошибочно — евреев. Работники, относимые к данной категории, трудились на строительстве и в сельском хозяйстве. Но откуда они были родом? Ответ на этот вопрос найти очень трудно. Вот что о них написал отец Де Во: "Они не принадлежали к местному населению и не ассоциировали себя с каким-либо общественным классом, все они были заняты разными видами деятельности и имели разное положение в обществе".

В эпоху правления фараона Тутмоса III о них упоминается в папирусных документах как о "работниках конюшен". Известно, что в пятнадцатом веке до н.э. фараон Аменхотеп II привел 3600 таких людей как пленников из Ханаана. Как отмечает отец Де Во, они составляли значительную часть населения, проживавшего на Сирийско-Палестинских территориях. При Сете I 5, примерно в 1300г. до н.э., 'апиру, стали виновниками значительных по масштабам беспорядков в Бет-Шеане — одном из районов Ханаана, а при Рамсесе II некоторое их количество трудилось в каменоломнях или было занято транспортировкой свай, необходимых для выполнения заказанных фараоном работ. Из Библии мы знаем, что при Рамсесе II евреи должны были возвести северную столицу, город Раамсес. В Египетских манускриптах 'апиру вновь упоминаются в двенадцатом веке до н.э. А последнее упоминание о них встречается в годы правления Рамсеса III.

Однако сведения об 'апиру есть не только в Египетских источниках. Так что возникает вопрос: относится ли это слово только к евреям? Нелишне вспомнить, что оно первоначально вполне могло употребляться для обозначения работников на принудительных работах, безо всякого учета их происхождения, а впоследствии приобрело иной оттенок, стало указывать на профессию человека. Здесь мы, очевидно, можем провести аналогию со словом "suisse", которое во французском языке имеет несколько различных значений. Оно может обозначать: швейцарца — жителя Швейцарии; наемного солдата французского королевства — выходца из Швейцарии; охранника в Ватикане; церковного служителя и пр.

Как бы то ни было, при Рамсесе II евреи (по Библии) или 'апиру (по текстам, написанным иероглифами) принимали участие в крупномасштабных работах, выполнявшихся по приказу фараона, и воистину были "работниками на принудительных работах". Нет сомнения в том, что именно Рамсес II угнетал евреев. Ведь упомянутые в Исходе города Раамсес и Пифом находились в восточной части дельты Нила. Современные Танис и Кантир находятся в том же районе на расстоянии приблизительно 15 миль друг от друга. Здесь Рамсесом II и была возведена северная столица. Так что Рамсес II — это фараон-угнетатель евреев.

Вот в такой обстановке и родился Моисей. Обстоятельства, касающиеся его спасения от речных вод, уже отмечались выше. Он имел Египетское имя. На это четко указал П.Монте в своей книге "Египет и Библия" ("L'Egypte et la Bible" 6), отметив, что имена Месв или Месу можно встретить в перечне имен людей, помещенном в словаре древнеегипетского языка Ранке. В Коране имя Моисей передано как Муса.

Бедствия в Египте

Под этим заголовком в Библии рассказывается о десяти ниспосланных Богом бедствиях, причем по каждому из этих бедствий приведено большое количество подробностей. Многие из них сверхъестественны или по масштабам, или по характерным для них чертам. В Коране перечислено лишь пять бедствий, которые, по большей части, представляют собой явления природы, хотя и в несколько необычном для них тоне: наводнение, саранча, вши, лягушки и кровь.

В Библии говорится о быстром преумножении численности саранчи и лягушек; о водах реки сказано, что они превратились в кровь, затопившую всю Землю. В Коране тоже сказано о крови, но без каких-либо дополнительных подробностей. Так что в последнем случае в связи с этим можно выдвигать различные гипотезы.

Остальные описанные в Библии бедствия (комары, рои мух, нарывы, град, темнота, смерть новорожденных и падеж скота), как и в случае Потопа, почерпнуты из множества разных источников. Их описания составлены чередованием отрывков из них.

Путь, по которому пролегал Исход

Если в Коране об этом пути не содержится никаких сведений, то в Библии о нем рассказано во всех подробностях. Как отец Де Во, так и П.Монте возобновили исследования о нем. Отправной точкой Исхода, по-видимому, была местность, лежавшая между городами Танис и Кантир. Однако не обнаружено никаких следов, подтверждающих Библейские сведения о нем. Невозможно точно указать то место, где расступились воды моря, что позволило совершить Моисею и последовавшим за ним евреям переход по дну.

Необычайный факт того, что воды морские расступились перед Моисеем

Некоторые комментаторы усматривают в нем такое явление, как отлив, произошедший по-видимому, в силу причин астрономического характера или особых сейсмических условий — как следствие извержения одного из отдаленных вулканов. Если руководствоваться этой гипотезой, евреи воспользовались тем моментом, когда морские воды отступили, а следовавшие за ними египтяне могли быть поглощены водами начавшегося прилива. Однако, все это — не более чем чистая гипотеза.

Исход и его место в истории древнего Египта

Можно прийти к гораздо более точному определению периода Исхода.

В течение длительного времени фараоном Исхода (т.е. фараоном, во времена которого он состоялся) считался Мернептах, преемник Рамсеса II. Знаменитый египтолог начала двадцатого века Масперо в своем "Путеводителе для посетителя музея в Каире" ("Guide du visiteur du musee du Caire"), помимо прочего пишет еще и о том, что Мернептах "согласно александрийской традиции, по-видимому, был фараоном Исхода, который, как считалось, погиб в Красном море". Мне так и не удалось найти документы, которыми руководствовался Масперо, выдвигая эту гипотезу, но известность этого комментатора и его высокое положение как специалиста в этой области являются для нас весомым основанием для того, чтобы отнестись к его заявлению с полнейшим доверием. Помимо П.Монте, лишь немногие специалисты-египтологи и экзегеты Библии углублялись в исследование доводов "за" и "против" этой гипотезы.

Несколько последних десятилетий были отмечены настоящим всплеском различных новейших гипотез. Их авторы, очевидно, преследовали единственную цель — сформулировать свои предположения таким образом, чтобы они согласовывались лишь с одной-единственной деталью Библейских повествований. Те, кто изобретал эти гипотезы, не утруждали себя рассмотрением других аспектов, присутствующих в Писаниях. Так что вполне вероятно внезапное появление еще не одной из числа подобных гипотез, авторы которых тоже не станут утруждать себя сравнительным анализом их со всеми данными Писаний (причем, не только Библии), а также — с данными, которыми сегодня располагают история, археология и другие науки.

Одна из наиболее странных среди всех появившихся на свет гипотез была выдвинута в 1960 году Дж. де Мичели, утверждавшим, что он точно установил даже день, в который состоялся Исход — 9-е апреля 1495г. до н.э. Свои выводы он целиком основывает на расчетах с использованием календарей и утверждает, что в Египте в те времена правил Тутмос II, который, следовательно, и был фараоном Исхода. Подтверждение этой гипотезы видится ее автору в том факте, что на мумии Тутмоса II видны повреждения кожных покровов. Этот комментатор сообщает нам (не объясняя причин), что повреждения произошли от проказы, а одно из постигших Египет бедствий, описанных в Библии, — нарывы на коже. Этот шаткий довод не учитывает другие содержащиеся в Библейском повествовании факты, в частности, упоминание в Библии о городе Раамсес, сводящие на нет любую гипотезу, датирующую Исход временем, предшествующим правлению Рамсеса.

Что касается повреждений кожных покровов Тутмоса II, то этот факт — не довод в пользу теории, согласно которой именно этот Египетский царь и был фараоном Исхода. Поскольку признаки опухолей 7 на кожных покровах были обнаружены и у его сына Тутмоса III, а также внука Аменхотепа II, что побудило ряд комментаторов предположить наследственный характер этой болезни в семье фараонов. Поэтому гипотеза относительно Тутмоса II как фараона Исхода лишена правдоподобия.

То же самое касается и теории Даниэл-Ропса, выдвинутой им в книге "Люди Библии" ("Le Peuple de la Bible" 8). Он видит фараона Исхода в Аменхотепе II.

Эта гипотеза, по-видимому, обоснована ничуть не больше, чем предыдущая. Используя тот предлог, что отец Аменхотепа II (Тутмос III) отличался своей враждебностью к другим народам, Даниэл-Ропс заявляет, что Аменхотеп II преследовал евреев, а его мачеха, знаменитая царица Хатшепсут и есть та женщина, которая взяла Моисея к себе на воспитание (хотя мы так и не узнаем, почему она это сделала).

Теория отца Де Во, гласящая, что фараоном Исхода был Рамсес II, имеет под собой несколько более прочные основания. Он подробно излагает их в своей книге "Древняя история Израиля" ("Histoire ancienne d'Israёl""Histoire ancienne d'Israёl" 9). Даже если его теория и не полностью вписывается в Библейское повествование, она, по меньшей мере, обладает неоспоримым достоинством — в ней приведено одно очень важное доказательство. В Библейском тексте сказано о возведении городов Раамсеса и Пифома, которое имело место именно во время правления Рамсеса II. Следовательно, невозможно принимать гипотезы, согласно которым Исход состоялся до воцарения на трон Рамсеса II. По хронологии Дриотона и Вандьера оно датируется 1301-м годом до н.э., а по хронологии Роутона — 1290г. до н.э. Две другие приведенные выше гипотезы лишены правдоподобия в силу следующего непреложного факта: фараоном, угнетавшим евреев, о котором ведется речь в Библии, является Рамсес II.

По мнению отца Де Во, Исход произошел в первой половине эпохи правления Рамсеса II или же ближе к ее середине. Такая датировка тоже ошибочна. Ведь, судя по предположению самого отца Де Во, получается, что он отводит Моисею и последовавшим за ним евреям время на заселение Ханаана. Затем Рамсес II должен был умереть, а воцариться на трон — его преемник фараон Мернептах, который, как гласит надпись на стеле, датируемая пятым годом его правления, усмирял границы страны после смерти отца, приводя к порядку бунтовавших сынов Израиля.

Этой теории можно противопоставить два довода:

а) Из Библии (Исход, 2: 23) следует, что смерть царя Египетского приходится на период пребывания Моисея в Мадйане. Согласно Библии, именно этот царь был тем самым царем, который заставил евреев возвести города Раамсес и Пифом, используя для этой цели их принудительный труд. Этим царем был Рамсес II. Исход мог состояться только в годы правления его преемника. Правда, отец Де Во подвергает сомнению источники, по которым был написан стих 23 главы 2 Исхода.

б) Еще более поражает тот факт, что отец Де Во, будучи директором Библейской школы в Иерусалиме, в своей теории Исхода никак не ссылается на весьма существенную деталь: во время преследования спасавшихся евреев царя Египетского постигла смерть. С учетом этой детали повествования Исход не мог состояться ни в какое другое время, как только в конце правления царя.

Необходимо повторить, что фараон, несомненно, лишился жизни как раз в результате того, что преследовал евреев. Об этом совершенно конкретно сказано в главах 13 и 14 Исхода:

"Фараон запряг колесницу свою, и народ свой взял с собою; … И ожесточил Господь сердце фараона, царя Египетского, и он погнался за сынами Израилевыми; сыны же Израилевы шли под рукою высокою"

(Исход, 14: 6,8)

"И вода возвратилась, и покрыла колесницы и всадников всего войска фараонова, вошедших за ними в море; не осталось ни одного из них. А сыны Израилевы прошли по суше среди моря: воды были им стеною по правую и по левую сторону"

(Исход, 14: 28-29)

Помимо этих стихов смерть фараона подтверждается в Псалме 135, где упоминается Яхве, который

"… низверг фараона и войско его в море Чермное …"

(Псалмы, 135: 15)

Таким образом, при жизни Моисея один из фараонов умер, когда Моисей еще был в Mадйане, а другой — во время Исхода. Так что в эпоху Моисея был не одни, а два фараона: первый правил во времена угнетения евреев, следовательно, он — фараон-угнетатель, а другой — во время их Исхода из Египта.

Выдвинутая отцом Де Во теория одного фараона (Рамсеса II) неприемлема, поскольку в ней не полностью учтены все детали. В следующем параграфе приведены дальнейшие доводы против его теории.

Рамсес II — фараон эпохи угнетения,
Мернептах — фараон периода Исхода

П.Монте удалось очень многое почерпнуть из первоначальной александрийской традиции 10, упомянутой Масперо. Ее влияние присутствует в гораздо более поздней Исламской традиции 11. В пользу теории, сформулированной П.Монте на основе александрийской традиции, и приведенной в его книге "Египет и Библия" ("L'Egypte et la Bible"), можно высказать и дополнительные доводы. Они основаны, в частности, на приведенном в Библии повествовании, на которое этот знаменитый археолог не обратил внимания.

Однако, перед рассмотрением наших доводов вернемся сначала к Библии.

В Книге Исход упоминается слово "Раамсес" хотя имя фараона там вообще не встречается. В Библии "Раамсес" — это название одного из городов, возведенных принудительным трудом евреев. Сегодня нам известно, что возведенные невольниками города находились между современными Танисом и Кантиром, в восточной части дельты Нила. В том районе, где Рамсес II возвел свою северную столицу, вели строительство и его предшественники. Но именно Рамсес II отвел этой области своей страны важную роль, о чем получено более чем достаточно свидетельств в ходе археологических раскопок, предпринятых на протяжении нескольких последних десятилетий.

Читая слово "Раамсес" в Библии сегодня, мы не очень-то поражаемся ему. Ведь это слово стало для нас обыденным с тех пор, как Шампольон 150 лет тому назад нашел ключ к иероглифам в тот момент, когда рассматривал знаки, которыми было выражено именно это слово. Поэтому мы привычно читаем и произносим его в наши дни, зная, что оно означает. Следует, однако, не забывать, что примерно в третьем веке до н.э. иероглифы читать разучились, и имя Рамсеса вряд ли могло сохраниться где-либо еще, не считая Библии и нескольких книг на греческом и латинском языках, в которых оно было в большей или меньшей степени видоизменено. Именно поэтому Тацит в своих "Анналах" говорит уже о "Рамсисе". В Библии, однако, это имя сохранилось в неизменном виде — оно четырежды встречается в Пятикнижии, или Торе (Бытие, 47: 11; Исход, 1: 11, 12: 37; Числа, 33: 3,5).

Слово "Рамсес" в тексте Библии на иврите пишется двумя способами: "Ра(е)мсс" или "Раеамсс" 12. В греческом варианте Библии — Септуагинте (Септанте) — мы встречаем "Рамессе". В латинском варианте Библии (Вульгате) — оно пишется как "Рамессес". В Клементинской Библии на французском языке (1-е издание, 1621г.) это слово пишется так же: "Рамессес". Во время, когда Шампольон проводил свои работы в данной области, было распространено французское издание Библии. В своем "Кратком обзоре системы иероглифов древних Египтян" ("Precis du systeme hieroglyphique des anciens Egyptiens" 13) Шампольон указывает на Библейский вариант написания этого слова.

Так что Библия удивительным образом сохранила имя Рамсеса в его ивритском, греческом и латинском вариантах 14.

Этих данных достаточно, чтобы установить следующее:

а) не может быть и речи об Исходе до вступления на Египетский трон фараона по имени "Рамсес" (это имя носили 11 Египетских фараонов);

б) Моисей родился во времена правления фараона, построившего города Раамсес и Пифом, то есть Рамсеса II;

в) когда Моисей был в Мадйане, правивший в то время фараон Рамсес II умер. Так что далее события из жизни Моисея происходили уже в эпоху правления преемника Рамсеса II — фараона Мернептаха.

Более того, в Библии есть и другие чрезвычайно важные данные, помогающие точно установить местоположение Исхода в исторической хронологии древнего Египта и его правителей — Египетских фараонов. Это положение, гласящее о том, что когда Моисей пытался убедить фараона освободить его собратьев из рабства, делая это во исполнение указаний Бога, ему в то время было 80 лет:

"Моисей был восьмидесяти, а Аарон восьмидесяти трех лет, когда стали говорить они к фараону"

(Исход, 7: 7)

Правда, в других местах Библии (Исход, 2: 23) говорится, что фараон, правивший на момент рождения Моисея, умер, когда Моисей был в Мадйане. Хотя при этом в Библейском повествовании не упоминается фараон с новым именем. Из этих двух мест Библии следует, что общий период владычества двух фараонов, правивших в то время когда Моисей жил в Египте, должно было составить по меньшей мере 80 лет.

Известно, что Рамсес II правил в течение 67 лет (1301-1235гг. до н.э. по хронологии Дриотона и Вандьера, или 1290-1224гг. до н.э. по Роутону). Что касается его преемника, Мернептаха, то египтологи не могут установить точные даты его правления. Но в любом случае оно длилось, по крайней мере, не менее десяти лет. Поскольку, как отмечает отец Де Во, есть документы, свидетельствующие о десятом годе его правления. Дриотон и Вандьер дают два варианта: или десятилетний период правления, длившийся с 1234 по 1224гг. до н.э., или же двадцатилетний — 1224-1204гг. до н.э. Египтологи не обладают точными свидетельствами о том, чем именно закончилось правление Мернептаха. На этот счет может быть сказано лишь то, что после смерти Мернептаха Египет переживал период серьезных внутренних потрясений и переворотов, длившихся приблизительно 25 лет.

Даже если хронологические данные об этих Царствах и не очень точны, в ту эпоху Нового Царства не было другого периода, который бы, во-первых, вписывался в Библейское повествование, а во-вторых, был бы отмечен двумя последовательными царствованиями, общее количество лет которых равнялось 80 или превосходило это число. Данные Библии о возрасте Моисея, когда он совершил освобождение своих братьев, могут относиться только к периоду следовавших одно за другим царствований Рамсеса II и Мернептаха 15. Есть все основания считать, что Моисей родился в начале правления Рамсеса II и жил в Mадйане, когда этот фараон умер на шестьдесят восьмом году своего правления. Впоследствии Моисей стал выразителем интересов живших в Египте евреев перед Мернептахом — сыном и преемником Рамсеса II. Этот эпизод (ходатайство Моисея перед фараоном) мог произойти во второй половине правления Мернептаха — если исходить из того, что он правил двадцать лет или около этого. Роутон считает такую гипотезу вполне правдоподобной. Тогда получается, что Моисей возглавил Исход в конце периода правления Мернептаха. Иначе вряд ли фараон мог погибнуть во время преследования бегущих из страны евреев, как сообщают нам и Библия, и Коран.

Такая картина событий прекрасно сообразуется с повествованием Писаний, рассказывающим о детстве Моисея и о том, как он был взят в семью фараона. Известно, что Рамсес II умер в глубокой старости. Считается, что он прожил 90-100 лет. Если исходить из этой гипотезы, то в начале его правления, длившегося 67 лет, ему было 23-33 года. В этом возрасте он мог быть женат и нет противоречия между фактом обнаружения новорожденного Моисея на берегу Нила "домочадцем фараона", согласно Корану, и вмешательством жены фараона, обратившейся к нему с просьбой сохранить ему жизнь и оставить жить с ними. Согласно Библии ребенка нашла дочь фараона. Учитывая возраст Рамсеса II на момент начала его правления, очень возможно, что у него к тому времени уже была дочь, достаточно большая для того, чтобы суметь обнаружить брошенного ребенка. На этот счет повествования Библии и Корана никак не противоречат друг другу.

Представленная здесь научная теория полностью согласуется с Кораном, расходясь лишь с одним-единственным положением Библии. Это, как мы уже видели, III Книга Царств, 6: 1, которая не относится к Торе. Это место порождает многочисленные споры, и отец Де Во отвергает помещенные в этой части Ветхого Завета данные, увязывающие во времени два события — Исход и сооружение храма Соломона. Сомнительность этих данных не позволяет их использовать как решающий довод против приведенной здесь теории.

Проблема стелы, датированной пятым годом правления Мернептаха

Критики, изучавшие текст, помещенный на знаменитой стеле 16 сооружение которой относится к пятому году правления Мернептаха, считают, что они нашли опровержение приведенной здесь теории, согласно которой преследование евреев стало последним делом, совершенным Мернептахом за время своего правления.

Эта стела представляет огромный интерес, поскольку является единственным известным древнеегипетским документом, в котором присутствует слово "Израиль" 17. Надпись, датируемая начальным периодом правления Мернептаха, была найдена в Фивах, в гробнице этого фараона. В ней значится целый ряд побед, одержанных им над соседними с Египтом государствами. В частности, в конце этого документа упомянута и победа над "уничтоженным Израилем, от которого не осталось и камня на камне..." На основании этого стали считать: существование слова "Израиль" подразумевало, что евреи к пятому году правления Мернептаха, должно быть, уже успели поселиться в земле Ханаан а, следовательно, Исход евреев из Египта состоялся еще раньше.

Это опровержение не видится вполне разумным, поскольку оно предполагает, что евреи не могли в одно и то же время проживать и на территории Ханаана, и в Египте. С подобным никак нельзя согласиться. В своей книге "Древняя история Израиля" Отец Де Во, оставаясь сторонником гипотезы о Рамсесе II как фараоне Исхода, при этом, однако, замечает относительно заселения евреями земли Ханаан: "Время, когда общины израильтян заселили южный район Кадес 18, точно не установлено, заселение ими этих мест произошло еще до Исхода". Поэтому отец Де Во допускает возможность того, что отдельные группы евреев могли покинуть Египет самостоятельно, не в числе последовавших за Моисеем, и в другое время. 'Апиру или хабиру, в которых иногда видят израильтян, проживали на Сирийско-Палестинских территориях задолго до Рамсеса II и Исхода. Мы располагаем документальным свидетельством, доказывающим, что Аменхотеп II привел с собой 3600 пленников, которым предстояло трудиться на принудительных работах в Египте. Известно о пребывании в Ханаане общин израильтян и в эпоху правления Сета I, когда они стали виновниками беспорядков и смуты в районе Бет-Шеане. Об этом нам напоминает П.Монте в своей книге "Египет и Библия". Поэтому вполне возможно предположить, что Мернептах был просто вынужден применить жестокие меры воздействия в отношении возмутителей спокойствия на границах его страны. А внутри страны проживали в то время те, кому позже предстояло объединиться вокруг Моисея, чтобы вместе с ним покинуть Египет. Таким образом, датируемая пятым годом правления Мернептаха стела никоим образом не опровергает выдвинутой нами теории.

Более того, слово "Израиль", фигурирующее в истории еврейского народа, никак не связано с фактом заселения Моисеем и его последователями земли Ханаан.

Вот каково происхождение этого слова.

Согласно Книге Бытия (32: 28), Израиль — это второе имя, данное Иакову, — сыну Исаака и внуку Авраама. По мнению комментаторов Экуменического перевода Библии, Ветхого Завета, 1975г., оно, возможно, означает, что "Бог показывает Себя во всей Его Силе". Поскольку имя было дано человеку, неудивительно, что в ознаменование памяти одного из выдающихся предков впоследствии этим же именем был назван народ.

Так, что имя "Израиль" появилось задолго до Моисея, а если точнее, — то за несколько сот лет до него. Следовательно, нет ничего необычного в том, что это имя было выбито на стеле, датируемой правлением фараона Мернептаха. А поэтому оно никак не может быть доводом в пользу теории, датирующей Исход временем, предшествующим пятому году правления Мернептаха.

Перед нами — упоминание о сообществе людей, обозначаемом словом "Израиль", но на стеле Мернептаха не содержится ни малейшего намека на то, что это сообщество уже политически оформилось, т.е. обрело государственность и т.д. Надпись датируется концом тринадцатого века до н.э., а Израильское Царство образовалось лишь в десятом веке до н.э. Поэтому оно должно указывать на сообщество людей более скромных масштабов 19.

Сейчас нам уже известно, что вхождению "Израиля" в историю предшествовал длительный "подготовительный" период, занявший восемь или девять веков. Этот период был отмечен расселением по всему вышеуказанному району многих полукочевых общин, в частности, аморитских и арамейских. В этот же период из их среды стали выходить духовные отцы, среди которых были Авраам, Исаак и Иаков-Израиль. Второе имя Иакова-Израиля использовалось для обозначения общины, из которой он произошел и которая стала ядром будущего политического образования, возникшего и оформившегося спустя длительное время после правления Мернептаха. Израильское Царство просуществовало с 931 или 930 до 721г. до н.э.

Рассказы Священных Писаний о смерти фараона во время Исхода

Это событие является очень важным моментом в повествованиях об Исходе, содержащихся и в Библии, и в Коране. В текстах Писаний о нем сказано совершенно однозначно. В Библии о смерти фараона упоминается не только в Пятикнижии, или Торе, но и в Псалтири, о чем уже говорилось с приведением соответствующей ссылки.

Очень странно, что Христианские комментаторы полностью о нем умалчивают. Так, согласно гипотезе отца Де Во, Исход из Египта состоялся в первой половине или в середине правления Рамсеса II. Его теория не учитывает факта гибели фараона во время Исхода — факта, из которого очевидно следует, что это событие произошло в конце правления фараона. Так что любые гипотезы, датирующие это событие другим периодом правления, оказываются несостоятельными. Как явствует из работы "Древняя история Израиля" отца Де Во, являющегося директором Библейской школы в Иерусалиме, его, по всей видимости, совсем не беспокоит факт противоречия между его гипотезой и сведениями, содержащимися в Книгах Библии — Торе и Псалтири.

В книге "Египет и Библия" П.Монте датирует Исход временем правления Мернептаха, но ничего не говорит о смерти этого фараона, возглавившего войско, преследовавшее спасавшихся бегством евреев.

Такая странная позиция автора являет собой полную противоположность тому, как воспринимается событие смерти фараона в среде евреев. Например, в Стихе 15 Псалма 135 воздаются благодарности Богу, который

"… низверг фараона и войско его в море Чермное …"

(Псалмы, 135: 15)

Эти слова часто произносятся во время Иудаистских религиозных служб.

Следовательно, вовсе не тайна — соответствие между этим стихом и следующим отрывком из Исхода:

"И вода возвратилась, и покрыла колесницы и всадников всего войска фараонова, вошедших за ними в море; не осталось ни одного из них. А сыны Израилевы прошли по суше среди моря: воды были им стеною по правую и по левую сторону"

(Исход, 14: 28-29)

Тот факт, что фараон и его отряды поглотила морская пучина, не вызывает у религиозных евреев и тени сомнения.

Все эти тексты присутствуют и в Христианских Писаниях. Однако Христианские комментаторы совершенно целенаправленно, наперекор всем свидетельствам и напрочь, отбрасывают факт смерти фараона, замалчивая его. При этом, тем не менее, некоторые из них не забывают упомянуть, что об этом сказано в Коране и побуждают своих читателей делать очень странные сопоставления. В переводе Библии, сделанном под руководством Библейской школы в Иерусалиме 20, мы находим следующий комментарий по поводу смерти фараона, написанный отцом Куруайе:

"Об этом (т.е. о смерти фараона) говорится в Коране (Сура 10, Аяты 90-92), а народная традиция гласит, что фараон, утонувший со своим войском (это событие не упомянуто в тексте Священных Писаний 21), живет на дне океана, где он правит морскими чудовищами, т.е. тюленями и морскими котиками".

Очевидно, что читатель, не знающий Корана, тут же проведет аналогию между содержащимся в нем положением, которое с точки зрения комментатора противоречит тексту Библии, и этой нелепой легендой, проистекающей из так называемой народной традиции, упомянутой в комментарии после ссылки на Коран.

Истинный же смысл этого положения Корана не имеет ничего общего с предположением комментатора: Аяты 90-92 Суры 10 говорят нам о том, что сыны Израиля смогли пересечь море, тогда как фараон со своими отрядами преследовал их, и только уже будучи почти поглощен пучиной морской, фараон воскликнул:

"Я верю в то, что нет божества кроме Того, в Кого веруют сыны Израиля, и я — из числа предавшихся Ему".

Бог ответил:

"Да, теперь! А раньше ты ослушался и был распространителем нечестия. И сегодня Мы спасаем тебя с твоим телом, чтобы ты был знамением для тех, которые придут после тебя. Поистине, многие из людей Нашими знамениями небрегут!"

(Коран: Сура 10, Аяты 91-92)

И это все, что сказано в данной Суре о смерти фараона. Так что фантазии комментатора Библии совершенно не к месту — ни применительно к этому отрывку из Корана, ни к любым другим. В тексте Корана лишь очень ясно сказано, что тело фараона будет спасено, и не более того; но это очень важные сведения.

Пророк [image] передавал людям Коран, когда тела всех фараонов, которые в наши дни считаются (обоснованно или нет) хоть как-либо причастными к такому событию, как Исход, уже покоились в гробницах некрополя города Фивы, на берегу Нила. Если в этом месте пересечь реку, попадешь в Луксор. Однако в те времена о тамошних гробницах совершенно ничего не было известно, а обнаружены они были только в конце девятнадцатого века. Как и указывается в Коране, тело фараона, погибшего во время Исхода, на самом деле было найдено — посетители могут увидеть его в зале мумий царских особ Музея Египта в Каире. Так что Истина не имеет ничего общего с нелепой легендой, которую отец Куруайе попытался связать с Кораном.

Мумия фараона Мернептаха

Мумифицированное тело Мернептаха, сына Рамсеса II и фараона Исхода — а тому имеются все свидетельства — нашел исследователь Лоре в 1898г. Это произошло в Фивах в Долине Царей, откуда тело было доставлено в Каир. Оно было развернуто 8 июля 1907 года Эллиотом Смитом. В своей книге "Царские мумии" ("The Royal Mummies", 1912) он подробно описал, как проходил процесс снятия с мумии покровов, в которые та была завернута, а также процесс осмотра тела. Мумия до того времени в целом неплохо сохранилась, хотя в некоторых частях и была повреждена. С тех пор мумия выставлена для посетителей в Каирском музее. Раскрыты лишь голова и шея, а остальная часть завернута в материю. Эту мумию так хорошо скрывали, что до самого недавнего времени единственными имевшимися в музее фотографиями, на которых она была отснята целиком, были снимки, сделанные еще в 1912 году самим Э.Смитом.

В июне 1975 года высокопоставленные представители Египетских властей очень доброжелательно отнеслись ко мне, позволив осмотреть те части тела фараона, которые были завернуты. Мне было также разрешено сделать фотографии. Когда нынешнее состояние мумии сравнили с тем, в каком она была более шестидесяти лет назад, на ней обнаружились очевидные признаки разложения, а некоторые ее фрагменты с тех пор и вовсе исчезли. Сильно пострадали мумифицированные ткани. Причем в одних местах это произошло от прикосновения к ним рук людей, в других — от времени.

Такое естественное ухудшение состояния мумии — это наверняка следствие новых условий ее хранения, отличных от тех, в которых она находилась вплоть до того самого момента, как была найдена в конце девятнадцатого века. Местом ее находки была гробница в некрополе Фив, где мумия пролежала более трех тысяч лет. Сегодня она выставлена для обозрения в незамысловатой стеклянной музейной витрине, не позволяющей герметически защитить ее от воздействия внешней среды, от проникновения микроорганизмов. Мумия никак не ограждена от температурных колебаний, а также от сезонных колебаний влажности. Современные условия ее хранения очень далеки от тех, которые обеспечивали ее целость и сохранность в течение примерно трех тысяч лет. Тогда она была надежно защищена от каких бы то ни было факторов, приводящих к распаду тканей. Сейчас у мумии уже отсутствуют такие элементы защиты, как покровы, в которые она была завернута, а также изолирующая среда в гробнице, где температура была более постоянной, а воздух менее насыщен влагой, чем в определенные времена года в Каире. Конечно, пока мумия находилась в некрополе, она, несомненно, вынуждена была "принимать таких гостей", как грабители могил, которые, скорее всего, стали являться вскоре после захоронения, и животные-грызуны, которые тоже причиняли определенный ущерб. Но условия хранения мумии, даже несмотря на все это, позволили ей выдержать испытания временем гораздо более успешно, чем это удается ей сейчас.

По моему предложению были проведены специальные исследования во время осмотра мумии в июне 1975 года. Доктора Эль Мелиджи и Рамсиус провели безукоризненные радиографические измерения, а доктор Мустафа Маниалави через отверстие в стенке мумии осмотрел ее грудную полость. Это был первый случай эндоскопического осмотра мумии. Он позволил нам увидеть и сфотографировать некоторые очень важные моменты. Общее исследование медико-правовых аспектов, касающихся состояния мумии, было проведено профессором Чеккальди. Оно завершилось осмотром под микроскопом некоторых небольших фрагментов, самопроизвольно отвалившихся от мумии. Этот осмотр проведен профессором Миньо и доктором Дюригоном. К сожалению, я должен отметить, что ко времени издания 22 этой книги никаких определенных выводов еще не было сделано.

Но уже сейчас можно сказать, что в результате осмотра удалось обнаружить многочисленные повреждения костей и обширные лакуны, некоторые из которых могли быть смертельными. Хотя все еще невозможно сказать наверняка, появились ли некоторые из них до или уже после смерти фараона. Скорее всего, он умер или от утопления, как это явствует из Писаний, или от очень сильных ударов, нанесенных до того момента, как он погиб в пучине морской. Или же от первого и второго одновременно.

Сочетание всех этих повреждений и нарушений, причины которых уже были упомянуты, делает проблематичным хорошее сохранение на будущее мумифицированного тела фараона, если в самое ближайшее время не будут приняты меры по его реставрации и защите. Эти меры призваны не дать с течением времени исчезнуть единственному дошедшему до нас материальному свидетельству, связанному со смертью фараона Исхода и спасением по воле Бога его тела.

Всегда похвально, когда человек служит делу сохранения исторических реликвий, но в данном случае перед нами нечто большее. Это реальное мумифицированное тело человека, знавшего Моисея, отвергавшего его мольбы и доводы, преследовавшего его и в ходе преследования нашедшего свою смерть. Эти "презренные" останки были спасены по воле Бога от превращения в ничто, дабы стать для людей знамением, как об этом сказано в Коране 23.

Те, кот ищет среди современных данных доказательства достоверности Священных Писаний, найдут великолепную иллюстрацию Аятов Корана, посвященных телу фараона, когда побывают в зале королевских мумий Египетского музея в г.Каире.

1 Далее мы увидим, что эта цифра сильно преувеличена.

2 На иврите "eам соуф". — Прим. перев. на англ. яз.

3 У автора — "“ses gens” ('alu), c'est-a-dire des habitants de sa maison" — фр. — "“его люди” ('alu), то есть обитатели его дома". — Прим. ред. рус. изд.

4 Ниже мы вернемся к этому моменту, когда в процессе нашего рассмотрения этих данных III Книги Царств обратимся за помощью к отцу Де Во.

5 В оригинале книги на французском языке — "Sethi Іer". — Прим. ред. рус. изд.

6 Изд. Delachaux and Niestle, Нефшатель (Швеeцария), 1959г.

7 Повреждения кожных покровов ясно различимы на мумиях этих фараонов, хранящихся в музее Египта в Каире.

8 Изд. Desclee de Brouwer, 1970, Париж.

9 Изд. Gabаlda et Cie, 1971, Париж.

10 Большое количество документов из истории Античного мира, несомненно, хранилось в Александрии в Золотой Век правления династии Птолемеев до момента разрушения ее римлянами. Эта потеря очень остро ощущается в наши дни.

11 Книги по истории религии, изданные в начале 20 века, включая написанную аббатом Х.Лезетром, и предназначенные наставить читателей в вопросах религии, сообщают, что Исход произошел во времена правления в Египте фараона Мернептаха.

12 Буква "е" в данном случае заменяет ивритскую букву "аeин".

13 2-е издание, 1828г., стр. 276.

14 Более того, странно об этом говорить, но комментаторы старых изданий Библии вообще не понимают смысла этого слова. Например, во французском издании Клементинской Библии, 1621г., слово "Рамсес" истолковывается как полная чушь: "Гром хищника".

15 Период следовавших одно за другим правлений Сет I — Рамсес II, длившийся приблизительно восемьдесят лет, в данном случае вне всяких вопросов. Правление Сета I, будучи слишком непродолжительным, не сообразуется с очень продолжительным пребыванием Моисея в Maдйане, где он поселился, став уже взрослым. Это длительное пребывание совпало со временем царствования первого из двух фараонов, которых ему предстояло узнать.

16 "Стела" происходит от греческого stele — "столб". Прим. ред. рус. изд.

17 Это слово сопровождается другими, поясняющими его и не оставляющими сомнения в том, что оно обозначает конкретное "сообщество людей, народ или группу людей".

18 В оригинале книги на французском языке — "Cadиs". Кадес — местность, упоминаемая в Библейском описании Исхода (Числа, 20:1; Второзаконие, 1: 19 и т.д). Как отмечает Г.Геллей "Моисей имел намерение идти прямым путем от Синая в Ханаан. Он направился прямо в Кадес — 230 км на север от Синая и 80 км на юг от Вирсавии". Геллей, ссылаясь на современные археологические исследования Коберна, пишет также о том, что Кадес-Варни теперь называется Айн Кадес, это весьма красивый оазис, орошаемый двумя источниками, текущими из-под скалы. Рядом с ним есть высохший источник. Коберн полагает, что именно это и есть та скала, по которой Моисей, ударив дважды (Числа, 20: 11), открыл два новых источника, которые текут и по настоящее время: Коберн, "Недавние Исследования в Палестине" (См.: Г.Геллей, Библейский справочник. — СПб.: "Библия для всех", 1999. — С. 151-152). Географическое обозначение Кадеш относится к древнему городу на р.Оронт (близ совр. города Хомс, Сирия), у которого в кон. 14 — нач. 13 вв. до н.э. произошла битва между Египетскими войсками Рамсеса II и хеттами. — Прим. ред. рус. изд.

19 Вот что пишет в комментарии к своему переводу Книги Исход (Изд. Editions du Cerf, Париж, 1968, с.12) отец Б.Куруайе: "После названия "Израиль" в отличие от других имен собственных на стеле следует слово "народ", а не "страна".

20 Исход (L'Exode), 1968, стр. 73, изд. Les Editions du Cerf, Париж.

21 Не возникает сомнения в том, что этот комментатор в данном случае имеет в виду Библию.

22 Первое французское издание настоящей книги датируется ноябрем 1975г.

23 Мумия Рамсеса II, еще одного свидетеля жизненного пути Моисея, была исследована таким же образом, как и мумия Мернептаха. Она требует тех же реставрационных работ. Результаты этих медицинских исследований, проведенных в Каире в 1975г., были доложены автором настоящей книги членам нескольких французских ученых обществ, в том числе Национальной Академии Медицины, в первой половине 1976г. Эти результаты побудили Египетские власти принять решение о доставке мумии Рамсеса II во Францию. 26 сентября 1976г. мумия прибыла на "лечение" в Париж.


КОРАН, ХАДИСЫ И СОВРЕМЕННАЯ НАУКА

Часть V
КОРАН, ХАДИСЫ И СОВРЕМЕННАЯ НАУКА

Коран — это не единственный источник, содержащий основные принципы и положения законодательства Ислама. При жизни Мухаммада [image] и после его смерти дополнительные сведения, закладывающие основы Исламского законодательства, несомненно, черпались из слов и деяний самого Пророка [image].

Хотя Хадисы стали записываться и передаваться в письменном виде с самого начала, огромное их количество приходит из устной традиции. Те, кто взялся составить из них собрание, непременно должны были навести справки обо всех возможных источниках — проделать исключительно трудоемкую работу, которая обычно предшествует самому процессу повествований о событиях прошлого. При этом составители тщательно следили за точностью собираемых ими сведений. Наглядным доказательством тому служит факт, что в самых почтенных собраниях для любого из изречений Пророка [image] указано имя того, кто его передал, а если передающих целая цепь, указываются имена вплоть до того человека, кто получил сведения из первых уст — от самого Пророка Мухаммада [image], членов его семейства и его сподвижников.

Таким вот образом под заголовком "Хадисы" появилось огромное количество сведений, повествующих об изречениях и деяниях Пророка [image]. Точное значение слова "Хадис" — "изречения", но оно традиционно употребляется и в значении повествования о его делах и поступках.

Некоторые сборники Хадисов стали широкодоступными уже через несколько десятков лет после смерти Мухаммада [image]. Но появлению самых авторитетных собраний предшествовало немногим более двухсот лет. Самые достоверные факты из жизни Пророка [image] содержатся в собраниях Аль Бухари и Муслима, датируемых двумястами годами после смерти Мухаммада [image]. А совсем недавно двуязычное арабско-английское издание было подготовлено доктором Мухаммедом Мухсин Ханом, специалистом из Исламского Университета Медины 1. Самым достоверным источником Исламского учения после Корана единогласно считается сборник Хадисов Аль Бухари, который перевели на французский язык в 1903-1914 Худа и Марсэ, под названием "Исламские предания" ("Les Traditions Islamiques"). Таким образом, к Хадисам получили доступ те, кто не знает арабского языка. Однако, следует достаточно осторожно относиться к некоторым переводам, сделанным европейцами, в том числе и к французскому переводу. Подчас в переводах содержатся неточности и вымыслы, которые чаще всего являются толкованиями, а не переводом как таковым. Иногда такие переводы существенно изменяют истинный смысл Хадисов, причем в такой степени, что переведенные Хадисы приобретают такой смысл, которого изначально и близко не имели.

Что касается их происхождения, некоторые Хадисы и Евангилия имеют нечто общее, которое состоит в том, что ни одно из них (ни сборники Хадисов, ни Евангелия) не были составлены авторами, которые были бы свидетелями тем событиям, которые они описывали. Кроме того, составление сборников этих повествований было осуществлено лишь спустя некоторое время после этих событий. Не все Хадисы, как и Евангелия, считаются достоверными. Лишь небольшое их количество специалисты по Исламским преданиям единодушно признают достоверными. Так что, если не считать таких авторитетных собраний, как Аль-Муватта, Сахих Муслим и Сахих Аль Бухари, в других книгах можно найти бок о бок и Хадисы, считающиеся достоверными, и те, которые или сомнительны, или должны быть напрочь отвергнуты.

В отличие от канонических Евангелий, которые критически оцениваются некоторыми современными учеными, но никогда не подвергались сомнению высокопоставленными чинами от Христианства, критическому анализу подвергаются даже те Хадисы, которые более всего заслуживают, чтобы быть отнесенными к разряду достоверных. Подробный критический анализ Хадисов практиковался ведущими Исламскими учеными еще в самые ранние годы истории Ислама, в то время как основное Писание — Коран — всегда служило в качестве своеобразного "справочника", к которому обращались в целях прояснения спорных моментов, ибо Истинность и достоверность Корана никогда и ни у кого не вызывала сомнений.

На мой взгляд, интересно проштудировать литературу по Хадисам, чтобы увидеть, как Пророк Мухаммад [image] выражался помимо полученных им Откровений, записаных в Коране, по тем вопросам, которые предстояло разъяснить науке лишь в последующие века. И хотя Сахих Муслим — это тоже достоверное собрание, в настоящем исследовании я не пользовался никакими иными текстами Хадисов помимо тех, которые всеми считаются самыми достоверными, а это сборник Аль Бухари. Я всегда стремился помнить, что эти тексты были собраны людьми на основе сведений, полученных из устной традиции, и что факты из жизни Пророка [image] записывались с большей или меньшей степенью точности, а эта точность, в свою очередь, зависела от того, насколько верно передавали сведения отдельные рассказчики. Тексты Хадисов, передаваемых одним рассказчиком, отличались от тех, которые передавались большим числом рассказчиков и, следовательно, являются бесспорно достоверными 2.

Я сравнил результаты, полученные в процессе анализа Хадисов, с результатами, уже приведенными на страницах данной книги — в разделе, посвященном Корану и современной науке. Оказалось, что точность сведений Корана, установленная в процессе их сравнения с данными современной науки, — очевидный факт, чего никак нельзя сказать об очень спорном с точки зрения науки характере ряда положений, содержащихся в Хадисах научного значения. Исследование, проведенное автором, коснулось только таких Хадисов.

Мы уже почувствовали, какую огромную роль играет Аят 38 Суры 36, посвященный Солнцу, которое "течет к местопребыванию своему". А вот какова картина данного процесса, нарисованная в одном из Хадисов:

"С наступлением захода, Солнце ... простирается ниц пред Престолом (Аллаха), вопрошая разрешить ему выйти снова, и разрешение это оно получает, после чего (приходит время, когда) оно вот-вот будет готово пасть ниц (снова) ... и попросит разрешения двигаться по своему пути ... ему будет велено вернуться туда, откуда оно пришло, а посему оно (вновь) взойдет на Западе 3 ..." (Сахих Аль Бухари).

Оригинал текста этого Хадиса (Книга Начала Мироздания, том IV, стр, 283, — часть 54, глава 4, N№421) смутен и трудно переводим. И все же из него следует, что движется Солнце относительно Земли, о чем сказано в аллегорической форме. Но наукой было доказано обратное. Достоверность этого Хадиса сомнительна, это Хадис из категории Заннии.

В другом отрывке из этой же книги (том IV, стр. 290 часть 54, глава 6, N№430) очень странным образом указывается период времени начальных стадий развития зародыша: период в 40 дней, в течение которых слагаются элементы, из которых будет состоять человек, следующие 40 дней, в течение которых зародыш представляет собой "нечто, цепляющееся", и затем еще 40 дней, когда зародыш достигнет такой стадии, на которой его уже можно будет называть "пережеванным куском мяса". Как только в данный процесс включаются Ангелы, определяющие судьбу этого еще не родившегося человека, в него сразу же вдыхается душа. Подобное описание процесса эволюции зародыша не согласуется с данными современной науки.

В Коране не дается никаких практических советов, касающихся искусства врачевания, за исключением лишь единственного замечания (Сура 16, Аят 69) о возможности использования меда как средства терапевтической помощи — без указаний болезней, от которых он может излечить. А в Хадисах, напротив, этим вопросам отведено очень много места. Такой теме, как медицина, посвящен целый раздел собрания Аль Бухари (часть 76). Во французском переводе Худа и Марсэ он занимает 62-91 страницы четвертого тома, а в двуязычном арабско-английском издании доктора Мухаммеда Мухсин Хана — 395-452 страницы седьмого тома. На этих страницах, несомненно, содержится ряд Хадисов, достоверность которых можно лишь предполагать (т.е. Хадисов Заннии), но в целом они представляют интерес, поскольку в них очерчены те представления о различных сферах медицины, которых могли придерживаться в те времена. Сюда же можно добавить и несколько Хадисов медицинского оттенка, помещенных в других частях сборника Аль Бухари.

В подобных Хадисах мы можем прочитать о порче от дурного глаза, колдовства и о возможности экзорцизма 4 Хотя существуют некие ограничения относительно применения Корана для лечения от порчи и получение за это денег. Есть Хадис, где указывается, что определенного сорта финики могут служить в качестве средства защиты от колдовства...

Однако, не следует удивляться тому, что во времена, когда разработанные на основе научных данных лекарства практически отсутствовали, людям советовали прибегать к таким элементарным естественным методам лечения, как кровопускание, использование банок и прижигание, обривание головы, если есть вши, использование верблюжьего молока и определенных видов семян, таких, как черный тмин, и растений, таких например, как индийский костус. В качестве средства, останавливающего кровотечение из ран, рекомендовался пепел, полученный от сожжения коврика из листьев пальмы, этот пепел клался на рану. В тех случаях, когда требовалась неотложная медицинская помощь, пускались в ход все подручные средства, которые были пригодны для этой цели.

Сегодня трудно согласиться с рядом положений, в которых затрагиваются те или иные аспекты различных заболеваний. Приведем несколько примеров.

В четырех различных местах Хадисов можно прочитать, что "лихорадка (происходит) от жара Ада" (Аль Бухари, Книга Врачевания том VII, (глава 28, стр. 416).

В Хадисах говорится о существовании средства излечения от любого заболевания: "Бог сотворил не недуги, Он сотворил (средства) их исцеления" (там же, глава 1, стр. 395). Это положение пояснено в Хадисе на примере мухи: "Если в кувшин кого средь вас упадет муха, пускай он окунет ее всю (в кувшин), после чего выбросит ее вон, ибо на одном ее крыле недуг, а на другом — исцеление (там же, глава 58 стр. 452-453, а также Книга Начала Мироздания, часть 54, главы 15 и 16).

В Хадисах говорится также и о том, что выкидыш может случиться из-за взгляда змеи (даже слепой). Об этом сказано в Книге Начала Мироздания, том IV, (главы 13 и 14, стр. 330 и 334).

В Книге месячных (менструальных периодов), том VI, часть 6, стр. 490 и 495 помещены два Хадиса, где говорится о причинах кровотечений в промежутке между менструациями (главы 21 и 28). Об этом рассказано на примере двух женщин: в первом случае описываются общие симптомы с указанием того, что кровотечение происходит из кровеносного сосуда; во в втором случае сообщается, что у женщины наблюдались кровотечения между месячными в течение семи лет, и указывается на точно такое же их происхождение — из кровеносных сосудов. Можно предположить, что эти описания отражают истинные причины подобного явления в организме женщины, но при этом стоит подумать еще и над тем, а могли ли в те времена быть сформулированы доводы в поддержку такого диагноза? Хотя причина, может быть, и в этом.

В сборнике Хадисов Аль Бухари положения о том, что болезни — не заразны, встречаются в нескольких местах (главы 19,25,30,31,53 и 54, том VII, часть 76 Книги Врачевания) применительно к ряду конкретных заболеваний — проказы (стр. 408), чумы (стр. 418 и 422), верблюжьей чесотки (стр. 447), а также применительно ко всем сразу. Такие положения, однако, помещены бок о бок с замечаниями явно противоположного свойства: рекомендуется не заходить в районы, пораженные чумой, а также сторониться прокаженных.

Следовательно, можно сделать вывод о том, что ряд Хадисов с точки зрения науки неприемлем. Их достоверность находится под сомнением. Они упомянуты на страницах настоящей книги с одной лишь целью — сравнить их с вышеназванными Аятами из Корана. Уже не раз отмечалось, что Аяты Корана не содержат в себе ни единого неточного положения. И данный момент играет существенную роль.

Воистину следует помнить, что ко времени смерти Пророка [image] его учения существовали в двояком виде:

  • во-первых, многие верующие знали Коран наизусть, поскольку, как и сам Пророк [image], произносили его великое множество раз; далее, к этому времени текст Корана уже существовал в письменной форме, поскольку процесс его записи начался еще при жизни Пророка [image] и даже до совершения Хиджры 5;
  • во-вторых, те, кто находился в его ближайшем окружении, а также другие верующие, слышали его слова и видели его поступки, запоминали их, и кроме Корана обращались и к этим сведениям в процессе составления законов и формулирования теоретических принципов.

Текстам, содержащим и те, и другие учения Пророка [image], оставленным им для своих последователей, предстояло обрести форму целостных собраний в течение периода, последовавшего сразу же после его смерти.

Первое собрание Хадисов было осуществлено примерно через сорок лет после Хиджры, а первое собрание текстов Корана было сделано еще раньше, при Халифе Абу Бакре и особенно при Халифе Усмане. В период Халифата Усмана — между двенадцатым и двадцать четвертым годами после смерти Мухаммада [image], вышел в свет окончательный текст.

Необходимо особо указать на несообразие между этими двумя группами текстов, как с литературной точки зрения, так и с содержательной. Воистину немыслимо сравнивать стиль Корана и Хадисов. Более того, когда содержания обоих текстов сравниваются в свете данных современной науки, невозможно не поразиться тому, насколько один противоречит другому.

Я надеюсь, что мне удалось показать следующее:

  • во-первых, в Коране содержатся положения, которые часто на первый взгляд кажутся обыденными, но в то же время в них, хотя иногда и не столь явно, присутствуют сведения, на которые наука пролила свет лишь в более поздние эпохи;
  • во-вторых, ряд положений Хадисов полностью сообразуется с представлениями того времени, но они неприемлемы с точки зрения современной науки. Эти неприемлемые положения присутствуют среди массы моментов совершенно иного толка, касающихся теоретических основ и законодательных аспектов Ислама, достоверность которых бесспорно доказана.

Наконец, необходимо отметить, что сам Мухаммад [image], относился к Корану иначе, чем к своим личным изречениям, по-разному оценивая значение и роль первого и последних.

Коран был объявлен им Божественным Откровением. На протяжении двадцати трех лет Пророк [image], с тщательным старанием группировал его отрывки, составляя из них Суры. Коран — это то, что было записано при жизни Мухаммада [image], заучивалось людьми наизусть и становилось неотъемлемой частью религиозных служб.

Хадисы же повествуют о делах Пророка [image], и восприятии им окружающего мира, переданном в его изречениях, размышлениях и практических действиях, оставленных им как образец поведения для других. Чтобы люди, читая о них, могли последовать его примеру, а также распространять знания о них, делая достоянием широкой гласности.

Лишь небольшое количество Хадисов можно считать более или менее точно передающими изречения и поступки Пророка [image]. Остальные содержат в себе мысли его современников, в частности, по тем вопросам о которых здесь шла речь. Сравнивая эти сомнительные или недостоверные Хадисы с текстом Корана, можно точно представить себе степень их различия. Подобный сравнительный анализ позволяет увидеть — тем, кому это еще не удалось — поразительное различие между другими Писаниями этого периода, в которых повсюду встречаются неточные с позиций современной науки положения, и Кораном — Писанием Божественного Откровения, свободным от подобного рода неточностей 6.

1 Изд. Sethi Straw Board Mills (Conversion) Ltd и Taleem-ul-Qur`an Trust, Пакистан. Для Сахих Аль Бухари — 1-е издание, 1971г.

2 Мусульманские специалисты обозначают первые термином Заннии, а вторые — термином — Кат'ии.

3 Здесь имеется в виду один из признаков конца Света. — Прим. редакции рус. изд.

4 Заговор, заклинание с целью изгнания беса, нечистой силы, и соответствующие действия. — Прим. ред. рус. изд.

5 Хиджра состоялась в 622г. н.э., за десять лет до смерти Мухаммада [image].

6 Там, где Хадисы касаются проблем религиозного свойства, их Истинность бесспорна. Что же касается дел чисто Земных, здесь Пророк [image] ничем не отличается от остальных людей. В одном из Хадисов передано такое изречение Пророка Мухаммада [image]: "Всякий раз, когда я повелеваю вам сделать нечто, касающееся Веры, повинуйтесь, а если я повелеваю вам что-то от себя (так помните же), что я человек". Вот как передает это положение Аль Саракси в своем труде "Принципы" ("Аль Усуль"): "Если я приношу вам нечто о вашей вере, так сообразно этому и поступайте, а если я приношу вам нечто из мира сего, тогда вам самим лучше ведомо о своих делах Земных".


Заключение

В конце нашего исследования еще раз отметим тот очевидный факт, что на Западе относительно текстов Священных Писаний господствует точка зрения, едва ли отражающая истинное положение вещей. Мы ознакомились со всеми факторами, обусловившими процесс сбора и написания Ветхого Завета, Евангелий и Корана. Вывод здесь однозначен: каждое из трех Писаний возникло в различных условиях, возымевших исключительно важные последствия для достоверности текстов и некоторых аспектов их содержания.

Ветхий Завет представляет собой огромное количество литературных трудов, писавшихся на протяжении примерно девятисот лет. Это своеобразная "мозаика" текстов, различные цвета которой не гармонируют между собой и отдельные места которой изменялись человеческой рукой в течение ряда веков. Некоторые части добавлялись к ранее уже существовавшим, так что сегодня неимоверно сложно определить их первоначальные источники.

Передавая слова и дела Иисуса, авторы Евангелий стремились донести до умов людей его учения, которые он им проповедовал в конце его первого Пришествия на Землю. К сожалению, авторы Евангелий не были свидетелями повествуемых ими событий. Они лишь представляли интересы конкретных групп людей. Поэтому их повествования содержат в себе не более чем сведения об общественной жизни Иисуса, сохранявшиеся различными Иудео-Христианскими общинами. Они передавались посредством устных преданий или в виде Писаний, которые не дошли до наших дней, но представляли собой промежуточную стадию между устной традицией и окончательным вариантом текстов Евангелий.

Вот в таком свете и следует воспринимать Иудео-Христианские Писания в наши дни. Объективности ради надо отказаться принимать устоявшиеся концепции на их счет, поддерживаемые сегодня экспертами экзегезиса.

Неизбежным результатом множественности источников являются противоречия и несуразности в текстах. В настоящей работе было приведено достаточно тому примеров. Авторы Евангелий, повествуя об Иисусе, стремились придать оттенки величия некоторым фактам точно так же, как это обычно делали в своих эпических произведениях средневековые поэты во Франции. Последствия подобного подхода таковы, что каждый из авторов повествований освещал события так, как они ему виделись, а поэтому достоверность фактов во многих случаях оказалась сомнительной. С учетом этого следует достаточно осторожно относиться к наукообразным положениям Иудео-Христианских Писаний, поскольку такого подхода к ним требует спорный характер их достоверности.

Противоречивость, невероятность и несовместимость фактов с данными современной науки легко объяснить всем вышесказанным. И все же, при этом Христиане не перестают удивляться, узнавая о них. Ведь и поныне многие комментаторы не отказываются от своих постоянных далеко идущих усилий замаскировать очевидные для всех результаты современных исследований, прибегая к ловким диалектическим трюкам под аккомпанемент апологетической лирики. Это прежде всего относится к генеалогиям Иисуса, приведенным в Евангелиях от Матфея и Луки, противоречащим одна другой и неприемлемым с точки зрения науки. Этот момент, как и позиция Христианских экзегетов, в данном отношении были со всей наглядностью представлены на страницах книги. Особое внимание было уделено Евангелию от Иоанна, поскольку между ним и остальными тремя имеют место различия по ряду очень важных моментов. Это, в первую очередь, тот факт, что у Иоанна отсутствуют описания повеления о Причастии.

История Откровений Корана коренным образом отличается от двух предшествующих Писаний. Его ниспослание продолжалось в течение двадцати трех лет. Как только оно передавалось Мухаммаду [image] Архангелом Джибриилем (Гавриилом), верующие заучивали его наизусть. Сразу же после смерти Пророка [image] Откровения Корана были собраны в единую Книгу. Этот процесс имел то преимущество, что уточнению текста помогали люди, знавшие его на память, заучившие его еще во времена ниспослания Откровения и впоследствии постоянно произносившие его наизусть. С тех пор текст Корана тщательно сохранялся, и нам прекрасно известно об этом. Так что он не порождает каких бы то ни было проблем, касающихся его достоверности.

Коран следует за двумя Откровениями, ему предшествовавшими, но для него не характерна противоречивость повествований, послужившая бы верным признаком вмешательства людей, вносивших в тексты (или выбрасывавших оттуда) все, что им вздумается.

Для тех, кто подвергает анализу его объективность, руководствуясь научными критериями, Коран предстает в совершенно новом, невероятном доселе качестве — он демонстрирует полную сообразность с данными современной науки. В Коране встречаются положения научного плана, и при этом невозможно поверить, что их автором мог быть простой человек, живший четырнадцать веков тому назад. Ведь только современные научные знания позволяют нам понять некоторые Аяты Корана, что до нынешнего времени было просто невозможно.

Сравнение нескольких повествований об одном и том же событии, содержащихся в Библии и Коране, позволяет увидеть глубинные различия между неприемлемыми с точки зрения науки положениями Библии и положениями Корана, превосходно сообразующимися с данными современной науки. Ярким примером тому являются повествования о Сотворении мира и Потопе.

В Коране есть сведения, замечательным образом дополняющие сведения Библии об Исходе, и оба текста в основном согласуются с результатами археологических исследований по такому моменту, как датирование периода жизни Моисея. Однако, между Кораном и Библией имеют место различия по другим вопросам. Это полностью отвергает безосновательное утверждение, что Мухаммад [image] якобы переписал Библию и таким образом получил текст Корана.

Учитывая уровень человеческого знания во время Мухаммада [image], невозможно поверить в то, что многие из положений Корана, касающиеся тех ли иных аспектов науки, могли быть результатом трудов человека. Так что следует совершенно обоснованно и законно не только рассматривать Коран в качестве выражения Божественного Откровения, но и отвести ему исключительное место. Коран по праву заслуживает этого в силу несомненной достоверности, а также присутствия в нем научных положений, которые, будучи изучены сегодня, обретают в нашем понимании новое качество. Подобные положения Корана являют собой феномен, вряд ли объяснимый с позиций человеческого разума.


Информация о книге

Printed at the expense of Ministry of Awqaf and Islamic Affairs
Islamic Affairs Department State of Qatar

For Free Distribution

Книга издана благодаря финансовой поддержке Управления по вопросам Ислама
Министерства по вопросам пожертвований и Ислама Государства Катар

Распространяется бесплатно

Перевод с английского Т.В. Гончаровой
Ответственный за выпуск Ибрахим Б.Ф. Сулу

Авторское право принадлежит “Ансар Фаундейшн”.
Переиздание и перепечатка книги запрещены.
Пожалуйста, обращайтесь в письменной форме, мы с радостью дадим Вам разрешение.
Самовольное присвоение и использование авторских прав преследуются по закону.

“Ансар Фаундейшн”,
Украина, 04111, г. Киев — 111, а/я 63
E-mail: ansarf@ukrpack.net

ISBN 966-95604-6-2