Общее представление об Исламе

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

"Зови на путь Господний мудростью и добрым наставленьем и с ними спор добрейшим образом веди.
Господь твой лучше знает тех, кто уклонился от Его пути.
И, истинно, Он лучше знает тех, кто следует прямой стезею"

(Коран: Сура 16, аят 125)

Книга "Общее представление об Исламе" изложена простым и доступным, но в то же время живым, образным и современным языком, и посвящена раскрытию сущности таких глубинных понятий Ислама, как Единобожие, духовность, вера в предопределение, в сокровенное, в посланников, в священные писания, поклонение Богу. Она интересна еще и тем, что духовные аспекты Ислама раскрываются автором не изолированно, а на фоне общеизвестных понятий из естественных и философских наук.

Книга рассчитана на специалистов – философов, теологов, востоковедов, а также на широкий круг читателей – мусульман и особенно немусульман, желающих обрести достоверную информацию о религии Ислама и навсегда расстаться со многими предрассудками, а также устоявшимися ошибочными представлениями об этой религии.

след. »

Книга из библиотеки сайта www.islamua.net


Предисловие ко второму русскому изданию

Редакция "Ансар Фаундейшн" рада представить вниманию читателей книгу исламского ученого, шейха Али Ат-Тантауи "Общее представление об Исламе".

Мы впервые издаем книгу, автор которой – мусульманский ученый арабского происхождения. Эта книга была переведена на русский язык несколько лет назад Министерством по вопросам Ислама и вакуфов Государства Катар, с разрешения автора. Однако нашей редакции пришлось проделать немалую работу по уточнению и доработке этого перевода.

Книга "Общее представление об Исламе" написана живым современным языком, понятным широкому кругу читателей. Размышляя о вопросах исламского вероучения ('акида), шейх Ат-Тантауи использует множество выразительных средств современного арабского языка, все богатство которых мы постарались передать в русском переводе. Интересные примеры из жизни и науки, яркие метафоры и эпитеты, юмор и ирония, и в то же время точность основных понятий и определений, твердость убеждений и приверженность – в каждом слове – одной цели: донести до читателя основы веры в Истинного Бога, – все это характеризует автора как талантливого писателя и проповедника, большого ученого и убежденного мусульманина.

Мы надеемся, инша Аллаh, что эта книга положит начало целому ряду публикаций трудов выдающихся исламских ученых на русском языке.

Редакционные примечания

В доработке и уточнении перевода мы опирались на 13-е издание этой книги, выпущенное в 1989г. издательским домом "Аль-Уафа" в Сирии. Нами были восстановлены некоторые абзацы текста, а также подстрочные сноски самого автора, которые были включены нами в основной текст. Далее, мы откорректировали перевод некоторых ключевых понятий. И, наконец, мы сверили арабский текст хадисов, приведенных в 13-м издании книги, с аналогичными текстами, включенными в стандартные собрания хадисов.

В ходе работы над книгой мы следовали таким правилам.

1. Арабские термины даны в фонетическом написании и выделены в тексте курсивом (за исключением некоторых часто употребляемых терминов: Коран, хадис, сура, аят).

2. Цитаты из хадисов взяты в кавычки, после них в скобках следует ссылка на того (тех), кто их передал (напр., Бухари, Муслим и т.д.).

3. С заглавной буквы пишутся следующие слова:

• слово Бог, а также все имена Бога, включая личные, указательные и притяжательные местоимения, подразумевающие Господа (напр., Аллах, Господь, Всепрощающий, Милосердный, Он, Ты, Мы, Тот, Кто, Его и т.д.);

• слова Пророк и Посланник, если речь идет о Мухаммаде, но без упоминания его имени (напр., Пророк, Печать пророков, Посланник Аллаха);

• слова, связанные с проявлениями Аллаха, а также важнейшие для Ислама понятия: Слово Божье, Судный День, День Воскресения, Закон Аллаха, Свет и т.д.);

• названия Писаний (Тора, Псалтырь, Евангелие, Коран).

Редакция "Ансар Фаундейшн" сердечно благодарит всех , кто приложил немало усилий для того, чтобы предлагаемое издание увидело свет. Да благословит их Всевышний Господь. Амин.

Мы просим Мудрого Аллаха, чтобы Он принял наш труд и сделал эту книгу нашим ценным вкладом на Его пути. Амин.

Мы также просим у Щедрого Аллаха прощения за те ошибки и неточности, которые, возможно, были допущены. И будем искренне благодарны всем читателям за полезные и конструктивные замечания, которые будут непременно учитываться нами в дальнейшей работе во имя Всевышнего Аллаха. Амин.

Нет воли и мощи, кроме как у Аллаха,
Он наш Создатель и к Нему наше возвращение.

Редакция

« пред. след. »


Предисловие

Во имя Аллаха Милостивого, Милосердного!

Хвала Аллаху, Господу Миров, молитва и приветствие нашему господину Мухаммаду, последнему из пророков и посланников, его роду, сподвижникам и тем, кто следовал за ним с благодеянием до Дня суда.

Нет сомнения в том, что единобожие и вера в Явное и Сокровенное являются фундаментом, на котором строится исламская крепость, а это значит, что поклонение Богу в Исламе будет бесполезным, если оно не проистекает из прочной веры и искреннего соблюдения ее принципов в словах и делах.

Книга "Общее представление об Исламе" – основы вероучения (акида). Мы с радостью представляем ее русскоязычным мусульманам и немусульманам. Она ярко освещает основные положения исламской идеологии и обогащает знания читателя об Исламе.

Автор книги – страстный проповедник Ислама шейх Али Ат-Тантауи. Книга была написана на арабском языке еще в 60-е годы ХХ столетия. Это исследование встретило одобрение в исламском мире, о чем свидетельствуют его многократные переиздания на арабском языке, которые быстро расходились тысячами экземпляров.

Преимущество этой книги заключается в том, что в ней даётся простое и чёткое освещение весьма сложной темы. Это именно то, в чём нуждается современная эпоха касательно разъяснения Ислама и его распространения.

Поэтому, стремясь продуктивно и с пользой распространять исламские науки, Министерство по вопросам Вакуфов и Ислама государства Катар выбрало именно эту книгу. До этого она была переведена нами на английский язык и переиздана три раза, а сейчас мы переводим и впервые издаем ее на русском языке.

Министерство надеется, что эта книга встретит одобрение у русскоязычных читателей.

В заключение выражаем глубокую признательность достопочтенному шейху Али Ат-Тантауи за его щедрое разрешение на перевод и издание этой драгоценной книги.

Также благодарим профессора Абдуль-Уаххаба Мадуара, переводчика, и Тамару Лахам, редактора, за их доброе дело в этом отношении, а также тех, кто оказал хотя бы малейшее содействие в этом благородном деле.

Просим Аллаха помочь нам и вести нас по верному пути.

С уважением
Управление по вопросам Ислама,
Министерство по вопросам Вакуфов
и Ислама государства Катар.
Доха, Катар, раджаб 1418г. (ноябрь 1997г.)


Мотивы написания книги

Настоящая книга была впервые издана в середине шестидесятых годов, а в последующем переиздавалась десять раз. Ее автор, шейх Али Ат-Тантауи, во введении к каждому изданию рассказывал о мотивах и обстоятельствах написания этой книги, но в десятом издании мы даем их более широкое объяснение, которое, по сути, и представляет собой наше предисловие.

Прежде всего, дадим краткую биографию этого мусульманского ученого. Шейх Али Ат-Тантауи родился в Сирии, в городе Дамаске, в 1908 году. Его совершеннолетие пришлось на годы I-й мировой войны. В этом возрасте человек начинает глубже понимать все, происходящее вокруг него. Али Ат-Тантауи начал интересоваться занятиями по Исламу, которые его отец – шейх Мустафа Ат-Тантауи – проводил у себя дома в свободное время – на заре и после захода солнца. Али заметил, что эти занятия отличаются от школьных. Юноша постепенно стал постоянным и очень внимательным учеником своего отца. Итак, у него было параллельное обучение: в школе Мактаб Анбар, затем в университете Дамаска и, наконец, дома у отца, бывшего в то время одним из крупнейших знатоков исламского фикх (правоведения) в Сирии, занимавшего пост секретаря генерального муфтия. А когда отец умер, Али Ат-Тантауи обучался Исламу почти у 100 других исламских ученых.

Шейх Али Ат-Тантауи был одним из первых граждан Сирии, которые получили религиозное и "светское" образование. Он окончил университет Дамаска в 1933г., получив два диплома: права и арабской литературы. Тогдашние ученые были либо шейхами (исламскими учеными), либо эфендиями (учеными светских наук). Шейхи не имели представления о "светских" науках, между тем как эфендии имели незначительное религиозное образование. Итак, он рано постиг необходимость преподнести Ислам по новой методике. Он сам стал писать статьи, выпустил доступные для понимания трактаты об Исламе, а в последующем все эти мысли кратко изложил в данной книге.

До этого шейх Ат-Тантауи написал книгу "Религиозная реформа", в которой подтвердил, что богобоязненность необходима любому человеку, и вынес на обсуждение такой вопрос: "Может ли человек жить без веры?" По мнению шейха Ат-Тантауи, на этот вопрос можно ответить только контрвопросом: "А может ли человек вести только материальный образ жизни, отказываясь от всего, что находится за пределами материального мира, даже от своей души в собственной груди, от волнующего его внутреннего чувства, от восхищения красотой природы, птицами и их пением, при этом не осознавая мрака и уныния могилы?"

В этом контексте автор также рассуждал об идеалах западных философов и мыслителей, таких как Кант, Ньютон, Паскаль, Мальбранш и др., ведь в то время изучал философию. На обложке его книги написано: "Али Ат-Тантауи – бакалавр литературы и философии". Опровергая утверждения тех, кто считал, что вселенная сотворена случайно, автор привел следующий пример: "Если в мешок опустим пять шариков – 4 белых и 1 красный, а затем достанем один из них, вероятность появления красного первым будет 1:5, а если опустим 9 белых и 1 красный, соотношение будет 1:9. Если же опустим неограниченное число белых шариков, вероятность появления красного шарика будет 1 к бесконечности (Ґ). Никакой здравомыслящий человек не скажет, что красный шарик обязательно появится с первой, второй или сотой попытки. А эти бесчисленные планеты, точно плывущие по установленным орбитам и не сталкивающиеся друг с другом, разве могли быть сотворены случайно? За всем этим обязательно стоит Превосходный, Мудрейший, Всезнающий Предводитель."

В 1936г. шейх Ат-Тантауи работал преподавателем арабской литературы и религии в Ираке, в средней школе города Багдада. Там он почувствовал необходимость иметь простое и доступное пособие об Исламе. Он взялся пропагандировать эту идею, написал много статей, стараясь убедить исламских ученых написать такую книгу. Однако никакой реакции на это не последовало.

Со временем оказалось, что не только он и немногие из его коллег следовали по пути совмещения религиозного и “светского” образования, но к ним присоединилась и интеллигенция, которая составила десятки добротных книг об Исламе. Однако книга, о которой он мечтал, так и не вышла в свет!

В 1966г. автором была написана статья под заголовком "Общее представление об Исламе", которая была опубликована в журнале "Лига мусульманского мира" в Мекке. Она привлекла внимание министра хаджа и вакуфов Саудовской Аравии шейха Мухаммада Умара Тауфика. И вскоре он порекомендовал Лиге мусульманского мира поручить шейху Ат-Тантауи написание книги по упомянутой теме.

Итак, шейх Ат-Тантауи взялся за это долгожданное дело. Он трудился все лето, а за ним и весь учебный год в университете. Когда все главы книги были написаны в черновых записях, требующих только окончательной обработки, автор вложил всю эту рукопись в три больших конверта и сразу же отправился в Амман, чтобы провести там летние каникулы. Он озабоченно держал в руках эти конверты на протяжении всего пути. Однако, увлеченный путешествием и опьяненный радостью от встречи с родственниками и друзьями, он позабыл об этих конвертах. Спустя две недели, опомнившись, он не нашел их. Искал везде и всюду, обращался даже к водителям такси, но все было бесполезно – рукопись исчезла.

Затем, успокоившись и придя в себя, но уже не располагая никакой литературой, он решил написать все заново; и в течение 10 дней, с помощью Аллаха, он смог восстановить эту книгу, опираясь лишь на один источник – Священный Коран.

Автор назвал ее "Общее представление об Исламе", том I, где изложил основы исламского вероучения, намереваясь дописать еще два тома о других аспектах Ислама. Однако, по причине большой занятости и плохого состояния здоровья, он не сумел завершить этот труд.

В заключение дадим краткий обзор просветительской деятельности автора. Он издал 40 книг, объем которых превышает 11000 страниц, и к тому же у него остались рукописи еще 11 книг, готовых к изданию. Шейх Ат-Тантауи успел завершить книгу "Воспоминания о полувеке", в которой он рассказывает об увиденном и услышанном в течение своей жизни при разных режимах, о тех странах, где он побывал. Али Ат-Тантауи преуспел и в литературе, и в исламском праве. В конце 1940-х г.г. при его участии было составлено брачное законодательство в Сирии. Он также принимал важное участие в составлении проекта исламских законов в Египте.

Шейх Ат-Тантауи регулярно вел религиозные радиопередачи в Сирии, а затем – в Саудовской Аравии, где позже стал выступать и на телевидении. Его выступления были простыми, искренними и беспристрастными, но, в то же время, наполненными знаниями об Исламе. Его регулярными зрителями были люди из всех слоев общества, а его почтовый ящик был всегда полон. Люди обращались к нему за советом по всевозможным проблемам, стремясь получить от него просвещенное религиозное мнение.

В 1990 году шейх Ат-Тантауи был награжден Международной премией короля Фейсала службу делу Ислама.

Судья, литератор, редактор, преподаватель, оратор, телеведущий – шейх Али Ат-Тантауи умер на 91-м году жизни, 19 июня 1999г. в г. Джидда в Саудовской Аравии, стране, которая с 1963г. была его домом.

Да вознаградит Всевышний Аллах шейха Али Ат-Тантауи за его труды и просветительскую деятельность по распространению во всем мире истинной религии Бога! Да благословит его Великий Создатель и да явит ему Свою милость!

Издательство


ВВЕДЕНИЕ

ГЛАВА I
ВВЕДЕНИЕ

Представьте себе, что путешествуя, вы вдруг увидели, что путь разветвляется на две дороги: труднопроходимую, поднимающуюся в гору, и ровную, спускающуюся на равнину.

Первая дорога неровная, покрытая камнями, колючками и ямами, полная скрытых опасностей. К тому же трудно идти и подниматься по ней. Однако рядом с ней установлен государственный указательный знак о том, что, хотя эта дорога бугристая в начале и труднопроходимая, но все-таки это – правильный путь, ведущий в город и приводящий вас к намеченному месту.

Вторая – асфальтированная, обсаженная по обочинам фруктовыми и декоративными деревьями, вдоль которой расположено много уютных кафе и увеселительных заведений. Путешественник найдет на этой дороге все, что удовлетворит его нужды, порадует его чувства и поднимет настроение. Однако имеется дорожный знак с предупреждением, что это весьма опасная и губительная дорога. Она приводит к пропасти с неизбежной гибелью.

Так вот, какую из этих двух дорог вы выберете себе для следования?

В большинстве своем человеческая натура склонна к легкому, а не к трудному, к сладостному, а не к мучительному. Она любит свободу и ненавидит оковы, ведь это инстинкт, заложенный в нас Богом. А если бы человек позволил своей душе распоряжаться собой по ее усмотрению и повиновался ей, он пошел бы по второй дороге. Но тут, на перекрестке, вмешивается разум: тормозит, взвешивает два варианта: сиюминутное наслаждение, вслед за которым наступает вечная мука, и кратковременную муку, вслед за которой наступит вечное наслаждение. Нет сомнения в том, что он выберет первый вариант.

Эти примеры олицетворяют рай и ад.

Путь к аду изобилует всяческими наслаждениями, к которым склонна душа: смотреть на красоту и соблазняться ею, удовлетворять похоть и сладострастие, добывать богатство любым способом, ведь деньги – любимая и желаемая вещь, в деньгах заключается свобода и роскошь, а душа любит свободу и роскошь и ненавидит ограничения.

Поистине, путь к раю не усыпан лепестками роз, на нем встречаются всякие трудности, ограничения и оковы. В нем – непокорность собственной душе и противостояние страсти. Однако последствием временных тягот на этом пути является вечное наслаждение в грядущем мире. А плодом сиюминутного наслаждения на пути к аду является вечная мука в аду, что можно уподобить ученику накануне экзамена: ему тягостно оставлять своих родственников, с интересом наблюдающих за веселым и сладостным зрелищем, чтобы уединиться с книгами и тетрадями. Однако вслед за этими тяготами он получит радость успеха. Другим примером является состояние больного, которому приходится несколько дней отказываться от вкуснейшей пищи; но после этого его ждет награда – восстановление здоровья.

Предоставив нам две эти дороги, Аллах одарил нас способностью отличать одну от другой, так что каждый человек – грамотный или невежда, взрослый или ребенок – может отличить добро от зла. Это значит, что совершив добродеяние, мы почувствуем облегчение, а совершив злодеяние, почувствуем угрызения совести.

Более того, эта способность свойственна не только людям, но и животным. Например, если вы бросили кошке кусок мяса, она спокойно и медленно будет есть его на виду у вас. Но если она украла кусок мяса, то она обязательно убежит в какой-то уголок, поспешно съест его, оглядываясь на вас, боясь, что вы будете преследовать ее, чтобы отнять у нее мясо! Итак, из этого примера видно, что в первом случае совесть у кошки была чиста, так как она почувствовала, что мясо ей дано, т.е. она владеет им, между тем как во втором случае ее реакция показывает, что она инстинктивно знает, что совершила воровство. Иными словами, она отличала справедливость от несправедливости, законность от незаконности.

Так же и собака, совершив что-нибудь хорошее, заискивает перед своим хозяином, будто требует у него награду. А если она вела себя дурно, то отойдет в сторону, виляя хвостом, как бы выражая свое извинение или ожидая наказания.

Все это раскрывает смысл слов Аллаха:

"И разве… не указаны [человеку] два главных направленья (Добра и Зла)?"
(Сура 90, аяты 8-10)1

Для пути в рай Аллах назначил проповедников, чтобы те вели по нему людей и указывали им его. Это – пророки (мир им). А для другого пути Он назначил тех, кто соблазняет людей и увлекает их по нему, – спутников сатаны. Он сделал алимов, исламских ученых, наследниками пророков. Вот, например, Фатима, дочь Мухаммада [image] 2, не унаследовала от него ни денег, ни имущества, а алимы унаследовали от него да'уа (призыв к Исламу). Тот, кто искренне и по мере сил исполнит миссию Призыва, будет удостоен чести этого наследия.

Эта миссия Призыва трудна, так как человеческая душа по природе своей склонна к свободе, а религия ограничивает ее, а душа еще и склонна следовать за сладострастием, но религия ее сдерживает. Кто призывает к распутству и ослушанию, тот тем самым потворствует природе человеческой души, и она следует за ним подобно текущей по склону воде.

Душа подобна водохранилищу на вершине горы: если ударом мотыги пробить его, вода хлынет сразу и прямо на ваших глазах стечет в долину. Но наполнять водохранилище – дело другое. Это требует насосов, больших усилий и огромных затрат.

Вот еще один пример, показывающий человеческую слабость. Если хотите спустить тяжелую скалу с вершины горы к ее подножию, то все, что нужно для этого, – слегка сдвинуть ее с места и столкнуть со склона. Она скатится вниз, а вернуть ее на вершину – весьма кропотливая задача. Такова и натура человеческая.

Ваш дурной приятель, не соблюдающий религии, скажет вам: "Там красивая девушка танцует обнаженная, давайте посмотрим на нее!" Ваша душа сразу увлекается этим, ваша страсть устремляет на нее ваш взгляд, тысяча чертей подгоняют вас к ней. И когда вы уже у ее двери, появляется проповедник, чтобы отговорить вас от любования этой девушкой. Вам будет тяжело, внимая его совету, сопротивляться страсти души и влечению сердца.

Поборникам зла нетрудно и неутомительно распространять его, но трудности и утомленность постигают поборников добра и проповедников. В распоряжении поборника зла имеется все, что привлекает душу: сексуальные соблазны вокруг, запретная любовь, все, что дает наслаждение глазам, ушам, сердцу и телу.

Как смогут проповедники Ислама конкурировать со всеми этими соблазнами? Что они могут предложить? Всего лишь сдержанность и умеренность!!!

Случайно взглянув на девушку, выставляющую напоказ свою красоту, вы склоняетесь к тому, чтобы смотреть и наслаждаться этой красотой. Но в этот момент проповедник скажет вам: "Опустите глаза свои и не глядите на нее". Душе торговца, увидевшего на практике, что можно добиться большой прибыли путем вложения денег в банк под проценты и получать ее регулярно без всякого труда, это будет очень приятно. Но тут проповедник скажет: "Оставьте проценты и не протягивайте к ним руки". Служащий, увидев, как его коллега получает взятку, равную его шестимесячной зарплате, уже высчитывает, сколько поимеет он сам и его семья в том случае, если он последует его примеру. И тут вмешивается проповедник, советуя ему воздержаться от такого поступка.

Он скажет людям: "Бросьте эти доступные настоящие наслаждения, дабы получить грядущие незримые наслаждения, бросьте то, что видите, ради того, что не видите, боритесь со склонностями ваших душ и страстями ваших сердец." Хотя все это тяжело для души. Не удивляйтесь моему описанию религии как тяжкого бремени! Аллах так описал ее в Коране:

"Мы скоро ниспошлем тебе слова весомости великой".
(Сура 73, аят 5)

Всякий подвиг тяжек для души. Ученику тяжело оставлять телевизор и усердно заниматься. Ему также тяжело оставлять место развлечения и заниматься чтением и письмом. Спящему тяжело покидать постель на рассвете и идти на утреннюю молитву. Мужчине тяжело расставаться с женой и детьми и отправляться на войну.

Вот почему повсюду больше неправедных, чем праведных, больше недостойных и беспечных, чем идущих верным путем и помнящих Аллаха. Вот почему слепое следование большинству людей чаще всего приводит к заблуждению, о чем указано в Коране:

"И если ты последуешь за теми, которых большинство на сей земле, они собьют тебя с пути Аллаха…"
(Сура 6, аят 116)

Итак, если бы редкость и меньшинство не являлись качествами отличительности и превосходства, алмаз не был бы таким дефицитным материалом, а уголь – обильным и везде доступным. Аналогично этому, гениальные, талантливые люди и выдающиеся герои не составляли бы меньшинства среди людей.

Много поколений пророков (мир им) и их наследников из праведных исламских ученых были проповедниками пути в рай, между тем как дьяволы и их сообщники из развращенных и развращающих людей были поборниками пути в ад. Ведь нашим душам присуща как способность воспринимать пророческие учения (черта пророков), так и способность следовать за заблудшими людьми (черта дьявола). Итак, некоторые из нас вступают в союз с пророками, а некоторые – в союз с шайтаном (дьяволом), олицетворенный в "душе, побуждающей к пороку".

Можно задать такой вопрос: "В чем разница между умом и душой?" Я не претендую на точное определение и четкое разграничение этих понятий. Ведь до сих пор наука не в состоянии пролить свет на их сущность! Но все-таки постараюсь кое-что пояснить.

Все мы говорим: "Я себе сказал" или "Мой ум мне подсказал". Но что такое "я" и что такое "себе"? Что такое "моя душа" и что такое "мой ум"? Хотя это пока еще нам не понятно и я не собираюсь постичь неизвестное, но все-таки я приведу доступный пример.

Человеческое тело находится в постоянном изменении, и клетки, живущие в нем годами, вдруг исчезают. С душой происходит то же самое: надежды, желания, боли и страдания человека постоянно меняются. Тут уместен вопрос: "Какая часть от "Я" остается неизменной?" Ответ: "Это дух". А вторым вопросом может быть: "Что такое дух?"

Аллах осведомил нас о многих тайнах человеческого тела: о функциях наших органов и лечении от многих болезней. Он также сообщил о недугах человеческой души, о том, что одни души более склонны к злу, между тем как другие способны на самокритику, и, напротив, имеются совершенно спокойные и миролюбивые души. Он также осведомил нас, что каждая душа вкусит смерть. Но Всемогущий не раскрыл нам ничего относительно человеческого духа, так как знание этого "…от веления Владыки моего…" (Сура 17, аят 85).

Дух не подчиняется законам времени и пространства. К примеру, один человек при вас может уснуть на 1/4 часа. А за это время он может увидеть себя путешествующим по Америке или по Индии, прожить там 20-30 лет и испытать большое наслаждение или большое огорчение. Удивительно, как жизнь на протяжении 20 лет или более была вмещена в 15 мин.? Этот пример показывает, что вдали от могилы нам придется понести огромную кару или получать наслаждение. Самому духу ничего не свойственно – ни быть здоровым, ни болеть. Он существовал до того, как был внедрен в свое тело и в свою душу, он останется также и после разложения тела и угасания души.

Вот другой пример о противоречии между разумом и душой. В зимнюю ночь, когда вы спите, наслаждаясь теплой постелью и блаженством сна, вы неожиданно слышите звон будильника для утренней молитвы. В этот момент внутренний голос скажет вам: "Вставай на молитву", и, уже поднимаясь с постели, вы услышите, как другой голос скажет вам: "Поспи еще немножко". Опять вмешивается первый голос: "Молитва лучше сна". Но второй голос возражает: "Спать так приятно, время еще есть, оставайся еще немножко в постели!" И так спор между двумя голосами продолжается: "поспи, вставай, поспи, вставай..." Первый голос – это разум, второй – душа.

Такая ситуация изобилует многими формами. Это же чувство колебания охватывает человека, желающего перепрыгнуть через яму или ручей. Он хочет перепрыгнуть, однако боится упасть. Он слышит в себе два противоречивых голоса: "Прыгай!", "Вернись назад!"... И если он без колебания прыгнет, услышав слово "Прыгай!", то успешно достигнет другой стороны, а если будет колебаться, слыша голос: "Вернись назад!", то упадет в яму. Ведь это доказано опытом.

В каждой ситуации, когда человек оказывается перед запретным удовольствием и душа агитирует его вкусить это удовольствие, через разум вмешивается иман (вера), чтобы не совершилось запретное дело. Шанс победы разума прямо зависим от силы этой веры.

Однако это не значит, что разум всегда побеждает, и мусульманин никогда не ошибается. Ислам – реалистическая религия, учитывающая человеческие инстинкты. Ведь Аллах сотворил человека, а не подобие ангелов, дьяволов или животных.

Ангелы повинуются и поклоняются Ему, дело дьяволов – ослушание и неверие, а домашних и диких животных Творец не одарил разумом, а только лишь инстинктом, поэтому они не обязаны слушать повеления Аллаха и не ответственны за свое поведение. Мы не принадлежим ни к одной из этих категорий.

Кем тогда мы являемся? Кто такой человек?

Человек – уникальное существо, в нем имеется что-то ангельское, дьявольское и даже кое-что от животного. Его ангельские качества берут верх, когда он искренно поклоняется Аллаху и вступает в тесную связь с Ним, вкусив сладость веры в миг вдохновленности ею. Такой человек похож на ангелов, которые всегда послушны Аллаху в том, что Он приказал, и делают то, что им велено.

А если человек, отрекшись или не признав своего Творца, оказался неверным или же поклонялся кому-либо или чему-либо иному, кроме Него, это значит, что в нем преобладает дьявольская черта. А когда такой человек сердится, он поступает, словно дикарь, его душа стремится любой ценой победить соперника, даже физически. В таких случаях человек поступает, как дикий зверь. Аналогично этому, если человек не в состоянии контролировать свои плотские желания, в нем преобладает исключительно животная сторона его натуры, т.е. он будет похож на жеребца, быка или любое другое животное.

Итак, основу человеческой натуры составляют эти две тенденции, одна из которых склоняет к добру, а вторая – к злу. Однако Аллах одарил человека силой разума, чтобы различать их, и силой воли, чтобы можно было двигаться в избранном направлении. Итак, если правильно применять свой разум при выборе решения, а свою волю – в его осуществлении, развивать свои наклонности к добру и воспитывать в себе доброжелательность, то получишь вечное удовольствие в грядущей жизни; иначе – будешь нести ответственность и терпеть муки.

Правда, душа по природе своей склонна к свободе, но религия ограничивает эту "свободу", чтобы дисциплинировать душу. Однако такое ограничение обязательно, ведь если позволить душе совершать всякую мерзость по ее желанию, исходя из ее свободолюбия, наше общество превратилось бы в большой дом для умалишенных, так как абсолютная свобода характерна лишь для сумасшедших. Умалишенный делает все, что приходит ему в голову: ходит по улице голым, садится на плечи шоферу автобуса, а если ему понравится ваша одежда, он может сорвать ее с ваших плеч. Если же ему понравится ваша дочь, он попытается вступить с ней в незаконную любовную связь, руководствуясь страстью, а не разумом.

Сумасшедший – это единственный человек, который пользуется абсолютной свободой. У разумного человека разум ограничивает его свободу. Арабское слово акль (разум) происходит от слова "привязь" – веревка, которая привязывается к шее верблюда. Подобно этому, арабское слово хикма (мудрость) происходит от слова "удила". Слово "цивилизация" также подразумевает в себе понятие "ограничение" с той точки зрения, что она удерживает вас в определенных рамках и не разрешает делать все, что вам угодно. Она предписывает уважение прав других людей и соблюдение общественных традиций. Закон, или право, – это тоже "привязь", ведь он устанавливает предел вашей свободы там, где начинается свобода вашего соседа.

Более того, ослушание приятно, так как оно соответствует природе души. Вам, например, приятно слушать сплетню и участвовать в подобном разговоре, так как вы чувствуете себя лучше того человека, которого обсуждают. Воровство тоже приятно, так как при этом легко и без особых усилий можно добиться богатства. Прелюбодеяние тоже приятно, так как оно предоставляет душе то, что она любит, и удовлетворяет ее страсть. Мошенничество на экзамене тоже приятно, так как оно без труда приводит к успеху. Уклонение от работы – приятно, так как душа при этом ощущает сладость лени.

Так вот, если вы остановитесь и поразмыслите, вам станет очевидно, что эта временная свобода не стоит следующего за ней вечного тюремного заключения в аду, а это запретное наслаждение не стоит последующей муки.

Согласится ли кто-нибудь заключить договор сроком на 1 год, допускающий удовлетворение всех распутных желаний: получение сколь угодно большого количества денег, жизнь в любом дворце, в любой стране по выбору, женитьба на любой женщине, обладание двумя, тремя, четырьмя женами, развод вечером и женитьба утром и удовлетворение любой прихоти. Но затем, по истечении года, он будет наказан через повешение. Разве не скажет он: "Долой всякое наслаждение в течение года, если вслед за ним будет смертная казнь". Не задумается ли он над тем, что когда ему накинут на шею петлю, у него не останется никакого удовольствия? Разве не будет ему понятно, что боль от казни он испытает в течение только одной минуты, между тем как пытка в будущей жизни – бесконечна?

Вряд ли в мире найдется человек, не совершивший за свою жизнь греха и не вкусивший сладости этого греха, хотя бы тогда, когда он однажды предпочел мягкую постель утренней молитве. А что сейчас осталось в наших руках от того удовольствия, которое мы получили десятки лет назад? Ничего. Причем исполнение любой обязанности всегда причиняет определенное неудобство. Например, соблюдая пост в течение месяца Рамадана нам, мусульманам, приходится испытывать чувство голода и жажды. Но что осталось ныне в наших душах от чувства голода в пост Рамадан десять лет назад?!

Удовольствия от неповиновения исчезнут, но наказание останется, страдания от повиновения исчезнут, но награда сохранится.

Что остается в час кончины от тех удовольствий, которые мы получили, и от тех тягот, которые мы испытывали?

Всякий верующий желает покаяться и вернуться на путь Аллаха, но он откладывает и затягивает с этим. Например, я часто говорил себе: "Совершив хадж, я покаюсь и начну новую жизнь!" Вот я совершил хадж, но все-таки не покаялся. Я говорил: "Я покаюсь, когда мне будет сорок лет". Я достиг этого возраста, и мне уже шестьдесят лет, но я не покаялся, я поседел и все равно не покаялся. Я не говорю, что я все время живу грешной жизнью и совершаю непристойные поступки! Нет, слава Богу. Это лишь означает, что человек желает для себя праведности, однако откладывает это, думая, что еще есть время, считая, что жизнь долгая, что он еще успеет. Но внезапно приходит смерть. Я уже дважды видел смерть и узнал, какое чувство испытывает мертвый. Я сразу же пожалел о каждой минуте, потерянной без повиновения. Клянусь Аллахом, выздоровев, я сохранил это чувство на несколько месяцев и стал благочестивым, но затем я опять погрузился в разгар жизни и опять позабыл ... позабыл все о смерти.

Все мы забываем о смерти. Ежедневно перед глазами проходят похоронные процессии, однако мы не задумываемся над тем, что и нам придется умереть. Даже совершая молитву за упокой, мы думаем о мирских проблемах. Всякий из нас думает, что смерть постигнет всех людей, кроме него самого, хотя в глубине души убежден, что придет день, когда и он покинет этот мир.

Сколько бы человек ни жил, в конце концов он умрет. Пусть он проживет 60, 70, 100 лет, разве и они не истекут? Не знаете ли вы кого-нибудь, кто прожил 100 лет, но тоже умер? Пророк Нух (мир ему) жил 950 лет, проповедуя своему народу. А где он сейчас? Разве его мирская жизнь продолжилась бесконечно? Был ли он освобожден от смерти? Почему бы нам все-таки не задуматься о смерти и не готовиться к ней, раз она неизбежна?

Если кому-нибудь предстоит поездка, хотя и неизвестна ее точная дата, разве не нужно готовиться к ней и быть начеку, чтобы по команде вовремя отправиться? Однажды, находясь в Иордании, мне довелось быть свидетелем следующей ситуации. Иорданские преподаватели заключили контракт для работы в Саудовской Аравии. Их предупредили, что полетят они самолетом и к этому надо готовиться. Кто сразу оформил свой паспорт, приготовил свой багаж и попрощался с семьей, тот был готов в любое время, по вызову, отправиться в аэропорт. А кто пренебрегал этим предупреждением и откладывал приготовления, тот, получив вызов для поездки в аэропорт, говорил: "Подождите меня, пока я схожу на рынок и куплю вещи, поеду в свою деревню попрощаться с семьей, а затем обращусь в министерство иностранных дел, чтобы получить паспорт". Такого не станут ждать, а вылетят без него. Однако что скажет он, если такой вызов будет объявлен ангелом смерти? Это такой вызов, который не может быть отменен или проигнорирован. Ангел смерти независимо от его воли и желания возьмет его к себе, не дав отсрочки ни на час, ни на минуту, ни на миг, ведь он даже не вправе давать такую отсрочку. Да и кто знает, когда именно к нему явится ангел смерти?

Что такое смерть?! И в чем ее суть?

Человеческая жизнь имеет несколько стадий: первая стадия – зародыш в матке, затем стадия жизни в этом мире, вслед за этим идет стадия "барзах" (промежуточная стадия между смертью и воскресением). В конечном итоге наступает вечная, истинная стадия – последняя жизнь. Отношение каждой новой стадии к предыдущей равно отношению последующей стадии к ней, т.е. 2-я стадия к 1-й = 3-й стадии ко 2-й.

Обширность этого мира относительно матки равна обширности барзаха относительно этого мира и обширности грядущего мира относительно к барзаху. Когда ребенок находится в зародышевом состоянии, для него чрево матери является его безбрежным миром. На вопрос о значении его выхода из матки, зародыш, "поразмыслив и подумав", ответил бы, что это есть ничто иное, как настоящая смерть. И если бы в матке была пара близнецов, и один родился раньше другого, то второй, увидев, как брат покинул его, заявил бы, что его близнец уже умер и похоронен в неизвестных глубинах. А если бы рожденный близнец увидел свою отделившуюся плаценту, он тоже подумал бы, что это его брат, и стал бы плакать о нем, как оплакивает сына мать, видя, как его тело, о котором она все время заботилась, не давая пылинке упасть на него, уже опущено в землю; ведь он не понимает, что это тело – не что иное, как плацента: оно равносильно грязной рубашке, которую надо выбросить, оно как потрепанная одежда, которая уже никому не нужна.

Вот что такое смерть. Фактически это – новое рождение, выход на новую, более просторную и длинную стадию жизни. Настоящий мир является только транзитным средством, наша жизнь в нем как жизнь эмигранта, плывущего на пароходе в Америку. Он платит за уютную каюту, прилагает усилия для обеспечения удобства во время поездки. Но позволит ли он себе потратить все свои деньги на обновление всех постельных принадлежностей и покраску стен каюты, чтобы, прибыв в Америку, остаться без единого гроша? Или он скажет себе:

"Мое пребывание в этой каюте – одна неделя, я буду довольствоваться тем, что имеется в ней, и сберегу деньги для оборудования нового дома, в котором я буду постоянно проживать в Америке".

Другой пример для сопоставления этого мира с последующим миром. Несколько лет назад Америка объявила об атомном испытании на небольшом острове в Тихом океане. На острове жили несколько сотен рыбаков, которым предложено было покинуть свои жилища с обещанием компенсации в виде таких же домов в Америке или в другой стране по их выбору. Там они будут продолжать жить в таких же условиях, к каким они привыкли на своем острове. Причем им надлежало подать подробные описи имущества и свои пожелания к назначенному времени, после чего самолетами их будут вывозить с острова.

Реакция жителей была разной. Одни сдали свои пожелания своевременно. Другие пренебрегли этим и отложили дело до последнего срока. Третьи сказали, что это ложь, что в мире нет места под названием Америка, что их остров – это весь мир, и они не покинут его, забывая о том, что весь остров скоро будет взорван и от него останутся только развалины!

Этот пример демонстрирует несколько категорий людей, живущих на земле:

Первая категория – верующий человек, который думает о своей последней жизни, покаянием и послушанием готовится встретить своего Бога. Его можно сравнить с первой группой рыбаков, которые подготовились ехать и жить в другом месте. Вторая категория – верующий, но допускающий ослушание своего Бога и игнорирующий Его указания. Он похож на вторую группу рыбаков, которые беспечно отнеслись к грозившей опасности. А третья категория – материалисты-неверующие, заявляющие, что это наш единственный мир, после чего нет жизни, что смерть – долгий сон, постоянный отдых и безвозвратная гибель. Они похожи на третью группу рыбаков.

Однако это не значит, что Ислам требует от мусульманина полностью отказаться от настоящего мира и освободиться от всякой ответственности. Ислам не предполагает, что мусульманин должен всегда находиться в мечети или жить в пещере, как отшельник! Нет, Ислам требует от мусульманина следующее: в человеческом обществе быть наилучшим примером подлинно цивилизованного человека, в богатстве быть среди достойнейших, честнейших и справедливейших людей, а в науке быть среди ведущих ученых. Он побуждает каждого мусульманина вести уравновешенный и здоровый образ жизни: удовлетворять право своего тела на нормальное питание и занятие спортом; право своей души – на развлечение, отдых и законные наслаждения; право его семьи – на заботу о ней и доброе обращение с ней; право его детей – на воспитание, жизненную ориентацию и сочувствие; право общества – на его труд во имя прогресса и благосостояния, а также право Аллаха – на поклонение и повиновение Ему Одному.

Иными словами, мусульманин может приобретать богатство законным путем, пользоваться всеми разрешенными благами, жить обеспеченной жизнью, оставаясь при этом истинным единобожником, не примешивать к своей вере ни явного, ни скрытого многобожия, сохраняя правильное исламское вероучение, не позволяя себе никаких запрещенных поступков, выполняя свои религиозные обязанности, и деньги он должен иметь в своих руках, а не в своем сердце, так как он полагается не на богатство, а только на своего Господа, и его единственная цель – искать того, что угодно Аллаху.

1 В данном издании все цитаты взяты, в основном, из русского перевода Корана В. Пороховой (Коран. Перевод смыслов и комментарии Иман Валерии Пороховой. – М.: Аль-Фуркан, 1999. Издание пятое) и, частично, из перевода И.Ю. Крачковского (Коран: Пер. с араб. акад. И.Ю. Крачковского. – М.: МНПП "Буква", 1991. – Переиздание). Пунктуация и орфография без изменений (кроме явных опечаток). – прим. ред. Ансар Фаундейшн

2 Слова "да благословит его Аллах и приветствует" на арабском языке. Эта фраза употребляется в Исламе после упоминания имени пророка Мухаммада, а также во всех случаях, когда речь идет о нем как о Пророке и Посланнике Аллаха, даже без упоминания его имени. В различных источниках употребляются фразы "Пророк Ислама", "Посланник Аллаха", "Пророк" и другие, после которых, выражая свое глубочайшее уважение и повинуясь велению Аллаха, мусульмане произносят слова "Саллялаху алейхи уа саллям" – "Да благословит его Аллах и приветствует". Такая традиция сохранена и в данной книге. Основанием для этого служит предписание Аллаха: "Аллах и ангелы Его, поистине, Пророку шлют благословенье, и вы, что Господу предались, ему свое благословенье говорите и искренним приветствием приветствуйте его" (Коран: Сура 33, аят 56) – прим. ред. Ансар Фаундейшн


Что такое Ислам?

ГЛАВА II
ИСЛАМ

Что такое Ислам?

Однажды я своим ученикам задал следующий вопрос: "Если какой-нибудь иностранец обратится к вам с просьбой за один час дать ему понять, что такое Ислам, как вы решите эту задачу?" Они ответили: "Это невозможно, он должен изучить принцип единобожия, чтения и толкования Священного Корана, хадисы пророка Мухаммада [image], систему исламского права, вникнуть в разные проблемы и вопросы, на что понадобится не менее пяти лет". Я резко возразил и сказал: "Хвала Аллаху! А как же неграмотный бедуин, пришедший к нашему Пророку [image], который в течение одного дня или даже меньше, познакомившись с Исламом, смог преподнести эту религию своему народу и стать проповедником и учителем, поборником и знатоком Ислама? Не помните, как Пророк разъяснил всю религию тремя фразами, отвечая на вопрос ангела Джибрииля (мир ему) по трем пунктам: о вере (иман), об Исламе и о совершенстве в поклонении (ихсан)? Так почему же нам сегодня нельзя разъяснить ее за один час?"

Итак, что такое Ислам?
И как стать мусульманином?

Всякое кредо, правильное оно или фальшивое, всякая ассоциация, благотворительная или преступная, всякая партия, хорошая или плохая, – все они имеют свои принципы, идеологические основы и предписания, определяющие их цель и направления деятельности и являющиеся уставом (сводом законов) для их членов и последователей.

Каждый, кто хочет вступить в любую из таких организаций, прежде всего смотрит на эти принципы, и если они удовлетворяют его сознательный и подсознательный ум и у него не осталось никакого сомнения, он подаст заявление о вступлении в организацию и станет одним из ее членов и приверженцев. С этого времени он обязуется выполнять указания, записанные в ее уставе, и платить установленные членские взносы. Еще ему необходимо доказать своим поведением верность ее принципам, всегда помнить их и не противоречить им, а в своей морали и поведении являться хорошим примером и настоящим пропагандистом этой организации.

Можно сказать, что членство в организации заключается в следующем:

  • признание ее устава;
  • вера в ее принципы;
  • подчинение ее установкам;
  • соблюдение в жизни этих принципов и установок.

Это общее положение распространяется и на Ислам. Тот, кто хочет принять религию Ислама, должен убедиться в ее принципах и полностью им доверять. Таким образом у него сформируется идеология.

Эти принципы кратко можно изложить следующим образом:

  1. Материальный мир – это не все, жизнь в этом мире – это не вся жизнь.
  2. Человек существовал до рождения (в чреве матери), он будет существовать и после смерти: он не сотворил себя сам, а был сотворен прежде, чем он познал себя.
  3. Окружающие его неодушевленные предметы не могли его сотворить, так как он наделен разумом, а они нет.
  4. Всякая вещь в этой вселенной была создана из небытия Единственным Всемогущим Богом.
  5. Бог – Единственный, Кто оживляет и умерщвляет. Он же создал всякую вещь, а если захочет, Он истребит и сотрет все.
  6. Бог не имеет сходства ни с кем из Своих творений, Он – Изначален, Извечен, Могущественен: Его Могущество не имеет границ; Он Всеведущий: ничего не скрывается перед Его знанием.
  7. Он – Справедливый, но Его абсолютную справедливость нельзя соразмерить с критериями человеческой справедливости.
  8. Он установил законы вселенной. В ней Он соразмерно сотворил всякую вещь, извечно определил ее молекулы, разновидности, определил возможные состояния органической и неорганической материи во вселенной: движение или покой, постоянство или изменчивость, активность или инертность ...
  9. Он одарил человека умом, с помощью которого тот решает многие дела, предоставленные Богом в его распоряжение. Он одарил его разумом, чтобы делать выбор, силой воли, чтобы достигать задуманного им.
  10. За этим преходящим миром Аллах сотворил вечную жизнь, где благодетель обретет награду в раю, а злодей – наказание в аду.
  11. Аллах – Один, Единственный. Обожествлять что-нибудь другое наряду с Ним – нельзя. Нет посредника, который в состоянии приблизить нас к Нему и ходатайствовать перед Ним, разве что только с Его разрешения. Так что объектом какого бы то ни было обожествления может быть только Он.
  12. Он создал зримые материальные творения, которые мы ощущаем, и незримые творения; творения неодушевленные и одушевленные. Последние бывают либо только праведными – это ангелы, либо только неправедными – дьяволы, либо теми и другими одновременно, среди которых бывают праведные и неправедные, благочестивые и злодеи – это джинны и люди. Из числа людей Аллах избирает также тех, к кому Он присылает ангела с вероуставом (шариатом), чтобы они доводили Его вероустав до остальных людей. Такие избранные Аллахом люди называются посланниками.

Такие вероуставы включены во все священные писания, ниспосланные с небес. Последующее писание или отменяет предыдущее писание, или уточняет его. Последнее писание – Коран. Писания, предшествовавшие Корану, были либо искажены, либо утеряны, либо забыты, а он сохранился без всякого искажения или утери. Последним из этих посланников и пророков был Мухаммад ибн Абдулла [image], араб из племени курайш, им завершились миссии, а его религией завершились религии. Таким образом, после него не было и не будет пророков.

Священный Коран – это главный источник законов Ислама. Тот, кто подтверждает ниспослание Корана Аллахом, полностью веруя в него, называется му'мин (истинно верующий). Верование в таком смысле известно лишь Аллаху, так как люди не в состоянии проникнуть в человеческие сердца, чтобы узнать, что таится в них. Поэтому тот, кто хочет, чтобы люди считали его последователем Ислама, должен объявить эту веру, произнеся два свидетельства:

"Я свидетельствую, что нет божества, кроме Аллаха, и свидетельствую, что Мухаммад – посланник Аллаха". (На арабском языке оно звучит так: Ашhаду-а-ль-ля-иляhа-и-ль-ля-л-Лаh. Уа-ашhаду-анна-Мухаммадун-расулю-л-Лаh)

Произнеся эти два свидетельства, человек становится мусульманином, т.е. подлинным гражданином Исламского сообщества (умма), пользующимся всеми правами мусульманина. Отныне он обязан исполнять возложенные Исламом обязанности.

Отдельные акты поклонения Богу (ибадат) несложны, их немного, они не требуют больших усилий и не отягощают; их всего четыре:

  1. Молитва (салят): мусульманин выполняет утром два ракята (цикла), в которых обращается к своему Господу, прося у Него милости, ища у Него убежища от наказания. А до молитвы он должен совершить омовение (ууду), помыть свое лицо, руки и ноги, а если имеется осквернение, он должен помыться полностью (гусль).
    Кроме утренней, он совершает еще четыре молитвы: 4 ракята в полдень, 4 ракята в предвечернее время, 3 ракята после заката, 4 ракята в начале ночи.
    Вот эти обязательные молитвы, выполнение которых требует не более получаса в сутки. Причем, для исполнения молитвы не требуется ни специального места, ни специального человека (священника). Между мусульманином и его Творцом нет посредника.
  2. Ежегодно, в определенный месяц, мусульманин соблюдает пост (саум). Этот месяц называется Рамадан. Завтрак он принимает к концу ночи, обед – после заката, а в течение дня он воздерживается от пищи, от питья и от полового сближения с супругой. Итак, Рамадан – месяц очищения души и желудка, воспитания нравственности и общего оздоровления. Он олицетворяет коллективную добродетельность, милосердие и сострадание, а также равенство в материальной жизни.
  3. Если после удовлетворения своих нужд и нужд семьи у мусульманина остаются лишние деньги, которые не понадобились ему в течение целого года, он должен по истечении года раздать бедным и нуждающимся 2,5% из этой суммы. Этот благотворительный акт отдачи средств в пользу нуждающихся (закят) никак не отяготит его, однако явится весьма существенной помощью для нуждающихся и больных, а также основой общественной солидарности.
  4. Ислам установил периодические собрания для мусульман. Они собираются пять раз в сутки для исполнения совместной молитвы, каждый раз в течение 1/4 часа, причем это не наносит ущерба их работе, какой бы ни была их профессия. На этой совместной молитве каждый участник, стоя перед Аллахом, укрепляет свою преданность Ему, в результате таких встреч сильный помогает слабому, грамотный обучает неграмотного, богатый содействует бедному. А если кто-то не присутствовал на собрании, а исполнил молитву дома, в этом нет провинности, но он тогда лишается вознаграждения и прочих благ, воздаваемых за присутствие в мечети.

Еще есть еженедельное собрание по пятницам – молитва Джуму'а, длящаяся примерно один час и обязательная только для мужчин.

Есть еще собрание, проводимое два раза в год – праздничная молитва, присутствие на которой необязательно, но очень желательно, и длится она около часа.

И, наконец, проводится еще и ежегодное собрание – паломничество в Мекку (хадж). Это своеобразный международный конгресс, который созывается в определенном месте. Это, по сути дела, духовные, спортивные и интеллектуальные курсы, на которых мусульманин обязан присутствовать один раз в жизни, если он имеет такую возможность.

Таковы основные акты поклонения Богу, возложенные на мусульманина.

Поклонением Богу также является воздержание от определенных действий. К ним относятся такие действия, которые любой разумный человек в мире считает дурными: незаконное убийство; покушение на права других; агрессивное поведение; все виды несправедливости; употребление любого опьяняющего вещества, которое вредит разуму; прелюбодеяние, которое губит честь и собственное достоинство, нарушает родство; ростовщичество, ложь, обман, коварство; уклонение от военной службы, которая направлена на защиту родины и веры (возвышение Слова Господнего); ложная присяга и лжесвидетельство; а самое серьезное злодеяние – непослушание родителей, забвение их прав и пренебрежение к их нуждам.

Однако Аллах простит того мусульманина, которому не удалось исполнить некоторые свои обязанности или который совершил что-то недопустимое, при условии, что он покаялся и попросил прощения. А если он не покаялся, все равно он остается мусульманином, но считается непокорным и будет наказан в День суда: его наказание будет временным и не будет длиться долго, как наказание неверующего. Но любое наказание в этот День – ужасно.

А если он отказался от некоторых принципов, т.е. основных убеждений, или сомневался в них, или отверг какую-то твердо установленную обязанность или установленный запрет, пренебрег хоть малейшей деталью Священного Корана, в таком случае он утратил религию и считается вероотступником. Он перестает принадлежать к исламскому сообществу, ибо вероотступничество является самым тяжким преступлением, которое можно сравнить с государственной изменой, повлекшей за собой наказание смертной казнью, если изменник не признал своей вины и не покаялся.

Если мусульманин, признавший все исламские законы о разрешенном и запрещенном, пренебрегал отдельными обязанностями или совершал что-то запретное, он все-таки остается мусульманином, но считается непокорным. Однако вера неразделима и должна быть принята всецело, и если кто-то уверовал в исламские принципы на 99% и отказался от них на 1%, тот считается неверным.

Мусульманин, не принимающий веру всецело и полностью, подобен тому, кто вступает в политическую партию (или общество), посещает все заседания, платит членские взносы и делает все, что ему положено как ее члену, но при этом отказывается принять ее принципы и остается без убеждений. Вероятнее всего такой человек вступил в партию, чтобы шпионить или вредить ей.

Именно таким является лицемер, произнесший слова свидетельства веры, поклоняющийся Аллаху внешне, однако на самом деле скрывающий свое неверие, и не сбережет его Аллах! Если он и считался среди людей мусульманином по внешним признакам, то перед Аллахом он таковым не является, поскольку Он – Единственный, кто знает тайны наших сердец. Пророк Мухаммад [image] указывает на три признака лицемера: не сдерживает своего обещания, обманывает и предает. В целом, принципы Ислама следующие:

  • абсолютная вера в Аллаха, исключающая а) уподобление Ему чего-либо и кого-либо, б) признание каких бы то ни было посредников между Ним и людьми;
  • вера в ангелов;
  • вера в посланников;
  • вера в священные писания;
  • вера в грядущую жизнь;
  • вера в предопределение;
  • произнесение двух свидетельств веры (аш-шахадатайн);
  • исполнение обязательных молитв;
  • соблюдение поста в месяц Рамадан;
  • уплата благотворительного взноса (закят) для тех, кто владеет средствами, превышающими установленный предел;
  • совершение хаджа для тех, кто способен на это физически и финансово;
  • отказ от всякого однозначно запрещенного дела.

Причем плоды веры (иман) не появятся и нельзя вкусить ее сладость и стать настоящим мусульманином без соблюдения этих принципов в своей жизни. Наш пророк Мухаммад [image] обобщил образ настоящего мусульманина красноречивым выражением, являющимся сущностью веры. Дав определение совершенству в поклонении Аллаху (ихсан), он сказал: "Ихсан – такое поклонение Аллаху, словно видишь Его, ведь если ты не видишь Его, то Он видит тебя". Это значит, что мы должны стараться постоянно осознавать присутствие Аллаха.

Вот сама сущность Ислама: стоя или сидя, тайно или открыто, отдыхая или трудясь, и при всех других обстоятельствах мусульманин помнит, что Аллах наблюдает за ним, знает, что тот делает. При этом верующий никак не позволит себе ослушаться. Зная, что Аллах его видит, что Он с ним, верующий не станет никого бояться и отчаиваться; не будет тосковать, ибо он всегда обращается к Нему; не ощутит потребности в ком-нибудь другом, ибо всегда просит у Него помощи. А если он все-таки ослушался – а это характерно человеческой натуре – он покается, и Аллах Всевышний примет его покаяние.

В этом заключается сущность религии Ислама. В следующих главах будут подробно изложены аспекты веры.


ГЛАВА III
ОБЩАЯ ТЕРМИНОЛОГИЯ

Прежде чем раскрыть в этой главе определение идеологии (вероучения), дадим разъяснения некоторых терминов, часто применяемых исламскими учеными и встречающихся в идеологических книгах. Это следующие термины: сомнение, предположение и знание, с помощью которых можно дать определение вероучений.

Французский философ и математик Декарт в трактате ”Рассуждения о методе”, а также живший до него имам Газали в своей книге "Избавляющий от заблуждения" – оба считали сомнение исходным пунктом в достижении уверенности. Фактически Декарт прибегал к сомнению как к средству достижения уверенности. Итак, что представляет собой сомнение?

Если вы находитесь в центре города, и вас кто-нибудь спросит: "Идет ли дождь в окрестностях?", вы не сможете ответить, ведь эти окрестности находятся в 20 милях от вас и у вас нет возможности знать об этом. Вы можете только на 50% предполагать об этом: идет дождь или нет. Вот что называется сомнением.

Если бы вы на расстоянии смогли заметить, что там немного облачно, вы смогли бы сказать: "Кажется, в окрестностях идет дождь". Это называется предположением. Вы скажете: "Я предполагаю, что в окрестностях сейчас дождь". В предположении утверждение будет, скажем, составлять 60%, а отрицание – 40%.

А если вы увидели, что облака уже скопились и сквозь них сверкает молния, ваше предположение о выпадении дождя увеличивается до 70-75%. Вот что называется "по всей вероятности идет дождь". А если вы съездили в окрестности и увидели наяву, что действительно идет дождь, вы приобретаете уверенность в том, что идет дождь. Вот что наши ученые называют знанием. (А совокупность, система знаний есть наука).

Итак, слово наука имеет следующее значение: достоверное знание в противовес слову невежество, а также как противоположность искусству и философии. Итак, химия – наука, физика – наука, рисование – искусство, поэзия – искусство. Наука в этом смысле имеет цель добиться истины, разум является ее средством, а исследование, эксперимент и индукция – ее методом. Искусство имеет цель создать красоту, его средством является чувство, а методом – выражение чувства.

В нашем рассуждении понятия знание и познание употреблены в значении уверенность, в противоположность сомнению и предположению.


Элементарное и теоретическое знание

Знание, обретаемое посредством чувства и наблюдения, не нуждается в доказательстве. Гора, которую вы увидите перед собой, не нуждается в доказательстве ее существования. Вы, по сути дела, знаете, что она существует, и всякий разумный человек, увидев ее, узнает о ее существовании. Такое знание называется элементарным знанием.3

Однако знание того, что в прямоугольном треугольнике квадрат гипотенузы равен сумме квадратов двух катетов, требует логического доказательства, – спросите об этом любого ученого. Но несведущий человек не знает и не поверит в это, поскольку он не знает доказательства, даже если он увидел треугольник и каждую из его сторон. Такой вид знания, которое требует логического доказательства, называется теоретическим знанием.

3 Отметим, что автор в данном случае ограничился лишь указанием на знание, обретаемое путем пассивного наблюдения. Такое знание, а также знание, обретаемое путем активного и целенаправленного наблюдения (организация и проведение экспериментов в естественных науках, социологических опросов и пр. с целью сбора и обработки данных, которые, собственно, и являются источником такого знания) в своей совокупности составляют эмпирическое знание. – прим. ред. "Ансар Фаундейшн"

Очевидная истина и идеология (вероучение)

Некоторые теоретические знания в своей основе требуют доказательства, так как они не могут приниматься лишь посредством логики или наблюдения. Однако они обобщаются и распространяются так, что их усваивают все люди, независимо от образования и возраста, таким образом переходя в элементарные знания. Например, знание того, что часть меньше целого, относится к категории теоретического знания, которое в основе требует доказательства, но не найдется никого, кто бы сомневался в нем и требовал доказательства этого. Даже ребенок примет это. Итак, если, например, вы забрали у ребенка весь шоколадный батончик, а затем вернули ему только часть, он потребует обратно все, что у него отняли, а если попытаетесь его убедить, что эта часть больше целого, он все равно не поверит вам, так как очевидной истиной является то, что часть меньше целого.

Самоидентификация предмета, т.е. то, что каждый предмет идентифицируем (имеет "свое лицо") и является самим собой, тоже является очевидной истиной. А если кто-то попросит вас доказать, что карандаш, который вы держите в руках, – не ложка, вы скажете: "Это весьма очевидно, карандаш есть карандаш, доказывать это вовсе не нужно".

Итак, очевидные истины – это элементарные истины, принимаемые всеми людьми, и никто не требует их доказательства. А когда очевидная истина входит во внутреннее самосознание, поселяется в нем и влияет на интуицию, чувство и на все поведение человека, она будет называться идеей, а убежденность в ней – верой.

Однако нам известно, что человек иногда принимает ложь за правду и убежденно верит в нее, и наоборот. В наши дни можно наблюдать множество нездоровых толков и ложных идеологий, последователи которых полностью растворились в них, жертвуя ради этих толков и идеологий всем, что они имеют! Разве можно таких людей называть верующими в абсолютном смысле этого слова? Конечно, нет. Их можно назвать верующими лишь в контексте той лжи, в которую они верят. Аллах Всемогущий сказал:

"Ты обратил внимание на тех, кому была дана часть Книги? Они в Тагута веруют и Джибта [двух идолов]…"
(Сура 4, аят 51)

Или же более конкретно:

"И большинство из них не верует в Аллаха без того, чтоб соучастников Ему не прочить!"
(Сура 12, аят 106)

Что касается веры в ее исключительном смысле, т.е. в том смысле, в котором она подразумевается каждый раз, когда слово вера встречается в Коране, Сунне и звучит из уст исламских ученых, то этот смысл заключается в вере:

  • в Аллаха как Единственного Бога;
  • что Он – Владыка миров, Творящий все, что пожелает;
  • что только Ему положено поклоняться, не уподобляя Ему никого и ничего;
  • во все сведения об ангелах, ниспосланные Аллахом Своему Пророку [image], касающиеся их описания, количества и т.д.

Тот, кто придерживается указанной веры, считается му'мин'ом (верующим). А кто пошел на любой компромисс относительно этих положений веры (иман) или отказался от любого из них, поколебался или засомневался в них, тот утрачивает веру и перестает быть верующим.


ГЛАВА IV
ПРАВИЛА ВЕРОУЧЕНИЙ

Накануне II-й мировой войны, когда я был преподавателем арабской литературы в Багдаде, мне поручили преподавать религию. Программа предусматривала чтение Корана и толкование определенных сур Священного Корана. С первого занятия меня удивило, что те же самые ученики, спокойные и внимательные на занятиях по литературе, на религиозных занятиях становились весьма невнимательными и недисциплинированными! Я сразу догадался в чем дело. Дело в том, что их вера была неустойчивой. Тогда я велел каждому из них иметь свой экземпляр Корана и следить за чтением. Вдруг, без предварительной подготовки, Аллах внушил мне новую тему по вере, в которую я экспромтом включил правила вероучений и в дальнейшем их обработал. Вот они:

Первое правило

Я не сомневаюсь в существовании того, что я воспринимаю своими органами чувств.

Все мы принимаем эту фундаментальную истину. Однако, если я иду по пустыне в полдень и издали увижу водоем, то, подойдя к нему, могу неожиданно обнаружить целинную землю. Окажется, что это был мираж. Аналогично этому, опустив целый карандаш в стакан воды, я вдруг обнаружу, что он искривлен, хотя на самом деле он ровный и прямой.

Допустим, вы были на вечеринке, где речь шла о сверхъестественных творениях – демонах и духах. Позже, забив голову фантазиями и проникшись сердечным страхом, вы возвращаетесь домой по пустынной и темной дороге. Вдруг точно демон или призрак возникает перед вами, вы видите и ощущаете его перед собой, но на самом деле там ничего нет. Точно так же колдуны и фокусники показывают вам страшные образы, которые вы видите, но реально они не существуют.

Выходит, что если органы чувств ошибаются, обманываются и создают иллюзии в воображении человека, то значит ли это, что я буду сомневаться в существовании того, что я чувствую? Нет, ведь если я буду сомневаться в том, что вижу, слышу и чувствую, тогда у меня смешаются факты и иллюзии, что приведет меня к безумию.

Но я добавлю другое условие для обретения знания (уверенности) о наличии того, что воспринимаю.

Воспринимая что-нибудь первый раз, ум может составить об этом неправильное суждение. Например, человек может подумать, что мираж – озеро, но в следующий раз он уже не ошибется. Аналогично этому он может решить, что карандаш в стакане воды искривлен, хотя это не так. Случаи, когда ум может ошибаться или составить неправильное суждение – немногочисленны, их нетрудно узнать, и они не ведут к нарушению или отмене правила. К таким случаям можно отнести те иллюзии, которые делали колдуны фараона в прошлом и делают цирковые фокусники в настоящее время.

Второе правило

Уверенность появляется как через ощущения органов чувств, так и через получение информации из достоверных источников.

Ведь имеются определенные факты, которые нам не приходилось видеть или ощущать, однако мы уверены в них, словно нам приходилось их видеть и ощущать. Например, все мы уверены в существовании таких государств, как Индия и Бразилия, хотя не посещали их и не видели, уверены в том, что Александр Великий завоевал Персию, и что халиф Аль-Уалид ибн 'Абд-уль-Малик построил мечеть Умейадов, хотя мы не были свидетелями ни александровских битв, ни строительства мечети.

Фактически каждый из нас, заглянув вовнутрь себя, чувствует, что количество фактов, в которых мы уверены, не будучи их свидетелями или не испытав их на себе, превышают количество таковых, которые мы действительно пережили; так, мы уверены, что существуют те или иные страны, царства и исторические события, хотя мы их и не видели.

На каком тогда основании мы можем убедиться в их существовании? Конечно, мы извлекли определенные выводы из того, что донесла до нас история и что мы сами наблюдали. И не глупо ли будет думать, что каждое поколение выдумало те или иные события и идеи для следующего поколения или же все источники, передавшие те или иные события, единогласно врали?


Третье правило

Где пределы знаний, получаемых нами посредством наших чувств? Могут ли наши чувства охватывать все без исключения?

Давайте сопоставим человеческую душу с чувствами в следующем примере. Допустим, что дано указание заключить нас в тюрьму в башне крепости. Все двери и окна в ней заперты, так что мы можем смотреть на внешний мир только через щели в стенах башни. Если мы заглянем в восточную щель, то увидим реку, в западную щель – увидим гору, в северную – большой дворец, в южную – стадион.

Так и здесь, человеческая душа – это узник, тело – это башня, щели – органы чувств. Зрение позволяет нам видеть цветы, слух – воспринимать голоса, вкус вызывает у нас аппетит к пище, обоняние позволяет нам познакомиться с миром ароматов, осязание дает нам возможность ощущать физические объекты.

Здесь можно задать определенные вопросы:

1. Может ли каждый орган чувств воспринимать все, что существует в этой вселенной? Является ли река, наблюдаемая узником через щель в башенной стене, рекой от истока до устья? Конечно же нет, он видит только часть ее. Аналогично этому, зрение может воспринимать не полный цветовой спектр, а только часть его.

Я не вижу муравья, ползущего на расстоянии трех миль, хотя он существует. Я не вижу бактерий в стакане чистой воды, хотя в нем миллионы таких бактерий. Также я не вижу электронов, вращающихся в атоме, и планет, плывущих по своим орбитам.

Вибрация, издаваемая муравьем, находится вне рамок восприятия нашим слухом. Восприятие вибрации нашим слухом ограничено 5-20 тысячами колебаний в секунду. Вибрации ниже этих частот я не воспринимаю, а более высокие частоты повредят барабанную перепонку, что целиком лишит меня слуха. Причем я не могу улавливать запах сахара, хотя муравей и муха чувствуют его и устремляются к нему.

Все это доказывает, что мы в состоянии воспринимать только часть из окружающего нас мира.

2. Может ли быть третий, промежуточный мир между миром красок и миром звуков, который мы не в состоянии воспринимать из-за отсутствия соответствующего органа чувств?

Узнику в башне может быть не виден прекрасный сад, находящийся между рекой и горой, так как нет соответствующей щели. Разве имеет он право не признавать наличие сада только потому, что он не в состоянии видеть его?

Другой пример. Человек, слепой от рождения, может на слух узнать, что море синее, а поле зеленое, однако физически он не может ощутить ни синеву, ни зелень. Еще пример: глухой может иметь музыкальное образование, изучить ноты и мелодии, но он не может слышать их и оценить их красоту. Однако это не значит, что слепой и глухой могут отрицать цвет и звук только потому, что их нельзя уловить.

Комната, в которой вы находитесь, кажется очень тихой, хотя по сути дела она пронизана электромагнитными волнами, которые испускаются различными радиопередающими станциями и, разумеется, не доступны для слухового восприятия людей. Это – колебания, которые можно уловить только с помощью радиоприемника, который преобразовывает электромагнитные волны в звуковые и усиливает звуковой сигнал.

Существует много явлений, происходящих в атмосфере, которые человек не в состоянии воспринимать. Например, мы не можем воспринимать незначительные перемены атмосферного давления, но можем это сделать с помощью барометра. То же самое радар (радиолокационная станция). Он воспринимает и регистрирует излучение 4, которое мы не можем почувствовать. Итак, имеется много вещей за пределами наших чувств. И имеем ли мы право отрицать их существование только потому, что наши органы чувств не могут постичь их!?

3. Следующий вопрос, который заслуживает внимания: а каково вообще количество наших чувств? Еще недавно оно было ограничено только пятью чувствами и никто даже и не думал добавлять к ним другие. В наше время были обнаружены еще некоторые, и оказалось, что количество чувств безгранично. А все, что можно дополнить, считается несовершенным.

Я могу, закрыв глаза, сжать руку в кулак или разжать ее. Я чувствую, что она сжата или разжата, не глядя на нее и не дотрагиваясь до нее. Тогда каким органом я почувствовал, что сделала рука? Посредством мышечного ощущения. Чувствуем ли мы тревогу или счастье, слабость или болезнь одним из наших пяти органов чувств? Конечно, нет. Мы воспринимаем это внутренним чутьем.

Также, когда я хожу, я не раскачиваюсь ни влево, ни вправо, как это делает ребенок, который впервые учится ходить. Когда мотоциклист и артисты цирка делают трюки, с помощью какого органа чувств сохраняют они свое равновесие?

Это значит, что имеется восьмое чувство – равновесие, и уже доказано, что Аллах одарил нас таким чувством в виде жидкости во внутреннем ухе. Эксперименты, проведенные на кроликах, показали, что те потеряли свое равновесие, когда эта жидкость была изъята, и стали шататься влево и вправо, словно пьяные.

Итак, третье правило:

мы не можем отвергать наличие факторов за пределами наших чувств только лишь потому, что наши чувства не могут постичь этого!

4Электромагнитное в радиодиапазоне, а также тепловое. – прим. ред. "Ансар Фаундейшн"


Четвертое правило

Человеческая фантазия может проявлять воспроизводить только то, что способно воспринять чувство.

Мы уже упомянули, что органы чувств ограничены по своим возможностям: я не в состоянии своими глазами увидеть все зримые изображения. Однако Аллах одарил нас способностью, которой мы пополнили наши чувства, т.е. фантазией как вспомогательным средством.

Например, находясь в Мекке, я не могу видеть свой дом в Дамаске, хотя мысленно могу себе его представить будто наяву. Следовательно, фантазия дополняет чувства. Итак, имеет ли фантазия границы или она безгранична? Могу ли я вообразить то, чего я не воспринял своими чувствами?

Психологи классифицируют фантазию по двум категориям: фантазию, основанную на реальности, как воображение своего дома в Дамаске во время пребывания в Мекке, и творческую фантазию поэтов, романтиков, художников и всех людей искусства. Однако,посмотрите на все, что они изображали: а могли ли они создать то, чего нет в реальности?

Например, скульптор, высекший из камня статую Венеры, создал образ, подобного которому еще не видели. Но была ли она новым образом или же явилась синтезом нескольких реальных элементов? Скульптор использовал красивейшие физические черты разных женщин – губы, рот, тело, и создал из них новое произведение, однако это новое состоит из существующих элементов.

В качестве примера можно взять статую ассирийского быка в парижском музее: скульптор прикрепил к туловищу быка голову мужчины, а по бокам – птичьи крылья! Новое произведение, состоящее из существующих элементов.

Поэты демонстрируют воображение своего ума, используя метафору, сравнение, метонимию, а иногда придумывают изумительные преувеличения. Однако все это является набором различных элементов действительности.

Если бы мы хотели более глубоко вникнуть в такой фантастический набор, то нашли бы, что наше воображение не в состоянии понимать, как могут быть соединены вместе несовместимые компоненты. Например, нельзя сказать, что песня пахнет, как роза, или что аромат духов – красный. Вы не сможете представить себе такую картину, хотя ничего не вышло за рамки реальности.

Мы можем представить себе лишь три измерения: длину, ширину и высоту. Другие измерения мы не можем ощутить непосредственно (например, время – четвертое измерение, математически описанное Эйнштейном), хотя в науке существует понятие многомерного пространства. Аналогично мы не можем представить себе ни круга без окружности, ни треугольника без углов. Как же тогда мы сможем так просто представить себе грядущий мир и все, что там имеется? Он разительно отличается от нашего мира, и сопоставить его с нашим – это все равно, что сопоставить наш мир с миром зародыша в матке. А если бы можно было обратиться к зародышу с вопросом, на который он смог бы ответить: "Как представляешь себе мир?", мы бы услышали: "Мир – это те оболочки, которые меня окружают, и тот мрак, которым я окутан". Даже если бы зародышу сказали, что у нас имеется другой мир, где есть солнце и луна, день и ночь, суша и море, степь и горы, безлюдные пустыни и прекрасные сады и т.д., он все равно ничего бы не понял, а если бы он и понял значение сказанного, то не смог бы представить себе его суть.

В связи с этим Ибн 'Аббас (один из сподвижников Пророка [image]) сказал: "Вещи в настоящем мире не имеют сходства с теми, что в грядущем, разве что только в названиях". Это значит, что вино и женщины в грядущем мире отличаются от вина и женщин нашего мира. Аналогично этому, ни огонь ада не похож на наш огонь, ни прямая стезя над адом не имеет сходства с мостами, протянутыми через реки и долины в нашем мире.


Пятое правило

Хотя наши глаза и увидели, что карандаш в стакане воды выглядит искривленным, но разум не был введен в заблуждение, мы увидели мираж в пустыне, но разум узнал, что это ни что иное, как песок. А когда мы видим в цирке фокусника, вынимающего изо рта 100 платков, а из рукава 20 кроликов, наш разум, являясь более критичным, чем наши глаза, предупредит нас, что это хитрость.

Однако значит ли это, что разум может судить безгранично обо всех явлениях?

Разум отвергает всякое явление, не вмещающееся в рамки времени и пространства. Допустим, преподаватель истории сказал, что между арабами и персами была война. Она произошла ни до Ислама, ни после него, и ни в какое другое время, хотя на самом деле она велась. Наш разум отвергнет такое утверждение, поскольку оно совсем противоречивое. А если преподаватель географии заявил, что одна страна расположена ни в степи, ни в горах, ни на земле, ни в небе, ни в любом другом месте, однако она существует! Ваш разум сочтет все это противоречием. Он не поверит в сказанное и не примет его.

Итак, мы видим, что способности человеческого разума ограничены и он отказывается принимать явления вне пределов времени и места. Поэтому все, что касается явлений духа, судьбы, знамений Аллаха и Его проявлений, находится за пределами разума, следовательно, он не в состоянии судить обо всем этом. К тому же разум ограничен, он не может судить о бесконечности или охватывать ее. Представьте себе бессмертие верующих в раю! Разум верующего уверен в том, что это правда, исходя из Божественной Вести. Но эту концепцию нельзя вставить в рамки времени. Вы можете представить себе пребывание в раю на протяжении 1-2 веков, 100 веков, миллиона и тысячи миллионов веков, а затем ваш утомленный разум спросит: "А что же дальше?" Ему нужно найти предел этому. Но если бы он заявил, что уже достиг бесконечности, он впал бы в противоречие с самим понятием бесконечности.

Знаменитый немецкий философ Кант издал хорошо известный труд "Критика чистого разума", в котором подтвердил, что человеческий разум способен судить лишь о физическом мире. Причем исламские ученые подтвердили это до появления Канта, и это положение стало известно всем как очевидная истина. Еще эти ученые с помощью математических данных опровергли теорию "порочного круга" ("сirculus vitiosus").

Самое простое доказательство у них – следующее: если, например, из одного пункта А проведем два луча, затем поставим на одном из них точеки В, В1, В2..., а на другом – С, С1, С2..., при условии, что что АВ=АС, АВ1=АС1, АВ2=АС2..., и соединим эти точки прямыми линиями: ВС, В1С1, В2С2 и т.д., тогда возникает такой вопрос: будет ли считаться линия, соединяющая две бесконечности (Ґ – Ґ), ограниченной линией? Если скажете: "Да, она ограниченна", можно оспорить это тем, что она находится между двумя бесконечностями. А если скажете, что она неограниченна, вам ответят, что это невозможно, так как она проведена между двумя точками, как же после этого она будет неограниченна? Итак, получается, что она ограниченна и неограниченна, а это уже противоречие.

Очевидно, разум приходит в смятение при попытке рассуждения о неограниченности и впадает в противоречие, стараясь осмыслить бесконечность.

Следовательно, человеческий разум способен судить только об ограниченных материальных вещах, а судить о метафизических явлениях – это вне его возможностей, как и было установлено Кантом и нашими ранними исламскими учеными до него. По этой теме можно обратиться к трудам исламских ученых, таким как "Толкование явлений" Аль-Сайида, к трактату Аль-Газали "Высочайшее намерение", а также к книгам других ученых.


Шестое правило

Когда любого человека, как верующего, так и не верующего, постигает какая-нибудь беда, которой он не может вынести или справиться с ней, он в поисках утешения обращается не к какому-либо из окружающих материальных объектов, а к некоей высшей силе – силе пронизывающей всякий аспект нашего существования, наши тела и души. Примерами таких бед являются: большая нагрузка у студентов при сдаче экзаменов, усиление болезни и невозможность ее лечения у врача и т.д. Почему в таких случаях люди обращаются к Богу?

Вспоминая дни прошедшей войны, мы не можем забыть, как люди прибегали к религии и обращались к Аллаху. Все, в том числе главы государств и военачальники, оказывались искренними служителями Бога и призывали своих подчиненных к молитве.

Мне помнится статья о молодом парашютисте (парашютные войска тогда являлись одним из новейших видов ВВС). В ней рассказывается, что он вырос в семье, где никто не вспоминал о Боге и не молился. Он получил образование в школе, где отсутствовали занятия по религии и не было ни одного благочестивого учителя. Итак, у него было материалистическое светское воспитание, и он вырос подобно животным, которые умеют только есть, пить и наслаждаться. Однако когда он впервые прыгнул с парашютом и ощутил себя парящим в воздухе, до раскрытия парашюта он вдруг невольно стал сердечно молиться, обращаясь к Богу: "О Боже мой", и сам же удивился: "Откуда вдруг появилась такая искренняя вера в Бога?"

В своих мемуарах дочь Сталина описала, как ей удалось вернуться к религии, прожив много лет в среде, где властвовал атеизм. Для нее это было удивительно, хотя нет причин удивляться, ведь вера в существование Бога заложена в каждой душе, она является одним из врожденных человеческих инстинктов как, например, инстинкт продолжения рода. Итак, можно сказать, что человек – это животное, обладающее верой.

Такой духовный инстинкт человека может быть скрыт под покровом физических страстей, желаний, вожделений и потребностей в материальных удобствах. А если вдруг этот инстинкт будет разбужен боязнью, опасностью или бедствием, он сбросит с себя свой покров и проявится. Вот почему неверующий называется кяфиром, что буквально означает "скрывающий".

С удивлением я обнаружил такую же концепцию в двух высказываниях, отдаленных друг от друга по времени, месту, обстоятельствам и цели.

Одно высказывание принадлежит мусульманке Раби'и Аль-Адауийа, известной своей богобоязненностью и богослужением. Второе – известному французскому писателю Анатолю Франсу. Рассуждая о своем неверии и атеизме, Анатоль Франс сказал:

"Человек, узнавший из результатов анализа мочи, что у него сахарный диабет, становится верующим" (такой вывод он сделал в то время, когда инсулина еще не было). С другой стороны, Раби'а Аль-Адуийа, услышав, что кто-то приводил тысячу доказательств о существовании Бога, рассмеялась и сказала ему: "Достаточно одного доказательства". А когда ее спросили об этом доказательстве, она ответила: "Если ты, идя один по пустыне, вдруг упадешь в колодец и не сможешь выбраться, что будешь делать?" Ей ответили: "Я воскликну: "Боже мой!" Она сказала: "Именно это и является доказательством".

Вера в Бога заложена в душе каждого человека. Такая истина нам, мусульманам, известна, ведь Аллах сообщил, что вера (иман) – инстинкт, вложенный Им в душу всякого человека. В Европе недавно тоже узнали об этой истине. Профессор Дюркгейм (известный французский социолог, который, подобно Фрейду, порой извращал умы людей) написал книгу о том, что вера в существование Бога – очевидная истина. Невозможно, чтобы человек, прожив жизнь, не задумался о существовании Господа в этой вселенной. Но он, по своей близорукости, может не узнать истинный путь к Богу, а обожествлять кроме Него определенные объекты, предполагая, что они – боги или что они могут приблизить его к Аллаху. А потом, испытывая серьезные затруднения и тревогу, человек возвращается к Аллаху, отказавшись от других объектов, обожествленных им.

Многобожники племени курайш поклонялись разным идолам, таким как Хубал, ал-Лят и аль-'Узза. Статуэтка Хубала, например, была сделана из сердолика. Когда житель Аравии 'Амр бин Люхай был в Сирии у источника минеральных вод, в месте, называемом Химма, ему сказали, что Хубал – великий и могучий бог. Тогда он купил его и возил на спине верблюда. В пути идол упал, и при этом сломалась его рука. Взамен разбитой сделали золотую руку. Удивительно, как божья рука могла сломаться!? Но все равно его продолжали обожествлять!!! Обожествлять, когда все было безопасно и спокойно. Но когда многобожники отплывали в море, и если вдруг поднимались яростные волны, грозящие опасностью затопления, они прекращали взывать к Хубалу и обращались к Всевышнему, прося: "О Боже, спаси!" Даже сегодня, когда тонут корабли, вспыхивают пожары, настигает опасность или тяжелая болезнь, мы видим, что даже атеисты взывают к Всевышнему и возвращаются к религии.

Почему так? Просто потому, что вера – это инстинкт, и, пожалуй, самое точное определение человека – "животное, обладающее верой". Посмотрите на материалистов, атеистов: что они делают, когда к ним приходит смерть? Вы думаете, что Маркс или Ленин в момент приближения смерти обратились к средствам производства, которые они так обожествляли, или все-таки к Богу? Будьте уверены, что на смертном одре они все-таки взывали к Богу, но напрасно. Так же и фараон: гордился, вел себя высокомерно и говорил: "Я – высочайший вам владыка!" (Сура 79, аят 24), а когда ему угрожало затопление, он вдруг вспомнил о Боге: "Сказал он: «Верую, что нет иного божества, кроме Того, в кого уверили Исраиля сыны..." (Сура 10, аят 24).

Человеческая любовь – это доказательство того, что вера является врожденным даром в душе. Любовь – микропроекция веры, один из видов обожествления. По сути дела, когда многие французы отошли от религии, они стали применять слово "обожание" (корень этого слова – "бог") в значении любви. Арабы, подвергшиеся влиянию европейских идей, стали им подражать, пользуясь такими фразами, как: "Он любит и обожествляет ее", "Я ее так люблю, что просто обожествляю". Такие выражения применяются в арабских рассказах и романах. Это лишь потому, что обожествление – естественное проявление веры в Бога, и между любовью и верой имеется какое-то сходство.

Любящий повинуется любимому, выполняя всякое его желание. Таким бывает и верующий по отношению к Богу. Любящему безразлично: пусть все люди гневаются на него, лишь бы любимый был им доволен. Таким бывает и верующий по отношению к Богу. Любящий боится любимого и страшится его гнева, однако бывает доволен всем, что делает любимый. Так бывает и с верующим относительно Бога. Таким образом, любовь (влюбленность) – доказательство того, что вера является врожденным даром в душах людей.

Ограниченность слов

Вышеуказанное никак не означает, что любовь к Богу в равной степени соответствует земной любви к любимому. Любящий повинуется любимому, боится его, удовлетворяется всем, что тот делает, и предпочитает его удовольствие удовольствию других людей, тем самым доставляя себе радость. Фактически мы выражаем любовь к самому себе через любовь к нашим любимым.

Приведем в пример самых известных влюбленных из арабской истории: Лейлу и Къайса. Допустим, что она вдруг заболела проказой и болезнь обезобразила ее лицо, нос и глаза. Будет ли ее возлюбленный Къайс встречаться с ней, видя ее обезображенной? Наверняка он оставит ее и убежит. Вот в чем разница между любовью к творению и любовью к Творцу.

Несмотря на то, что обе формы любви весьма разные, так или иначе для ее выражения используются одни и те же слова, так как человеческая речь не может охватить духовных смыслов. Мы берем одно и то же слово для выражения различных значений и говорим: "Он любит горные пейзажи", "Он любит историю", "Он любит рис с мясом", "Отец любит своего сына", "Къайс любит Лейлу", "Верующий любит Аллаха". Но ведь все эти конкретные случаи проявления любви сильно отличаются друг от друга.

Аналогично этому – слово "красота" применяется в очень многих значениях. То же самое – и в отношении слов "слышащий" и "прозорливый". Мы говорим: "Бог слышащий и прозорливый" и "такой-то человек слышащий и прозорливый". По отношению к человеку это означает, что он не глухой и не слепой. Но Божий слух и зрение совсем не похожи на человеческие слух и зрение, коль Бог никому из своих творений не подобен и ничто Ему не подобно. Так же все проявления Бога не сравнимы со свойствами его творений.


Седьмое правило

Человек интуитивно чувствует, что настоящий материальный мир – это еще не все, и что за ним существует неведомый духовный мир. Он может уловить признаки, свидетельствующие о нем.

Человек представляет себе, что материальное удовольствие ограничено, а когда оно дойдет до предела и достигнет своей цели, то уже перестает быть удовольствием, а становится привычкой, потерявшей свой вкус и прелесть, подобно старой шутке и избитой фразе.

Например, бедняк, глядя на имущество богатого человека, думает, что, имея подобное богатство, он смог бы владеть миром, а добившись его, перестает испытывать такое наслаждение. То же самое и о любви. По ночам молодой человек мечтает о встрече с любимой, думая, что все наслаждения мира заключены в его любви, а когда он женится на любимой девушке, то не проходит и нескольких лет, как эти надежды и наслаждения притупляются, от них остается только воспоминание. Еще один пример. Человек, страдающий от болезни, полагает, что полное наслаждение наступит с исчезновением боли, с выздоровлением. Когда его здоровье восстанавливается и дни болезни позабыты, он уже перестает видеть в здоровье то, о чем недавно мечтал. Далее, молодой артист, который добивается славы, радуется, когда по радио звучит его имя и журналы публикуют его фото. Но как только он становится известным и его имя обретает популярность, прелесть последней теряет свое очарование и становится привычным делом.

Опять же, мы можем быть тронуты лирической песней, затрагивающей интимные чувства, волнующей наши сердца и зажигающей огонь нашего воображения, доводящей нас до восторга. Хорошо написанная повесть может вызвать такой же эффект, увлекая нас от реальности в мир фантазий, полный поэзии и романтики. Однако, прочитав повесть, мы чувствуем, что это наслаждение мы как будто бы увидели во сне, после которого вернулись в мир реальности. Мы жаждем вернуться к фантастическому миру, но, увы, нам это уже не удается.

В минуты созерцания наши души могут взлетать на грандиозные высоты, откуда этот материальный мир кажется весьма незначительным и недостойным. Радость такого переживания во многом превосходит переживание голодного человека, добывшего пищу, радость юноши, встретившегося с любимой, или же счастье и удовлетворение бедняка, который наконец-то приобретает богатство и авторитет.

Душа всегда страстно тоскует по этому высшему духовному миру, неизвестному миру, который она познает только в эти короткие мгновения. Но, едва возникнув в душе, эти моментальные дуновения сразу же исчезают.

Итак, человек узнает, что материальные наслаждения ограничены, а духовные – более значимы и более глубоки по своему влиянию на душу. Он с помощью интуиции, а не разума, убедится, что эта материальная жизнь – еще не все, и что неизвестный мир, скрытый от материального мира, является достоверной истиной, по которой тоскуют наши души и к которой они стремятся долететь, однако массивная человеческая плоть оказывается преградой и препятствует их попыткам постичь эту истину. Это является психологическим доказательством наличия грядущего мира.

Восьмое правило

Вера в будущую жизнь – естественное следствие веры в Аллаха.

Дело в том, что Бог может быть только справедливым, а всякий справедливый не допускает тирании, не оставляет тирана без наказания и не оставляет угнетенных без восстановления их прав. Мы видим, как некоторые люди – тираны в этом мире – живут и умирают тиранами без наказания, а также есть люди, которые живут в угнетении и умирают, не обретя своих прав. Что это значит? Как же все это случается, если есть справедливый Аллах? Выходит, что обязательно должна быть другая жизнь, где благодетельный будет вознагражден, а злодей будет наказан.

Роман жизни не завершается по окончании этого мира. Допустим, по телевизору идет фильм, и вдруг его показ прекращается на середине и появляется надпись, что фильм закончен. Никто из зрителей не поверит, что это конец, они станут жаловаться, стремясь узнать, что случилось с героем и где остальная часть романа... Ведь они хотят узнать, как автор завершит роман и как сложится судьба каждого героя. Таким образом, если люди так реагируют на незаконченный роман в этом мире, то как тогда может любой разумный человек поверить, что роман жизни завершается всего лишь смертью? Как это возможно без расчета за деяния человека? Отсюда человеческому разуму становится ясно, что эта вселенная должна иметь Владыку и что за настоящим миром должен быть другой мир.

Тот неведомый мир, огоньки которого зажигаются в душе во время прослушивания романтической музыки, чтения превосходного рассказа или в момент созерцания, не является "идеальным миром", как его изобразил Платон. Поистине, это последний мир, созданный Творцом самого Платона. Причем самые большие наслаждения в нашем мире, такие как занятие любовью, вкусная еда и т.д., длятся не более чем короткое мгновение и являются миниатюрой наслаждений другого мира, где они бесконечны, вечно сохраняющие свой вкус, не превращающиеся в рутину и обыденность, как это бывает в нашем мире.


ГЛАВА V
ВЕРА В АЛЛАХА

Вера в Аллаха заключается в четырех факторах:

  • Аллах существует без создателя;
  • Он же Господь миров;
  • Он Владыка вселенной и ее Распорядитель;
  • Он Единственный Господь, и кроме Него, никому нельзя поклоняться.

Существование Аллаха

Как уже было сказано в шестом правиле, убеждение в существовании Аллаха – очевидная истина, которая воспринимается интуитивно. Она не нуждается в разумных доказательствах, и ее признаки, по сути дела, воплощены во всякой вещи. Я не стану перечислять эти доказательства, так как они безграничны. Полвека тому назад дамасский ученый, шейх Джамалуддин Аль-Къасими, в книге "Доказательства единобожия" привел множество из них. Я также хочу указать на другую книгу – "Аллах проявляется в эпоху науки", написанную тридцатью ведущими учеными – специалистами по естественным наукам. На аналогичную тему есть еще одна книга – "Наука призывает к вере". Такие книги убеждают читателя, что истинный ученый, как и простой обыватель, может быть только верующим, между тем как атеизм и неверие проявляются среди полуученых и недоучек, которые получили недостаточное образование, тем самым утратив врожденную веру и не достигнув того уровня образования, которое способствует вере. Именно вследствие этого они впали в неверие.

В вышеуказанных книгах имеются ценные статьи, являющиеся плодом мышления ученых, таких как Франк Аллен – всемирно известный биолог, Роберт Моррис Бадж – изобретатель радара, Джон Кливленд Каусрон – профессор химии, Джон Герберт Блонд – профессор физики, и многих других. Следует отметить, что профессор Франк Аллен доказал ложность теории греческих философов о древности или вечности вселенной, и что наука установила, что для всякого существа имеется возрастной предел, т.е. оно имеет начало, не допускающее его вечности.

Не перечисляя древних или современных доказательств ученых о существовании Аллаха, я приведу один пример из Корана, ведь его доказательства – ясные, явные и решительные. Простой человек их понимает, а человек образованный, понявший их сущность, удивляется их точности, явности и разумности. Оба – и простой, и образованный человек – могут только признать правоту этих доказательств.

Коран вкратце обратил наше внимание на то, что доказательство находится в нас, в наших душах. Послушайте следующие аяты:

"Ведь на земле имеются знамения [о существовании Аллаха] для убежденных, а также в вас самих – ужель не видите вы это?"
(Сура 51, аяты 20-21)

В глубине наших сердец все мы чувствуем, что Он существует. К Нему обращаемся в несчастьях и кризисах; наша врожденная вера, наш духовный инстинкт призывают Его на помощь. Более того, посмотрев вокруг, мы можем увидеть множество доказательств Его существования. Итак, наше подсознание убеждается интуитивно, а разум – через логические доказательства.

Как же тогда человек может отказаться от признания Аллаха, если он сам является доказательством Его существования? Разве это не похоже на человека, несущего в своих руках ваши деньги и утверждающего, что он их не брал и не трогал, или на человека, одетого в мокрую одежду, с которой капает вода, и отрицающего, что он был где-то вблизи от воды. Однако почему многие люди не обращают внимания на такую очевидную истину?

Дело в том, что они не размышляют о себе. В Коране записано:

"Они забыли Бога, и их забыл Господь."
(Сура 9, аят 67)

Люди, по сути дела, отвлечены от самих себя, боятся быть наедине с собой, размышлять о себе. Поэтому они увлечены болтовней, пустословием или другими заботами, растрачивая на это всю свою жизнь, будто бы их душа – это их враг, от которого надо бежать, а их жизнь (являющаяся их капиталом) – это груз на их плечах, который они стараются сбросить.

Взгляните на большинство людей: они едят и пьют, спят и просыпаются, стремятся к наслаждению и бегут от боли, беспрерывно трудятся, добиваясь благ себе и своей семье. Они движутся по одной жизненной колее. Для них нет различия между прошлым, настоящим и будущим, все повторяется по шаблону, а если появится свободное время, то они ищут разных развлечений, чтобы убить его и провести так оставшуюся жизнь, т.е. оставшиеся дни в этом мире.

У мусульманина, который доказывает свою веру на практике, дело обстоит не так. Для него в жизни не достаточно только есть, пить, трудиться и наслаждаться жизнью – нет, он спрашивает сам себя: откуда я пришел? куда иду? где начало и где конец? Он представляет себе, что его жизнь не началась рождением, чтобы завершиться смертью, и что он существовал в виде зародыша во чреве матери и был семенным микроорганизмом, созданным из плоти и крови отца. Плоть и кровь произведены из пищи, которую ел отец, а пища изготовлена из растений земли или из плоти животных, питающихся растениями... Итак, к его рождению привела длинная цепь малоизвестных фаз и факторов. Как же тогда он мог создать себя с помощью разума и воли, если он существовал с давних пор, не имея ни того, ни другого.

Мальчик ничего о себе не знает, пока он не достигнет возраста четырех лет. Мы никак не можем вспомнить наш день рождения или дни, которые провели в чреве матери. Ясно, что человек существовал прежде, чем он осознал сам себя, ведь нелепо говорить, что человек сам себя создал.

В связи с этим зададим атеистам и еретикам следующие вопросы: "Создали ли вы себя своей волей и своим разумом? Втиснули ли вы сами себя во чрево матери? Выбирали ли вы свою мать? Ходили ли вы сами за акушеркой, чтобы она извлекла вас из чрева? Неужели вы созданы из ничего без Творца?" Конечно, нет. Это невозможно.

Тогда мог ли быть создан человек существующими до него творениями, такими как горы, моря, солнце и звезды?

Французский философ Декарт, развивая свою известную теорию сомнения, сомневался во всякой вещи, а когда подумал о своей душе, то не смог усомниться в ней, так как это означало бы усомниться в самом себе. Он высказал свою известную фразу: "я мыслю, следовательно, существую" (cogito, ergo sum). Конечно, он существует, но кто же привел его к существованию? Могли бы эти материальные существа создать его? Ведь они лишены силы разума, а он разумный. Сможет ли тот, кто лишен разума, одарить разумом других? Как может человек, не имевший какой-то вещи, отдать ее другим?

Такую же позицию занимал знаменитый пророк Ибрахим (мир ему) в отношении своего отца. Отец его был камнетесом, который высекал из камня идолов. Эти сделанные человеческими руками идолы были объектами обожествления со стороны людей, их богами, которым те поклонялись.

Ибрахим был озадачен этим и стал думать: "Как можно сделать Бога своими руками, а потом поклоняться ему и просить удовлетворения того, чего мне хочется? Мой разум не может принять этого. Тогда где же истинный Бог?"

Пока он думал и размышлял, успело стемнеть. Высоко в небе взошла яркая звезда, но она не вышла из земли, подобно камню, из которого делаются идолы, и он уже было подумал, что это – Бог, которого он ищет. Вдруг взошла луна, а звезда исчезла. Увидев луну, которая больше и ярче чем звезда, он принял ее за Бога и стал всю ночь наблюдать за ней. Вдруг на заре взошло солнце, затмив собой свет луны и ярко осветив землю, и он принял солнце за Бога. Однако и солнце зашло, оставив землю во мраке. Увы, существование такого божества тоже мимолетное, – разве может Бог покидать свое царство, а потом исчезать? Остается лишь один правильный вариант: за всеми этими неодушевленными предметами должен быть Всемогущий Бог, который сотворил их, меня и все другие создания.

Именно вышеуказанный довод был рассмотрен Кораном в аяте:

"Из ничего сотворены ль они иль сами сотворили все…"
(Сура 52, аят 35)

Это ясное, красноречивое божественное доказательство наносит сокрушительный удар тем рационалистам, которые опровергают существование Бога, цепляясь за силу разума, как источника всякого дела, не видя Того, Кто сотворил разум.

Неразумные, едва образованные атеисты говорили: "Природа сотворила человека, природа и одарила его разумом". Так говорили нам, юным учащимся времен Первой мировой войны, некоторые учителя, вдохнувшие запах новой западной цивилизации и вообразившие, что они уже стали образованными. Слово "образованные" в те дни отождествлялось со словом "прогрессивные" в его сегодняшнем значении. В каждую эпоху изобретаются новые лозунги, которые дают повод насмехаться над простыми людьми.

Созрев, мы стали спрашивать: "Что такое природа?" Ведь по-арабски это слово этимологически означает "отпечаток" или "напечатанная сущность", а коль это так, кто же прикладывал эту печать?

Некоторые из неверных полагали, что "природа есть случайность, т.е. вероятностная закономерность". Мы сказали, что указанное определение природы можно сравнить с историей двух людей, заблудившихся в пустыне: они проходили мимо большого дворца, являющегося образцом весьма изящной архитектуры, украшенного драгоценными коврами, часами и люстрами. Они оба были очарованы этим зрелищем и завели следующий разговор:

Первый: | "Какой-то человек построил и оборудовал этот дворец".
Второй: | "Что вы говорите? Вы просто отсталый реакционер! Этот дворец – целиком дело природы".
Первый: | "Как могла природа построить такой дворец?"
Второй: | "А что, здесь были свалены камни, затем прошел ливень, подул ветер и произошли другие атмосферные явления, и в результате эти камни сгрудились и со временем случайно приняли форму стен".
Первый: | "Ну а как же насчет ковров?"
Второй: | "Просто овечья шерсть разлетелась, смешалась, окрасилась разноцветными металлами. В дальнейшем шерсть была переплетена и превращена в ковры!!!"
Первый: | "А как появились часы?"
Второй: | "В результате определенных климатических условий изношенное железо превратилось в круглые и плоские части, которые с течением веков приняли форму часов... "

Не скажете ли вы, что тот, кто дает такие ответы, является сумасшедшим?

Может ли клетка в человеческой печени, которую можно увидеть только под микроскопом, случайно выполнять весьма сложные химические функции, часть которых требует сложнейшего устройства? Эта клетка превращает избыток сахара в крови в гликоген, чтобы в последующем превратить его, при необходимости, в глюкозу. Эта клетка выделяет желчь, поддерживает уровень холестерина в крови, вырабатывает красные кровяные тельца и выполняет другие функции!

Более того, разве случайно в языке находится девять тысяч рецепторов, дающих нам вкусовое наслаждение; в каждом ухе – сто тысяч слуховых клеток и в каждом глазе – сто тридцать миллионов клеток, способных принимать световые лучи?

Затем посмотрите на чудеса и тайны самой земли, на окружающий воздух и живущие в нем невидимые творения, на удивительные формы падающей снежинки и на многие другие открытия, которые недавно вошли в наше сознание.

Посмотрите на эту землю, сколько на ней минералов, животных, растений, безбрежных пустынь и океанов, высоких гор и низменных долин... А затем сравните ее с солнцем, и вы найдете ее очень маленьким и незначительным созданием. Причем солнце, которое в миллион раз больше земли, по сути дела подобно песчинке в безбрежной пустыне, если сравнивать его с другими галактиками.

Что касается скорости света, то солнце находится на расстоянии 150 миллионов км от нас, т.е. 8 световых минут при скорости света 300 тысяч км в секунду. Итак, свет в течение 8 минут проходит 150 миллионов км. Представьте себе тогда, на каком расстоянии находятся другие звезды, прохождение света от которых требует одного миллиона световых лет, чтобы дойти до нас! Причем световой год равен 10 тысячам миллиардов км! Сколько километров тогда нужно преодолеть, чтобы пройти 1 миллион световых лет?

О таких звездах, в том числе о галактиках, астрономы знают лишь то, что они – светлое пятно, включающее в себя много звезд, число которых известно только Аллаху. Эти звезды, размер которых за пределами нашего воображения, движутся с огромной и невообразимой скоростью, однако не сталкиваются друг с другом.

Я читал статью, написанную одним из астрономов, в которой утверждается, что вероятность столкновения звезд между собой подобна вероятности столкновения шести пчел, летящих в атмосфере вокруг земного шара. Обширность земной атмосферы относительно шести пчел подобна обширности пространства относительно неисчислимых звезд.

Этот огромный космос целиком находится внутри гигантской сферы – нижнего свода. Эта сфера представляет собой определенное тело – это не воздух, не атмосфера и не вымышленная линия между звездами, подобная орбите, как представляли ее некоторые современные комментаторы Корана. Эта сфера окружает космос (пространство) со всеми его звездами: огромными и маленькими. И Всемогущий Аллах сказал в Коране:

"Мы небеса раскинули (для них) охранным сводом..."
(Сура 21, аят 32)

Звезды сделаны как лампы, для украшения этого свода. А за ними имеется еще одно космическое пространство, обширность которого известна лишь Аллаху. Оно может быть подобно пространству этой сферы или даже больше, и окружено другой сферой, побольше, а за ним может быть третье пространство, еще побольше, затем четвертое пространство с четвертой сферой, пятое, шестое и седьмое пространство, и каждое из них окружено своей сферой. Далее находится огромный и величественный престол и то, что нам Аллах сообщил об этих мирах.5

Однако самое необычайное чудо – это атом, который включает в себя все элементы космоса, но в миниатюре. Как ум не в состоянии представить атом, так же точно он не в состоянии представить обширность и великолепие космоса.

Все это – неопровержимое доказательство того, что Аллах существует.

В прошлом ученые и философы описывали атом как "уникальную жемчужину, которую нельзя раздробить". Его можно увидеть только через электронный микроскоп. Ученые утверждают, что атом так мал, что если расположить в ряд 40 миллионов атомов, их суммарная длина не превысит 1 см.

В каждом атоме имеется пространство, в котором находится ядро, вокруг которого вращаются по орбите мельчайшие частицы – электроны, подобно планетам в космосе. Это ядро в сравнении с атомом, словно зерно пшеницы в сравнении с великолепным дворцом. Причем одно ядро по своей массе превышает массу 1800 электронов.

Могло ли все это быть абсолютной случайностью?

К счастью верующего, все высказывания, основанные на напыщенных теориях, таких как "природа"; "вероятностные закономерности" и т.д. оказались пустыми и нелогичными. Такие слова уже не используют в научных кругах, а только в кругах псевдоученых.

5 Существуют другие мнения по вопросу о том, что как отображено строение Вселенной в Коране. Например, см. Бюкай Морис. Библия, Коран и наука. – К.: “Ансар Фаундейшн”, 2001. – стр. 209–235 – прим. ред. Ансар Фаундейшн


Аллах – Господь миров

Второй момент, касающийся веры в Аллаха, – признать то, что Он Один сотворил всякие миры: животный мир, растительный мир, мир планет, зримые и незримые для нас миры. Он сотворил все из ничего, да к тому же установил для всего этого изумительные законы. Самая малость из них была открыта в области химии, физики, медицины и астрономии. Аллах один располагает знанием обо всех главных и второстепенных аспектах всяких существ.

Он – Тот, Кто знает, сколько листьев имеет каждое дерево, форму каждого листа и его расположение. Знает, сколько бактерий существует в этом мире, их длину, ширину и строение. Он один знает все о движении электронов, а также обо всех внутриатомных превращениях, изменениях и прочих процессах. Все эти знания занесены в Его Книгу.

Бог – Господь всех миров. Это Он привел их к существованию, и это Он сохраняет и переводит их из одной фазы развития в другую. Он же дал каждой частице признаки, доказывающие мудрому человеку Его Величие и ведущие к Нему.

Этот второй момент, касающийся веры в Аллаха, существенен и неизбежен. Однако достаточно ли верить в эту концепцию, чтобы быть верующим? Если кто-то признал, что Аллах – Творец и Бог, достаточно ли этого, чтобы считаться верующим? Конечно нет, ведь большинство древних народов именно так и считали. Даже неверные из племени курайш признавали Аллаха. К этому племени и был послан пророк Мухаммад [image], чтобы разоблачить их веру в многобожие и дать им понять, что их верование было дурным и неприемлемым. В связи с этим Пророку [image] было поручено вести с ними борьбу.

Даже Иблис 6, самый зловещий из тварей, не отказался признать ту истину, что Аллах – его Господь.

"(Иблис) сказал: «О мой Господь! Отсрочь же мне до Дня...»"
(Сура 15, аят 36)

И далее:

"(Иблис) сказал: «Владыка мой! За то, что свел меня Ты с правого пути...»"
(Сура 15, аят 39)

6 Дьявол. – прим. ред. Ансар Фаундейшн


Аллах – Владыка вселенной

Третья проблема, касающаяся веры, заключается в том, что Аллах, являясь Владыкой вселенной, распоряжается ею как хозяин своим имуществом. Он оживляет и умерщвляет: можно ли уберечься от смерти и обрести бессмертие в этом мире?! Он вызывает болезнь и исцеляет: можно ли исцелить того, кого Аллах лишил возможности выздоровления? Он один дарует богатство и приносит беду, посылает наводнения и засуху. Однажды в Италии было страшное наводнение, которое смыло и разрушило населенные пункты, а в то же время в Индии наступила засуха, в результате чего погиб урожай и вымер скот, воды стало не хватать, и ее стали раздавать по карточкам.

Кто же сделал так, что вода разлилась в одном месте земли и полностью высохла в другом? Кто дарует одному человеку дочерей, а другому сыновей, а кого-то делает бесплодным? Может ли бесплодная женщина родить ребенка?

Он – Тот, Кто предписывает одним людям умереть в малолетнем возрасте, а другим – в преклонном. Он направляет поток холода и снега в одну страну, а жару и землетрясение в другие страны. Человек же остается перед этими явлениями беспомощным.

Бог, Которому поклоняемся

Как было указано выше, большинство людей согласно с тем, что Аллах – Владыка вселенной и абсолютный Распорядитель ею. Но достаточно ли этого человеку, чтобы быть верующим?

Конечно, нет! Тут появляется четвертая проблема, касающаяся веры: нужно поклоняться Одному Богу. Если вы действительно признаете, что Аллах существует и Он – Господь миров и Владыка вселенной, вы, кроме Него, никого не будете обожествлять в любых проявлениях вашего поклонения.

В cуре Ан-Нас ("Люди") дано четкое опровержение тем, кто признает Божественную сущность и владычество Аллаха, однако не признает Его единобожия. С помощью Аллаха, проанализировав эту суру, я пришел к заключению, к которому не пришел никакой другой комментатор. Я надеюсь, что мое заключение верное. Аллах Всемогущий и Великий говорит:

"Скажи: «Ищу спасенья я у Господа людей, Властителя людей, у Бога человеческого рода...»"
(Сура 114, аяты 1-3)

Почему слово "люди" повторяется, ведь можно было применить местоимение "их", т.е. таким образом: "Господа людей, их Властителя и их Бога?"

Мне думается (а Аллаху виднее), будто наш Бог хочет сказать людям: "Вот три отдельных, но неотъемлемых момента. Итак, Он – "Господь людей", т.е. сотворивший и охраняющий их, Он же – "Властитель людей", т.е. их Хозяин и Распорядитель. Он же – "Бог людей", т.е. Он один заслуживает их поклонения, и нельзя никого уравнивать с Ним в поклонении... Следовательно, необходимо либо признать все три момента полностью, либо не признать ни одного из них.

Как же можно признать первый и второй моменты и отказаться от третьего? Как можно разрывать взаимосвязанные факты, признавая одни и отказываясь от других? Ведь все они одинаково доказаны и неразделимы по логике!


ГЛАВА VI
ЕДИНОБОЖИЕ

Вера в Аллаха как Господа миров и Владыку вселенной – дело сердца, т.е. мировоззрения, которое утверждается в человеке. Однако вера в то, что Он – Один Истинный Господь, не ограничивается просто убеждением. Она должна касаться нашего поведения и действий, а также поклонения только Аллаху. Если человек отказывается от поклонения Ему или обожествляет другие объекты наряду с Ним, он не является верующим, даже если он признал и поверил, что Аллах – Господь миров и Владыка вселенной.

Что тогда представляет собой поклонение Богу? На первый взгляд кажется, что поклонение Богу – это зикр (пребывание с мыслью об Аллахе), молитва, пост, чтение Корана и выполнение других предписаний, приближающих нас к Аллаху. Это определение, несомненно, правильное, однако поклонение Богу не ограничено только этими действиями. К тому же всякое полезное дело, не запрещенное шариатом (исламским законом) и совершенное с единственной целью – угождения Аллаху, является поклонением Богу в широком смысле этого слова.

Верующий принимает пищу, чтобы приобрести энергию для повиновения Ему. Таким образом, принятие пищи с этой целью является поклонением Богу. Он женится, чтобы обеспечить себе и семье добродетельный образ жизни. Таким образом, его супружеская связь – поклонение Богу. Деньги, приобретенные с этой же целью – поклонение Богу, расходование денег на семью – поклонение Богу, учеба и стремление получить диплом – поклонение Богу, ведение женщиной домашнего хозяйства и забота о своем муже и детях – поклонение Богу, а также всякое разрешенное дело, совершенное ради Бога, является поклонением Богу.

Таким образом, смысл поклонения Богу расширяется и охватывает все полезные деяния человека. Пожалуй, это и имеется в виду в следующих словах Бога:

"Я создал джиннов и людей лишь для того, чтоб Мне они служили."
(Сура 51, аят 56)

Духовный аспект поклонения Богу

Поклонение Богу имеет два аспекта: духовный и физический. Духовный аспект предполагает два элемента: воззрение, побуждающее к поклонению Богу, и цель, реализуемая через поклонение Богу. Физический аспект – это действия органов тела. Молитва включает: движение и речь, стояние и сидение, поясной и земной поклоны, упоминание и восхваление Аллаха. Все это – физический аспект молитвы. Но если стимулом этих движений не являются единобожие в истинном смысле и здоровое убеждение, а целью не является повиновение Аллаху и стремление к тому, чтобы Он принял ее, молитва становится мертвым телом без духа.


Основа единобожия

Вера в то, что Аллах – Единственный Источник пользы и вреда, является основой единобожия. Давайте разъясним эту мысль: Аллах – Творец всякой вещи. Он создал эти миры, рассеял по ним всякие вещи для их процветания. Дал нам разум и велел размышлять об этих сотворенных вещах своим разумом, смотреть, что есть в небесах и на земле.

Но, посмотрев на них, мы нашли, что Аллах, сотворив эти вещи, дал одним из них власть над другими. Так огонь, коснувшись сухого дерева, может сжечь его, а вода способна потушить его. Комар, укусивший человека, поражает его малярией, а хинная кора может вылечить человека от малярии.

Также мы нашли, что Аллах установил соотношения, при соблюдении которых соединение разных веществ дает новый продукт. Например, соединение хлора, являющегося токсичным веществом, с натрием, тоже токсичным веществом, дает полезный продукт, необходимый для человека, а именно – поваренную соль.

Можно еще привести следующие факты:

  1. Имеются определенные взаимосвязи и взаимоотношения, основанные на незыблемых правилах, и все эти неизменные принципы и установки, исходящие от Бога, мы привыкли называть законами природы.
  2. Эти взаимосвязи между вещами в природе, которые мы назвали законами природы, не все похожи на реакцию между огнем, деревом и водой. Фактически большинство этих взаимосвязей – более глубокие, тонкие и скрытые от нашего взора. Для каждой болезни Аллах создал лекарство, но это лекарство Он не предоставил нам в готовом виде. Наоборот, Своей высшей мудростью Он скрыл его от нас в удивительных формах и в местах, о которых вряд ли можно догадаться. Например, целебный пенициллин был обнаружен в плесневом грибке, кажущемся смертельным ядом. Самые благоухающие ароматы и красивые краски были найдены в самом отвратительном по запаху и виду материале – в черном гудроне, из которого получают ароматы и краски.

Такие продукты не встречаются в готовом виде, ибо наш Господь смешал их с другими веществами так, что извлечение полезного вещества требует сложных методов, а также больших усилий и труда.

Читая о мадам Кюри и ее муже, мы видим, как терпеливо она трудилась. Она проводила длительные серии исследований и экспериментов, длящихся несколько лет, чтобы извлечь один грамм радия из огромной массы материала! Каждый студент должен прочитать книгу "Вечная студентка" о мадам Кюри и ее муже Жолио, чтобы увидеть, какое терпение и какая стойкость нужны для приобретения знания.

Биографии ранних исламских ученых также имеют сотни примеров терпения, настойчивости и искренности в научном исследовании.

  3. Пока нам очень мало известно о законах, установленных Творцом вселенной. То, что было открыто, не превышает капли в океане. К тому же это весьма ограниченное знание распределено по наукам: биологии, химии, физике, физиологии, медицине и другим. Каждая наука имеет специалистов, которые "копаются" в ее глубинах, чтобы приумножить знания о Божьих законах.
  4. Во вселенной одни вещи для нас полезны, а другие вредны. Пользу и вред можно разделить на две категории. Одна категория вещей определяется по явной причине. Например, нам известно, что мы погибнем, если примем яд. Это знание мы получили из опыта, применив законы природы, включенные в наши науки. Во второй категории вред и польза не имеют явной причины и не проистекают из известного закона природы. Например, у человека, обладающего отличным здоровьем и находящегося в хорошем физическом состоянии, без известной причины останавливается сердце. Обе эти категории вещей исходят от Аллаха. Ведь только Аллах может решить, что принесет вред, а что – пользу.
  5. Аллах внедрил в нас врожденное качество – любить полезное и ненавидеть вредное. Вот почему человек прилагает все усилия, чтобы добиться полезного и избежать вредного и злого. В связи с этим он обращается за посторонней помощью и добивается постороннего содействия всеми силами и средствами. Причем обращение за помощью к одним источникам разрешено религией, а к другим – запрещено. Итак, какое же обращение законное, а какое нет?

Допустим, что ваш сын заболел и вы обратились к врачу, который обследовал его, поставил диагноз и выписал рецепт. Это законное обращение, так как вы обратились за исцелением к закону природы, установленному Творцом вселенной, и к специалисту, знающему этот закон. Но если с просьбой вылечить сына вы обратились к колдуну или шарлатану, то это значит, что вы ищете помощь вне Божественного закона. Другими словами, лечение сына не будет основано на знании законов природы. Но вместо этого вы призываете мнимые и невидимые силы, существование которых не подтверждено ни физическими доказательствами, ни достоверными источниками, такими как Коран или хадисы Пророка [image]. Обращение к ним недопустимо.

Если вы посетили могилу умершего врача и обратились к нему, чтобы он вылечил вашего сына и выписал ему рецепт, такое обращение также недопустимо, так как врач уже не в состоянии удовлетворить вашу просьбу. А если все врачи, к которым вы обратились, не смогли оказать помощь, а принимаемые лекарства не действуют, тогда взывайте к Аллаху или подайте милостыню, или попросите какого-нибудь богобоязненного человека, чтобы он обратился за помощью к Аллаху. Но недостойно стоять перед могилой какого-либо человека, обращаясь к нему за помощью, ведь он сам беспомощен.

Добиться выздоровления, принимая лекарство, которое выписал врач, весьма законно, но нельзя использовать сам рецепт в качестве чар, привязывая его на шею больного или вымачивая его в воде, веря, что такая вода излечит больного. Ведь добиться помощи от чего-либо, что Аллах не сделал явным средством для выздоровления, нельзя.

Бесплодная женщина, желающая иметь ребенка, вправе консультироваться у врача и принимать лекарство, разработанное по научной методике. Но она не должна поступать как неграмотные женщины, которые верят, что если женщина протянет свою руку в окно тюрбы (мавзолея) какого-то "святого", она забеременеет. В других странах мира существуют еще более странные суеверия. А это противоречит сущности единобожия.

Как видно из этих примеров, совершенно правомерно консультироваться со специалистами, изучившими законы природы, и нормальными средствами добиваться пользы, всегда помня, что добро дарует только один Аллах, и никто другой, и нельзя обращаться за помощью к невидимым силам, не признанным экспериментальными науками, а также Кораном и сунной Пророка [image], ведь это является нарушением сущности единобожия.


Аллах – Единственный, Кто вправе судить о разрешенном и запрещенном

Аллах – Единственный,
Кто вправе судить о разрешенном и запрещенном

Итак, польза, полученная от применения законов природы, является мирской, ведь Аллах дал нам разум для того, чтобы мы могли выявлять эти законы природы, а не для того, чтобы мы выискивали что-либо, находящееся за пределами материального мира, и не для того, чтобы мы извлекали блага из другого мира. Мы стараемся извлекать блага и избегать вреда в пределах материальной жизни в этом мире, но польза и вред в другом мире – вне нашей воли и власти.

Аллах предписал исполнившим свой долг в этом мире щедрые вознаграждения в другом мире. А увлекшимся вещами, выходящими за пределы Божественного закона, обещано наказание и мука в другом мире.

Такой принцип закладывает основу концепции разрешенного (халяль) или запрещенного (харам), награждения или наказания. Никто другой не в состоянии установить, что является законным или незаконным, или же сделать обязательным то, чего Аллах не устанавливал, и запретить то, чего Аллах не запрещал. А каждый, кто дает какому-либо созданию наряду с Аллахом право на разрешение и запрещение, тот уже поклоняется этому созданию вместо Аллаха или наравне с Ним. Таким образом, грех того, кто утверждает, что лимонный сок запрещен, намного превыше греха того, кто употребляет алкоголь, не отрицая того, что он запрещен. В Коране это связывается с таким понятием, как ширк (многобожие).

"И скажут те, кто соучастников (Аллаху) прочит: «Если б Аллах желал того, мы б соучастников Ему не придавали, (чего б не делали) и наши праотцы, и не имели б никаких запретов.»"
(Сура 6, аят 148)

Любовь к Аллаху
и страх перед Ним

Всем нам свойственны чувства любви, ненависти, симпатии и антипатии. Мы любим вкусную пищу, любим прекрасный пейзаж, мужчина любит женщину, любовь может перерасти в слепую страсть, подобную обожествлению. Однако все эти виды любви ограничены рамками земной любви человека.

Нас привлекают удовольствия от любимого объекта, или счастье, которое мы испытываем вблизи любимого человека. Следовательно, любовь может и не быть всегда одинаково сильной, она может исчезнуть или даже превратиться в антипатию, если любимый нами объект или человек утратил для нас свою привлекательность, или же если любимый человек обезображен после аварии, или желаемая пища испортилась, или пейзаж, которым мы любовались, утратил свою красоту под воздействием климатических условий.

Однако любовь, которую питает верующий к Аллаху, – всецелая, безграничная и безоговорочная. По сути дела, через любовь, которую мы питаем к людям и объектам в этом мире, мы выражаем любовь к Богу. Эти творения Он создал для нас и предоставил в наше распоряжение, чтобы мы могли пользоваться ими или наслаждаться, созерцая и ощущая их.

В то же время мы опасаемся многих тварей, опасаемся полыхающего огня, хищного зверя, смертельного яда и сильного тирана. Но подобная боязнь имеет ограниченные рамки, она проистекает лишь из стремления избежать того, что приносит нам вред, если источник вреда заключен в угрожающем нам объекте или исходит от него. Если угроза исчезает, боязнь тоже исчезнет. Однако мы не можем уберечь себя от страха перед Аллахом, такой страх – безграничен и абсолютен.

Путь к единобожию основывается на любви к Аллаху и страхе перед Ним. Именно через страх и любовь проявляется дух поклонения Богу.

Однако следует отметить, что любить Аллаха отнюдь не означает сочинять о Нем лирические стихотворения или называть такую любовь божественной влюбленностью. А страх перед Аллахом не должен порождать чувство тревоги или беспокойства, приводящее к внутреннему дискомфорту и утрате душевного равновесия. Поэтому мы должны проявлять любовь к Аллаху через повиновение Ему, предпочесть Его удовлетворение страстям своего сердца и искушениям дьявола, а также следовать по пути Пророка [image], как сказано в Коране:

"Скажи: «Коль Бога возлюбили вы, то следуйте за мною, тогда и вас полюбит Бог и вам простит все ваши прегрешенья…»"
(Сура 3, аят 31)

Итак, следование по пути Пророка [image] является критерием любви и страха, оно достигается воздержанием от всякого запрещенного и предпочтением наслаждения, за которое последует награда в грядущей жизни, наслаждению, добываемому от неповиновения в настоящей жизни.

К тому же повиновение Аллаху не подобно повиновению Его творениям. Мы повинуемся некоторым людям либо по указанию Аллаха, как повиновение Пророку [image], либо потакая своей человеческой природе, либо боясь последствий своего неповиновения. Например, народ слушает правителя, сын слушает отца, женщина слушает своего мужа, человек слушает того, кто был добр к нему, если это не чревато вредными последствиями. Иногда мы вынуждены слушать кого-нибудь во избежание вреда. Любое повиновение подобного рода имеет свой предел (за исключением повиновения Пророку [image], поскольку оно соответствует велению Аллаха), так как абсолютное повиновение предназначено только Аллаху, а именно: повиновение во всех делах, приятны они нам или не приятны, поняли мы их сущность или не поняли. Фактически такое повиновение является плодом и признаком любви к Аллаху.


Аяты Корана о проявлениях Аллаха

В этой книге я стремился избегать дискуссий на богословские темы и о разногласиях между учеными. Но имеется один спорный вопрос – аяты о проявлениях (сыфат) Аллаха, по которому возникает много споров и разногласий. Я хотел бы упрощенно осведомить читателей об этом.

Наш Господь в Коране описал Себя словами, обычно применяемыми в обиходном языке для выражения человеческих ощущений и деятельности. Излишне объяснять, что нет ничего подобного Аллаху; Он, как Бог Творец, сверх всякого сравнения со Своими творениями. Поэтому слова, используемые для описания Его проявлений, нельзя понимать в таком же смысле применительно к Его творению.

Мы, например, говорим: "Этот человек – всезнающий, а тот – прозорливый", а также говорим: "Аллах всезнающий и прозорливый", однако способности, которыми обладает человек в своем знании и прозорливости, не такие, как у Господа нашего в Его знании и прозорливости. Следовательно, знание и зрение раба не такое, как знание и зрение Аллаха. Аналогично мы говорим: "Преподаватель утвердился на своем кресле"; глагол "утвердиться" тоже употреблен в Коране:

"Господь наш, истинно, Аллах, Кто небо сотворил и землю за шесть дней, и после утвердился на престоле."
(Сура 7, аят 54)

В этом аяте глагол "утвердиться" в его лексическом значении "сидеть" можно отнести к преподавателю (в обычной речи), но в буквальном значении нельзя отнести к Господу.

Все ученые согласны, что аяты о проявлениях Аллаха являются Его словами. Итак, когда Аллах скажет: "…а после утвердился на престоле", никто не сможет сказать: "Он не утвердился". Они также единогласно признают, что в человеческом лексическом обиходе нет того, что подразумевается под выражением "утвердился на престоле".

Однако у ученых были весьма большие разногласия о предполагаемом значении этих слов. Вопрос звучал так: "Были эти аяты буквальными или метафорическими (образными)? Можно ли их истолковывать метафорически?"

Ученые – сторонники метафорического толкования – заявили, что буквальность означает употребление слов в соответствии с их установившимся значением. Такое же представление о "буквальности" имеют ученые – стилисты. Несомненно, арабский язык – язык Корана – возник до того, как был ниспослан Коран. Слова этого языка предназначены для выражения земных материальных значений, но и они не всегда могут выразить человеческие чувства и эмоции, как же тогда они смогут выразить проявления Аллаха – Творца человека?

Давайте, к примеру, рассмотрим слова, которые используются нами для описания красоты. Известно, что формы и проявления красоты безграничны, но для их выражения в языке имеется только слово "красота". Что же общего между красотой пейзажа, красотой стихотворения, красотой декорированного здания и красотой изящной девушки, ведь каждая женщина обладает своей неповторимой красотой, а все они описываются одним словом. Итак язык оказывается бессильным, чтобы описывать радость восприятия красоты. То же самое относительно любви. Подумайте, сколько существует разновидностей любви и как ограничено количество слов для их описания. Если слова, имеющиеся в языке, не в состоянии описывать земные ощущения, как же они смогут отразить проявления Аллаха и описать их?

А если буквальность, как уже сказано, заключается в применении слова в его установившемся значении, а слова: "утвердился", "пришел", "обманывает", "хитрил" и "забыл" предназначены для выражения земных человеческих и материальных мыслей, чувств и стилей поведения и т.д. и употреблены в Коране в значениях, не имеющих никакого отношения к земному, человеческому и материальному значению: "Утвердился на престоле", "Пришел твой Бог", "Он обманывает их", "И Аллах хитрил", "Он забыл про них", то выходит, что они не соответствуют значению слова "буквальность".

Некоторые ученые отказываются от метафорического значения слов, среди них – Ибн Таймийа, который считает метафорическое толкование также одним из продуктов человеческого ума. Он не признает вышеуказанное определение "буквальности" стилистами.

Изучив эти аяты, я нашел, что они делятся на три категории:

1. Аяты, дающие знание об Аллахе в таких словах, как:

"(Создатель) Милосердный – Тот, Кто утвердился на престоле (вседержавья)."
(Сура 20, аят 5)

Мы не говорим, что Он не утвердился, ведь это будет опровержение того, что заявил Аллах. И не говорим, что Он утвердился на престоле так же, как человек утверждается или сидит в кресле, тем самым уподобляя Творца творению. Однако мы верим, что это – Божье слово, и что под этим Аллах подразумевает что-то такое, что мы не можем досконально понять, так как Он не пояснил и не разъяснил нам этого. Человеческий разум, как уже было сказано, не сможет сам охватить внутреннего смысла этого высказывания.

2. Аяты с "формальной метафорой", являющейся одним из видов стилистической аналогии. Прочитайте эти строки:

Они сказали: "Только предложи,
И для тебя мы приготовим кашку!"
И я ответил: "Что же, хорошо!
Мне приготовьте шубу и рубашку".

Еще Абу Таммам – известный арабский поэт, отвергая заявления звездочетов о том, что победа приходит только по созреванию инжира и винограда, сказал о битве под Аммурией:

"Их было девяносто тысяч смелых,
Подобных храбростью своею львам в лесах.
И шкура их до осени созрела,
А виноград висел еще не спелый,
И не созрел инжир у них в садах".

В Коране много аятов с подобными метафорическими (образными) выражениями, например:

"Они забыли Бога, и их забыл Господь."
(Сура 9, аят 67)

Слово "забыли" соответствует установленному лексическому значению, т.е. отсутствию знания в памяти, однако повторное употребление слова "забыл" является "формальной метафорой" первого употребления слова "забыли", но тут не имеется в виду идентичное значение, так как Аллах не забывает, как видно из следующих аятов:

"Господь твой ничего не забывает…"
(Сура 19, аят 64)

Элементарно говоря, слово "забыли" в упомянутом аяте соответствует установленному лексическому значению, однако "забыл Аллах" не соответствует этому значению. Аналогичным примером является и следующий аят:

"И где б вы ни были, всегда Он с вами…"
(Сура 57, аят 4)

Все комментаторы сходятся во взглядах, что этот аят надо понимать в смысле всеведения Аллаха. Он осведомлен о наших делах, физически не находясь с нами. Так, в начале этого аята упоминается о том, что Он утвердился на троне.

"И хитрили они, и хитрил Аллах, а Аллах – лучший из хитрецов!"
(Сура 3, аят 54)

"И лицемерам видится, что (хитростью своей) они проводят Бога, тогда как Он проводит их. Когда они становятся к молитве, то делают сие небрежно, лишь напоказ перед людьми – а к Богу обращаются так мало!.."
(Сура 4, аят 142)

Все подобные аяты имеют (помимо прочего) еще и “божественное значение”, достойное Господа, но буквально их понимать нельзя.

3. Аяты, значение которых разъясняется другими аятами:

"И вот сказали иудеи: «Привязана рука Господня (к шее)!» Да будут (к шеям их) привязаны их руки и будут прокляты они за (богохульство) их речей! О, нет! Простерты обе руки Божьи, Он по Своей угоде раздает (дары)."
(Сура 5, аят 64)

Этот аят можно понять, исходя из следующего аята:

"И не привязывай ты руку к шее, и не вытягивай на всю длину…"
(Сура 17, аят 29)

Очевидно, под вытягиванием руки тут подразумевается метафорическое значение щедрости и великодушия, но мы не можем предполагать, что Аллах имеет две руки, как мы.

Слова "обе руки", употребленные в аятах Корана как, например, "руки милости Бога", "руки кары", не нужно понимать буквально. Ведь ни милость, ни кара не имеют физических рук!


Аяты Корана с очевидным и иносказательным смыслом

Аллах Всемогущий указал в Коране, что в нем имеются аяты с очевидным и ясным смыслом, слова которых употреблены в буквальном значении, а также аяты с иносказательным смыслом, которые нельзя понимать буквально, – их значение выражено образно, следовательно, их можно понимать по-разному; иногда смысл их понятен, а иногда невозможно узнать их суть. К ним относятся аяты о Божьих проявлениях (сыфат), но верующий не должен углубляться в толкование их значений, а также не должен выискивать их, отбирать и исследовать, тем самым вводя в соблазн других людей.

Восприятие и понимание этих аятов мусульманами

Являясь самыми чистосердечными и добропорядочными приверженцами Ислама, ранние мусульмане не стали рассуждать о вышеуказанных аятах. Они не пытались воспринимать их в сугубо буквальном или образном смысле и не углублялись в их толкование. Они принимали их на веру такими, какими они были ниспосланы Аллахом, смысл которых виднее всего Ему.

Впоследствии развитие исламских наук, с одной стороны, и доводы против идеологии Ислама, с другой, – все это привело к появлению новой категории ученых, которые пытались противостоять подобного рода нападкам. Эти ученые стали прибегать к разъяснению аятов о Божиих атрибутах, а при невозможности понять их очевидный смысл они переходили к иному толкованию с точки зрения образности или иносказательности.

По этому вопросу исламские ученые спорили и расходились во мнениях. Дело в том, что эти аяты были внушены Аллахом, и тот, кто игнорирует хоть какой-либо из них, становится неверным, а кто переиначивает их смысл, выхолащивая его, тот тоже становится неверным, а кто понимает их в человеческом и материальном значении и распространяет это значение на Аллаха, т.е. делает Творца подобным творениям, тот также неверный. Поэтому "копаться" в этих аятах – это все равно, что входить в опасную зону, где вас ожидает пропасть. А чтобы избежать такой опасности, нужно сторониться такой зоны, т.е. не вдаваться глубоко в эти аяты, а твердо держаться пути, указанного нашими благочестивыми предшественниками – салаф салихин, и знать, что наша истинная вера заключается в доверии Божьему слову. 7

7 Вот как сказано об этом в самом Коране: "Он от Себя послал тебе святую Книгу, одни айаты в ней несут открытый смысл, собой являя как бы матерь Книги. Другие – скрыты в толковании своем. Но те, (чье сердце по земле) в грехах (блуждает), желая смуты, измышляют смысл скрытый, кой недоступен никому, кроме Аллаха. А те, чьи знания глубоки, говорят: «Мы веруем в (святую) Книгу, чей мудрый дух завещан нам от Бога, и весть ее способен охватить лишь тот, чей разум светел»." (Сура 3, аят 7) – прим. ред. Ансар Фаундейшн


Облики поклонения Богу (ибадат)

Поклонение Богу отражает укоренение веры в душе. Сердце, уверовавшее в то, что всякие блага и вред исходят только от Аллаха, что Он один судит о том, что разрешено и что запрещено, и что только Он достоин абсолютной любви, что только перед Ним надлежит пребывать в абсолютном страхе и абсолютной покорности, – такое сердце наполняется прославлением Аллаха и ощущает смысл такбир'а "Аллаhу Акбар" (Аллах превыше всего). Если мы пропитаны таким самосознанием, всякие ежедневные проблемы окажутся незначительными.

Мы выражаем наше абсолютное прославление Бога через такие дела, как мольба (ду'а), молитва, поясной поклон (руку') и земной поклон (судьжюд), обет (назр) и жертвоприношение, восхваление Аллаха и произнесение слов "нет божества, кроме Аллаха". Верующий совершает все эти акты только ради Аллаха, молится только Ему, поклоняется только Ему и падает ниц только перед Ним; никому, кроме Него, не говорит "Субхана-Ллаh" – "Свят Аллах", ни к кому, кроме Него, не обращается за прощением грехов. Все это – проявление абсолютного прославления, являющегося сущностью поклонения Богу.

Ду'а – важнейшая форма прославления. Ислам не запрещает звать любого живого человека, чтобы тот своим знанием или своей силой оказал вам помощь. Но это не та мольба, о которой идет речь. Фактически, “мольба – это мозг (сущность) поклонения Богу” (Тирмизи). Мольба преследует целью добиться блага и отвратить беду, не прибегая к посредничеству. С таким зовом мы обращаемся прямо только к Всемогущему, без какого-либо посредника. Обращаясь к врачу, мы не добиваемся у него исцеления, поскольку он может только прописывать лекарство, а исцеляющий – Аллах. Поэтому-то и нельзя взывать о помощи все мертвое и неодушевленное, ведь один Аллах способен дарить благо без какой-либо явной причины.

Итак, верующий принимает необходимые меры, а затем просит Аллаха, чтобы такие меры возымели действие. Если же верующему эти меры неизвестны, он вынужден обратиться за помощью к одному Аллаху и сказать: "О Аллах", будучи уверен при этом, что Божья дверь открыта для него и что его просьба достигает Бога. При этом он не взывает ни к кому другому, кроме Аллаха, не ищет подобных Аллаху, не обращается ни к какому посреднику наряду с Аллахом. Именно такой зов является сущностью поклонения Богу.

Цель поклонения Богу

Как было выше сказано, поклонение Богу имеет два аспекта: физический – слова, произносимые языком, и движения, осуществляемые органами тела, а также духовный – дух убеждения, побуждающий к физическим действиям, и цель (намерение), к которой направлены все старания. Постараюсь привести некоторые намерения из всех имеющихся.

Правильное намерение поклонения Богу – это когда повод к нему и преследуемая цель заключаются в удовлетворении Аллаха. Мы не должны использовать поклонение Богу как средство для приобретения богатства, авторитета или восхищения у людей, не делать его лестницей к мирским наслаждениям или средством для приобретения репутации благочестивого человека. Такое правильное намерение называется "искренностью" (ихляс), а скрываемые под его маской другие умыслы называются лицемерием. Итак, фактором, определяющим намерение, является цель. В День Суда Аллах спрашивает не только о том, что мы сделали, но выясняет, почему именно мы так сделали. Деяние могло иметь внешнюю окраску доброты, но злой умысел, и цель его была противна Аллаху: таким образом, благодеяние превращается в злодеяние.

К примеру, молитва – благодеяние, но если она была совершена с намерением привлечь внимание людей и предстать в их глазах благочестивым человеком, тем самым добиваясь денег и подарков, то такая молитва, совершенная не ради Бога, считается злодеянием, хотя в принципе она является благодеянием.

Вот почему историческое событие – переселение из Мекки в Медину, было неоднозначным в зависимости от намерений переселенцев. Внешне каждый из них совершил переселение одинаково, но внутренне – по-разному. Переселение в Медину тех, кто сделал это, чтобы сохранить и защитить свою религию и угодить Аллаху, было искренним и с истинными целями. Господь их вознаградит, а те, кто переселился лишь для того, чтобы жениться на своей любимой женщине или заниматься торговлей, тот совершил это с мирскими целями, а не ради Бога.

Именно намерение разграничивает дела, совершаемые как поклонение Богу, и дела, совершаемые автоматически, в силу привычки. Например, кто-то мог проспать и, не покушав, быстро отправиться на работу, где он был целый день занят делами и до заката ничего не ел и не пил. Он создал видимость того, что соблюдает пост в этот день, но он не получит Господней награды, которую получит тот, кто преднамеренно соблюдал пост. Причем всякое законное, обычное дело, которое нацелено на удовлетворение Бога и принесение пользы, считается поклонением Ему. Выходит, что установившаяся ежедневная практика питания, питья, сна, сидения, стояния, труда, семейной жизни и т.д. считается поклонением Богу, если под этим подразумевается удовлетворение Бога. Именно об этом и говорится в следующем аяте Корана:

"Я ведь создал джиннов и людей только, чтобы они Мне поклонялись."
(Сура 51, аят 56)

Поэтому поклонение Богу в таком широком смысле нужно понимать как вышеуказанную, т.е. конечную, цель, к которой стремятся люди.


Резюме

Единобожие – четвертый и важнейший принцип веры в Аллаха – это убеждение в том, что все (благо и вред) исходит от одного Аллаха, и мы не можем добиваться благ у кого-нибудь другого кроме Него. Блага мы добьемся либо применяя установленные Им законы для этой вселенной, так называемые законы природы, либо прямо обращаясь к Нему: в мольбе и молитве. Мы взываем только к Нему, не взывая ни к кому и ни к чему другому, не прочим Ему никакого посредника.

Мы обращаемся за помощью только к Аллаху или пользуемся средствами, предоставленными Им в наше распоряжение. Мы все это делаем, не забывая, что Он, Всемогущий, предоставляет всякое благо. Наша абсолютная любовь к Нему служит мотивом для абсолютной покорности, и наш страх перед Ним служит мотивом для отказа от действий, которые Он запретил. Наше почитание Аллаха исходит из самых глубин наших сердец, наша преданность Ему отражается в словах и делах, мы добиваемся только Его удовлетворения. Итак, наша молитва и поклонение не могут быть обращены к какому-либо другому объекту или творению в этом мире.

Научные исследования и изучение естественных наук

Аллах, давший нам силу разума, велел нам размышлять и исследовать тайны вселенной, ее уникальные законы и установления, заложенные Им, и мы должны слушать Его повеление. Поэтому изучение естественных наук и открытие таинств вселенной является одной из сторон нашего поклонения Богу, при условии, что мы не ограничимся знанием законов, а будем размышлять о Великом Боге, который сотворил их. При таком размышлении усиливается вера в Аллаха и искренность поклонения Ему. Другое условие – использовать эти тайны во благо людей, как угодно Аллаху, а не в ущерб им, сея порок на земле.

К вопросу о вере в Бога и вознаграждении за добрые деяния

Многие задают такой вопрос: "Как же так, неверующий в Бога совершает добрые деяния в пользу народа, такие как раздача милостыни, строительство убежищ, больниц и школ..., но все-таки, исходя из вашего вероучения, он не получит никакой награды в грядущей жизни?!" Ответ таков: Аллах не даст "никогда пропасть ни одному деянию людскому – будь то мужчина или дева..." (Сура 3, аят 195), и не лишает благодетеля плода его доброго деяния, а дает ему то, что тот просит. Разве дать благодетелю то, что он просит, не является самой большой наградой?

Так, если благодетель – верующий в Аллаха и в будущую жизнь, и он просит о вознаграждении именно в будущей жизни, Аллах даст ему вознаграждение в ней, а если он интересуется только настоящей жизнью, т.е. славой, доброй репутацией, отзывом в газетах и в истории, Аллах даст ему то, что он просит в этой жизни.

Зачем же вам беспокоиться и возражать, что ему не дадут награду в грядущей жизни, если он сам к этому не стремится?


Бесплодные прения

Вопросы об объективной и субъективной атрибутике Аллаха (о Его проявлениях как объекта и как субъекта деятельности) привели к словопрениям, заполнившим тома ученых книг. Вопросы были такие: является ли Знание Аллаха объективным или субъективным; каково различие между Его объективными атрибутами (такими как знание и могущество) и Его атрибутами как субъекта деятельности (такими как сотворение и наделение пропитанием).

К тому же развернулись прения о Божьем Слове, что привело к большой смуте, которой можно было бы избежать, а именно:

  • вопросы о сотворении Корана, т.е. является ли он вечным или сотворенным;
  • о разнице между "благим" и "дурным";
  • о судьбе и предопределении;
  • о человеческой воле и т.п.

Правильный подход ко всем таким вопросам – перестать копаться в них и спорить о них. Такие прения, выражаясь на юридическом языке, "не имеют формальных оснований", исходя из следующих доводов:

  1. Наши предшественники, являющиеся наилучшими мусульманами, среди которых были сподвижники Пророка [image] и их современники, не знали и не анализировали таких вопросов, хотя их вера была чище и они являются нашим достойным образцом в религии.
  2. Тот, кто внимательно изучит высказывания представителей разных течений, найдет, что все они имеют одну тенденцию, основанную на уподоблении Творца Его творениям и распространении человеческой логики и психологии на Всемогущего. Но это неверно, так как Творец не похож ни на кого, и ничего, подобного Аллаху, не существует.
  3. Все вышеуказанные вопросы и положения относятся к области метафизики, иными словами, сокровенного мира. Как уже отмечено в пятом правиле вероучения, рассуждения разума, ограниченные лишь материальным миром, не в состоянии осознать или охватить явления, находящиеся за его пределами.

Обоснованы ли эти вопросы?

Я предлагаю новый подход, более близкий к справедливости и более выгодный для нас, а именно: перейти от прений о проявлениях Аллаха к таким делам, которые идут в угоду Ему. Итак, вместо того, чтобы увлекаться пустопорожними разговорами о сотворенности или несотворенности Корана, давайте обратим внимание на тот факт, что Коран был ниспослан для того, чтобы руководствоваться им. Не лучше ли применять его на практике: исполнять его предписания и воздерживаться от того, что в нем запрещено. А вместо того, чтобы вести дискуссии о Его проявлениях и о том, является ли знание Аллаха объективным или субъективным, давайте обратим внимание на то, что если Аллах все знает о нас: о скрытом и явном, о личных и общественных сторонах нашей жизни, значит, нам надо вести себя в этой жизни в соответствии с Его законом (шариатом), чтобы Он был доволен нами.

Вот в чем суть дела. А те, кто затевает споры о проявлениях Аллаха, подобны школьникам, узнавшим, что министерство просвещения назначило комиссию на высоком уровне принимать у них экзамен. Они станут спорить; умные скажут: "Поскольку комиссия на таком уровне, следует серьезно готовиться, не пропуская никаких занятий по программе", а глупцы станут выяснять, каким образом она будет проводить экзамен: в полном составе или по одному, число ее членов четное или нечетное, приедет она на автомобиле или прилетит на самолете? И так они продолжат обсуждать это вплоть до дня экзамена, не успев подготовиться к нему.

По сути дела в День Суда Аллах ничего не спросит: ни о точках зрения ученых, ни о доводах, которыми наполнены их книги. Ведь если бы этого требовала вера, Пророк Мухаммад непременно сам обсудил бы эти вопросы. Следовательно, почему бы нам не отбросить такие спорные вопросы, тем более что они исходят из древней греческой философии, положения которой в большинстве случаев оказались пустыми, а доводы и доказательства не смогли выдержать испытания временем. Но вместо нее появилась новая философия, которая оказалась еще более заблуждающейся, чем древняя метафизическая, и к тому же вызвала еще больше путаницы и неразберихи.

Давайте же всегда будем иметь перед собой Божью Книгу, руководствуясь ею в своей жизни и веруя в то, что сказано там о сокровенных вопросах, а то, что осталось тайным для нас, оставим Тому, Кто ниспослал его нам!


ГЛАВА VII
ОБЛИКИ ВЕРЫ

Студент, который знает, что через одну неделю начнутся экзамены, но продолжает тратить свое время на игры и развлечения вместо подготовки к экзаменам, убежден в том, что до экзаменов еще есть время. Аналогично этому заблудившийся может попросить вас показать ему правильную дорогу, а услышав ваше указание и доверившись вам, станет следовать в противоположном направлении. Это свидетельствует о том, что такой человек не уверен в вашей искренности. Таким образом, можно сказать, что полная вера отражается в делах и поступках верующего.

Вера и действие

Вера неотделима от действия. Действие – результат веры, ее плод и внешнее проявление в людях. Вот почему Аллах в Коране говорит о сочетании веры с добрым деянием:

"Ведь верующие – только те, сердца которых трепета полны при поминании Аллаха, чья вера укрепляется сильнее, когда читают им знамения Его; и кто надежды возлагает лишь на Владыку свего, кто постоянен в совершении молитвы и (щедро) раздает из благ, что Мы им дали на потребное (в сей жизни). Такие – те, кто истинно уверил..."
(Сура 8, аяты 2-4)

"И верующие – только те, кто верует в Аллаха и посланника Его и, пребывая с ним в каком-то общем деле, его не оставляют до тех пор, пока на это не испросят позволенья... "
(Сура 24, аят 62)

"(В конце пути земного) восторжествуют те, кто верит, кто с кротостью (колени преклонил) в молитвах и избегает пустословья, кто правит очистительную подать, и от желаний плотских воздержаться (может), довольствуясь женой или рабыней, (которой он свободу подарил и в жены принял), – их порицанье Наше не коснется. А те, (чьи страсти) за пределы этого выходят, те – нарушители (Господнего устава, что Он вменил им в Свой Завет), кто соблюдает обязательства свои и договоры, часы молитвы тщательно блюдет, – они, поистине, наследниками станут…"
(Сура 23, аяты 1-9)

"Не в том лежит благочестивость, чтоб на восток иль запад лик свой обратить, а благочестье в том, чтобы уверовать в Аллаха и в Судный День, и в ангелов Его, в Писание святое, и в пророков; любя (свое добро) все же делиться им и с тем, кто близок по крови, и с сиротой, и с нищим, и с путником, и с теми, кто взывает; и дать рабам на откуп, и по часам молитвы совершать, платить закат, скрепленный договор исполнить; и стойким быть, и терпеливым в несчастье и в страдании своем во все минуты страха и смятенья, таков лик праведных – предавшихся Аллаху!"
(Сура 2, аят 177)


Факторы возрастания веры

Некоторые исламские ученые рассматривали веру как неразделимое убеждение, так что человек может быть одним из двух: верующим или неверующим (кяфир'ом), между которыми нет промежуточного положения, и к тому же считали веру всецелой и неделимой, которая не убывает и не возрастает.

Однако большинство ученых связывали веру с добрыми деяниями, считая, что ее развитие прямо зависит от их совершения. Именно такой смысл четко выражен в Коране:

"...Вера укрепляется сильнее, когда читают им знамения Его…"
(Сура 8, аят 2)

"Но в тех, кто верует, она [сура] усилит веру, и радуются (ей) они."
(Сура 9, аят 124)

"И это увеличило их веру и покорность."
(Сура 33, аят 22)

Невыполнение законов не делает мусульман неверующими

Ученые суннитского школы права согласны с тем, что тот, кто совершит запретное дело, не отрицая его запретности, или откажется от обязанности, не отрицая эту обязанность, или же пренебрежет ею, подвергнется наказанию в День Суда. Однако это не вводит его в неверие и не влечет его вечное пребывание в аду.

По этому поводу Пророк [image] сказал, что мусульманин-прелюбодей во время совершения прелюбодеяния не является (истинным) верующим. Это значит, что он совершает это деяние, забывая в этот миг о том, что Аллах осведомлен о нем. А если бы он серьезно одумался, тогда стыд перед Аллахом не дал бы ему сделать этого. Допустим, что распутник уже приготовился к прелюбодеянию и вот-вот собирался совершить его, но вдруг заметил, что его отец смотрит на него. Сможет ли он пойти дальше, или стыд перед своим отцом удержит его от зла? Но это если наблюдает отец, а может ли человек, осознавая что его видит Сам Аллах, совершить что-либо дурное? 8

Плоды веры

Плодами веры является совершенство в поклонении Аллаху. Наш Пророк [image], используя свое неповторимое пророческое красноречие, дал короткое и ясное определение понятию "совершенство в поклонении" (ихсан): "чтобы поклоняться Аллаху, будто ты видишь Его, а если ты Его не видишь, то Он тебя видит". (Муслим)


Зикр (постоянное пребывание с мыслью об Аллахе)

Зикр – это первый из плодов веры. Я читал об одном праведнике, у которого был дядя, очень богобоязненный, за которым он следовал с раннего возраста. Он спросил его: "Дядя, что мне сделать, чтобы стать таким, как вы?" Дядя посоветовал ему трижды в день произносить фразу "Поистине Аллах наблюдает за мной, поистине Аллах осведомлен обо мне".

Всю неделю юноша точно выполнял совет дяди. На второй неделе дядя велел повторять эту фразу после каждой молитвы. Племянник точно выполнил и это задание. На третьей неделе задание усложнилось: нужно было приучать себя к повторению этой фразы мысленно, сердцем, не шевеля губами, стремясь таким образом всегда пребывать с мыслью об Аллахе и сохранять осмотрительность (дабы не преступить границ дозволенного).

В Коране Аллах часто обращает наше внимание на зикр – упоминание Своих имен прекрасных, и нет другого вопроса, равного зикр по его значению, и никого Аллах так не одобрял, как того, кто постоянен в зикр'е.

Зикр имеет два способа выражения: зикр сердцем и зикр вслух. Оба вида зикр упомянуты в Коране.

Пример зикр сердцем:

"И скажет Бог: «О Иса, сын Марйам! Ты вспомни о Моем благоволенье к тебе и к матери твоей…»"
(Сура 5, аят 110)

"О вы, кто верует! Вы призовите к памяти Господню милость вам…"
(Сура 5, аят 11)

Зикр вслух:

"…И призывайте имя Господа над оным."
(Сура 5, аят 4)

Если вы желаете быть в числе поминающих, вспоминайте Аллаха сердцем (в уме), находясь наедине с собой, в обществе других людей, на рынке и в пути... Все время и в любой ситуации помните, что Аллах видит вас, следовательно, делайте только то, что Ему угодно. Даже выполняя свой долг, помните, что вы это делаете, подчиняясь Его велению. То же самое происходит, когда вы отказываетесь от всего, что Он запретил. В обоих случаях вы достойны награды. А если перед вами оказались два разных пути, то всегда выбирайте тот, который приблизит вас к Раю и убережет вас от Ада. А если вы, забывшись, совершили какой-то проступок, а потом опомнились, вы покайтесь и попросите прощения:

"И те, кто истинно благочестив, – когда их Сатана видением дурным склоняет, они Господне имя призывают (вспоминают), и тут же прозревают вновь."
(Сура 7, аят 201)

Наилучший способ пребывания с мыслью об Аллахе – поминание вслух одновременно с поминанием сердца. А если ум отвлечен и не разумеет того, что произносит язык, поминание оказывается бессмысленным. Как, к примеру, поминание Аллаха разносчиком пирожных в Сирии, кричащего: "Аллах Щедрый", но ведь его цель не в том, чтобы поминать Аллаха, а в том, чтобы продать пирожные; или продавцом зеленого салата, кричащим: "Аллах Вечный"... Иногда поминание Аллаха является прегрешением, когда Аллаха поминает тот, кто пьет вино, или же тот, кто поминает Аллаха в непристойных песнях, насмехаясь при этом. В таких случаях поминание Бога считается неверием (куфр). Наилучшая форма зикр – чтение Корана наряду с восхвалением Аллаха, например, при поясном и земном поклоне, а также произнесение различных фраз зикр, которым научил мусульман Пророк [image].

В наши дни устраиваются ритуальные обряды зикра, которые наши богословы называют танцем, поскольку он сопровождается особыми позами, а также предписанным контролем дыхания для сосредоточенности сознания и четкого произнесения неясных звуков, а также координации движений в поклоне и стоянии, в сгибании и выпрямлении, причем в определенном ритме. Все это запрещено религией, если только это не сделано кем-то невольно в исступленно-восторженном состоянии. А кто умышленно проводит такой ритуал, считая, что он дозволен Богом, тот возможно даже становится неверующим (кяфиром).


Страх и надежда

Когда верующий, колеблясь между страхом перед наказанием Аллаха и надеждой на Его прощение, вспоминает, что Аллах быстр в расчете и силен в наказании, тут в нем преобладает страх. А когда он вспоминает, что Аллах Прощающий, Милостивый и Милосерднейший, в нем преобладает надежда. Однако если только его сердце заполнил один страх, он уже предается отчаянию в Божьем милосердии.

"…И никогда надежды не теряйте на милость и отзывчивость Аллаха. Надежды на Него, поистине, теряют лишь те, кто не уверовал в Него."
(Сура 12, аят 87)

А человек, живущий лишь надеждой, может подумать, что он уже защищен от замыслов Аллаха. Но:

"Ведь в безопасности от замыслов Господних себя считают те, кто (обречен) на гибель."
(Сура 7, аят 99)

Как уже было сказано, Творец не подобен Своим творениям, а страх перед Ним не подобен страху перед Его творениями. Например, вы страшитесь льва, стоящего напротив вас, оскалившего зубы и громко рычащего. Вы стоите перед ним один, без оружия, не в состоянии защитить себя. Однако страх перед Аллахом не похож на страх перед львом. Опасность льва можно ликвидировать каким-то образом, даже если он был намерен напасть на вас. А если Аллах, являющийся Господом и Творцом льва, предписал вам что-то, невозможно избавиться от Его предопределения.

Другой пример. Вы испугались бурного потока вышедшей из берегов воды, хлынувшего на вас, ведь вы бессильны против силы его течения. Однако это не похоже на страх перед Аллахом, заставившим поток течь, могущим приостановить его, осушить или остановить, когда Он захочет. Успеть убежать от потока возможно, однако невозможно убежать от наложенной Божьей кары. Вы боитесь болезней, бедствий, потери любимых и утраты денег, но это совершенно не сравнимо с боязнью перед Аллахом Всемогущим, Всеведущим, во власти Которого сосредоточено все. Если Он захочет, то может подвергнуть вас тяжелому испытанию, а может и пощадить вас. Нужно иметь в виду, что никакое Его творение в этом мире не сможет избавить вас от испытания, которому подверг вас Творец.

Итак, верующий должен осознать важность и страха, и надежды. Стоя на молитве и при словах "Всемилостивый, Милосердный," он проникается надеждой, а произнося "Царь Судного Дня" – испытывает страх.

К сожалению, большинство мусульман предпочли надежду страху и ожидание прощения опасению наказания. Такой мусульманин, исполняя обязательную молитву и воздерживаясь от запрещенного, считается богобоязненным, но теряет право на возвышенное положение в раю, уподобляясь ученику, получившему самую низкую оценку для перехода в следующий класс; этот ученик не провалился на экзамене, но и не получил ни благодарности, ни награды; он всего лишь сдал экзамен на "удовлетворительно", а не на "хорошо" или на "отлично".


Упование на Аллаха (тауаккуль)

Аллах Всемогущий сказал:

"Коль вы уверили в Аллаха, то положитесь на Него…"
(Сура 10, аят 84)

"…Поистине, благоволит Господь к тому, кто на Него надежды возлагает."
(Сура 3, аят 159)

Что означает упование на Аллаха и в чем заключается его сущность? Выше отмечено, что Аллах создал как полезные, так и вредные вещи, а законы, установленные Им для вселенной, способны приводить к тому и другому. Можно ли понимать под упованием на Аллаха то, что мы можем отказаться от дейсвия, (говоря, что Аллах за все отвечает)?

Среди суфиев есть и такие, кто представляет упование на Аллаха (тауаккуль) как отказ от действия: они не трудятся, чтобы зарабатывать себе на хлеб, а ждут, пока получат его без труда. Если кто-то из них заболел, то его оставляют без лечения, надеясь на выздоровление без лекарства. Они кочуют по пустыне, не имея запаса продовольствия, надеясь получить его без труда. Точно так же они относятся и к образованию, думая, что оно достается без труда, тем самым противореча установленному в следующем аяте Корана:

"Страшитесь гнева вашего Владыки! Поистине, Он (мудро) учит вас, и Сам о всякой вещи знающ!"
(Сура 2, аят 282)

Если внимательно прочитать этот аят до конца, становится ясно, что он не может быть истолкован подобным образом. Тому, чье понимание этого аята ограничивается только тем, что знание якобы достигается только богобоязненностью, без обучения, мы скажем, что богобоязненность достигается повиновением исламскому закону, требующему обретения и приумножения знаний. Это значит, что тот, кто не следует этому, не может стать богобоязненным.

Вот другой аят Корана, где говорится об уповании:

"Когда ж молитва завершится, вы в поисках даров Господних идите по земле, куда угодно вам…"
(Сура 62, аят 10)

Исламский закон также гласит: "О рабы Аллаха, лечитесь", "запасайтесь" и "приобретение знаний – обязательное". А тот, кто отказывается от обучения, нарушает установленное Исламом и законы природы.

Есть люди, которые поглощены материальными интересами, живут только ради материальных благ, будучи уверены, что действие само по себе приводит к желаемому результату, лекарство само по себе исцеляет, а труд сам приводит к успеху. Но по сути дела это не так: иногда действия предпринимаются, а результата нет, лекарство принимается, а выздоровление не наступает. Например, двое больных в госпитале получают одинаковое лечение у одного и того же врача, один из них может поправиться, а второй умрет! Подобно этому, крестьянин может применить новейшие технические средства, засеять поле самыми лучшими семенами и удобрить землю наилучшими удобрениями, но вдруг ударит сильный мороз или проявятся другие суровые климатические условия! Тогда все его усилия и меры пропадут даром.

С одной стороны, одни только действия не обязательно приводят к результатам, но, с другой стороны, что логично, ими (действиями) нельзя пренебрегать. Правильное решение, исходящее от разума и установленного Исламом, – сделать все необходимое, а затем просить Аллаха обеспечить результаты. Иными словами, привяжите верблюда и положитесь на Аллаха, чтобы Он его охранял, изо всех усилий готовьтесь к экзамену, полагаясь на Аллаха, а затем просите у Него успеха.

Вот в чем состоит истинное значение тауаккуль. Ведь уповать не означает пренебрегать имеющимися в нашем распоряжении средствами и Божиими установлениями во вселенной или же забывать, что Аллах – Единственный, Кто приносит благо и вред, и просить благо у кого-нибудь другого.

Действие – это обязательное условие в достижении того, что нам нужно, в действии заключается послушание установленному Исламом, а также соблюдение и использование Божиих законов во вселенной. Однако одних лишь действий недостаточно, так как все результаты – во власти Аллаха. Поэтому истинно полагающийся на Аллаха прилагает все свои усилия, позволяющие добиться цели, принимает все законные меры в ее достижении, веря, что один Аллах приводит к цели, и поэтому уповает на Него и у Него просит то, что ему нужно.


Благодарность

Уповающий на Аллаха человек остается довольным, независимо от того, получил ли он то, что просил, или же нет. Это – символ благодарности. В Коране сказано:

"…Благодари Аллаха! Кто благодарен Господу, благодарит Его своей душе на благо…"
(Сура 31, аят 12)

"…Благодарным же сполна воздаст Аллах"
(Сура 3, аят 144)

Благодарность – один из плодов веры. Если кто-то оказал вам благодеяние, а вы не поблагодарили его, это является упущением и оскорблением для него, хотя он является только средством, а настоящий благодетель – Аллах. Как же тогда не поблагодарить Аллаха, ведь Аллах по Своей милости одарил вас слухом и зрением, здоровьем и безопасностью, подчинил вам все, что есть на земле, дал вам неисчислимые блага?

Человек только тогда оценивает важность благодати, когда ее теряет. Когда у него болит зуб, самым большим блаженством для него кажется исчезновение боли, а когда боль исчезает, он забывает об этой благодати. Богатство кажется ему благодатью, когда он испытывает финансовые затруднения, а когда он разбогатеет, то забывает о ней. Когда электричество отключено и дом окунается в темноту, он сознает благодать света, а когда появится свет, он забудет его ценность.

Как же не благодарить Аллаха за бесчисленные милости, подаренные нам? Это можно выразить словами и делами. Словами, говоря: "Слава Богу!", "Хвала Аллаху!" Делами, раздавая эти милости тем, кто лишен их. Итак, благодарность богатого человека – подать бедным, благодарность сильного – помочь слабому, благодарность властителя – установить справедливость. Если вы состоятельный человек и у вас пять блюд на столе, а ваш сосед голодный и вы ему ничего не дали, тогда вы не из благодарных, даже если с ваших уст слетает тысячекратное "Слава Богу". Дела звучат громче слов.

Вы можете выразить вашу благодарность Аллаху, высоко оценив все, что вам было дано, не гневаясь, не скупясь и не завидуя другим в том, что Аллах дал им больше, чем вам.

Итак, настоящий благодарный – это тот, кто одновременно благодарит Аллаха сердцем, будучи доволен Им, благодарит Аллаха делом, отдавая несостоятельным людям часть добра, которым Он его наделил, и благодарит Аллаха устами, часто восхваляя Его.


Терпение

Мусульманин пользуется двумя разными милостями: получив благо, благодарит Аллаха, тем самым обретая себе право на награду, а если его постигнет беда и он терпит, то за это он также получит награду. Причем награда терпеливому бедняку равна или превосходит награду благодарного богача.

"…И воздадим Мы терпеливым их награду по соответствию их лучших дел."
(Сура 16, аят 96)

Жизнь в этом мире – не благодатное жилище, в ней не исключаются такие неприятности, как болезнь, потеря имущества и любимого, обман друга, утрата безопасности... Так она протекает не зря. Арабский поэт сказал:

Ты создан с мутью и желаешь мути,
Чтобы очиститься от грязи и печали.
А тот, кто борется с природой дней своих, –
Горящий факел просит он в воде, по сути.

Аллах сказал в Коране:

"Поистине, Мы испытаем вас и долей страха, и голодом, убытками в добре, потерей жизни (тех, кто дорог), потерями плодов (труда). Ты сообщи благую весть всем тем, кто стойко терпит (беды)…"
(Сура 2, аят 155)

Они со временем забудут бедствие и получат награду, между тем как другие, нетерпеливые, испытают только боль и останутся ни с чем.

Перед вами неизбежные проблемы и бедствия, и у вас один выбор: либо терпеливо выносить их, и тогда получите награду, либо возмущаться, и ваше возмущение только увеличит ваше страдание, но не ликвидирует его. Это первая категория терпения – терпение в беде.

Вторая категория – терпение перед искушениями, терпение молодого человека, увидевшего красивых девушек, выставивших себя напоказ. Это может возбудить его страсть, но, боясь Аллаха, он опустит свои глаза, и, зная путь к запретным сладостям, откажется идти по нему вопреки своему желанию. Терпение служащего, которому предложена взятка, равная его шестимесячной зарплате, но отказавшегося от нее, несмотря на то, что он очень нуждается в этих деньгах. Или терпение студента на экзамене, когда он может заглянуть в книгу и извлечь оттуда ответ, но он отказывается от этого обмана, хотя успех его зависит от этого ответа.

Грехи всегда сладостны для души, однако тот, кто в состоянии совершить их, но воздержится от них, считается терпеливым.

Третья категория – терпение в повиновении Аллаху: когда приходится вставать холодным утром для утренней молитвы, оставив сладость сна и тепло постели. Это и терпение при соблюдении поста в месяц Рамадана, когда приходится в жаркие дни выносить голод и жажду. Это и терпение в уплате благотворительного пожертвования (закят) и милостыни (садака), вопреки желанию души, любящей деньги.

Как трудно терпеть, соблюдая религию в это нечестивое время, когда религия оказалась чуждой, как это было и в самом начале ее появления, и тот, кто придерживается своей религии, оказался в положении человека, который держит в руках горящий уголь. Благочестивый человек в такое время оказался предметом насмешек толпы и преследования со стороны властителей. Некоторым из них могут понизить зарплату, а некоторые могут быть изгнаны из своей страны. Но тот, кто выдержит все ради Аллаха, стремясь к Его награде, будет причислен к тем,

"…кто стойко терпелив и кто на Господа надежды возлагает!"
(Сура 16, аят 42)

"Таким будет дарована награда дважды: за то, что были терпеливы и смиренны…"
(Сура 28, аят 54)

"И не даровано сей чести никому, помимо тех, кто с отрешением терпел. И не даровано сей чести никому, помимо обладателей великой доли."
(Сура 41, аят 35)


Повиновение Божьему закону

Мы упомянули, что вера – дело сердца, тайны которого знает только Аллах. Людям видна только внешняя сторона. Поэтому верующего можно отличить от неверующего по его словам и делам.

Ислам – это внешнее выражение, символ веры. Слово "ислам" означает покорность. Мальчик в знак доверия покоряется своему отцу, любимый в знак страсти покоряется своей любимой. Побежденный в страхе перед победителем покоряется последнему. А верующий всецело покоряется Божьей воле, повинуется всякому Его указанию, даже не осознавая, в чем именно заключена Его мудрость и польза. Он сторонится всего, запрещенного Богом, иногда даже не зная, в чем суть запрета. Такая покорность имеет два аспекта: практический аспект – повиновение словом и делом, что разъясняется в главе "Ислам", и психологический аспект – тема нынешнего разговора о вере. Аллах Всевышний сказал Пророку [image]:

"Но нет! Клянусь твоим Владыкой, они дотоле не уверят пока тебя не примут как судью во всем, что спорно между ними…"
(Сура 4, аят 65)

Психологический аспект заключается в принятии Божьей воли всем сердцем и в душевной удовлетворенности ею, а также в убежденном исполнении долга или избежании запретного, без малейшего колебания в сердце или возражения против Бога.

В этом заключается практический аспект.

"…Тогда в себе они уж не найдут сопротивления (разумности) твоих решений и подчинятся им покорно."
(Сура 4, аят 65)

В этом заключается психологический аспект.

Из этих двух отрывков одного аята ясно, что недостаточно сделать Пророка [image] судьей без сердечной убежденности в правильности его суждения, его одобрения и удовлетворения им.

"Когда же верных призовут к Аллаху и посланнику Его, чтоб рассудил Он между ними, единственным их словом будет: «Мы слышали и повинуемся (Тебе)!» – лишь им (назначено) блаженство."
(Сура 24, аят 51)

Некоторые люди всегда стремятся прояснить мудрость каждого повеления и запрета, будто они повинуются, только узнав эту мудрость. Божий закон несомненно имеет мудрость, но эта мудрость может быть в тексте явной или подразумеваемой. Однако мудрость может быть также скрыта для нас. В таком случае можем ли мы ослушаться Аллаха, если мудрость Его закона нам не ясна?

Представьте себе, что всякий раз, когда вы приказываете своему сыну что-либо, он отказывается выполнять это, пока вы не объясните ему цель и мудрость вашего указания. Несмотря на то, что иногда время не позволяет вам разъяснить ему, или за этим стоит что-нибудь такое, чего ему знать не следует, что нельзя объявить, разве вы не посчитаете его непослушным? Разве вы не посчитаете, что он должен подчиняться вам во всех случаях просто потому, что он является вашим сыном, а вы – его отцом? Подобно этому, представьте себе, что офицер, получивший приказ, отказался выполнить его, пока командование не разъяснило ему свой общий план, повлекший за собой этот приказ, и то, чего оно добивается этим приказом. Разве такой офицер не заслужит наказания?

Право Аллаха на человека нельзя сравнить ни с правом отца на сына, ни с правом командира на солдата. Это Его право, чтобы мы повиновались Ему во всех отношениях, независимо от того, сообразуется это с нашими желаниями и страстями или нет. Нам не нужно придумывать доводы и стараться отыскивать в книгах по правоведению (фикх) какое-то высказывание, которое соответствовало бы нашим страстям. К тому же мы не должны использовать заимствованную иностранную цивилизацию и традицию (например, демократию и социализм) в качестве авторитетного довода для исламского закона, источника для толкования текстов этого закона. Чтобы затем, отклонившись от прямой дороги в наших исследованиях, объявлять, что наша религия не противоречит этим критериям. А если изменятся общественные традиции или источник этой цивилизации переместится с запада на восток, придется изменять наши суждения и все начать толковать заново.

Нам необходимо выработать свою позицию в отношении этих понятий в религиозном контексте. Иногда мы превозносим демократию и говорим, что она соответствует Исламу, а когда она нас не устраивает, говорим, что социализм соответствует Исламу. Все эти метания между противоречивыми взглядами нужны лишь для того, чтобы ласково угождать страстям властителей разных времен.

Нет, это не источник руководства. В решении наших проблем мы должны ссылаться только на исламский закон и действовать в соответствии с его положениями, принимая его с одобрением и удовлетворенностью. Такова позиция верующих, которые искренне уверены в правдивости Ислама.


Жесткость и гибкость

Любовь ради Аллаха и ненависть ради Аллаха тоже относятся к числу обликов и показателей веры. Мы любим послушного богобоязненного человека, хотя от него никакой выгоды не имеем. Ненавидим развратного кяфир'а, хотя он не причинил нам никакого вреда, ненавидим и расстаемся с ним, даже если он нам полезен и нас с ним связывают крепкие узы, так как у верующего братство по религии крепче, чем братство по роду, а идеологические узы крепче, чем родственные.

Аллах указал пророку Нуху (мир ему), что его неверный сын не из его семьи, что дело его сына – неправедное. Аллах Всемогущий предопределил, что между верующими и теми, кто упорно сражается против религии, не должно существовать никакой симпатии и не должно быть никакого мирного сосуществования, какими бы крепкими ни были связи между обеими сторонами. Он сказал:

"Ты не найдешь средь тех, кто в Господа и в Судный День уверил, привязанности к тем, которые противятся Аллаху и Его пророку, будь то отцы их, сыновья, иль братья, или другие этого же рода."
(Сура 58, аят 22)

Это не значит, что их надо принуждать к принятию Ислама. Но коль они встали преградой на пути Ислама и его Призыва (да'уа), то это необходимо пресечь. Если они убедились в нашей миссии и приняли нашу религию, они становятся нашими друзьями, имеющими такие же права и обязанности, как и мы. А если не убедились, но мирно отнеслись к нашей миссии, мы будем мирно жить с ними, сохраняя их права, несмотря на то, что они остались верными своей религии.

Аллах Всемогущий сказал:

"Аллах запрета не дает вам доброту и справедливость проявлять к тем людям, кто за вашу веру с вами не сражался, не изгонял из дома вас. Поистине, Бог любит справедливых!"
(Сура 60, аят 8)

Итак, верующий любит во имя веры и ненавидит во имя веры. Его любовь выражается в его великодушии, любезности, терпимости и щедрости. Он может повиноваться своему брату, не видя в этом повиновении ничего плохого, или жертвовать ради брата тем, в чем нуждается сам. А если он ненавидит, у него появляются ненависть во имя Бога, твердость ради защиты своей религии и храбрость в борьбе с его врагами. Таким образом, он одновременно становится гибким и жестким, милостивым и твердым, проявляя гибкость и милость к своим собратьям по вере, а жесткость и твердость – к врагам своей религии и сторонникам сатаны. Коран констатирует:

"Мухаммад – посланник Аллаха, и те, которые с ним, – яростны против неверных, милостивы между собой."
(Сура 48, аят 29)

"...Которых будет Он любить, и кто любить будет Его, – смиренных пред уверившими (в Бога), суровых пред неверными (Ему), радеющих на промысле Аллаха, бесстрашных перед порицаниями тех, кто порицает."
(Сура 5, аят 54)

Эти аяты описывают положение верующих в то время, когда те не жалели сил ради джихада (борьбы за веру). А когда мы отказались от джихада, нарушили Божий закон, стали бороться между собой и покорились нашим врагам, Аллах воздаянием за наши грехи отдал нас под власть тех, кто Его не боится и нас не помилует, вследствие чего такие неверные захватили наши страны и господствовали над нами.


Покаяние и просьба о прощении

Сотворив человека, Аллах вложил в его душу любовь к спешке (нетерпению), долговечную надежду, желание накопить богатство, страсть к женщинам, гнев и склонность к насилию и отмщению, подстрекнул против него дьявола, чтобы тот искушал его мерзостями и ослушанием, вселил в его душу мерзостное начало, побуждающее к злу, желающее всего запретного, содействующее дьяволу. Так что для человека свойственно совершение ослушания и грехов. Если это так, то что он должен сделать, чтобы избавиться от кары и последствий греха? По сути дела, Аллах, по Своей милости к людям, открыл перед ними дверь к покаянию, предоставив им возможность стереть со своего свитка всякую совершенную ими вину, будто ее совсем не было. Более того, злое деяние человека может быть заменено благим, – словно в отчете у торговца, где записано, что вы должны ему 100 рублей, но он при этом не только простит вам долг и вычеркнет его, но и запишет эту сумму в ваш доход. Аллах Всевышний сказал:

"И это есть Господня милость, и Он дарует ее тем, кого сочтет, – ведь Он объемлет все и знает о всея!"
(Сура 5, аят 54)

"… Которые, раскаявшись, уверовали в Бога и добрые дела творят. Таким Аллах заменит злые их дела – благими – Аллах, поистине, прощающ, милосерд!"
(Сура 25, аят 70)

Для искренне раскаивающихся дверь покаяния открыта, пока они живы, и остается открытой до последнего их дыхания, покуда их душа не "дойдет до гортани". До того часа, когда человек встретит Истину и ему будет устроена очная ставка с тем, о чем Пророк [image] уже известил словами. В такой момент покаяние уже запоздалое, он Америку этим не откроет, уже поздно! Ведь покаяние – добровольное возвращение к Аллаху, а тут – принудительное и обязательное. И потерявшему нужный момент выбора уже все равно, покаялся он или нет.

"Благопреклонен Бог к раскаянию тех, кто совершает зло, не ведая об этом, и вскоре кается в свершенном. Благопреклонен Бог к таким, поистине, Он мудр и всеведущ! Но бесполезно покаяние для тех, которые вершат дурное, и лишь когда пред кем-нибудь из них предстанет смерть, он восклицает: «Каюсь я теперь!» А равно и для тех, кто умирает, будучи неверным. Мы уготовили для них мучительную кару."
(Сура 4, аяты 17-18)

Отказаться от совершения зла и решить не повторять злодеяния – первое из условий покаяния. Допустим, когда вы шли по дороге, на вас кто-то вылил грязную воду, вы отругали этого человека, а он, извинившись, все-таки продолжал лить воду, или, прекратив ее лить, пообещал повторить это завтра. Можете ли вы принять извинение у такого человека?

Покаяние имеет два аспекта – духовный и физический. Духовный аспект заключается в способности представить себе, насколько отвратительным является ослушание, а физический – в умении воздержаться от него. Например, человек, идущий по дороге, видит дорожный знак, указывающий на то, что это не та дорога, которая ему нужна. При этом он почувствует свою ошибку, и это чувство – исходный пункт. Ведь не зная ошибки, нельзя выбрать правильный путь. Допустим, что, получив такое знание, он не изменил свой путь, а все-таки продолжал идти по неправильному пути, таким образом знание о его отклонении от правильного пути становится бесполезным, что еще более усугубляет его вину и ответственность. Ведь тот, кто отклоняется, не зная пути, имеет какое-то оправдание, но тот, кто знает правильный путь и умышленно отклоняется от него, не имеет никакого оправдания. Первый является заблудшим, однако второй принадлежит к числу тех, кто будет пребывать под гневом Божьим. Именно такими людьми и являются иудеи. Ведь они узнали истину, но не последовали за ней:

"…Так вот теперь, когда пришло к ним то, (о чем предсказано им было), и о котором они знали, в него упорно не хотят они поверить. И ниспадет проклятие Господне на неверных!"
(Сура 2, аят 89)

Второе условие покаяния – совершить благодеяние вместо злодеяния и сеять благое вместо порочного, иными словами, выражать покаяние исправлением дела и изменением поведения в лучшую сторону.

"Когда придут к тебе те, кто верует в знаменья Наши, то говори: «Мир вам!» И милосердние вменил Господь ваш Сам Себе, и если кто-нибудь из вас зло по неведению совершит, потом раскается, к благому обратясь, – так ведь прощающ Он и милосерд!"
(Сура 6, аят 54)

"Но кто, свершив свой грех, раскается, к благому обратясь, тому Господь Свое благоволение проявит – ведь всепрощающ Он и милосерд!"
(Сура 5, аят 39)

Аллах прощает тех,

“...которые в раскаянии к Богу обратились и в благочестии творят добро…"
(Сура 3, аят 89)

"… к кому раскаянье пришло, и (за содеянное зло) он возместил (добром), и возгласил открыто истину Господню, – к тому Я обращусь".
(Сура 2, аят 160)

Исправление заключается в подлинном отказе от греха и в искренней решимости не возвращаться к нему. Однако если, несмотря на свою решимость, вы случайно или по каким-то другим обстоятельствам совершили эту провинность, но покаялись, ваше покаяние принимается, даже если повторялась провинность и повторялось покаяние. Другое дело, когда вы еще не успели утвердиться в своей решимости и сказали себе: "Не беспокойся, если станет невмоготу, я опять совершу грех и покаюсь". В таком случае ваше покаяние не будет искренним и не будет принято.

Итак, когда нарушение связано с правом Бога, достаточно отказаться от греха, выразив сожаление о содеянном и искренне решив не повторять этого. А когда вы нарушаете человеческие права: притесняете кого-нибудь, крадете деньги, причиняете вред телу или чести, лжесвидетельствуете, клевещете или доносите и т.д., то в таких случаях вам необходимо либо восстановить справедливость в отношении этих людей, либо добиться их прощения, и тогда Аллах помилует вас и помирит их с вами. Иначе вам будет отказано в покаянии, и в День Суда этим обиженным вами людям перейдут ваши добродеяния, либо к вам перейдут их грехи.

Как бы грехи ни множились, дверь для покаяния всегда открыта. Мы не должны отчаиваться в милости Аллаха, ибо это – один из величайших грехов.

"Скажи: «О вы, служители Мои, кто преступил против самих себя! Надежду на Господню милость в отчаянии не теряйте. Прощает все грехи Аллах, Он – милосерд и всепрощающ!»"
(Сура 39, аят 53)

Итак, покаяние – отказ от плохого и возвращение к хорошему, между тем как искупление грехов – просьба о прощении у Аллаха, чего требовал и к чему побуждал Ислам, как указано в Коране:

"Он – Тот, кто произвел вас из земли, и вас обосновал на ней, а потому просите о прощении Владыку, потом к Нему с раскаянием обратитесь."
(Сура 11, аят 61)

"Просите же прощения у вашего Владыки, потом к Нему (в раскаянии) обращайтесь! Поистине, Господь мой милосерд, любви (к творениям Своим) исполнен."
(Сура 11, аят 90)

"О мой народ! Просите вашего Владыку о прощенье, и обратитесь вы потом с раскаяньем к Нему…"
(Сура 11, аят 52)

Такое обращение также прозвучало из уст каждого пророка, который наставлял свой народ и указывал ему путь прощения у Аллаха и спасения от Его кары.

Грешники бывают разного рода. Причем тот, кто умер, упорствуя в своем неверии, не имеет никакой надежды на прощение.

"И никогда Аллах вам не простит, коль в равные Ему другие (божества) вы придаете"
(Сура 4, аят 48)

Многобожники в основе своей пребывают в более глубоком неверии (куфр), чем обладатели Писания. Однако этот аят относится ко всем. Таким образом, когда умирает неверный, мы не говорим "да смилостивится над ним Аллах" или же "да простит его Аллах".

Судьба ослушавшихся мусульман, которые не руководствовались в своей жизни Божиим законом и умерли не покаявшись – их судьба в руках Аллаха. Если захочет, Он простит им:

"И кроме этого (греха) [многобожия] простит Он все и всем, кому желает."
(Сура 4, аят 48)

А если захочет, Он накажет их огнем, однако они не будут пребывать в нем вечно. Недооценивать муку в огне и пренебрегать ею нельзя. Посмотрите на огонь в нашем мире, и хотя он является милостью, но никто не вынесет его ни минуты, тогда как же мы рискуем поставить себя в такое положение, где можно веками подвергаться адскому мучению?

Но все-таки Аллах по Своей милости и щедрости прощает тех, кто, совершив грех, покаялся. Однако наибольшее вознаграждение дается тем, кто опомнился, не совершив греха, почувствовал страх перед Господом и моментально отказался от этого деяния вопреки своей страсти и огромному желанию совершить его. Это подобно тому, кого сатана заставляет споткнуться и подстрекает к прелюбодеянию. А когда уже все готово, и грешник вот-вот начнет этим заниматься, как вдруг он вспоминает Аллаха и отказывается совершить прелюбодеяние, хотя его страсть уже воспылала к этому и душа была возбуждена! А может ли кто-нибудь сдержаться в такой ситуации, если Аллах не одарил его соответствующей силой воли? Итак, никто не должен подвергать себя подобному испытанию. Это подобно тому, кто испытывает на себе микробы опасной заразной болезни. Если после этого он остался в живых, то получит такой иммунитет, который сделает его сильнее того, кто не перенес этой болезни. Однако вероятность не заразиться болезнью равна одному проценту, а вероятность заразиться и погибнуть – 99%.

Этот пример касается физической болезни. А как же тогда быть с грехами? Ведь отказ от грехов не вырабатывает иммунитета от их повторения. Итак, тот, кто пожелает обезопасить себя от зла, пусть уклоняется от него, порывает с ним, преграждает пути к нему, избегает общения с теми, кто призывает к заблуждению. Ведь друг – спутник, а человек следует по пути своего друга. По этому поводу имеется пословица: "Скажи мне, кто твой друг, и я скажу, кто ты".

Пусть молодое поколение осознает опасность и попросит у Аллаха помощи.


Человек и смерть

ГЛАВА VIII
ВЕРА В СУДНЫЙ ДЕНЬ

Человек и смерть

По своему отношению к смерти люди делятся на четыре категории. К одной из них относится глупый поэт, воскликнувший: "Прошедшее – прошло и больше не придет, А то, что впереди, – невидимо для нас. И в достоянии твоем – лишь этот час. Так наслаждайся им и не смотри вперед!!!"

Человек из такой категории не думает о прошлом, не готовится к будущему, считая, что вчерашний день уже канул в лету, а завтра не настанет. Он скажет: "Все, что произошло, кануло в лету". Но я клянусь Аллахом, это не исчезнет! Наши деяния, добрые они или злые, записаны для нас в книге, в которой не упущены ни малые, ни больште деяния. Грядущее воистину незримо, но незримо для глаза, а не для души. Оно находится в введении Аллаха и несомненно настанет. Эта категория людей, не вспоминающих о смерти и не думающих о ней, – самая худшая из всех четырех категорий.

Позицию второй категории людей можно сравнить с позицией персидского поэта Омара Эль-Хайяма. Многие люди были соблазнены его ложью. Он писал: "Поскольку смерть – несомненная истина, а жизнь – короткая и скоротечная, давайте заполним ее влюбленностью и страстным увлечением. А если уж она полна несчастий и огорчений, давайте же прибегнем к бокалу вина, проведем жизнь в поэзии...в пьянстве...в разврате.. "

Имеется еще и третья категория людей, которые долго думают о смерти, подобно арабскому поэту Абульатахия, известному своей поэзией о явлении смерти. Но он мало говорил о том, что произойдет после смерти, как будто бы соглашаясь с теми, кто заявляет, что "смерть – предел всего живого" и что "в могиле – длительный сон".

И, наконец, четвертая категория – праведные люди, которые узнали, что смерть – не конец, а только начало, не сон, а бодрствование после сна. Как говорится, "люди спят, а когда умрут, бодрствуют" и узнают, что за смертью следует другая, более длинная, даже бесконечная жизнь, где человек встретит либо беспредельную усладу, либо мучительную кару. Эта категория верующих, идущих верным путем.


Жизнь после смерти

Жизнь после смерти является истинной. Кто близорук, ее не увидит, а кто безрассуден, ее не поймет. Однако каждый, кто действительно пользуется своим зрением и своим умом, чтобы видеть и понимать истину, представит себе, что жизнь человека имеет несколько фаз.

Человек начинает свою жизнь крохотным зародышем, скрюченным в чреве матери. Если бы в этой фазе он был одарен способностью к рассуждению, он принял бы чрево за свое окончательное жилище, и поэтому держался бы за него и не вышел бы без принуждения. А если бы на этой фазе своей жизни он был способен говорить, он заявил бы, что оставлять чрево матери – это все равно что умереть и быть погребенным в глубинах, хотя это на самом деле рождение и переход в более обширное пространство – мир. А то, что мы считаем смертью и уходом из этого мира, на самом деле является рождением и переходом в более обширное пространство – мир преграды (барзаха), как барьер между исчезающим материальным миром и вечным грядущим миром.

Приготовление к смерти

Наш вкус к жизни является врожденным человеческим инстинктом. Амбиции, которые мы имеем, и надежды, которые мы питаем, бесконечны. Вот почему смерть, несмотря на то, что она тесно связана с нашим ощущением жизни, все-таки далека от нашего мышления.

Мы ежедневно видим похоронные процессии, чувствуя, что мы остаемся. Мы участвуем в этих процессиях, думая о проблемах жизни. Мы везде видим многочисленные могилы, но нам не приходит в голову, что когда-нибудь нам придется быть в числе их обитателей, точнее, не нам, а нашим физическим телам. Как мы представляем себе тело? Когда у человека рубашка загрязняется, он сбрасывает ее. Когда рождается ребенок, он также оставляет свою плаценту. Человек умирает и покидает свое тело, оставляя его. Поистине, тело является рубашкой, которую можно одевать и снимать. А в землю закапывается только физическое тело.

Человек часто забывает о смерти, но верующий должен всегда помнить о ней и всегда быть готовым встретить ее. Он готовится к ней с покаянием, просьбой о своем прощении теми, кого он обидел, и мольбой о прощении Аллаха. Ложась спать и просыпаясь, он всегда подводит итоги своих дел: благодарит Аллаха за доброе дело, которое он совершил с Его помощью, просит у Него прощения за совершенное им злодеяние, вспоминает жизнь после смерти, страшится Дня, когда от ужаса взоры и сердца перевернутся, страшится той кары, которая следует после смерти, и просит вознаграждения от Аллаха, содействуя этой просьбе терпением, поклонением и добрыми делами, желая быть угодным Богу, стремясь к Его награждению.

Момент смерти – один из показателей веры

Задумайтесь над следующими аятами из Корана (Сура 56, аяты 83-87): "Так отчего ж (бездействуете вы), (когда его душа при выходе из тела) уж подступает к самой горловине?" Вот пришел неизбежный момент смерти, "вы только", сидя возле умирающего, любимого и дорогого для вас, "(можете) смотреть" с состраданием, прибегать к помощи врача, прилагать усилия, обнимать его и склоняться над ним; "Мы ж для него в сей миг гораздо ближе, но не увидеть это вам", так как ваши чувства воспринимают только материальный мир, а умирающему пора перейти за пределы этого мира. "Так отчего ж – если избавлены вы от расчета", как вы заявляете, не покоряя Господу и Владыке мира, если и у вас есть какая-то мощь, – отчего ж "вам не вернуть ее назад, коль правду говорите вы?" Тогда верните душу телу после ее выхода из него, употребляя для этого знания и богатство, а коль вы не в состоянии сделать это, тогда почему вы не подтверждаете, что этот мир принадлежит Богу? Он же ваш Господь, Он вас оживит, Он вас умертвит, а после этого еще раз оживит.

Бессмысленное подозрение

Я читал одну статью, где некоторые атеисты со смехом спрашивают: "Если в один и тот же момент умрут два человека, причем один умрет в Америке, а другой – в Китае, как же Ангел Смерти сможет одновременно находиться с ними, чтобы забрать их души... ?"

В сравнении с мощью Ангела Смерти наша планета кажется мельчайшей частицей, будто один из нас смотрит на маленький контейнер с мириадами муравьев или на стакан с миллионами бактерий. Ведь Ангел более мощен, чем мы по отношению к этим муравьям, а наша планета для него выглядит не иначе как пшеничное зерно в руке одного из нас.

Ангел Смерти имеет помощников по отнятию душ:

"Когда к кому-нибудь из вас приходит смерть, посланцы Наши забирают его душу, не упуская ничего, (как то предписано Аллахом)."
(Сура 6, аят 61)

День Воскресения

Вторым положением веры является вера в Грядущий День (День Воскресения). В Коране очень часто вера в Аллаха упоминается вместе с верой в Грядущий День.

Верующий всегда помнит об этом Дне, а это обуславливает его поведение: он делает как можно больше добра, чтобы пожинать плоды награждения в этот День, и, по возможности, отстраняется от злодеяний, боясь наказания. А если ему оказываются доступными самые приятные и желанные, но незаконные наслаждения, то, вспомнив ожидаемую кару в День Суда, он сразу отказывается от них, умаляя их сладость для себя. А если он оказался перед трудной обязанностью, то, вспомнив о вознаграждении за это в Судный День, он сразу выполнит ее, возбуждая в своей душе желание к ней. Такие люди описаны в Коране следующим образом:

"Они свои постели оставляют, и призывают Бога своего…"
(Сура 32, аят 16)

"…те, кто в вере утвердился…и в своем сердце не испытывает тягу к тому добру, что предоставлено другим, а отдает им предпочтенье над собой, хотя находится в нужде…"
(Сура 59, аят 9)

Потому что рай уготован для

"…тех, кто расходует в достатке и в нужде, кто, сдерживая гнев, прощает людям…"
(Сура 3, аят 134)

И думая о суровом Божьем наказании, сердца их страшатся, а вспоминая Его милость, сердца их успокаиваются и наслаждаются упоминанием Его.


Признаки наступления Последнего часа

Коран заявляет, что срок наступления Последнего часа известен лишь только одному Аллаху:

"Они тебя о Часе вопрошают: когда назначен ему срок? Скажи им: «Знание сего – у моего Владыки. Кроме Него, никто не может срок его открыть»…"
(Сура 7, аят 187)

Последний час наступит внезапно:

"…Его решенье о (приходе) Часа – мгновенье ока иль еще быстрее."
(Сура 16, аят 77)

Но вместе с тем в Коране отмечено, что в этой вселенной произойдут некоторые удивительные события, знаменующие собой Последний час: из-под земли появится животное, которое будет говорить с людьми. Это достоверная весть из сокровенного, которое непостижимо для человеческого разума, а нам известно только то, что Аллах нас об этом осведомил. Аллах не описал нам, как выглядит это животное. Поэтому нам приходится верить в это без рассуждений.

Другое событие: разрушение железной стены, отделяющей Йаджуджа и Маджуджа (т.е. Гога и Магога) от людей (Сура 18, аяты 93-98). Аллах сказал, что они сеяли несчастье на земле, но не указал, где они живут и где находится стена. А если бы мы смогли узнать об этом путем индуктивного исследования и добились результата, не противоречащего вести Корана, мы бы поверили в это. А если же нет, то мы должны ограничиться тем, что сказано в Коране:

"И будет тяготеть запрет над каждым поселением (людей), которое Мы погубили, чтоб нечестивый люд не возвратился, пока не будет открыт (доступ) Гогу и Магогу [Йаджуджу и Маджуджу] и не сойдут они со всех холмов. И станет близкой истина (Господнего) обета [о приходе Судного дня], взоры неверных в ужасе замрут: «О, горе нам! Мы были в небрежении об этом. О да! Мы были нечестивы!»"
(Сура 21, аяты 95-97)

Как явствует из слов пророка Мухаммада [image], есть и другие предвестники Последнего часа, хотя о них не сказано в Коране. Вот некоторые из них: исчезает истинное знание, преобладает невежество, распространяется пьянство и прелюбодеяние, увеличивается число женщин, а мужчин – уменьшается, всеобщее недоверие, размывание общественных критериев в оценке достоинства людей, затем появляется "обманщик" (Даджджал) и спускается с небес пророк Иса (мир ему), утверждая Божественное предписание, которое было провозглашено печатью посланников, пророком Мухаммадом [image].


Начало Последнего часа

Коран утверждает, что Последнему часу предшествует такое страшное землетрясение, подобного которому никто из людей еще не видел, и оно произойдет в период жизни людей на земле. Внезапно человеческое общество охватит всеобщая паника и такой ужас, что каждая мать, кормящая младенца, забудет про него, вопреки естественной любви и заботливости, которые она питает к нему. И каждая беременная от страха потеряет плод чрева своего, и люди будут пребывать на грани безрассудства, словно в состоянии опьянения.

"…Хотя они пьяны не будут, а это (будет оттого), что наказание Аллаха будет страшным."
(Сура 22, аят 2)

То, что до Дня Суда произойдет землетрясение, подтверждается еще одним аятом Корана:

"Когда в конвульсиях земля забьется и на поверхность бремя тяжкое свое извергнет, и возгласит (в отчаянии) человек: «Что происходит с ней?»…"
(Сура 99, аяты 1-3)

И тогда человек станет на земле живым свидетелем землетрясения, осведомится о нем и усмотрит причины его происхождения. Одни толкуют это как День Воскресения – "Земля в конвульсиях забьется", что тоже возможно, но только Аллах Всевышний об этом знает.

Астрономические события

Как уже было сказано, все знания о Дне Воскресения, о том, что этот День настанет и что последует за ним, являются сокровенной областью. В силу ограниченности наших органов чувств мы не способны представить его себе так же, как представляем себе материальный мир, в котором мы живем, а человеческий ум не в состоянии объять этот День так же, как мирские дела: все, на что он способен в контексте этого Дня, ограничивается только пониманием текстов и толкованием их смысла.

В Коране много явных текстов, описывающих возможные изменения и новшества в так называемых законах природы. Очевидно, что продолжительность их действия связана с продолжительностью жизни на земле. Иными словами, эти законы перестанут действовать, когда эта жизнь перестанет существовать.

Можно сделать вывод, что мир, который наблюдаем, с его землей и звездами, с его удивительной системой, которая все объединяет, не иначе как временное строение, созданное для конкретной цели и на ограниченный период времени.

В тот День произойдут страшные события: горы содрогнутся от ужасного землетрясения, а их скалы раздробятся так, что огромные горы превратятся в подобие паутинок легкой шерсти, большие кучи сыпучей породы, затем они взметнутся и потекут, словно песчаные волны, и исчезнут в небытие, а земля станет ровной долиной.

Обо всем этом сообщено в Коране. Еще в нем сообщено, что воды в морях взметнутся и испарятся, все звезды рассыплются и изменят свои орбиты, солнце и луна сойдутся вместе, небеса разверзнутся и обнажатся, а небесный свод разрушится, затем небо свернется, подобно тому, как писец свертывает большие свитки. Земля будет заменена другой землей, и небо будет заменено другим небом, – обо всем этом нас известил Коран.

Трубный глас – сигнал к Последнему часу и Воскресению

Нам неизвестно, что представляет собой эта труба, как она устроена и как дуть в нее. А все, что сообщается об этом, не считается достоверным, если соответствующие сведения не восходят к Корану или к Сунне пророка Мухаммада [image]. В свете того, что сказано в Коране, мы знаем, что трубный глас будет звучать дважды.

"В тот День, когда раздастся трубный глас, объяты страхом будут все, кто на земле и в небе…"
(Сура 27, аят 87)

"Раздастся трубный глас, и распростится с жизнью все сущее на небесах и на земле, помимо тех, кого Господь (в живых оставить) пожелает."
(Сура 39, аят 68)

Затем пройдет определенный срок. Аллаху виднее, какой именно. По истечении этого срока еще раз будут дуть в трубу, и настанет Воскресение, как установлено Кораном:

"Потом второй раздастся глас – и вот уж поднимаются они [из могил] и смотрят."
(Сура 39, аят 68)

или:

"Раздастся трубный глас, и из могил своих поднимутся и устремятся к Богу люди."
(Сура 36, аят 51)


Воскресение и сбор всех воедино

Воскресение и сбор всех воедино9

Каждый усопший воскреснет в том же состоянии, в каком он умер, думая, что прошло всего считанное количество часов. Он будет подобен тому, кого сбила машина во время разговора или совершения сделки. Он будет подобен тем, кто потерял сознание на три дня, затем пришел в себя и продолжил свой разговор или завершил сделку, не осознавая, что уже прошло три дня. Именно в подобном состоянии окажутся люди в День воскресения. В связи с этим Ислам призывает нас просить у Аллаха благого завершения жизни.

Аллах дал людям несколько примеров из сего мира:

"…Тот, кто близ селенья проходил, разрушенного до единой кровли. И он сказал: «Как может оживить его Господь, когда оно уже застыло в смерти?» И странника поверг Господь во смерть на сотню лет, затем Он оживил его и воспросил: «Как долго здесь ты находился?» Ответил тот: «Быть может, день иль часть его». Но Бог сказал: «О нет! Сто долгих лет ты пробыл здесь»"
(Сура 2, аят 259)

Этот случай можно сравнить с тем, что произошло с жителями пещеры, которые проспали 309 лет, а когда встали, то решили, что они проспали несколько часов. Они послали одного из них в город с вышедшими из употребления деньгами, не зная об этом (см. Сура 18, аяты 9-26).

Следующие притчи показывают состояние людей при воскресении. Каждый из них предполагает, что он только что уснул, а затем проснулся. Они спорят между собой:

"В тот День, когда наступит Час, готовы будут грешники поклясться, что пробыли они не больше часа (в своих могилах после смерти)... Но те, кому было даровано познание и вера, скажут (им): «Вы пребывали там по предопределению Господней Книги до воскресения (на Суд). Вот он – День Воскресения (настал) – однако вы не знали!»"
(Сура 30, аяты 55-56)

Эти люди наивно думают, что они все еще живут в настоящем мире. Но ужас обстановки этого Дня прерывает всякие отношения между ними:

"…В тот День родства средь них не будет."
(Сура 23, аят 101)

Человек, увидев своего близкого друга, не станет разговаривать с ним и не обратит на него внимания. Каждый будет озабочен самим собой, покинет родного брата, отца и мать, супругу и детей, жертвуя ими ради себя, если это будет возможно. Они будут оставлены на какое-то время – одному Аллаху известно на сколько – и будут вздыматься друг на друга, подобно волнам, а затем будут собраны и согнаны все воедино.

Все человечество, начиная с Адама и до последнего из его потомков, кто умер в постели, кто утонул в море, кого сожрал зверь, кто умер в авиакатастрофе, кто был сожжен и его пепел развеян в воздухе, – все будут оживлены Тем, Кто их впервые сотворил из ничего, все будут собраны и согнаны на одно общее место, и с ними вместе будут согнаны демоны и звери.

"И, устремясь к зовущему, неверные воскликнут:
«О, как же тяжек этот День!»"
(Сура 54, аят 8)

Затем наш Господь прикажет аду появиться издалека и скажет им:

"Не Я ли вам заповедал, Адамовы сыны, не поклоняться Сатане – ведь он ваш враг заклятый. Меня вы почитать должны – таков путь истинный. Увлек он множество людей от праведной стези – ужель вы этого не поняли еще? Вот Ад, который вам обещан был!"
(Сура 36, аяты 60-63)

Наш Господь повелит выделить грешников, которые будут распознаны по особым знакам. Тогда каждый из них пожалеет, что он не был когда-то верующим человеком, и воскликнет:

"Горе мне! Уж лучше быть мне прахом!"
(Сура 78, аят 40)

Затем Аллах соберет в аду неверных вместе с теми из среды демонов, кому они поклонялись, считая их богами, избрав для них имена, как это сделали греки, давшие своим богам имена Зевс и Афродита, римляне – Юпитер и Венера, персы – Хурмуз и Эхерман, египтяне – Хаби, финикийцы – Бааль, арабы – Лят и Узза. Эти объекты были приравнены к Аллаху и уподоблены Ему: так, римляне и греки объявили Аполлона богом солнца и искусства, Бахуса – богом вина, Диану и Артемиду – богинями луны и растительности, Минерву – богиней мудрости, Нептуна – богом морей ... и т.д. И скажет им Аллах в тот День:

"«Призовите тех, которых Мне вы в соучастники придали». Они их призовут, но те им не ответят, и Мы воздвигнем пропасть между ними."
(Сура 18, аят 52)

Он спросит их:

"Что с вами происходит? Что ж не окажете вы помощи друг другу?"
(Cура 37, аят 25)

Слабые посмотрят на высокомерных, сделавших себя в этом мире вождями, ведя свой народ к многобожию и неверию, попросят у них помощи и скажут:

"Мы следовали вам, и вот теперь вы можете избавить нас хоть в чем-то от наказания Аллаха?"
(Сура 14, аят 21)

А те ответят, что они не причастны к этому и признаются в своем бессилии помочь им или себе. Все станут покорными, униженными перед Господом миров, исчезнут пресловутые божества, исчезнут фальшивые и ложные вожди, разорвутся узы дьявольского союза между неверующими и объектами их поклонения, каждый объект обожествления откажется от тех, кто ему поклонялся, даже cатана признает свою ложь перед своими последователями:

"Когда же все решится, Сатана им скажет: «Ведь обещанье Истины вам дал Аллах, давал вам обещание и я, но в нем я обманул вас»..."
(Сура 14, аят 22)

Сатана уклонится от этой ответственности, полностью возложив ее на них, признав свою беспомощность и бессилие в предыдущем мире, а также то, что он был способен только нашептывать и вводить в заблуждение, не имея ни силы, ни власти и не будучи способен приносить ни пользу, ни вред. И скажет:

"…И власти не было над вами у меня. Я только звал вас, ну а вы (по доброй воле) отозвались. А потому меня не попрекайте, вините только лишь себя".
(Сура 14, аят 22)

Ибо:

"…Слабы его коварные потуги!"
(Сура 4, аят 76)

9 "…Раздастся трубный глас, и Мы въедино соберем их" (Сура 18, аят 99) – прим. ред. Ансар Фаундейшн


Расчет

Ожидание расчета неизбежно. Будут установлены весы абсолютной справедливости, где ничего не будет упущено, пусть даже это имело вес горчичного зерна, пылинки, электрона в атоме или даже еще меньше этого! Человеку будут сосчитаны все его деяния, все его обстоятельства будут оценены. Его доброжелательные намерения и чистосердечность будут взвешены и положены на чашу весов вместе с его добродеяниями, а любое лицемерие и ханжество в его сердце будут положены на чашу весов вместе с его злодеяниями.

Это будет абсолютно справедливый суд, в нем человеку помогут только его добродеяния, поклонение и мольба Аллаху ради прощения и помилования. Его не спасет его бывшее богатство в прошлом мире, за исключением того, что было расходовано ради Бога и на Его пути. Ему не поможет его бывшая власть, разве что только если он использовал ее в подчинении Аллаху. В тот День никто не будет в состоянии помочь другому, никто не найдет заступника для спасения, разве что только по разрешению своего Господа.

Заступничество в грядущем мире не имеет ничего общего с заступничеством в этом мире. Заступник в этом мире может обратиться к правителю, пользуясь своей дружбой с ним или авторитетом у него, чтобы тот принял его заступничество за кого-то. Правитель может принять заступничество, хотя в душе он не будет убежден в нем. Ему придется несправедливо содействовать кому-либо из истцов или признать невиновным кого-нибудь из обвиняемых. Между тем как заступничество в грядущем мире возможно только в том случае, если наш Господь Своей милостью пожелает простить кого-нибудь и Своей щедростью почтить кого-нибудь, наделив его полномочиями как очевидным основанием для прошения, и только тогда тот приступит к заступничеству по Божьей воле и велению.

Свидетели и доказательства

Судами в настоящем мире управляют люди, имеющие соответствующую профессиональную подготовку. Правосудие в таких судах ограниченное и отнюдь не безупречное. Факты на любом судебном процессе устанавливаются на основании материальных доказательств. Между тем как судебные процессы в Судный День осуществляются одним Судьей – Аллахом, Господом господ, и правосудие будет абсолютным и безграничным. Показаниями на них будут свидетельства пророков, а также ангелов, перечисливших и записавших добрые и дурные деяния, книги с этими сведениями, а также признания самих грешников и свидетельства их органов чувств.10

10 "Когда же наконец они его [ада] достигнут, свидетелями против них за все их прегрешенья предстанут слух, и зрение, и кожа! И своей коже они скажут: "Что ж против нас свидетельствуешь ты?" (Сура 41, аяты 20-21) – прим. ред. Ансар Фаундейшн

Свидетельство посланников

В День Расчета приведут пророков, ибо Аллах Всевышний сказал:

"…Раскрыта Книга (записи добра и зла), пророки и свидетели предстанут…"
(Cура 39, аят 69)

Каждая община будет судима в присутствии своего пророка и в соответствии со своим шариатом (Божьим законом):

"И ты увидишь всякую общину коленопреклоненной. Всякая община будет призвана к своей книге…"
(Cура 45, аят 28)

"Но что будет тогда, когда Мы призовем свидетеля от каждого народа, и призовем тебя (о Мухаммед!), свидетельствовать против них?"
(Cура 4, аят 41)


Книги деяний

Книги, в которых записаны наши деяния в этом мире, находятся в свернутом виде и в укромном месте. Они являются тайной, о которой никому из людей ничего не известно. А кто искренне покается в своих записанных грехах, у того эти грехи сотрутся. У нераскаявшихся грехи останутся в книге деяний до Дня Суда, и тогда они будут раскрыты и объявлены всем, как экзаменационные результаты. Экзаменационные результаты обычно остаются в распоряжении экзаменаторов: никто из родственников и друзей не узнает о провалившемся. В Судный же День результаты будут объявлены перед всеми очевидцами, а это великий позор! Тот, кто провалился, попадет в ад, а если он был кяфиром, то навечно утратит счастье и обретет вечную муку.

Книги деяний в тот День развернутся, и каждый человек получит свою книгу в развернутом виде, и ему скажут:

"Прочти же книгу (дел) твоих! Тебе достаточно в самом себе составить счет (грехов для воздаянья)!"
(Сура 17, аят 14)

Всякий, у кого количество добродеяний, записанных правым ангелом, больше, получит свой расчет в правую руку, что будет означать легкий расчет:

"...Рассчитан будет легким счетом…"
(Сура 84, аят 8)

Такой человек испытает такое же удовольствие, какое испытывает студент, получивший диплом об образовании. Он побежит к своим близким, сообщая:

"Вот вам! Читайте мою Книгу! (Всегда) я знал, что (День наступит), когда я встречу свой расчет!"
(Сура 69, аяты 19-20)

А тому, у кого больше злодеяний, записанных ангелом слева, вручат расчет сзади в левую руку, из-за чего он начнет оплакивать себя и, уверенный в своей гибели, скажет:

"О, если б только эту Книгу мне не дали! О, если б никогда не знать мне моего расчета! О, если бы (земная смерть) была моим концом! Мои богатства мне не помогли!"
(Сура 69, аяты 25-29)

"Но тот, кому представят Книгу со спины, взмолит о гибели, (чтоб не страдать). В пылающий Огонь войдет он."
(Сура 84, аяты 10-12)

Грешники прочтут свои свитки и увидят, что все, что в них занесено, все, что бы они ни делали,

"…Счел это Аллах, а они забыли."
(Сура 58, аят 6)

Они с удивлением скажут:

"«Горе нам! Что это за книга, что не осталось ни единого деянья, которое она бы не сочла, сколь малым ни было оно или великим?!» Они найдут там налицо все то, что совершили, и твой Господь ни одному из них не нанесет обид несправедливых."
(Сура 18, аят 49)

Они раскаются, что упускали время, поддавались искушению Сатаны и прихотям души, склонной к злу. Поэтому они возненавидят свои души.

"Неверным возгласят (в тот День): «Когда вас к вере призывали – вы ж отвращались от нее. Была к вам ненависть Аллаха больше той, которая сейчас у вас к самим себе»."
(Сура 40, аят 10)


Самозащита с последующим признанием

В День Суда неверные постараются защитить себя, отрицая свою виновность, ложно клянясь в своей невинности, думая, что они стоят перед судьей из числа людей, которые судят только с внешней стороны, забывая, что они стоят перед Господом миров, знающим то, что в душах, и то, что таится на совести каждого.

"Настанет День, когда Аллах их всех (на Суд) поднимет и перед Ним они все те же клятвы, что перед вами, принесут, считая, что имеют то, что им поможет."
(Сура 58, аят 18)

"Тогда не будет им другой увертки, как сказать: «Клянемся Господом, Владыкой нашим, что в равные Ему мы никаких божеств не измышляли»."
(Сура 6, аят 23)

Аллах в тот момент лишит их дара речи, велит их устам и органам свидетельствовать о совершенных ими грехах: рука доложит о тех запретных делах, которые сделала, нога доложит о запретных делах, к которым она ходила.

"И в этот День уста Мы их скрепим – и руки их Нам будут говорить, свидетелями их деяний станут ноги."
(Сура 36, аят 65)

Когда их признания будут записаны и грехи уже доказаны, эти люди станут упрекать свои органы чувств:

"И своей коже они скажут: «Что ж против нас свидетельствуешь ты?» На что она ответит: «Аллах мне речь внушил, Он – Тот, кто все (земное) речью одарил. Он создал вас первоначально, к Нему лежит и ваше воскресенье»."
(Сура 41, аят 21)

Эти люди, живя на земле, совершали мерзости, и открытые, и скрытые. Телевизор – хороший пример для иллюстрации этого. Диктор сидит в комнате за закрытыми дверями и ведет программу, но при этом миллионы людей смотрят, слушают и свидетельствуют о нем. Так вот, если человек может таким образом производить и распространять информацию, то выходит, что Аллаху еще проще наблюдать за деяниями таких смертных, как мы. Поэтому Аллах упрекает таких людей и говорит в Коране:

"И не могли вы схорониться, чтобы свидетелями против вас не стали ни ваше зрение, ни слух, ни кожа; но все ж вы думали, что много из того, в чем вы грешны, не ведает Аллах! Но то понятие о вашем Боге, что вы измыслили себе, вас погубило – теперь вы пребываете средь тех, кто (навсегда для Господа) потерян."
(Сура 41, аяты 22-23)

Вот таков конец каждого неверного, отрицающего День Суда, взор которого не видит дальше этого мира, игнорирует грядущую жизнь, хотя она несомненно наступит; он скрывает свой грех от Аллаха, а Аллаху все известно, и органы, при помощи которых совершаются грехи, будут свидетельствовать о нем. Как же тогда он сможет скрыться от свидетеля, находящегося при нем постоянно и никогда не покидающего его?

Аллах Всевышний, просим Твоего прощения и избавления, укрой нас в грядущем мире, как укрыл в нынешнем мире, ведь только Ты один Прощающий и Укрывающий.


Глупое возражение

Когда мы были еще детьми, некоторые люди, издеваясь и насмехаясь, задавали нам вопрос: "Как же руки и ноги смогут говорить, не имея органов речи?" Позже были изобретены магнитофоны, пленки и фотоаппараты, в том числе те, которые скрыто установлены в банках и других важнейших учреждениях, способные с помощью инфракрасных лучей сфотографировать всех посетителей банка. Вору, ограбившему банк и не признающему свою вину, могут показать видеозапись, разоблачающую его преступление, зафиксировав каждый шаг его грабежа: его трепетный шепот с самим собой или разговор со своим товарищем. И все доводы насмехающихся, в сущности, являются доводами против них же самих, свидетельствуя о том горе, которое их постигнет. Горе вам, ибо человек всего лишь придумал кассету, которая разговаривает, записывает движения, слова, которые скрывает вор, тем самым подтверждая его преступление. И после этого вы не можете поверить, что в Судный День руки и ноги заговорят?

Если человек смог придумать такие удивительные изобретения, не будет ли Творец человека в состоянии изобрести что-нибудь, выходящее за рамки человеческой изобретательности?

Расчет и его последствия

Расчет будет неодинаков: легкий расчет – для тех, кто получил свою книгу правой рукой, а суровый расчет получат те, кто ослушался Аллаха. В результате расчета люди оказываются в разных категориях: опередившие (приближенные), собратья правой стороны и собратья левой стороны.

"И если он – один из приближенных к Богу, то для него – покой, и аромат, и Сад услады, а если он – один из правой стороны собратьев, то «мир тебе» ему приветом будет от правой стороны людей. Но если он из тех заблудших, кто ложью (истину) нарек, ему – кипящая вода как угощенье и (вечны) муки в Адовом костре. Сие есть истина и несомненность. Так славь же имя Бога твоего, Всевышнего (Властителя миров)!"
(Сура 56, аяты 88-96)

Прохождение над адом

Все люди на пути к своей окончательной судьбе пройдут по стезе (ас-сырат), под которой пылает огонь ада. Скорость, с которой они пройдут по этой стезе, зависит от их близости к Аллаху и изобилия их добродеяний. Итак, богобоязненные спасутся от ада, а нечестивые попадут в него. Аллах Всевышний сказал:

"Нет ни единого средь вас, кто миновал бы этот Огнь. В деснице Бога твоего сие – указ, задуманный к свершенью. Потом Мы вызволим оттуда тех, кто гнева Божьего страшился, а нечестивых там оставим на коленях."
(Сура 19, аяты 71-72)

"Узрели бы вы пламя Ада. Поистине, вы оком достоверным увидите его!"
(Сура 102, аяты 6-7)

Эти аяты указывают на два разных видения ада. Богобоязненные способны узреть пламя ада, пройдя по стезе безопасно. Нечестивые – второе видение с падением в ад. Аллах более сведущ. Возможно, первое видение предшествует расчету, когда ад будет показан людям, как сказано выше.


Рай и ад

Коран описывает рай следующим образом: "сады, реками омовенны", и обитатели его "украсятся в браслеты золотые", жемчуга, и одежда у них шелковая, и реки там из молока, вина и меда. Там есть напарницы с большими лучезарными глазами и юноши. Все это описано в Коране в стиле, понятном для человеческого восприятия. Ведь человеческий язык по существу приспособлен для описания земных объектов, но реки рая не похожи на земные реки, его молоко, мед и вино не похожи на земные молоко, мед и вино, его напарницы и юноши не похожи на земных женщин и юношей, и т.д. По этому поводу в Коране сказано:

"И ни одна душа из них не знает, (как много Божьей) благодати еще сокрыто взорам их в награду за их добрые деянья."
(Сура 32, аят 17)

И наш Посланник [image] передал то, что сказал Аллах: "Я приготовил для своих праведных рабов то, что никакой глаз не увидел, никакое ухо не услышало и не пришло в сердце кому-нибудь из людей" (Бухари, Муслим и Ат-Тирмизи).

Это является еще одним доказательством того, что мы обсуждали раньше: человек не способен представить себе сокровенное или объять его.

Увы, комментаторы Корана, толкуя подобные вопросы, не основывались на определенных доказательствах. Они усердно старались представить наглядный образ грядущей жизни, сопоставляя ее с жизнью в настоящем мире. Но тем самым они уподоблялись ученым, пытавшимся измерить справедливость и проявления Аллаха меркой человеческой справедливости и человеческих качеств: они запутались в паутине теорий и аргументов. Было бы мудрее, если бы они приняли точку зрения ранних мусульман, которые твердо придерживались границ ниспосланных текстов и признавали неспособность человеческого разума представить и вообразить все это.

Одним из таких пустых и бесплодных доводов, выдвигаемых этими комментаторами, является толкование ими мест из Корана, где сообщается о красивых девушках рая и о том, будет ли наслаждение с ними подобно земному наслаждению. Они забыли, что подобное наслаждение в этом мире имеет перед собой такую цель, как продолжение рода. И если бы человек задумался, он нашел бы это неуместным и даже посчитал бы порочным такой метод для продолжения рода. Однако Аллах сотворил все это так, что мы, наслаждаясь, даже не задумываемся о таких вопросах. Это подобно наркозу, предотвращающему боль. Но поскольку такой цели в грядущей жизни нет, подобные вопросы становятся неуместными. Поэтому более разумно для нас – это верить во все то, что было упомянуто в Коране, и заниматься добрыми делами, ведущими к раю, а не вдаваться в подробности и разъяснения, несовместимые с его текстом.

Доступ в рай

Доступ в рай обретается не по воле и желанию, а только верой и повиновением:

"(И здесь) ни ваши притязанья, ни притязания людей, кто обладает Книгой, (Аллахом приняты не будут). Кто зло творит, тому воздастся тем же."
(Сура 4, аят 123)

Поэтому верующий, допущенный в рай, – это тот, кто сеет добро, призывает к Аллаху, прилагает усилия для возвышения Божьего слова, жертвуя собой и своим имуществом. Тогда он включается в число тех, кто усердствует на пути Аллаха. А если ему это не под силу, то он должен избегать зла и тем более участия в его совершении, сохранять себя и свою семью от заблуждения, воздерживаться от зла и с терпеливой стойкостью встречать все трудности, стоящие на пути религии, и тогда он будет в числе терпеливых.

“Или вы думали, что войдете в рай, когда Аллах еще не узнал тех, которые усердствовали из вас, и узнал терпеливых?”
(Сура 3, аят 142)

Спасение, в конечном счете, достигается по окончании расчета и после того, как верующий пройдет стезю:

"А тех, кто Бога своего страшился, толпою к Раю поведут. Когда они придут туда, откроются врата его, и стражи его скажут: «Мир вам! Вы делали добро, вступите же сюда и оставайтесь здесь навеки». «Хвала Аллаху! – те ответят. – Кто Свой обет пред нами оправдал и эту землю дал в наследство нам, чтоб мы могли в Раю селиться там, где пожелаем». Какая дивная награда для тех, кто доброе творит!"
(Сура 39, аяты 73-74)


Описание рая

Его просторы – это вся ширь небес и земли. Не надо удивляться, если это не укладывается в ваше воображение, вы лишь представьте себе, что грядущий мир в сравнении с этим миром – словно этот мир в сравнении с чревом матери. Как уже говорилось раньше, зародыш, находясь в чреве, думает, что оно – его предельный мир. Таким образом, выходит, что один дом на земле в миллионы раз больше, чем чрево матери.

Рай предназначен для богобоязненных. Интересно тогда, кто они? Что делали? Может быть, нам надлежит поступать подобно им и быть блаженными вместе с ними? Аллах указал, что рай для тех,

"...кто расходует в достатке и в нужде, кто, сдерживая гнев, прощает людям, – благотворящих чтит Господь! И тех, кто злое совершил, чиня урон своей душе, потом же обратился к Богу с покаяньем, взывая о прощении грехов…"
(Сура 3, аяты 134-135)

Это некоторые качества богобоязненных. А тех, кто, исправив свою веру, обрел эти качества и поверил в единобожие, Аллах допустит Своей милостью в уготованный для них рай.

Рай имеет различные степени: там есть Сад благодати, который недосягаем для каждого стремящегося:

"Из них ведь каждый в (Райский) сад вступить желает."
(Сура 70, аят 38)

Такой сад предназначен для тех,

"…кто благочестием превосходил других, они приближенными будут к Богу. В Садах услады [благодати]…"
(Сура 56, аят 10-12)

Место в раю, названное Аллахом "горницей",11 обещано рабам Милосердного, которые, как это явствует из описания в суре 25 "Различение", сочетают в себе правоверность, прямоту, непрерывное поклонение Богу и высокие нравственные качества. Отсюда следует, что "горница" – это высокая степень в раю, предназначенная для тех, кто обрел все благодетели, терпеливо хранил их в себе и воздерживался от желания уклониться от них.

Аллах указал, что в раю есть место под названием "сад прибежища" (Сура 53, аят 15) и место под названием "сад 'адн (Эдемский сад)". А тому, кто боится сана Господа своего, – "два сада" (Сура 55, аят 46), а не один сад. Аллах также указал, что в саду имеются "ильлийин"12 (Сура 83, аят 18), т.е. высокие степени. Из этого можно сделать вывод, что услада рая имеет определенные степени и обитатели его делятся на определенные категории.

11 Аят 75 суры 25, "горница" у академика И.Ю.Крачковского ("Они будут вознаграждены горницей за то, что терпели, и встречены будут в ней приветом и миром…") У Иман Валерии Пороховой – "высшие места (в обители Эдема)" – прим. ред. Ансар Фаундейшн

12 "Ильлийин" дословно значит "возвышение"; под этим можно понимать и место, где хранятся записи дел праведников. (Значение и смысл Корана. – SKD Bavaria Verlag & Handel GmbH, 1999. – 10-я брошюра, с.2865, тафсир Йусуфа 'Али.) – прим. ред. Ансар Фаундейшн


Обитатели рая и их положение

Обитатели рая соберутся вместе со своими друзьями и родственниками.

"Войдите в Рай и вы, и ваши жены, возрадуйтесь (тому, что там)."
(Сура 43, аят 70)

"Они с супругами своими в тени на ложах возлежат."
(Сура 36, аят 56)

"А те, которые уверовали и последовало их потомство в вере, – Мы приведем к ним потомство их..."
(Сура 52, аят 21)

Они будут дружны и искренни.

"Мы удалим из их сердец обиды…"
(Сура 7, аят 43)

Для них расставляются кровати и ложа.

"И будут возлежать они на ложах, что стоят рядами."
(Сура 52, аят 20)

"…И станут братьями они, и будут восседать на ложах, друг к другу лица обратив."
(Сура 15, аят 47)

Покрыты они коврами, расшитыми дорогой парчой, вокруг них два темно-зеленых сада, с доступными и низко свисающими плодами. Там им прислуживают молодые слуги:

"…Прекрасны юноши, что чистотой своей подобны бережно хранимым жемчугам."
(Сура 52, аят 24)

Что касается пищи и напитков:

"Там к их услугам всякие плоды в усладе безопасной."
(Сура 44, аят 55)

"Их с чашей будут обходить, наполненною ключевой водою, прозрачной, как хрусталь, – для истинной утехи тех, кто пить ее изволит, и от которой им не будет ни боли головной, ни ослабленья."
(Сура 37, аяты 45-47)

"И их там будут обносить золотыми блюдами и кубками из злата."
(Сура 43, аят 71)

А напиток доставляется им

"…бокалами, и чашами, и кувшинами с проточною водою…"
(Сура 56, аят 18)

Им приносят любую пищу, которую они пожелают. Перед ними будут блюда

"…с плодами, что они (по вкусу) будут выбирать, и мясом птиц из тех, что пожелают.
(Сура 56, аяты 20-21)

(Им пребывать) средь лотоса, лишенного шипов, и средь растущих гроздьями цветов акаций, (…) и средь плодов обильных, в которых нет (сезонного) предела и нет запрета (потребленью)."
(Сура 56, аяты 28-29, 32-33)

"(В Саду), на ложах возлегая, им не терпеть уж боле никогда ни зноя солнца и ни холода луны. Прикроет их (деревьев) тень; в смиренье полном перед ними склонятся гроздья (райских) фруктов."
(Сура 76, аяты 13-14)

"Ты в лицах их узнаешь свет блаженства."
(Сура 83, аят 24)

Их лица в тот день

"…исполнятся блаженства, довольствия в стремлении своем…"
(Сура 88, аяты 8-9)

Они могут свободно передвигаться по всему раю, бывая во всех его уголках, встречаться и беседовать с кем им угодно и как им угодно.

"Для них – приветствие там: "Мир!" "
(Сура 14, аят 23)

Они говорят только доброе,

"…ведь они были (в ближней жизни) направлены к Благому Слову…"
(Сура 22, аят 24)

"Они приблизятся с расспросами друг к другу и молвят: «В себе несли мы прежде страх об участи своих родных и близких, но наш Господь был добр к нам, избавив нас от наказания самума [огня]. [А это является плодом мольбы и просьбы о прощении]. Взывали мы к Нему и раньше, (а здесь душой уверилися в том), поистине, всемилостив и благостен наш Бог!»"
(Сура 52, аяты 25-28)

Беседуя, они вспомнят, как проводили дни в этом (уже прошедшем для них) мире. Еще они вспомнят дела других людей, как те вели себя, а также подумают об их судьбе в пришедшем мире.

"И вот один из них начнет: «Имел я друга на земле, который [со смехом и упорством] говорил обычно: ‘Ужель ты из числа таких, кто истиной (Послание) считает? Ужель, когда умрем и станем прахом и костьми, мы будем призваны на Суд?’» Ответит тот [другой верующий в раю первому]: «Хотел бы ты взглянуть [на обитателей ада], что там?» [Это свидетельствует о том, что обитатели рая в состоянии взглянуть на них.] И он взглянул и в сердцевине огненного Ада узрел его [своего земного друга], и так сказал: «Клянусь Аллахом! Ты на погибель мог меня обречь. Не будь на то Господня милость, я был бы среди тех, кто был туда повержен.»"
(Сура 37, аяты 51-57)

Аллах окажет им милость, дав им в напарницы красивейших девушек.

"…И им в напарницы дадим Мы большеоких, лучезарных. "
(Сура 52, аят 20)

"Подобно тщательно хранимым жемчугам" (…) "Мы (вечной) девственность их сотворили…"
(Сура 56, аяты 23,36)

"Там ждут их молодые девы, потупившие скромно взоры, к которым никогда до них ни джинн, ни человек не прикасался."
(Сура 55, аят 56)

А вот что говорит Аллах о жителях рая:

"Их возглас там: «Хвала тебе, Господь!» «Мир вам!» – приветом там им будет. И (прозвучит) концом их зова: «Хвала Аллаху, Господу миров!»"
(Сура 10, аят 10)

"…И будут говорить они: «Хвала Аллаху, который вывел нас на эту (благодать); мы б никогда сюда не вышли сами, если б Аллах не вывел нас к сему. Нам возвестили истину посланники от нашего Владыки». И будет им возглашено: «Вот Рай, что дан в наследство вам за ваши добрые деяния»."
(Сура 7, аят 43)

"Их не коснется там усталость, и их оттуда никогда не уведут."
(Сура 15, аят 48)

"Им не вкусить там смерть, помимо первой."
(Сура 44, аят 56)

"И через все врата к ним ангелы с приветствием войдут: «Мир вам за то, что были терпеливы!» Прекрасна их наградная обитель (что Господом навечно им дана)!"
(Сура 13, аяты 23-24)

"Там будет все, что души пожелают, и все, чем усладятся очи."
(Сура 43, аят 71)

"«…Сие – поистине, найвысшая награда!» чтоб возыметь подобную (усладу), усердствуют пусть все, в ком праведность и тщание живут."
(Сура 37, аяты 60-61)

"И к этому пусть устремятся те, кто истинную ценность осознал и в ком стремление созрело."
(Сура 83, аят 26)

О Аллах, Своей милостью, которая объемлет всякую вещь, Своим прощением и снисходительностью спаси нас от мук ада и с миром введи нас в рай.


Ад

При упоминании ада мы представляем себе огонь, который видим в этом мире. Однако, хотя и тот, и другой являются огнем по своей природе, они несравнимы по силе. Тщательное изучение описания ада по Корану показывает, что адский огонь имеет другую природу. Так, если бы он был таким, как известный нам земной огонь, он сжег бы всякую вещь и обратил ее в пепел. Но ведь в аду есть деревья, вода и тень, однако они предназначены доставлять страдание, а не наслаждение. Если человек попадет в огонь в этом мире, он тут же умрет и таким образом будет избавлен от муки и страдания. А тот, кто войдет в ад (Боже упаси)!, будет обречен на вечное мучение.

"Не будет предрешенья (срока) им ни на кончину, ни смягченье мук…"
(Сура 35, аят 36)

"И всякий раз, когда их кожа обгорит, ее заменим Мы другою кожей, чтоб дать вкусить им наказание сполна."
(Сура 4, аят 56)

А обитатели ада живут, размышляют, вспоминают и спорят. В аду имеется древо, называемое заккум,

"… что корнями в Ад уходит. Плоды его ветвей подобны дьявольским главам, и от него они едят и наполняют им свои желудки."
(Сура 37, аяты 64-66)

"Плоды заккума будут пищею для грешного (неверца), и, как расплавленная медь, она будет кипеть в их чреве, точно бурлящий кипяток."
(Сура 44, аяты 43-46)

А вкушающие от этого древа пьют бурлящий напиток.

"…И будут их поить зловонным кипятком, они будут хлебать его (глотками), но проглотить едва ли смогут…"
(Сура 14, аяты 16-17)

И поскольку они испытывают неутолимую жажду, они пьют как истомленные жаждой блуждающие верблюды. Таким бурлящим напитком

"…будут растопляться и (внутренности) их утроб и кожа."
(Сура 22, аят 20)

Еще в аду есть одежда.

"…Для неверных из огня будут покроены одежды…"
(Сура 22, аят 19)

В аду есть тени и пласты из огня.

"Пласты Огня над ними и под ними лягут…"
(Сура 39, аят 16)

"В тени удушливого дыма, не освежающего и не благого."
(Сура 56, аяты 43-44)

Такова судьба тех, кто предпочел эту жизнь и ее роскошь, упорствуя в неверии и отрицая воскресение.

"Ведь жизнь, полную (греховных) удовольствий они до этого вели, упорствуя в грехе великом, – и так, бывало, говорили: «Ужель, когда умрем и станем прахом и костьми, мы будем вновь воскрешены?»"
(Сура 56, аяты 45-47)

"…Для них там – рев и вопль, и вечная обитель там, пока земля и небо длятся, если Господь твой только ни захочет (распорядиться ими) по другому – ведь твой Господь, поистине, Вершитель всего, что пожелает Он."
(Сура 11, аяты 106-107)


Вход в огонь

Когда расчет будет завершен и неверным будет вынесен приговор, их погонят толпами в ад. Сам ад будет задыхаться от их неверия и их отвращения от Божиих посланников, и стражи ада удивятся их упорству и глупости (в неверии).

"И возгорится с новой силой пламя, от гнева чуть не задыхаясь. И всякий раз, когда толпа неверных будет низвергнута туда, воскликнут стражи (Ада): «Ужель к вам не явился ни один вещатель?» Они ответят: «Да, к нам увещатель приходил, но мы его отвергли и сказали: »Аллах не посылает ничего, и вы лишь в заблуждении великом»."
(Сура 67, аяты 7-9)

Они признают, что были глухими и отрешенными и если бы они слушали проповеди и думали о себе и об окружающей вселенной, они узнали бы Аллаха, поверили в Него, прислушались бы к Его посланникам и не попали бы в ад.

"И говорят они: «О, если б мы прислушались, о, если б поразмыслили получше, мы б не были сейчас средь обитателей Огня!» Тогда они признали все свои грехи, – (Но нет! Раскаяния их Аллах не принял): прочь, обитатели зловещего Огня, от милости Аллаха!"
(Сура 67, аяты 10-11)

Ад – тюрьма

Аллах Всевышний описал ад следующим образом:

"…У него – семь врат, и каждые (врата) – для отведенной части (согрешивших)…"
(Сура 15, аят 44)

"Пылающий Огонь, возженный гневом Божьим, что захватил сердца и души (скверных) и погребальным сводом стал для них на вытянутых до небес шестах."
(Сура 104, аяты 6-9)

"...Связанными вместе там в место тесное их бросят…"
(Сура 25, аят 13)

"Назначили Мы для неверных ярмо, оковы и пылающий Огонь."
(Сура 76, аят 4)


Попытки избавления от ада

Аллах предоставил человеку определенный срок жизни в этом мире, даровал ему разум, чтобы тот мог выбрать, по какому пути следовать, и силу воли, чтобы привести в действие свой выбор. Одни люди выбрали следование по пути ада и совершили то, что приводит к нему, а когда достигнут его, приложат все свои усилия, чтобы выйти из него, обещая, что если они будут возвращены в этот мир, то уверуют и будут творить благое. Они думают, что это подобно экзаменам на земле: кто провалится на экзамене, может успешно сдать его на следующем курсе, не зная, что тот, кто ушел из этого мира, не вернется в него, а кто вошел в огонь, не выйдет из него, как Аллах Всевышний установил в Коране:

"Ведь Мы, поистине, доставили им Книгу, которую Мы изложили с (Господним) ведением (всякой сути), как милосердие и руководство для тех, кто в Господа уверил. Неужто они ждут чего-то, помимо исполнения (Его обетований)? В тот День, когда оно наступит, то те, кто им пренебрегал дотоле, скажут: «К нам с истиной посланники Господни приходили. Найдутся ли у нас заступники сейчас, которые за нас вступиться могут? Иль будем мы возвращены (на землю)? Тогда б мы делали не так, как делали мы прежде». Но уж погублены их души, и их покинут те, которых они чтили (кроме Бога)."
(Сура 7, аяты 52-53)

"И ты увидишь нечестивых, которые при виде кары говорят: «Нет ли пути возврата (в жизнь земную)?»"
(Сура 42, аят 44)

"Там возопят они: «Господь наш! Вызволи отсюда нас! Мы будем доброе творить – не то, что делали прежде». [И получат ответ:] Неужто Мы не дали вам (такую долгую земную) жизнь, что всякий, (кто того б хотел), одуматься бы мог и обратиться? К тому ж к вам увещатель приходил. Теперь вкусите (от плодов своих грехов)! Неверцам злым помощника не будет."
(Сура 35, аят 37)

Тогда они в отчаянии обратятся за помощью к стражам ада, как заключенный прибегает к стражам тюрьмы, думая, что они обладают возможностью помочь ему или избавят его от беды.

"И скажут стражам Ада те, которые в Огне: «Взовите к Господу за нас, чтоб Он нам наказание смягчил хотя бы на день». Они ответят: «Ужель к вам с ясными знаменьями посланники, (назначенные) вам, не приходили?» И скажут они: «Да». Ответят те [с издевательством над ними]: «Тогда взывайте сами!» Но все призывы нечестивых – не что иное чем неведения блуд."
(Сура 40, аяты 49-50)

Отчаявшись, они обратятся к Малику – старшине адовых стражей:

"«О, Малик, – воззовут они, – (уж лучше б) твой Господь послал нам (быструю) кончину!» Но тот ответит: «Нет! Вам оставаться здесь навечно!»"
(Сура 43, аят 77)

Тогда они замыслят откупиться, как они откупались своим богатством в земной жизни. Но все это не впрок.

"И если бы в руках неверных все было, что земля содержит, и ровно столько же еще, они бы отдали все это в Судный День, чтоб от мук (Господней) кары откупиться. И им тогда предстанет от Аллаха то, о чем они не помышляли даже. И им предстанет все дурное, что для себя приобрели они. Постигнет их со всех сторон, над чем в сей жизни потешались."
(Сура 39, аяты 47-48)

Но все их попытки окажутся безуспешными, и они останутся в аду.

"Для них там и железные булавы, (которыми их будут побивать). И всякий раз, когда (от нестерпимых мук) они попробуют его покинуть, они будут назад возвращены, (и им будет звучать:) «Сполна вкусите огненную муку!»"
(Сура 22, аяты 21-22)


Их споры и раздоры

Жители рая – друзья, и огорчение, которое было у них в груди – изъято, они на седалищах высоких будут обращены друг к другу. Они устремятся к благому слову. В их речи не будет ни вздора, ни лжи, ни греха. Между тем как жители ада будут пребывать в постоянных спорах и раздорах.

"И всякий раз, когда туда будет входить какой-либо народ, он будет проклинать другой народ, сродни ему, пока они все там не соберутся. И вот тогда последние о первых скажут: «Владыка наш! Они нас совратили, удвой им муки в адовом огне!» Господь ответит им: «Для всех удвою!» Они же этого (сейчас) не понимают. И скажут первые последним: «Так ведь у вас же перед нами нет преимуществ никаких! Вкусите (же сполна всю) кару за все, что (на земле) себе стяжали!»"
(Сура 7, аяты 38-39)

"Вот гвардия, что с вами устремляется вперед, им нет приветствия! Им всем гореть в Огне! И скажут они тем, кто заблудил их: «Вам (тоже) нет! Приветствия вам нет! Вы навлекли на нас все это! И как же скверно нам сие жилище!» И они скажут, (к Богу обратясь): «Владыка наш! Удвой мучения в Огне для тех, кто это все навлек на нас». И они скажут: «Что случилось с нами, что мы не видим тех, которых мы порочными считали? Мы их забавой (легкою считали), ужель наши глаза не разглядели их?» Поистине, все препирательства людей Огня есть (прописная) правда…"
(Сура 38, аяты 59-64)

"Неверные же скажут: «Владыка наш, Ты укажи нам тех из джиннов и людей, кто сбил нас (с праведной стези). Ногами мы растопчем их, чтоб наисквернейшими они предстали»."
(Сура 41, аят 29)

Разговор между обитателями рая и обитателями ада

Выше было сказано, что обитатели рая могут наблюдать за обитателями ада. В Коране описываются их реплики и речи:

"И воззвали обитатели рая к обитателям огня: «Мы нашли то, что обещал нам наш Господь, истиной, нашли ли вы истиной то, что обещал вам ваш Господь?» Они сказали: «Да». И возгласил глашатай среди них: «Проклятие Аллаха на неправедных...» …И возгласят обитатели огня к обитателям рая: «Пролейте на нас воду или то, чем наделил вас Аллах!» Они скажут: «Аллах запретил и то и другое для неверных», – тех, которые свою религию обратили в потеху и забаву, и обольстила их эта ближняя жизнь…"
(Сура 7, аяты 44, 50-51)

Аль-А'раф (преграда)

Из аятов, включенных в суру Аль-А'раф, можно понять, что это слово означает место, отделяющее рай от ада, где останавливаются на некоторое время те, у кого благодеяний недостаточно для вступления в рай, а их грехи не столь обильны, чтобы они вошли в ад. Оттуда они наблюдают за раем, надеясь вступить в него, и обращаются к его обитателям. Еще они наблюдают за адом, обращаясь к Аллаху с просьбой спасти их от него, общаются с его обитателями.

"И между ними [обитателями рая и ада] – завеса, а на преграде [Аль-А'раф'е] – люди, которые знают всех по их признакам. И воззовут к обитателям рая: «Мир вам!» – те, которые не вошли в него, хотя и желали. А когда взоры их будут обращены к обитателям огня, они [те, кто на Аль-А'раф'е] скажут: «Господи! Не помещай нас вместе с людьми неправедными!»"
(Сура 7, аяты 46-47)

Они увидят в аду знакомых им людей, которые в земном бытии были гигантами, которыми восхищались их сторонники и поддерживающие их народные массы, что возбуждало их гордыню и развращало их. Люди Аль-А'раф'а воскликнут им:

"Какую пользу принесло добро, накопленное вами, и то, чем величались вы?"
(Сура 7, аят 48)

Им теперь станет ясно, что никакое богатство и никакая власть не помогут им и никоим образом не облегчат их муки, что все это ушло навечно, оставшись в прошлом мире. Ведь после смерти вместе с умершим никто не спустится в могилу: ни друг, ни товарищ, ни союзник, ни приятель, ни войска, ни помощники. Все его покинут и уйдут, а он один останется в могиле, один воскреснет и выйдет из могилы, один встанет для расчета.

Смерть есть неизбежная грядущая реальность. Однако слепы взоры наши, а сознание затуплено. Поэтому мы взываем к Аллаху, чтобы Он открыл наши глаза, дабы мы могли увидеть Божью истину, и осветил наш взор, дабы мы могли видеть путь, приводящий к Нему. О Аллах, защити нас от всяких соблазнов, явных или скрытых, и в знак Твоей благосклонности одари нас раем и защити нас от Своего гнева и огня. О Прощающий и Снисходительный!!!


Понятие предопределения и судьбы

ГЛАВА IX
ВЕРА В ПРЕДОПРЕДЕЛЕНИЕ

Понятие предопределения и судьбы

Коран указывает на предопределение и судьбу в различных аятах, например:

"И (на земле) нет ни единой вещи, хранилище которой не было б у Нас, но Мы ее низводим (по частям) в (строго) назначенном размере". [Здесь и далее выделено нами. – Ред. Ансар Фаундейшн.]
(Сура 15, аят 21)

"Поистине, Мы в должной мере сотворили всякую вещь."
(Сура 54, аят 49)

О земле:

"Он прочно горы высоко над ней воздвиг и ниспослал благословенье. И за четыре дня Он пропитание распределил для всех, согласно их нужде."
(Сура 41, аят 10)

О луне:

"Мы для луны установили срок прохожденья каждой фазы…"
(Сура 36, аят 39)

"…Он – Тот, Кто создал всяку вещь и соразмерил должной мерой."
(Сура 25, аят 2)

"…Пред Ним все (сущее) – по мере."
(Сура 13, аят 8)

Отсюда явствует, что предопределение (кадар) – это установления, законы, взаимосвязи и действия, предписанные Аллахом Всевышним для этой вселенной. Всякое творение в нем было сотворено в определенных количествах и соотношениях. Всякое существо было предопределено до его существования: его величина, количество атомов, количество и качество элементов в его составе, изменения, которые происходят в нем: смешение с другими вещами, отделение от них, движение и покой, – все это извечно определено.

Мне хочется сделать аналогию по вопросу предопределения и судьбы со следующей притчей ["…Аллаху же – притча, величайшая из всех." (Сура 16, аят 60)]:

Наверное, вы заметили, что многоэтажные здания часто имеют дощечку с надписью "архитектор – такой-то, инженер, строитель – такой-то, подрядчик ..." Инженер делает "предопределение" для здания: его роль – предусмотреть разные детали здания, такие как количество и качество материалов, толщина стен, количество дверей и окон, высота здания. Это пример аль-кадар (назначенного, т.е. предопределения). А подрядчик выполняет то, что предопределил инженер. Вот это пример аль-када' (случившегося, т.е. судьбы). И то, и другое (предопределение и судьба) принадлежит одному Аллаху: как инженер сможет (при желании) уточнить и изменить некоторые детали проекта, так и Аллах Своей милостью сделал "мольбу и милостыню" основанием для отмены того, что было предопределено. Он сам предопределяет, и Он же, в отклик на мольбу верующего, отменяет это предопределение. Задумайтесь: если бы каждое действие человека было вынужденным и ему не было бы дано никакого права выбора, то какой бы был прок от миссий посланников, направленных на борьбу против неверия, а также от мольбы к Аллаху?! Следует упомянуть, что я наткнулся на одну из старинных рукописей Шаукани по этой теме и был поражен ее уровнем.


Вознаграждение и наказание

Мы в общих чертах разъяснили понятие предопределения, а также то, что оно распространяется на всякое творение, в том числе и на человека. Аллах установил и отмерил предопределение, зная, что будет с Его творением до и после. В отношении человека предстоит решить проблему, которую много обсуждали и о которой долго спорили, а именно – вознаграждение и наказание. Часто возникает вопрос: "Поскольку все, что происходит во вселенной, заранее предначертано Аллахом и известно Ему, и раз Его установления неизменны, за что же тогда будет вознаграждение и наказание?"

Прежде чем подробно обсуждать этот вопрос, необходимо сначала установить различие между зримым, ощутимым положением человека и незримыми проявлениями и делами Аллаха, которые человеческому разуму объять не под силу: он знает о них только через Откровение.

Человеку дано право выбора

Давайте вначале поговорим о зримой реальности, затем обратимся к текстам Откровения.

На самом деле человек располагает свободой, располагает разумом, с помощью которого он может судить о материальных вопросах и отличать добро от зла, благочестие от нечестия. Он располагает волей, с помощью которой он может совершить доброе или злое деяние. Всякий разумный человек понимает, что молитва – добро, а прелюбодеяние – зло. Выходя из дома, он, вне всякого сомнения, может пойти направо, в мечеть – молиться, или налево, в кабак – совершить прелюбодеяние. Я могу поднять свою руку, если она здорова и не парализованна, и кто сможет поспорить, что я не могу ее поднять? А если я в состоянии поднять свою руку, я могу поднять ее, чтобы дать бедному деньги или же чтобы побить палкой невинного. Разве это одно и то же? Не является ли подача бедному милостыни благодеянием, что заслуживает поощрения, а битье невинного – злодеянием, что заслуживает наказания?

Студент может гулять и развлекаться накануне экзаменов либо серьезно заниматься по ночам, разве это не так? Тогда кто сможет заявить, что провал небрежного студента является несправедливостью, а успех старательного студента – пристрастностью преподавателей?

Невольность человека

Мне удалось пошевелить рукой по своей воле, так как Аллах подчинил мне ее мышцы. Однако я не могу управлять мышцами своего сердца и желудка.

Если студент способный, он сможет, прочитав урок один раз, понять и усвоить его, а затем гулять и развлекаться. Но если он глуп, он может заниматься днем и ночью, ничего не понимая и не запоминая.

К тому же один студент может происходить из семьи, имеющей культурные традиции, где царит покой, а просвещенный отец содействует его обучению. Между тем как у другого студента может не быть такого рода содействия. Его семья может не иметь высоких устремлений, а атмосфера в доме может быть суматошной, его отец – неграмотным и несговорчивым, и тогда ему трудно учиться. Итак, человек не может одарить себя талантом, подобрать себе родителей или выбрать благоприятное время для своего рождения и жизни, создать благодатную атмосферу для своего детства. Все это вне пределов возможностей человека, как вне пределов его возможностей укоротить свой рост. Со всеми подобными аспектами своей жизни человек должен смириться, так как в данном случае он пребывает в состоянии невольности, т.е. в ситуации, которая от него не зависит.

Человек имеет свободу и выбор в человеческих пределах

Поистине, человек свободен и обладает волей в пределах своих человеческих способностей, и, будучи в отдельных случаях вынужденным мириться с чем-либо, он не лишается качества свободолюбия.

Это можно уподобить машине. Известно, что машина едет, но в пределах мощности и ресурса ее двигателя. Если это грузовая машина, она не может ехать со скоростью спортивной машины, предназначенной для соревнования по автогонкам. А если она предназначена для езды по земле, ее нельзя пустить по лестнице или использовать для пролома стены. Она едет по дороге, а встретив какую-либо преграду, она не теряет способности ехать и не подобна скале. То же самое и человек, который не утрачивает своей свободы только лишь потому, что на его пути повстречались какие-либо трудности, которые нельзя преодолеть, исходя из человеческих возможностей. Он все равно остается свободным, оставляя за собой свой выбор, и следует по намеченному пути, исходя из своих способностей.

Но в то же время человек не подобен Богу, он не имеет силы, позволяющей ему беспрепятственно делать все, что он захочет.

Вознаграждение и наказание –
естественное следствие свободы

Если нет свободы в выборе действия, не будет и наказания. Принужденного к совершению зла не наказывают. Поистине, Аллах наказывает нас только за то, что мы сами выбирали или от чего сами отказывались. Человеку будет дано то, что он приобрел.

"И не возложит Бог на душу груз, что больше, чем она поднимет…"
(Сура 2, аят 286)

Аллах не возлагает на человеческую душу ничего кроме того, что для нее возможно. Аллах не игнорирует никаких человеческих дел, пусть даже весом с пылинку. А если человеческий суд со своей относительной справедливостью принимает во внимание условия, причины, общественную среду и возможности обвиняемого как решающие факторы справедливости, то могли ли эти условия не быть учтены в Суде Господа миров, где справедливость – абсолютная? Может ли быть вынесен один и тот же приговор за одинаковое преступление, совершенное двумя обвиняемыми юношами, один из которых происходит из неблагополучной семьи с распутными родителями и испорченной средой, где он жил беспризорным, как бродяга, а второй – из благополучной семьи с добропорядочными родителями, живший в прекрасных условиях?


Критерии справедливости

Применять критерии человеческой справедливости к Аллаху – это ошибка, допущенная многими учеными. Я кратко изложу маленькую историю из своей жизни, которая открыла мне истину, хотя, возможно, она не очень уместна в нашей книге.

В 1931 г. я был преподавателем начальной школы в Дамаске. Тогда я был в расцвете энтузиазма и молодости. Я был переполнен идеями, душа – полна гордости, а язык блистал красноречием и смелостью. У меня возникло сомнение по вопросу предопределения, о котором я спрашивал ученых, но не нашел удовлетворительного ответа. Моя самонадеянность спровоцировала меня на споры с ними, что встревожило их.

Однажды я наказал одного ученика ударами палки (дело в том, что биение палкой было одним из методов воспитания в то время). Мальчик дерзко и грубо отреагировал, закричав: "Это несправедливость, ты тиран!.."

Когда я услышал эти слова, палка выпала у меня из руки, и я вдруг забыл о мальчике и о школе, мне показалось, будто я очутился в темноте, среди которой вдруг засиял свет. Я сказал себе: "Ученик считает избиение несправедливостью, а я считаю это справедливостью. Одно и то же действие, но точки зрения о нем разные. А если бы этот ученик пожаловался об этом родителям, они бы ответили, что в этом я был справедлив и что это для него полезно. Итак, если ученик не имеет права применять свои незрелые понятия о справедливости учителя, как же я могу, находясь на земле, сравнивать критерии справедливости, установленные человеком, с критериями справедливости Аллаха?"

Разве не могло то, что я считаю несправедливым, по сути дела быть истинной справедливостью? Больной мальчик жалуется на врача, который вводит ему иглу с лекарством под кожу, считая это притеснением. Между тем как его отец считает это весьма разумным действием. Разница в точках зрения заключается в том, что мальчик смотрит на иглу с точки зрения боли, которую она причиняет, а отец – как на содействие выздоровлению его сына.

Судья не может выносить приговор по какому-то делу, пока не изучит его всесторонне и поэтапно. Мы в большинстве случаев склонны рассматривать дело только с одной стороны и делаем неправильные заключения в результате поверхностного изучения.

Допустим, что вы с вашим другом, сбившись с пути в пустыне, увидели шикарную машину, проходящую мимо. Хозяин машины пригласил вас, и вы сели в нее. По дороге ваш друг вынул нож и начал резать сидение машины. Не считаете ли вы это проявлением несправедливости? Безусловно, это несправедливость. Однако представим, что вы узнали, что на дороге орудует банда разбойников, которые отбирают всякую проходящую машину, за исключением тех, сидение которых порезано. Тогда поведение вашего друга будет оправданным. Ведь хозяин машины, узнав о такой угрозе, мог бы сделать то же самое для спасения своей машины.

Такое же заключение можно сделать из притчи о Мусе и Хидре,13 изложенной в Коране (Сура 18, аяты 60-82). Когда они уселись в лодку, Хидр пробил ее и совершил еще несколько странных действий, за которыми скрывались оправданные цели.

Мораль, извлеченная из этой истории, заключается в том, что не стоит прибегать к поспешным выводам по какому-либо делу, не изучив его со всех сторон.

13 Хидр – имя "…одного из Наших слуг, кому Мы даровали милость от Себя и научили мудрости и знанию от Нас" (Сура 18, аят 65). Ему по воле Аллаха предстояло стать "вожатым" Мусы в овладевании им бытовой мудростью, которая приобретается лишь в тесном контакте с реальной жизнью и со всеми ее проявлениями (более подробно см. Иман Валерия Порохова. Коран. Перевод смыслов и комментарии. – Москва, 2001, с.721, N№1180) – прим. ред. Ансар Фаундейшн


Предопределение и судьба в свете Корана и Сунны

Предопределение и судьба
в свете Корана и Сунны

Прежде чем обсудить вопрос предопределения и судьбы в свете текстов Корана и Сунны (жизненного пути Пророка [image]), я хотел бы напомнить читателям о следующих основных принципах:

  1. Функция разума ограничена пониманием текстов Откровения (Коран и Сунна), он сам по себе не способен проникнуть в саму сущность предопределения, потому что, как уже было доказано выше, разум бессилен, когда речь идет о метафизических аспектах. Поэтому следует уклоняться от любой дискуссии, не имеющей подтверждения в тексте.
  2. Мы должны всегда осознавать, что основой всего является Коран. А если возникло какое-либо логическое противоречие между аятом из Корана и хадисом, сообщенным несколькими рассказчиками (сподвижниками Пророка [image], передавшими его слова), примем за основу аят из Корана, так как невозможно, чтобы Пророк [image] говорил то, что противоречит Корану.14
  3. В Коране или достоверных хадисах вообще не может быть текстов, которые противоречили бы любой зримой и ощутимой реальности, поскольку Коран ниспослан нашим Господом, который Сам является Творцом всего сущего, следовательно, наш Господь не может противоречить Своему творению.
  4. Во многих аятах Корана говорится о значении педопределения и об ограниченности свободы выбора человека. Вот некоторые из них:

"Он – Тот, кто назначает форму вам еще в утробах матерей в Ему угодном виде."
(Сура 3, аят 6)

"И Господь твой творит, что желает и избирает; нет у них выбора!"
(Сура 28, аят 68)

Новорожденная девочка не может сделать себя мальчиком, и выбор цвета кожи также не за нами.

Есть аяты, где повествуется о явлениях природы, неподконтрольных человеку:

"Вы видите посев семян (на пашне) – так в вас иль в Нас лежит причина их произрастанья? Будь Наша воля, Мы обратили б ваши жатвы в сухой, ненужный порошок…"
(Сура 56, аяты 63-65)

"Если Господь бедой тебя коснется, то от нее, помимо Бога, нет избавителя тебе…"
(Сура 6, аят 17)

Есть обстоятельства, которые приводят к добру или злу, но не зависят от действий человека, от его прозрения "о том, что праведно, что скверно" (Сура 91, аят 8).

Направление на путь (хидайа) рассматривается в следующих аятах как разъяснение и указание.

"И разве не дано ему двух глаз? И языка, и пары губ? И не указаны два главных направленья (Добра и Зла)?"
(Сура 90, аяты 8-10)

"И Мы (всеведением Нашим) определили ему путь: быть благодарным (Господу) или неверным."
(Сура 76, аят 3)

Из этих аятов понятно, что есть некоторые факторы, не зависящие от человека, но влияющие на его праведность или порочность. И как было сказано выше, Аллах не взыскивает за них со Своего раба, и не может быть так, что Аллах принудил своего раба совершить какое-то дело, а затем наказал его за это самое дело, ставшее для него неизбежностью.

Это были тексты, на которых сосредотачивали свое внимание заблуждающиеся секты, неправильно понявшие их значение и потому злоупотреблявшие их применением. Однако им следовало:

  1. отличать аяты, где повествуется о воле, могуществе и царствии Аллаха, от аятов, где повествуется о вознаграждении и наказании;
  2. рассматривать тексты как одно целое и не настаивать на их рассмотрении отдельно друг от друга. А кто изучит тексты в их целостности, тот убедится в том, что Коран предоставляет человеку свободу воли, которая повлечет за собой либо вознаграждение, либо наказание.

"Бог не смущается дать в притчу – будь то ничтожнейший комар иль благороднейшее из Его творений. Но те, кто верует, те знают – сие есть (истина) от их Владыки. А те, кто отвергает веру, говорят: «Что хочет выразить Господь сей притчей?» Он ею многих вводит в заблужденье, а многих направляет праведным путем, сводя с пути лишь нечестивых…"
(Сура 2, аят 26)

Поверхностный взгляд на этот аят создает впечатление, что праведность и заблуждение так же предопределены, как и другие явления, и что Аллах предопределил их людям, одних сделав заблудшими, а других – идущими верным путем. Но такое впечатление быстро исчезает после прочтения следующих аятов:

"Так позволяет Бог (в грехах) блуждать тому, кто этого захочет сам, и ясною стезей ведет того, кто мил Ему."
(Сура 74, аят 31)

"Так что ж от увещаний Наших их заставляет отвернуться, подобно перепуганным ослам, от льва спасающихся бегством? (…) Да будет так! Ведь сей (Коран), поистине, является напоминаньем, и кто захочет, тот его услышит…"
(Сура 75, аяты 49-51, 54-55)

Становится ясно, что Аллах никому не навязывает ни праведной стези (руководства), ни заблуждения, и что это зависит от самого человека: если он – богобоязненный, то Коран воспримется им как руководство, а если он – лицемер, то он не сможет распознать истину в Коране.

Но тот, у кого еще осталось сомнение, спросит: "Как же мне знать: Аллах отвел мне место среди богобоязненных или нечестивых?" На это он может найти ответ в следующих аятах:

"Эта Книга, несомненно, наставление для тех, кто страшится гнева Бога и в незримое уверил, молитву совершает по часам, и (щедро) раздает (из доли), которой наделили Мы его. Кто (в откровение), что послано тебе, уверил, и в то, что до тебя ниспослано другим, и кто (душою всей) уверил в жизнь другую."
(Сура 2, аяты 2-4)

"…Сводя с пути лишь нечестивых, кто нарушает скрепленный с Богом договор, разъединяет то, чему велел Он быть единым, и сеет беды на земле, они – все те, кто обманулся."
(Сура 2, аяты 26-27)

Поэтому становится ясно, что в этом нет принуждения, а все зависит от качеств и действий в пределах собственного желания человека и его способностей.

Таким образом, вы можете уверовать в тайное, выстоять молитву и ради Аллаха расходовать из своего добра. И наоборот, вы можете нарушать повеление Аллаха, не доводить до людей веленного Аллахом и творить нечестие на земле! Все эти действия в ваших руках, вы можете это делать, а можете и не делать. Итак, если вы выполнили первые три условия, вы окажетесь среди богобоязненных и этим заслужите право получить праведное руководство. А если выполнили три других условия, то окажетесь среди нечестивых и заслужите заблуждение.

14 Один из общеизвестных критериев науки о хадисах состоит в том, что Пророк "не говорит того, что противоречит Корану или зримой и ощутимой реальности". Если же нам встречается хадис, противоречащий Корану или зримой реальности, мы автоматически считаем, что Пророк этого не говорил, даже если этот хадис имеет достоверный иснад (цепь рассказчиков). В данном случае речь идет о хадисах со степенью ахад, т.е. хадисах, переданных несколькими рассказчиками, количество которых не позволяет присвоить ему степень мутауатир, т.е. хадис, количество рассказчиков которого столь велико, что это по самой логике исключает ложность сообщенных в нем сведений. Однако среди ученых нет единогласия по поводу минимального количества рассказчиков, необходимых для отнесения того или иного хадиса к степени мутауатир (называются цифры от 4 до нескольких сотен) См., например: М.М.Азами. Исследования методологии и литературы хадисов. – 1977, с.42-44 (M.M.Azami. Studies in Hadith Methodology and Literature – готовится к изданию на русский язык) – прим. ред. Ансар Фаундейшн


Бесплодная дискуссия

По этому поводу может возникнуть вопрос: "Совершил ли я зло по воле Аллаха или нет? Мог бы я этого не сделать? По чьему замыслу я совершил деяние – по своему собственному или по замыслу Аллаха?" и т.д. Подобные доводы заполняли многочисленные тома ученых книг. Все это – бесплодная дискуссия, ведь нельзя сравнивать Творца с творениями, а человеческий разум не в состоянии судить об Аллахе и Его проявлениях (сыфат).

С Аллаха не спросится за то, что Он вершит. Это Он нас спрашивает о наших деяниях. Аллах справедлив, нет сомнения в Его справедливости. Нам стоило бы следить за собой, правильно употреблять свой ум, стараться направлять свою волю на благо и воздерживаться от дискуссий об Аллахе, как воздерживались наши праведные предшественники. Они не занимались такими ДИСКУССИЯМИ!!!

Предопределение как довод для оправдания

Многие грешники оправдывают свое ослушание предопределением. Так, если спросить прелюбодея: "Почему ты прелюбодействовал?", он скажет: "Потому, что это мне предопределено!" Такой довод неуместен и опровергается с двух сторон.

Во-первых, расчет и наказание зависят от действий как таковых, а также мотивов и поводов для этих действий. Ведь этот прелюбодей не познакомился с хранимой скрижалью и, узнав, что ему предопределено прелюбодеяние, пошел, как он утверждает, прелюбодействовать, выполняя предопределенное решение. Нет, он подчинился своему страстному влечению и, спеша получить наслаждение, послушался зова сатаны.

Многобожники также использовали для оправдания подобный довод:

"«Если б Аллах желал того, мы б соучастников Ему не придавали…» [на что Аллах ответил]: Скажи: "«Владеете ли вы определенным знанием об этом? И если «да», представьте нам его»."
(Сура 6, аят 148)

Иначе говоря, когда вы стали прочить Аллаху равных, откуда вам было известно, что вам предопределено многобожие? Разве вы познали веру и установили, что она для вас недостижима?

Во-вторых, если бы этот оправдывающийся предопределением был искренним, он с удовольствием принял бы то, что ему предопределил Аллах: бедность, болезни, голод, потерю любимых людей или имущества. Однако, как мы видим, он не довольствуется этим, хотя это ему предопределено, и не мирится с этим, а прилагает усилия, чтобы накапливать деньги, избегать болезни и утолять голод. Он страдает от потери любимых людей или имущества. Так почему же он прилагает все свои усилия и использует все свои чувства и ощущения, добиваясь мирского наслаждения и отстраняясь от боли, однако не употребляет свой разум для того, чтобы сопротивляться своей страсти и отказать душе в желанном для нее незаконном деянии, зная, какую кару повлекут за собой такие деяния?


Мы и наши предшественники перед доктриной предопределения

Мы и наши предшественники
перед доктриной предопределения

Враги Ислама обвиняют мусульман в вялости и лени вследствие веры в предопределение. В этом обвинении есть некая доля справедливости, проистекающая, однако, из весьма неправильного понимания этой концепции некоторыми мусульманами последних эпох. Многие неграмотные мусульмане приняли для себя эту доктрину как оправдание для совершения грехов и повод для лени и бездеятельности. Хотя наши праведные предшественники воспринимали предопределение как стимул для труда и священной борьбы.

Мы читаем о доктрине предопределения, о том, что удел установлен каждому человеку: "То, что вам уделено, придет к вам, даже если вы слабый, и того, что уделено иному человеку, вы не достигнете, несмотря на все ваши усилия". Одни люди пришли отсюда к выводу о том, что нет необходимости зарабатывать себе на жизнь, можно не трудиться и бездельничать, ожидая, пока небо осыплет нас золотом и серебром, и отправляться в путешествие без подготовки и без денег...

Однако наши праведные предшественники, прочитав об этой доктрине, толковали ее таким образом: "Надо трудиться как только можно и изо всех сил, чтобы заработать деньги законным путем". А исчерпав все свои возможности, они довольствовались тем, чего добились, не гневаясь на Бога, не завидуя тем из своих товарищей, которым удалось заработать больше, чем они. Богатство не делало их высокомерными, а бедность не ввергала их в отчаяние.

Мы слышали о неизбежности смерти и стали использовать это как оправдание небрежного отношения к мерам безопасности и осторожности, утраты ответственности и неумения отличить преднамеренное преступление от случившегося по предопределению без каких-либо признаков преступления. Подобно шоферу, который, нарушая правила движения, собьет кого-нибудь, а затем заявит, что это столкновение предопределено. Или подобно студенту, который плохо учится и в результате не сдаст экзамен, а затем вдруг заявит, что неудача была ему заранее предопределена.

Наши праведные предшественники также слышали о неизбежности смерти. Они сказали: "Если смерть неизбежна, никто не умрет преждевременно, даже если плавился в пламени огня и грудью пошел на пики. И никто не отсрочит ее, даже укрывшись внутри крепости за семью стенами. Так давайте же сделаем то, что угодно Аллаху: будем усердствовать своей душой на пути Аллаха, не боясь смерти, так как она предопределена и имеет срок, который нельзя опередить или отложить, будем усердствовать в своих речах, отрицая дурное и противостоя скверному тирану справедливым словом." Поэтому наши праведные предшественники отважно боролись, не боясь никого в борьбе за справедливость и не страшась ничего, кроме Аллаха.

Признав, что всякая вещь предопределена, мы не обратили внимания на порядок, установленный Аллахом во вселенной, и на законы природы, которые наш Господь сделал источником и блага, и вреда. Наши же праведные предшественники серьезно изучали эти законы, освоили суть этих наук и развивали способы их применения на благо человечества. Однако наша небрежность привела нас, мусульман, к упадку с вершины славы, и мы оказались преданными забвению.

Наши благородные предшественники, опираясь на свою веру, стали известными специалистами в разных областях науки и жизнедеятельности. А мы дали возможность другим властвовать над нами и стать нашими хозяевами. Наши предшественники силой праведного оружия завоевали одну треть цивилизованного мира, а мы позволили нашему врагу завоевать нашу родину мечом вероломства.


Причина придания ореола святости нашим предшественникам

Некоторые из нас, видя всю испорченность этой жизни и униженность ныне живущих, вспоминая славу и величие наших предшественников, стремятся превратить наше сегодняшнее отчаяние в надежду на возвращение былых времен. Отсюда придание ореола святости мертвым, упование на их поддержку и помощь. Нам кажется, что их успехи могут помочь нам совладать с нашими неудачами. Поэтому мы строить им грандиозные мавзолеи с высокими куполами и стали прославлять их до такой степени, что уподобились культам язычников доисламской эпохи: мы стали давать обеты могилам, добиваясь заступничества у мертвых, что является запретным. Мы даже позволили себе просить у них благ и вреда, а сами ничего не делаем для достижения своей цели. Все это является реакцией на нашу суровую действительность в сравнении с великолепием нашего прошлого.

Неоправданное смешивание

Все это привело к неправильному пониманию доктрины предопределения, и в результате – к смешиванию того, что находится в распоряжении человека, с тем, что вне его доступности, а также за пределами его воли и возможностей, которыми его наделил Аллах.

Это путанье сначала появилось в ученых сектах. Одни утверждали, что человек – управляемый, не имеющий свободы воли, так как он не может, например, управлять мышцами своего сердца и выбирать себе родителей и первоначальную среду. Они забыли, что Аллах одарил человека многими контролируемыми мышцами, а также силой разума, которую он может использовать до определенной степени для исправления ошибок, допущенных в его воспитании и среде.

Другие ученые, наоборот, преувеличивали простор свободы воли, возводя ее в более высокую степень, чем это есть на самом деле, и в итоге смешали такие понятия, как воздаяние и наказание, забыв, что Аллах воздает человеку за поступки, совершенные только в пределах его свободы и возможности, и не наказывает его за те поступки, которые тот совершает по принуждению. К тому же, в поисках Божьей справедливости они забывали первоначальную истину: Божью справедливость нельзя сравнивать с человеческой справедливостью.

Поэтому самый безопасный путь, которого надо придерживаться там, где дело касается убеждения в предопределении и других вероучениях, – это вернуться к основному источнику – Корану, и следовать по пути Пророка [image], его сподвижников и праведных предшественников, отбросив бесплодные дискуссии, возникшие в результате изучения примитивной и поверхностной греческой философии.


Сокровенный мир

ГЛАВА X
ВЕРА В СОКРОВЕННОЕ

Сокровенный мир

В главе IV "Правила вероучений" мы уже установили, что органы чувств не в состоянии воспринимать все существующее в природе. Более того, имеются многие реальные миры, которые наши органы чувств не могут воспринимать. Ближайший пример этого – "мир души". Никто не может отрицать наличие души, следствие которого – наша жизнь. Никто не сомневается в существовании души. Но кто смог установить ее сущность? Конечно, никто. Иначе говоря, воспринимаемый, видимый и наблюдаемый мир назван в Коране "явным", а мир метафизический, находящийся за пределами наших органов чувств, – это "незримый", "таинственный" или "сокровенный" мир.

Каждый без исключения человек признает и выражает свою веру в "явный" мир. Даже бессловесное животное ощущает его существование. Поэтому никто не имеет заслуги в приобретении веры в него перед другими людьми, так как эта вера является неотъемлемым знанием для каждого человека. Однако заслуга принадлежит тем, кто верит в сокровенное исходя из достоверности сообщения о нем.

Именно этим и отличаются богобоязненные. Это первый эпитет, которым Аллах наградил их в Коране:

"…тех, которые веруют в тайное…"15
(Сура 2, аят 3)

15 В переводе академика И.Ю.Крачковского. В переводе Иман Валерии Пороховой – "…кто в незримое уверил". В Коране употребляется и термин "сокровенное" (см., например, Сура 11, аяты 31, 49, оба варианта перевода). – прим. ред. Ансар Фаундейшн

Как уверовать в сокровенное?

Как уверовать в сокровенное, если Аллах не дал нам соответствующих органов чувств?

Если бы мы были ограничены только чувствами для познания окружающего мира и разумом для рассуждения только над тем, что мы непосредственно воспринимаем, мы оказались бы несведущими о метафизическом мире. Однако Аллах, Мудрый и Милостивый, не оставил человеческий ум беспомощным. Он наделил его необходимым знанием. А такое знание о незримом может быть получено не изнутри души, а из внешних источников, не связанных ни с человеческой интуицией, ни с духовным вдохновением человека, ни с его умственным озарением или заключением. Это знание проистекает не от человеческого умения и сноровки, а добывается извне тремя способами:

  1. Аллах может внедрить эти знания в человека через откровение, сновидение или другой способ восприятия без всякого усилия со стороны человека, чего последний не может добиться сам, как бы он ни старался. Таким образом, он сможет почувствовать присутствие этих знаний в себе, а также выразить их.
  2. Путем восприятия речи на слух, не видя при этом самого говорящего (Аллаха или его ангела). Эти сведения доходят до слуха человека, после чего он их воспринимает и осмысливает.
  3. И чаще всего – это когда Аллах посылает одного из Своих добрых, послушных, невидимых для нас существ, называемых ангелами, к одному избранному человеку, чтобы он (ангел) передал ему Божье послание и велел ему сообщить его людям.

Все три способа описаны в Коране:

"И человеку не дано, чтобы Аллах с ним говорил иначе, как чрез откровенье, или чрез завесу, или послав посланника к нему, кто с изволения Господня ему откроет Его волю."
(Сура 42, аят 51)


Необходимая вера в сокровенное

Вера в сокровенное – одно из основных положений Ислама. Тот, кто игнорирует сообщение Корана о незримом и таинственном, считается неверным. А кто игнорирует то, что об этом сказано в достоверной Сунне Пророка [image], считается не неверным, а нечестивцем (фасикъ).

Такая разница между Кораном и Сунной требует разъяснения. Ведь все, что передал Пророк [image] из Откровения, и все, что он сам рассказал, имеет одну и ту же степень достоверности. Итак, Коран является Божьим Откровением по словам и смыслу, между тем как Сунна является Божьим Откровением по смыслу, которое Пророк [image] передал своими словами.

Аллах Всемогущий сказал:

"И речь ведет он [Мухаммад [image]] не с пристрастью, а лишь по откровению, которое ниспослано ему."
(Сура 53, аяты 3-4)

Сподвижники, услышавшие от Пророка [image] аяты Корана или его собственные изречения, воспринимали все его слова как достоверные и, соответственно, соблюдали все услышанное на практике.

Однако разница заключается в передаче. Коран был точно передан от Самого Аллаха ангелом Джибриилем непосредственно Мухаммаду [image]. Пророк [image] тут же передал эти аяты своим сподвижникам, ничего не добавив, не убавив и не изменив. Тут следует упомянуть, что те мусульманские секты, которые утверждали, что Коран не является Откровением от начала до конца, или же что некоторые места в нем не являются Откровением, преступают рамки Ислама. Исключением здесь является лишь тот случай, когда речь идет об отмененных аятах, при условии, что последнее не установлено хадисами со степенью аль-мутауатир. Но в большинстве случаев хадисы Пророка [image] были переданы от отдельных источников после смерти Пророка [image] (хадисы со степенью ахад). И хотя ученые – знатоки хадисов прилагали всевозможные усилия для того, чтобы удостоверить истинность того или иного хадиса и правдивость передавшего его источника, все равно мы не можем утверждать, что хадисы, которые обработали аль-Бухари, Муслим и другие собиратели и исследователи хадисов, в оригинале переданы с полным сохранением фразеологии самого Пророка [image], подобно тому, как мы это утверждаем в отношении Корана.

Поскольку вероучение, или доктрина (акыда), является основой веры, а нарушение вероучения приводит к неверию и вероотступничеству, но мы не вправе считать человека вероотступником, коль есть хотя бы малейшая вероятность того, что это не вышло за рамки веры, то можно сделать следующий вывод: кто игнорирует любое вероучение, явно указанное в Коране, тот – неверный, а кто игнорирует вероучение, указанное в достоверной Сунне, тот – нечестив (фасикъ). Это в том случае, если такой человек упорно и злостно игнорировал вероучение Сунны. А если он был в числе знающих тот или иной хадис и его историю и принимал этот хадис на научной основе как недостоверный с точки зрения иснад (цепи рассказчиков) или матн (содержания), тогда этот человек не подлежит никакому обвинению.


Сокровенное

В Божьем наставлении подробно описано Сокровенное, являющееся частью нашей веры. Его отрицание приводит к неверию. Вот оно: ангелы, джинны (демоны), ниспосланные книги, посланники, Грядущий День (в который произойдет расчет и последующее воздаяние или наказание) и предопределение. Мы также должны верить во все, что сказано в Коране о сотворении небес и земли, сотворении человека, а также во все, с чем пришел Коран.

Подозрение и его опровержение

Материалистам, принимающим на веру лишь то, что они ощущают, ответим третьим правилом вероучения, которое заключается в том, что мы не должны отрицать того, чего мы не ощущаем. Еще во втором правиле указано, что искреннее сообщение свидетельствует о "достоверности" наравне с ощущением.

Поскольку нам точно известна достоверность слов Мухаммада [image] в сообщении о Божьем откровении и достоверность передачи нам этого сообщения, то в нас, мусульманах, утвердилась уверенность в существовании этих незримых сторон.

Классификация незримого мира

Незримый мир можно подразделить на несколько категорий.

Первая категория включает в себя то, что мы не видели, но видели другие поколения. Например, рассказ о пророке Йусуфе (мир ему), о чем в Коране сказано: "Это – из рассказов про скрытое [сокровенное], которое Мы внушаем тебе…" (Сура 12, аят 102) Ведь ни Мухаммад [image], ни его сподвижники не воспринимали его своими органами чувств, не видели его и не слышали о нем. Но сыны Израиля (Иакова) – Йусуф и его братья – были свидетелями и участниками этих событий.

Вторая категория включает события, которые человечество могло бы наблюдать, если бы оно тогда существовало. Например, те, которые имели место на земле до появления человеческого рода, сведения о созданиях, существовавших на земле в те времена, весть о сотворении Адама -прародителя человечества и начале человеческой жизни. Единственным средством познания этих событий было Откровение.

Третья категория незримого мира – это все, что нам не удается ни воспринимать чувствами, ни доказывать умом, ни представлять себе с помощью фантазии. Это, например, проявления Аллаха, существа, которые Аллах скрыл от нас (ангелы, джинны и дьяволы), события в День Суда, расчет и последующее воздаяние и наказание.


Подозрение и его опровержение

Кто-то может сказать о незримом следующее: "К тем явлениям, которые известны только Аллаху, относятся и выпадение дождей, и то, что скрывается в утробе! Как же тогда гидрометцентр передает нам прогноз, сообщая, что завтра будет ясная или дождливая погода? И как медицина определяет пол зародыша в утробе беременной женщины: женский он или мужской?"

Ответ

  1. Поскольку Аллах ниспослал Коран и Он же сотворил вселенную и все, что в ней происходит, то в Коране не может быть текста, отрицающего какое-либо физическое явление. А если нам показалось, что какой-либо текст противоречит реальности, надо тщательно изучить его, и тогда окажется, что его подлинный смысл заключен не в том, что мы поняли из него с первого взгляда. Разумеется, если это аят из Корана. Ведь в Коране нет такого аята, который бы отрицал логику как таковую. (Если же оказалось, что какой-либо из хадисов ахад, даже если он передан цепью праведных людей, противоречит действительности, то мы сразу приходим к выводу, что Пророк [image] не говорил этого, так как он не мог сказать того, что противоречит действительности.)
  2. Метеорологический прогноз предсказывает дождь после того, как будут подтверждены все соответствующие признаки и образование дождевой тучи. Например, можно получить прогноз погоды о том, что на сирийском побережье Средиземного моря выпадет дождь. Если мы будем изучать законы Аллаха в этом мире, то узнаем, что этот дождь возникает в результате ветра, дующего с Атлантического океана, проходящего через Гибралтарский пролив и сталкивающегося с массой стоячего воздуха, и вследствие разницы температуры воздуха обеих масс образуются тучи. Далее, зная установленные Аллахом законы, можно предположить, что через какое-то время эти тучи дойдут до сирийских берегов и выпадет дождь.

Подобный прогноз или предсказание можно сравнить с таким примером: кто-то, увидев из своего окна почтальона, идущего в направлении его дома, определил, сколько времени нужно, чтобы тот дошел до его двери. Таким образом, он может предсказать, что почтальон прибудет через три минуты. Еще один пример. Кто-то, увидев через телескоп подъезжающую машину, сообщил другим о ней прежде, чем она появилась у них перед глазами.

Такое знание не является познанием незримого мира. Это просто видение реальности раньше других. Это можно сравнить с предвещанием о поле ребенка после того, как зародыш уже сформировался в чреве матери.

С другой стороны, возникновение туч и выпадение дождей на землю там, где Аллах установил, что она сухая, или прекращение дождей там, куда Аллах изволил их ниспослать раньше, а также установление пола зародыша, покуда он еще находится на начальной стадии развития, – все это из разряда сокровенного, ведь только Аллаху все известно.


Вера в ангелов, книги и посланников

Вера в ангелов, книги и посланников – одна из основ вероучений, без признания которых человек не считается верующим.

Ангелы являются Божьими посланниками к пророкам, пророки – Божьими посланниками к людям, а Книги – посланиями, которые ангелы передали пророкам, а пророки – людям.

Откровение: его возможность и необходимость

Важность Откровения обосновывается разумом (иными словами, проистекает из самой логики), поскольку Аллах создает ангелов, избирает посланников и устанавливает законы. Разум не отрицает этого, если он уверовал в существование Аллаха, Его могущество и волю. К тому же Откровение было передано с полной достоверностью. Мы уже отметили, что верное сообщение – один из путей познания (в смысле "достоверного знания"). Ведь мы верим сообщенным нам сведениям и признаем их так же, как и те, которые видим и слышим сами.

Божье Откровение необходимо, ибо иначе, не будь его, люди увлекались бы лишь материальным миром, забывая сам факт существования Грядущего мира. Без этого Откровения люди становятся похожими на животных, живут лишь ради своей ближайшей жизни, заботясь только о еде, утолении плотской страсти и физических наслаждениях, не имея никакой связи со своим Господом и не делая ничего для грядущей жизни.

Без Божьего Откровения человек утратил бы свои нравственные ценности и человеческое великодушие. Он жил бы в мире иллюзий, черпая вдохновение из разных теорий общественной этики. Однако всякая система, не имеющая Божественного начала, подобна дворцу, построенному на зыбучем песке. Ведь человек по натуре эгоцентричен, он стремится удовлетворять собственные нужды и избавляться от неудобств, не делая ничего помимо того, что доставляет ему наслаждение или выгоду.

Представим себе, что кто-то имеет только один фунт, на который он намерен купить себе ужин. Вдруг этот кто-то замечает кассу для сбора милостыни сиротам. Сможет ли он опустить этот фунт в кассу тихо и незаметно для посторонних, отказав себе в ужине, если он не верует в Аллаха и в День Суда?

Верующий в этом случае пожертвует деньги, осознавая, что Аллах видит его и, что отдавая один фунт, он будет вознагражден в День Суда наградой, равной семистам фунтам. Только верующий совершает доброе деяние независимо от того, видели или не видели его люди, благодарили или не благодарили его, вознаградили его и возместили ему то, что он отдал, или нет.

Только верующий воздерживается от злодеяния, будь он наедине с собой или среди людей. Но тот, кто совершает добро, добиваясь признания или выгоды, совершит это только в присутствии того, кто отблагодарит его и вознаградит. В этом он подобен человеку, который воздерживается от злодеяния, боясь позора или наказания, однако не откажется от этого поступка, если будет уверен, что милиционер или люди не увидят его.

Если бы Аллах, воздавая в День Суда людям за их грехи, не направлял к ним посланников, чтобы ознакомить их с Божьим Законом, они бы возразили и сказали:

"Господь наш! Если бы Ты только к нам увещателя направил от Себя, Твоим знаменьям непременно бы последовали мы…"
(Сура 20, аят 134)

Точно так же они могли бы утверждать, что если бы они получили послание, они твердо придерживались бы его, и если бы они знали Божий Закон, они бы применяли его. Поэтому Коран устанавливает, что посланники – те,

"…которые благовещали (верным), и те, которые (неверных) увещали, (…) чтоб после них никто пред Господом не мог представить свидетельство о том, что по незнанию (грешил). "
(Сура 4, аят 165)

Подозрение и его опровержение

Некоторые люди задают такие вопросы: "Почему Аллах не направил каждого человека на путь истины, ведущий в рай? Зачем Он наделил нас плотской страстью, а затем наказывает нас за прелюбодеяние? Почему Он вселил в нас жажду к богатству, а затем спросит с нас за то, что мы добывали незаконно?"

Эти вопросы можно сравнить с вопросами школьников, которые спрашивают: "Почему нам не дают экзаменационные вопросы с самого начала учебного года, почему их скрыли и заставляли нас готовиться к экзаменам?" и т.д.

Излишне объяснять смысл неразглашения экзаменационных вопросов – это означает дать возможность ученикам выучить весь объем программы. А если экзаменационные вопросы будут даны заранее, тогда нет смысла проводить экзамены.

Наш мир – экзаменационный центр, который дает возможность отличить послушного от непослушного, праведного от неправедного. Иными словами, если бы не было барьеров в соревновании по бегу с препятствиями, невозможно было бы отличить слабого бегуна от сильного.

Если бы Аллах пожелал, то Он сделал бы всех людей одним народом. А если бы пожелал, Он бы сотворил их для абсолютной покорности Ему, как ангелов. Но Он пожелал сделать по-другому, и нет того, кто Его желанию сможет противостоять. С Него не спросится за то, что Он вершит.

Аллах имеет полный контроль над нами: наши загривки в Его руках, мы – Его собственность и к Нему вернемся, у нас нет бога, кроме Него, Он может нас по своему желанию и наказать, и простить. У Аллаха просим прощения и милости, у Него ищем убежища от Его же наказания, ведь мы не можем скрыться от Его кары без Его прощения, ибо Он один, Кто дает прощение.


ГЛАВА XI
ВЕРА В АНГЕЛОВ

Существование ангелов подтверждено в Коране, и тот, кто отрицает это, преступает границы веры. Вот сведения о них:

1. Они сотворены до сотворения человеческого рода.

"И вот Господь твой ангелам сказал: «Я на земле Себе наместника поставлю». Они ответили: «Ужель поставишь там того, кто там нечестие посеет и кровь прольет на ней?»"
(Сура 2, аят 30)

2. Ангелы были созданы для абсолютной покорности. Они говорили Аллаху:

"Мы ж воздаем Тебе хвалы и славословим Твою Святость."
(Сура 2, аят 30)

Ангелы

"…Не нарушают то, что повелел им Бог, и исполняют все, что Он прикажет."
(Сура 66, аят 6)

"…Прославляют Его имя, в смирении склонившись перед Ним." “
(Сура 7, аят 206)

"…Возносят Господу хвалу и славу, и веруют в Него…"
(Сура 40, аят 7)

3. Завершив сотворение Адама, Аллах обучил его "названиям всего, что суще", затем испытал ангелов, сказав: "Теперь вы назовите Мне все это". Ангелы ответили: "Хвала тебе, (Владыка)! Мы ведаем лишь только то, чему Ты нас учил…" (Сура 2, аяты 31-32). После этого Аллах велел Адаму сообщить ангелам все названия вещей, что тот и сделал. Аллах не разъяснял, что это за названия. Но, по-видимому, это имена ангелов или же названия вещей, существовавших на тот день. Аллах также не указал язык, на котором были упомянуты эти названия. И после того, как преимущество Адама над ангелами стало очевидным, Аллах велел ангелам сделать ему земной поклон, тем самым приветствуя его.

4. Ангелы иногда принимают физические очертания и являются в человеческом образе. Коран отмечает это в повествовании о Марйам:

"Мы к ней отправили Наш Дух, и перед ней предстал он в виде настоящего мужчины."
(Сура 19, аят 17)

И гости пророка Ибрахима (мир ему) были ангелами, явившимися в человеческом образе, и он, не зная, что это ангелы, поспешил угостить их жареным теленком.

"Когда ж увидел он, что руки их к нему [теленку] не протянулись, им овладело недоверье к ним, и он почувствовал к ним страх. "Не бойся! – молвили они, – мы посланы к народу Лута"."
(Сура 11, аят 70)

5. Их местопребывание – небеса, и они нисходят на землю по велению Аллаха.

"Нисходим свыше мы лишь только по повеленью Бога твоего."
(Сура 19, аят 64)

Задумайтесь над тем, что преодоление расстояния до некоторых звезд потребует миллиарда световых лет, а Небеса находятся за этими звездами, так с какой скоростью тогда нисходят ангелы? Разум не в состоянии представить себе такую скорость!

6. Ангелы имеют разные категории и назначения. Аллах

"…ангелов посланниками сделал и дал им две, иль три, или четыре пары крыльев…"
(Сура 35, аят 1)

Они говорят:

"И нет ни одного из нас без места, что назначено ему…"
(Сура 37, аят 164)

Среди них – Джибрииль, предназначение которого заключается в передаче откровения.

"Скажи: «(Для всякого), кто был врагом Джибрилу – ведь сердцу твоему он (Откровение) низвел с соизволения Аллаха, для подтверждения ниспосланного прежде…»"
(Сура 2, аят 97)

"Это – поистине, послание от Господа миров, с ним снизошел Дух верный на твое сердце, чтоб быть тебе в числе увещевающих (рабов Господних)…"
(Сура 26, аяты 192-194)

Среди них есть ангел смерти – 'Азраиль, предназначенный для того, чтобы забирать человеческие души.

"Скажи (им): «Ангел смерти, кому даны на попеченье вы, приемлет душу вашу по кончине; потом к Владыке своему вернетесь вы.»"
(Сура 32, аят 11)

Среди них – Исрафиль, дующий в трубу, и Микаиль, приносящий дождь, и носители трона.

"А те, кто носит трон Господний…"
(Сура 40, аят 7)

"…И восемь ангелов со всех концов его в тот День над ними [небесными ангелами] понесут трон Божий."
(Сура 69, аят 17)

Некоторые из них предназначены для создания комфорта жителям рая.

"И через все врата к ним ангелы с приветствием войдут: «Мир вам за то, что были терпеливы!»"
(Сура 13, аяты 23-24)

Другие предназначены для мучения обитателей ада.

"О вы, кто верует! Уберегите и себя, и семьи ваши от Огня, для коего растопкой будут люди и каменья, над коим ангелы – суровы, непреклонны – не нарушают то, что повелел им Бог, и исполняют все, что Он прикажет."
(Сура 66, аят 6)

Есть ангелы, которые записывают деяния человека.

"По праву и по леву сторону от человека сидят два стража, назначенных для записи его поступков. И слова нет ни одного, которое он молвит, что не отмечено приставленным к нему."
(Сура 50, аяты 17-18)

"А ведь над вами – Его стражи, исполненные доброты и чести и отмечающие все (деянья ваши)…"
(Сура 82, аяты 10-11)

Определенные ангелы приводят человека к расчету в День суда и свидетельствуют о нем.

"И двинутся все души, и с каждою – погонщик и свидетель." 16
(Сура 50, аят 21)

7. Коран также сообщает, что ангелы вселяют стойкость в верующих в бою:

"Тогда Господь ваш ангелам внушил: «Я – с вами! Вселите стойкость в тех, кто (в Господа) уверил!»"
(Сура 8, аят 12)

Ангелы благословляют, молятся и просят прощения для них.

"Он – Тот, кто вас благословляет, и вторят ангелы Ему…"
(Сура 33, аят 43)

"И молят о прощении для верных: «Владыка наш! Ты милостью и ведением Своим объемлешь все и вся на свете! Прости же тем, кто обратился с покаянием к Тебе и следует Твоей стезею, и сохрани от мук Огня. О, наш Господь! Введи в сады Эдема их, что обещал Ты им, и праведным из их отцов, супруг и их потомков – ведь всемогущ и мудр Ты! Убереги их от грехов – ведь тех, кого Ты охранишь от оных, в тот День пожалуешь Ты милостью Своей…»"
(Сура 40, аяты 7-9)

Ангелы свидетельствуют об утренней молитве вместе с верующими.

"А на рассвете дня читай Коран – ведь чтение на утренней заре, поистине, свидетелей имеет."
(Сура 17, аят 78)

Они благовещают верующих при смерти и упрекают непокорных.

"Но те, кто говорит: «Владыка наш – Аллах!» и кто потом стоит на этом твердо, на них исходят ангелы: «Не бойтесь вы и не печальтесь, примите радостную весть о Саде, что обещан вам»."
(Сура 41, аят 30)

"Когда же ангелы возьмут на упокой тех, кто себе (в земных страстях) несправедливость причинил, они им скажут: «В каком же положении вы были?» Ответят те: «Мы были слабы на земле!»"
(Сура 4, аят 97)

"И если б мог ты только видеть, как исторгают души тех, кто не уверил, Ангелы (Господни): они их бьют по лицам и по спинам, (и говорят): «Вкусите кару огненного Ада!»"
(Сура 8, аят 50)

Ангелы погонят после этого неверных в Огонь, упрекая их:

"«Ужель посланники из вас самих к вам не являлись, чтобы читать знаменья вашего Владыки и вас предупреждать о встрече вами Дня сего?» Ответом будет: «Да». Но над неверными уж оправдался Господний приговор о каре! (Им) будет сказано: «Войдите в двери Ада и оставайтесь там навеки» – какое скверное жилище для надменных! А тех, кто Бога своего страшился, толпою к Раю поведут. Когда они придут туда, откроются врата его, и стражи его скажут: «Мир вам! Вы делали добро, вступите же сюда и оставайтесь здесь навеки»."
(Сура 39, аяты 71-73)

Ангелы не женятся, не размножаются, они бесполые.

Вот, в целом, все, что сообщено в Коране об ангелах. В достоверных хадисах Пророка [image] также часто упоминаются ангелы. И, как указано выше, раз их существование подтверждено в Коране, значит тот, кто не приемлет какую-либо весть в Коране об ангелах, становится неверным.

Вера в ангелов является одним из столпов исламского вероучения.

"Посланик верит в то, что Бог открыл ему, и знают это праведные люди, и верят в Бога, ангелов Его, в (святые) Книги и в пророков. "«Не знаем мы различий средь пророков…»"
(Сура 2, аят 285)

16 "Погонщик и свидетель" – возможно, те же ангелы, которые записывают деяния человека. (См. коментарии Валерии Пороховой к этому аяту) – прим. ред. Ансар Фаундейшн


Плоды веры в ангелов

Вера в ангелов усиливает наше осознание великолепия Аллаха и Его милости, коль Он поручил ангелам благословлять верующих и молить о прощении для них.

Помня, что ангелы записывают все, что мы говорим и делаем, мы будем по возможности остерегаться грехов. А, представив себе, что они, по велению Господа миров, поддерживают борющихся на пути Аллаха, мы приобретем храбрость и отвагу в нашей борьбе. И мы постараемся войти в рай так, чтобы они приветствовали нас, и отстранимся от всего, что приводит в ад, чтобы не оказаться среди тех, кого ангелы упрекают.

Основные плоды веры в ангелов – это уподобление им в повиновении, в воздержании от ослушания, и усиление ангельских качеств в себе.

Джинны (демоны)

Всемогущий Аллах сообщил в Коране еще об одном творении, которое не могут видеть наши глаза, так же, как не видят ангелов, инфракрасные и ультрафиолетовые лучи, звуковые волны и электрический ток, проходящий через медную проволоку. Такие творения называются джиннами.

В отличие от веры в ангелов, вера в джиннов не является одним из упомянутых положений веры, но, тем не менее, в джиннов верить надо, поскольку они упомянуты в Коране и, следовательно, тот, кто отрицает их существование, становится неверующим (кяфир'ом).

Джинны в Коране

1. Коран сообщает, что джинны созданы из огня. Однако это не означает, что они являются огненными телами, зажигающими все, что соприкасается с ними. И вполне вероятно, что в последующем Аллах придал им другой облик, как это Он сделал с человеком. Ведь человек был создан из глины, но затем был преображен в другое существо – плоть, состоящую из костей, мышц, крови и нервной системы. Это значит, что творения могут переходить из одного состояния в другое в соответствии с Божьими законами во вселенной. Таким образом, одна клетка может быть превращена в разнообразные живущие организмы, обладающие различными качествами, формами и свойствами. Из атома Аллах может создать разнообразные металлы, а из сухого семени – зеленое дерево с красочными цветами.

2. Джинны были созданы до сотворения человека.

"Мы сотворили человека из гончарной глины …, А прежде этого Мы сотворили джиннов из палящего огня."
(Сура 15, аяты 26-27)

3. Они нас видят, а мы их нет, и в этом нет ничего удивительного. Кто-то в бинокль может увидеть человека издали, но тот человек его не видит. Нам в этом мире удалось изобрести такую технику, как телевизор и видеотелефон, с помощью которых мы видим говорящего, а он нас не видит.

4. Джинны и люди имеют одинаковые обязанности. Их судят за их деяния, как нас, и в результате расчета они, как и мы, будут либо наказаны, либо вознаграждены. Ад наполнится людьми и джиннами одновременно.

"Я создал джиннов и людей лишь для того, чтоб Мне они служили."
(Сура 51, аят 56)

"…И этим Слово Бога твоего свершится: «Я ад людьми и джиннами наполню»."
(Сура 11, аят 119)

5. Послание Мухаммада [image] было передано джиннам так же, как и послание Мусы (мир ему).

"Они [джинны] сказали: «О, народ наш! Мы Книгу слушали сейчас, ниспосланную после Мусы, для утверждения того, что было до нее; ведет к (Господней) Истине она и (направляет) верною стезею»."
(Сура 46, аят 30)

6. Среди них есть: доброжелательные и непослушные, как и среди людей.

Джинны так говорили о себе:

"Средь нас есть те, кто добродетелен и кто порочен, – идем различными путями мы…"
(Сура 72, аяты 11)

"Средь нас есть те, кто Богу предался, но есть и те, кто отступил."
(Сура 72, аяты 14)

7. Аллах их подчинил пророку Сулейману (мир ему):

"И выполняли (джинны) для него всю ту работу, что желал он: аркады (двух столбов) и изваянья17 (херувимов), чаши (массивные) размером с водоем, котлы (для омывания ко всесожженью), поставленные прочно…"
(Сура 34, аят 13)

8. Они не знают сокровенного, поэтому продолжали трудиться для Сулеймана даже после его смерти.

"…Лишь червь земной им указал на смерть его, подъев тот посох, (на который опирался его труп), – когда упал он, джинны осознали, что если б удалось им тайное познать, им не пришлось бы выполнять (так долго) (работу), что была им унизительною карой."
(Сура 34, аят 14)

9. Аллах, так же как и людям, бросил джиннам вызов создать подобное Корану:

"Скажи: «Когда б соединились люди все и джинны, чтобы создать подобное Корану, они б не создали подобного (ему), хотя одни из них другим и оказали бы поддержку»."
(Сура 17, аят 88)

10. Джинны ради любопытства разведывали новости небес у ангелов. Но с приходом Ислама джиннам это было запрещено, и в них были брошены горящие светочи. В Коране читаем, что джинны говорят:

"Мы на седалищах там затаились, чтоб слышать (что там говорят); но кто сейчас услышать пожелает, найдет там для себя подстерегающий его горящий светоч."
(Сура 72, аят 9)


Джинны (демоны)

Всемогущий Аллах сообщил в Коране еще об одном творении, которое не могут видеть наши глаза, так же, как не видят ангелов, инфракрасные и ультрафиолетовые лучи, звуковые волны и электрический ток, проходящий через медную проволоку. Такие творения называются джиннами.

В отличие от веры в ангелов, вера в джиннов не является одним из упомянутых положений веры, но, тем не менее, в джиннов верить надо, поскольку они упомянуты в Коране и, следовательно, тот, кто отрицает их существование, становится неверующим (кяфир'ом).


Джинны в Коране

1. Коран сообщает, что джинны созданы из огня. Однако это не означает, что они являются огненными телами, зажигающими все, что соприкасается с ними. И вполне вероятно, что в последующем Аллах придал им другой облик, как это Он сделал с человеком. Ведь человек был создан из глины, но затем был преображен в другое существо – плоть, состоящую из костей, мышц, крови и нервной системы. Это значит, что творения могут переходить из одного состояния в другое в соответствии с Божьими законами во вселенной. Таким образом, одна клетка может быть превращена в разнообразные живущие организмы, обладающие различными качествами, формами и свойствами. Из атома Аллах может создать разнообразные металлы, а из сухого семени – зеленое дерево с красочными цветами.

2. Джинны были созданы до сотворения человека.

"Мы сотворили человека из гончарной глины …, А прежде этого Мы сотворили джиннов из палящего огня."
(Сура 15, аяты 26-27)

3. Они нас видят, а мы их нет, и в этом нет ничего удивительного. Кто-то в бинокль может увидеть человека издали, но тот человек его не видит. Нам в этом мире удалось изобрести такую технику, как телевизор и видеотелефон, с помощью которых мы видим говорящего, а он нас не видит.

4. Джинны и люди имеют одинаковые обязанности. Их судят за их деяния, как нас, и в результате расчета они, как и мы, будут либо наказаны, либо вознаграждены. Ад наполнится людьми и джиннами одновременно.

"Я создал джиннов и людей лишь для того, чтоб Мне они служили."
(Сура 51, аят 56)

"…И этим Слово Бога твоего свершится: «Я ад людьми и джиннами наполню»."
(Сура 11, аят 119)

5. Послание Мухаммада [image] было передано джиннам так же, как и послание Мусы (мир ему).

"Они [джинны] сказали: «О, народ наш! Мы Книгу слушали сейчас, ниспосланную после Мусы, для утверждения того, что было до нее; ведет к (Господней) Истине она и (направляет) верною стезею»."
(Сура 46, аят 30)

6. Среди них есть: доброжелательные и непослушные, как и среди людей.

Джинны так говорили о себе:

"Средь нас есть те, кто добродетелен и кто порочен, – идем различными путями мы…"
(Сура 72, аяты 11)

"Средь нас есть те, кто Богу предался, но есть и те, кто отступил."
(Сура 72, аяты 14)

7. Аллах их подчинил пророку Сулейману (мир ему):

"И выполняли (джинны) для него всю ту работу, что желал он: аркады (двух столбов) и изваянья17 (херувимов), чаши (массивные) размером с водоем, котлы (для омывания ко всесожженью), поставленные прочно…"
(Сура 34, аят 13)

8. Они не знают сокровенного, поэтому продолжали трудиться для Сулеймана даже после его смерти.

"…Лишь червь земной им указал на смерть его, подъев тот посох, (на который опирался его труп), – когда упал он, джинны осознали, что если б удалось им тайное познать, им не пришлось бы выполнять (так долго) (работу), что была им унизительною карой."
(Сура 34, аят 14)

9. Аллах, так же как и людям, бросил джиннам вызов создать подобное Корану:

"Скажи: «Когда б соединились люди все и джинны, чтобы создать подобное Корану, они б не создали подобного (ему), хотя одни из них другим и оказали бы поддержку»."
(Сура 17, аят 88)

10. Джинны ради любопытства разведывали новости небес у ангелов. Но с приходом Ислама джиннам это было запрещено, и в них были брошены горящие светочи. В Коране читаем, что джинны говорят:

"Мы на седалищах там затаились, чтоб слышать (что там говорят); но кто сейчас услышать пожелает, найдет там для себя подстерегающий его горящий светоч."
(Сура 72, аят 9)


Шайтаны (дьяволы)

Неверных среди джиннов называют шайтанами, а их "родоначальника" – Иблисом. Некоторые утверждают, что Иблис является одним из ангелов, но вернее будет сказать, что он является одним из джиннов, потому что:

1. Так утверждает Коран:

"И вот Мы ангелам сказали: «Адаму низко поклонитесь!» И те в поклоне перед ним склонились, кроме (надменного) Иблиса, кто был одним из джиннов и не исполнил повеленье Бога своего…"
(Сура 18, аят 50)

2. Иблис ослушался своего Бога, между тем как ангелы

"…не нарушают то, что повелел им Бог, и исполняют все, что Он прикажет."
(Сура 66, аят 6)

3. Коран сообщает, что Иблис создан из огня:

"(Господь) сказал: «Что же тебе мешало поклониться, когда Я повелел тебе?» И (тот) сказал: «Его я лучше. Ведь из огня меня Ты сотворил, его же – из (ничтожной) глины»."
(Сура 7, аят 12)

Шайтан в Коране

1. Шайтан – изначальный враг людей. Он вывел их отца из рая, он же прилагает усилия для того, чтобы не допустить их в рай и сбить их с пути, ведущего в рай, призывая их идти по пути ада. К сожалению, они следуют за ним, предав забвению Божий Закон, слушаются его наущений и, предав забвению руководство пророков (мир им), внимают заблуждениям, в которые он их стремится ввести.

Аллах упрекает людей за подобные действия и за их глупость в том, что они слушаются своего врага, который желает для них наказания, и не слушаются своего Господа, который зовет их, чтобы простить им грехи и помиловать:

"…Так неужели вы его, его потомство, возьмете в покровители себе, вместо Меня? Они же – вам враги! Как же порочна эта мена для неверных!"
(Сура 18, аят 50)

2. Этот аят указывает на то, что дьяволы имеют потомство и что они являются потомками Иблиса.

3. Аллах наделил Шайтана определенной властью над людьми, однако не наделил его способностью и силой творить благо или вред, а также не дал ему непреодолимой силы. Он наделил его коварством.

"…Воюйте же с друзьями Сатаны, слабы его коварные потуги!"
(Сура 4, аят 76)

"Беседы тайные идут от Сатаны, чтобы внести разлад средь верных. Но он не повредит им (никогда) без изволения Аллаха…"
(Сура 58, аят 10)

"Но не было над ними власти у него…"
(Сура 34, аят 21)

4. Дело Сатаны заключается в наущении злу, побуждении к нему и призыве к мерзости и непристойным поступкам:

"Вас бедностью пугает Сатана и побуждает вас к поступкам непристойным…"
(Сура 2, аят 268)

"Он обещаньями (их тешит), и возбуждает в них (порочные) желанья – но обещанья Сатаны – самообман, и только!"
(Сура 4, аят 120)

Он привораживает их к вину, азартным играм и тому подобному. Все это

"…мерзость, что измыслил Сатана."
(Сура 5, аят 90)

Вся его программа заключается в распространении зла, распутства и раздоров. Первая статья этой программы и первое искушение, которым он соблазнил Адама и Еву, – это обнажение тела, выставление своей наготы на общее обозрение, как результат вкушения плода.

"О, дети Адама! Мы ниспослали вам одежды, чтоб ими вы свою срамную наготу прикрыли, и (Мы послали вам) прекраные наряды. Но благочестие есть лучшее из всех одежд."
(Сура 7, аят 26)

"О, дети Адама! Пусть Сатана не искусит вас, как (искусил он) ваших праотцов, и тем исторгнул их из Рая, совлекши с них одежду их, чтоб им поведать их срамную наготу."
(Сура 7, аят 27)

Шайтан подстрекает своих последователей к злодеянию таким образом, чтобы это показалось им добродеянием, и приукрашивает им скверное, чтобы они не смогли увидеть всю его мерзость.

"…И Сатана им разукрасил (всю скверну) их (греховных) дел."
(Сура 6, аят 43)

Он также подстрекает своих последователей к тому, чтобы они сеяли подозрения среди верующих, и отвращает их от проповедования истины, содействуя возникновению в их среде споров и конфликтов. Аллах Всемогущий предупредил нас и сказал:

"Ведь шайтаны внушают своим сторонникам, чтобы они препирались с вами, а если вы их послушаете, вы тогда – многобожники."
(Сура 6, аят 121)

Шайтан также пытается нашептывать верующим, чтобы они предали забвению своего Господа, а позабыв Его, стали совершать всякую мерзость и грехи.

"Их дьявол одолел, заставив их забыть о Боге. Они – собратья Сатаны, и, истинно, они – его собратья, им всем назначено погибнуть."
(Сура 58, аят 19)

Однако:

"И те, кто истинно благочестив, – когда их Сатана видением дурным склоняет, они Господне имя призывают, и тут же прозревают вновь."
(Сура 7, аят 201)

5. Однако, несмотря на старания и усердие Шайтана в нечестии и упорство во вражде к сынам Адама, а также на то, что он обрушивает на них искушения спереди и сзади, справа и слева, устраивает им засады, соблазняет их своими речами, собирает против них свою "конницу" и "пехоту" и стремится поиметь свою долю в их имуществе, завладеть умами их детей, – несмотря на это он реально способен лишь на одно – наущение злу и побуждение к нему. Он не может никому принести ни пользы, ни вреда. При споре с неверными в День Суда он скажет им:

"…Ведь обещанье Истины вам дал Аллах, давал вам обещание и я, но в нем я обманул вас, и власти не было над вами у меня, я только звал вас, ну а вы (по доброй воле) отозвались. А потому меня не попрекайте, вините только лишь себя. Я не могу ничем помочь вам, и вы не можете мне помощь оказать. Я отрекаюсь от того, что раньше меня вы в соучастники (Аллаху) возвели. Для злотворящих – истинно, мучительная кара."
(Сура 14, аят 22)

Когда Иблис просил своего Господа отсрочить ему смерть и Господь удовлетворил его просьбу, он ответил Ему:

"(Иблис) сказал: «Владыка мой! За то, что свел меня Ты с правого пути, я на земле им все (греховные утехи) разукрашу и всех их в злодеяния введу, помимо тех из них, кто чист в служении Тебе». (Господь) сказал: «Это – поистине, тот путь, что прямо их ко Мне (приводит) – ведь над Моими слугами нет власти у тебя, помимо тех из отклонившихся с пути, которые пошли твоей дорогой»."
(Сура 15, аяты 39-42)

"Поистине, нет власти у него над теми, кто уверил и на Владыку своего надежды возлагает. Он власть имеет лишь над теми, кто избирает покровителем его и соучастников Аллаху прочит."
(Сура 16, аяты 99-100)

6. Шайтан откажется от тех, кого он подчинил себе, и бросит их на произвол судьбы, когда они окажутся в тяжелом положении, и изменит своему обещанию.

"И вспомните, как Сатана столь привлекательно представил им [многобожникам из города Мекки в битве при Бадре] их (грешные) деянья, при этом говоря: «Нет ныне победителя над вами средь людей, и я соседствую (во всех ваших деяньях)!» Когда же оба ополчения сошлись (на поле брани), он обратился к ним спиною, говоря: «Я вовсе не причастен к вам. Я вижу то, чего вам не(доступно) видеть. Страшусь Аллаха я – силен Он в наказании Своем!»"
(Сура 8, аят 48)

"…И вот сказал он [Сатана] человеку: «Будь неверным!» Когда же тот неверным стал, сказал он: «От тебя я отрекаюсь. Страшусь Аллаха я, Владыки всех миров»."
(Сура 59, аят 16)

Шайтаны среди людей

Выше мы привели некоторые черты Шайтана в том виде, в каком их нам преподносит Коран. Шайтаны среди людей стремятся распространить неверие, порочность, наготу, украшая для людей их бесстыдство, чтобы они постоянно пребывали в нем. Они сеют сомнение, уводят от истины, сеют разногласия и раздоры среди мусульман. А когда люди обернутся к шайтану и последуют за ним, а затем, в День Суда, попросят его поддержки и помощи, воззвав к нему, он бросит их, отрекшись от них. Таким образом он обретает нравы дьявола и будет считаться одним из его приспешников.

"Скажи: «Ищу спасенья я у Господа людей, Властителя людей у Бога человеческого рода – от зла недоброго смутьяна, что, наущая, исчезает, – кто смуту вносит в сердце человека – и обитает среди джиннов и людей»."
(Сура 114, аяты 1-6)

Итак, каждый, кто тратит свои силы на распространение мерзости среди людей, приукрашивая ее порнографическими картинами, развратными книжными романами или литературой откровенно непристойного содержания, тот входит в число шайтанов в человеческом обличье.

А тот, кто пропагандирует невежественный расизм (доисламское невежество или современное невежество) с целью разделения уммы (общины) Мухаммада [image] на несколько враждебных наций – тот тоже из их числа. Как и тот, кто сводит людей с пути в рай и подталкивает к пути в ад, заставляя их забыть об Аллахе и Дне Суда.

"И скажи: «О, Господи! Ищу спасенья у Тебя я от искушений дьяволов, (ведомых Сатаной), я у Тебя, о Господи, ищу спасенья, чтоб не могли они приблизиться ко мне»."
(Сура 23, аяты 97-98)


Шайтан в Коране

1. Шайтан – изначальный враг людей. Он вывел их отца из рая, он же прилагает усилия для того, чтобы не допустить их в рай и сбить их с пути, ведущего в рай, призывая их идти по пути ада. К сожалению, они следуют за ним, предав забвению Божий Закон, слушаются его наущений и, предав забвению руководство пророков (мир им), внимают заблуждениям, в которые он их стремится ввести.

Аллах упрекает людей за подобные действия и за их глупость в том, что они слушаются своего врага, который желает для них наказания, и не слушаются своего Господа, который зовет их, чтобы простить им грехи и помиловать:

"…Так неужели вы его, его потомство, возьмете в покровители себе, вместо Меня? Они же – вам враги! Как же порочна эта мена для неверных!"
(Сура 18, аят 50)

2. Этот аят указывает на то, что дьяволы имеют потомство и что они являются потомками Иблиса.

3. Аллах наделил Шайтана определенной властью над людьми, однако не наделил его способностью и силой творить благо или вред, а также не дал ему непреодолимой силы. Он наделил его коварством.

"…Воюйте же с друзьями Сатаны, слабы его коварные потуги!"
(Сура 4, аят 76)

"Беседы тайные идут от Сатаны, чтобы внести разлад средь верных. Но он не повредит им (никогда) без изволения Аллаха…"
(Сура 58, аят 10)

"Но не было над ними власти у него…"
(Сура 34, аят 21)

4. Дело Сатаны заключается в наущении злу, побуждении к нему и призыве к мерзости и непристойным поступкам:

"Вас бедностью пугает Сатана и побуждает вас к поступкам непристойным…"
(Сура 2, аят 268)

"Он обещаньями (их тешит), и возбуждает в них (порочные) желанья – но обещанья Сатаны – самообман, и только!"
(Сура 4, аят 120)

Он привораживает их к вину, азартным играм и тому подобному. Все это

"…мерзость, что измыслил Сатана."
(Сура 5, аят 90)

Вся его программа заключается в распространении зла, распутства и раздоров. Первая статья этой программы и первое искушение, которым он соблазнил Адама и Еву, – это обнажение тела, выставление своей наготы на общее обозрение, как результат вкушения плода.

"О, дети Адама! Мы ниспослали вам одежды, чтоб ими вы свою срамную наготу прикрыли, и (Мы послали вам) прекраные наряды. Но благочестие есть лучшее из всех одежд."
(Сура 7, аят 26)

"О, дети Адама! Пусть Сатана не искусит вас, как (искусил он) ваших праотцов, и тем исторгнул их из Рая, совлекши с них одежду их, чтоб им поведать их срамную наготу."
(Сура 7, аят 27)

Шайтан подстрекает своих последователей к злодеянию таким образом, чтобы это показалось им добродеянием, и приукрашивает им скверное, чтобы они не смогли увидеть всю его мерзость.

"…И Сатана им разукрасил (всю скверну) их (греховных) дел."
(Сура 6, аят 43)

Он также подстрекает своих последователей к тому, чтобы они сеяли подозрения среди верующих, и отвращает их от проповедования истины, содействуя возникновению в их среде споров и конфликтов. Аллах Всемогущий предупредил нас и сказал:

"Ведь шайтаны внушают своим сторонникам, чтобы они препирались с вами, а если вы их послушаете, вы тогда – многобожники."
(Сура 6, аят 121)

Шайтан также пытается нашептывать верующим, чтобы они предали забвению своего Господа, а позабыв Его, стали совершать всякую мерзость и грехи.

"Их дьявол одолел, заставив их забыть о Боге. Они – собратья Сатаны, и, истинно, они – его собратья, им всем назначено погибнуть."
(Сура 58, аят 19)

Однако:

"И те, кто истинно благочестив, – когда их Сатана видением дурным склоняет, они Господне имя призывают, и тут же прозревают вновь."
(Сура 7, аят 201)

5. Однако, несмотря на старания и усердие Шайтана в нечестии и упорство во вражде к сынам Адама, а также на то, что он обрушивает на них искушения спереди и сзади, справа и слева, устраивает им засады, соблазняет их своими речами, собирает против них свою "конницу" и "пехоту" и стремится поиметь свою долю в их имуществе, завладеть умами их детей, – несмотря на это он реально способен лишь на одно – наущение злу и побуждение к нему. Он не может никому принести ни пользы, ни вреда. При споре с неверными в День Суда он скажет им:

"…Ведь обещанье Истины вам дал Аллах, давал вам обещание и я, но в нем я обманул вас, и власти не было над вами у меня, я только звал вас, ну а вы (по доброй воле) отозвались. А потому меня не попрекайте, вините только лишь себя. Я не могу ничем помочь вам, и вы не можете мне помощь оказать. Я отрекаюсь от того, что раньше меня вы в соучастники (Аллаху) возвели. Для злотворящих – истинно, мучительная кара."
(Сура 14, аят 22)

Когда Иблис просил своего Господа отсрочить ему смерть и Господь удовлетворил его просьбу, он ответил Ему:

"(Иблис) сказал: «Владыка мой! За то, что свел меня Ты с правого пути, я на земле им все (греховные утехи) разукрашу и всех их в злодеяния введу, помимо тех из них, кто чист в служении Тебе». (Господь) сказал: «Это – поистине, тот путь, что прямо их ко Мне (приводит) – ведь над Моими слугами нет власти у тебя, помимо тех из отклонившихся с пути, которые пошли твоей дорогой»."
(Сура 15, аяты 39-42)

"Поистине, нет власти у него над теми, кто уверил и на Владыку своего надежды возлагает. Он власть имеет лишь над теми, кто избирает покровителем его и соучастников Аллаху прочит."
(Сура 16, аяты 99-100)

6. Шайтан откажется от тех, кого он подчинил себе, и бросит их на произвол судьбы, когда они окажутся в тяжелом положении, и изменит своему обещанию.

"И вспомните, как Сатана столь привлекательно представил им [многобожникам из города Мекки в битве при Бадре] их (грешные) деянья, при этом говоря: «Нет ныне победителя над вами средь людей, и я соседствую (во всех ваших деяньях)!» Когда же оба ополчения сошлись (на поле брани), он обратился к ним спиною, говоря: «Я вовсе не причастен к вам. Я вижу то, чего вам не(доступно) видеть. Страшусь Аллаха я – силен Он в наказании Своем!»"
(Сура 8, аят 48)

"…И вот сказал он [Сатана] человеку: «Будь неверным!» Когда же тот неверным стал, сказал он: «От тебя я отрекаюсь. Страшусь Аллаха я, Владыки всех миров»."
(Сура 59, аят 16)


Шайтаны среди людей

Выше мы привели некоторые черты Шайтана в том виде, в каком их нам преподносит Коран. Шайтаны среди людей стремятся распространить неверие, порочность, наготу, украшая для людей их бесстыдство, чтобы они постоянно пребывали в нем. Они сеют сомнение, уводят от истины, сеют разногласия и раздоры среди мусульман. А когда люди обернутся к шайтану и последуют за ним, а затем, в День Суда, попросят его поддержки и помощи, воззвав к нему, он бросит их, отрекшись от них. Таким образом он обретает нравы дьявола и будет считаться одним из его приспешников.

"Скажи: «Ищу спасенья я у Господа людей, Властителя людей у Бога человеческого рода – от зла недоброго смутьяна, что, наущая, исчезает, – кто смуту вносит в сердце человека – и обитает среди джиннов и людей»."
(Сура 114, аяты 1-6)

Итак, каждый, кто тратит свои силы на распространение мерзости среди людей, приукрашивая ее порнографическими картинами, развратными книжными романами или литературой откровенно непристойного содержания, тот входит в число шайтанов в человеческом обличье.

А тот, кто пропагандирует невежественный расизм (доисламское невежество или современное невежество) с целью разделения уммы (общины) Мухаммада [image] на несколько враждебных наций – тот тоже из их числа. Как и тот, кто сводит людей с пути в рай и подталкивает к пути в ад, заставляя их забыть об Аллахе и Дне Суда.

"И скажи: «О, Господи! Ищу спасенья у Тебя я от искушений дьяволов, (ведомых Сатаной), я у Тебя, о Господи, ищу спасенья, чтоб не могли они приблизиться ко мне»."
(Сура 23, аяты 97-98)


ГЛАВА XII
ВЕРА В ПОСЛАННИКОВ

Коран сообщает, что ангелы, джинны и посланники являются одними из творений Аллаха и Его рабами. Он их создал. Он же ими и распоряжается. Они не властны приносить себе пользу или вред (не говоря уже о ком-то другом), разве что только с Господнего соизволения.

Все посланники – люди; они, подобно другим людям, рождаются, умирают, болеют и выздоравливают. Они не отличаются от остальных людей ни строением тела, ни формой органов, ни системой кровообращения, ни ритмом сердцебиения. Они так же, как и все люди, едят и пьют. Пожалуй, единственная разница (в данном контексте) между остальными людьми и посланниками заключается в том, что последним не присущи какие-либо недуги или же внешность, не благоприятствующая исполнению ими своей миссии (призыва – да'уа), так как это, по сути дела, противоречило бы миссии пророчества.

Пророки (мир им) не имеют никакого признака божественности, так как божественность принадлежит только Аллаху. Однако они, в отличие от обычных людей, получают Откровение. Предшествующие поколения удивляло Откровение. В ответ на это Аллах сказал в Коране:

"Ужель тому дивятся люди, что одному из них Мы откровение внушили: «Увещевая, вразумляй людей, и верным сообщи благую весть…»"
(Сура 10, аят 2)

Людей удивляло то, что посланник назначался Богом из числа людей, и они отказывались от веры, говоря:

"Ужель Аллах посланником назначил человека (такого ж смертного, как мы)…?"
(Сура 17, аят 94)

Аллах ответил, что посланник бывает из того же рода, к которому он послан. Раз он послан к людям, он должен быть человеком.

"Скажи: «Если бы ангелы спокойно (обосновались) и ходили по земле, Мы бы им ангела посланником с небес свели»."
(Сура 17, аят 95)

Они спорили со своими посланниками:

"Они сказали: «Вы – только люди, такие, как мы...» (…) [Посланники им отвечали так]: «Мы – только люди, такие, как вы, но Аллах благодетельствует того из Своих рабов, кого пожелает…»"
(Сура 14, аяты 10-11)

То есть, Аллах их облагодетельствовал, ниспослав им Божий устав, и велел им передать эту миссию. Но люди по-прежнему удивлялись:

"Что за посланник он, коль ест он пищу и по рынкам ходит? Если б к нему был послан ангел и вместе с ним бы проповедником (предстал)!"
(Сура 25, аят 7)

В ответ на эти доводы Аллах обратился к своему посланнику Мухаммаду:

"И до тебя Мы не посылали посланников, которые бы не ели пищи и не ходили по рынкам."
(Сура 25, аят 20)

А в ответ сомневающимся Он сказал:

"И говорят они: «Что ж ангел с неба не сведен к нему?!» Но если б ангела свели Мы, решилось бы их дело сразу, и после этого им не было б отсрочки. А если б сделали Мы ангела (причастным к этим спорам), то Мы б его послали в виде человека, и тем для них бы затемнили суть (вопроса), который они сами затемняют."
(Сура 6, аяты 8-9)


Сущность посланника

Посланник – это человек, которому даровано откровение.

Аллах Всевышний сказал Мухаммаду [image]:

"Скажи (им): «Всего лишь человек я, вам подобный. Открыто мне внушением, что наш Господь – Единый Бог (для всех).»"
(Сура 41, аят 6)

Он в этом аяте подтвердил его человеческую природу, употребив слова "всего лишь человек я", исключающие для него нечеловеческие качества, а также подтверждая этот смысл словами "вам подобный".

Физически посланник подобен нам, но не все мы подобны ему ни по его нравственности, ни по характеру, ни по величию. Причем не будь Мухаммад [image] печатью пророков, он несомненно был бы величайшим из великих и героем из героев.

Однако, будучи человеком, может ли пророк ошибаться, как мы? Попытаемся ответить на этот вопрос (поразмышляв о вероятности ошибок у пророка).

1. Ошибка при передаче Божиих слов и обучении Божьему Закону. Подобная ошибка невозможна ни для одного из посланников. Ибо, передавая Божье Откровение или обучая Божьему Закону,

"…речь ведет он не с пристрастью, а лишь по откровению, которое ниспослано ему."
(Сура 53, аяты 3-4)

Еще Аллах говорит:

"О, люди! К вам пришел посланник с истиной от Бога."
(Сура 4, аят 170)

Получив послание, пророк ни в коем случае не может совершить провинность или же то, что порочит справедливость, великодушие или полноценность. Ибо Аллах назначил его чистым образцом для нас, чтобы мы следовали ему в нашем поведении.

"Был вам в посланнике Аллаха пример хороший..."
(Сура 33, аят 21)

Все посланники обязательно должны быть примером:

"Поистине, для вас в них дан пример прекрасный..."
(Сура 60, аят 6)

Такое качество предполагает непогрешимость и безупречность посланника.

2. Ошибка может быть допущена, когда посланник пытается самостоятельно решить вопрос общественно-религиозного характера, по которому нет Божьего Откровения. Ошибка такого характера у посланников вероятна. Однако Аллах упредит подобные ошибки; Он непременно исправит их, указывая им правильное решение. Пример – случаи со слепым человеком и с пленниками Бадра. В обоих случаях пророк Мухаммад [image] поступил по своему усмотрению, но Аллах не одобрил его решения.

Я раздумывал о позиции Пророка [image] в ситуации, когда к нему подошел слепой. Я сказал себе: "А что, если бы Аллах не внушал аятов об этом случае (Сура 80 "Нахмурился"), а о позиции Пророка [image] было доложено самым мудрым и политически зрелым лицам того времени. Мог ли кто-нибудь из них раскритиковать его позицию, или они все решили бы, что такая позиция – самая правильная?"

Дело в том, в это время Пророк [image] общался с видными людьми, пытаясь их убедить и склонить к своей миссии, и тут пришел один из его сторонников (слепой) с одним несрочным вопросом, который можно безболезненно отложить и разъяснить в любое другое время. Пророк [image] не стал отвечать на этот вопрос, покуда не закончил свою беседу. Итак, разве кто-нибудь другой поступил бы иначе? Может ли кто-нибудь в мире считать этот поступок неправильным?

Несмотря на то, что по человеческой логике Пророк [image] поступил правильно, этот поступок был отклонен Божьим Откровением, что было недосягаемо для человеческого ума. По сути дела Божье рассуждение не может иметь изъяны или вызывать сомнение, между тем как человеческое рассуждение может быть извилистым и пристрастным.

То же самое можно сказать о позиции пророка Мухаммада [image] относительно пленных в битве при Бадре, когда он согласился на их выкуп (Сура 8 "Военные трофеи"). Эта позиция была неправильной с точки зрения Божьего Откровения, но, несмотря на это, его решение было бы высоко оценено самыми мудрыми людьми. Однако такие случаи нельзя считать ошибками, совершенными Мухаммадом [image], являющимся одним из великих людей, это надо воспринимать как доказательство того, что Божье Откровение выше земной мудрости.

3. Посланник может совершить ошибки в административных и военных делах, так как он является человеком, думает и поступает как человек. Сподвижники спрашивали Мухаммада [image] в подобных случаях: "Было ли решение принято по велению Аллаха через Откровение или просто по твоему усмотрению?" Когда он отвечал, что это не Божье Откровение, а просто его мнение, они выражали свои точки зрения, а он мог их принять или нет.

Для иллюстрации этого можно рассмотреть вопрос о выборе района дислокации войска в день битвы при Бадре. Сподвижники спросили: "О Посланник Аллаха, разве это расположе-ние уже предназначено тебе Аллахом и нам нельзя передвигаться ни вперед, ни назад? Или ты решил прийти сюда по своим тактическим соображениям?" Когда же он ответил, что это его собственное решение, они предложили ему другой вариант, который сразу был им принят, после чего он отказался от своего решения. Подобное изменение решения произошло и во время другой битвы при рытье рва в Медине, а также при заключении перемирия с племенем Гъатафан в этой битве.

4. Посланник [image] выражал свою личную точку зрения по текущим жизненным вопросам, как ремесленным, сельскохозяйственным, так и медицинским. Конечно, он мог ошибиться, поскольку каждая отрасль знания имеет своих специалистов. Например, он допустил ошибку, когда советовал, как опылять финиковую пальму.

Однако в этом нет ничего постыдного, так как великий человек, даже если он самый крупный ученый, не может знать все то, что знают специалисты по промышленности, сельскому хозяйству, торговле и другим отраслям. А вопрос опыления финиковой пальмы – чисто сельскохозяйственный, и Посланник [image] случайно высказал свое мнение, не обязывая принять его, и не приписывал его к Божьему Откровению. А поняв свою ошибку, он заявил: "Вам виднее ваши мирские дела".


Посланник не знает сокровенного

Коран констатирует, что посланник не имеет знания о метафизическом мире и что Аллах велел ему уведомлять людей об этом:

"Скажи: «Я вам не говорю, что у меня сокровища Аллаха, и сокровенное мне неизвестно, не говорю я вам, что ангел я. И я лишь следую тому, что мне открыто в откровеньи»."
(Сура 6, аят 50)

"Скажи: «Не властен я себе ни доброе (назначить), ни (отвратить) дурное от себя, если Аллах того не пожелает. И если б сокровенное я знал, я бы умножил всякое добро себе (на пользу), и отвратил бы злое от себя. Всего лишь увещатель я и благовестник для тех, кто в Господа уверил»."
(Сура 7, аят 188)

Посланник [image] сообщил людям об этом и прочитал им эти аяты, которые читаются в мечетях и на молитвах по сей день.

Посланников много,
а послание, по существу, одно

Аллах Всевышний упомянул в Коране, что всякой нации Он дал посланника:

"Нет никакого народа, в котором не прошел бы увещатель!"
(Сура 35, аят 24)

"Для каждого народа – свой посланник."
(Сура 10, аят 47)

Однако Аллах в Коране упомянул не всех, а лишь некоторых из них.

"И были средь посланников от Нас те, о которых рассказали Мы тебе, но были также и такие, о коих Мы тебе не рассказали."
(Сура 4, аят 164)

Все посланники были посланы, чтобы распространять веру в единство Аллаха и в Грядущий День и чтобы соблюдалось Божье руководство. Поэтому Ислам имеет такие же основы, как и предыдущие религии, для распространения которых были посланы ранние посланники:

"Он узаконил для вас в религии то, что завещал Нуху, что открыли Мы тебе и что завещали Ибрахиму, и Мусе, и 'Исе: «Держите прямо веру и не разделяйтесь в ней!»"
(Сура 42, аят 13)

Каждый посланник был послан к своему народу, чтобы на их языке разъяснить им свою миссию.

"Мы отправляли посланников только с языком их народа, чтобы они разъяснили им."
(Сура 14, аят 4)

Завершением этих миссий была миссия Мухаммада [image], обращенная ко всему человечеству, он стал печатью пророков, и после него не будет пророков, все Божьи откровения после его смерти прекратились. Таким образом, на нем была завершена религия и милость Божья.

"Я завершил для вас сегодня (вероустав) религии (ислама), и проявил сполна Свою вам милость, и изволением назначил вам ислам…"
(Сура 5, аят 3)


Посланников много, а послание, по существу, одно

Посланников много,
а послание, по существу, одно

Аллах Всевышний упомянул в Коране, что всякой нации Он дал посланника:

"Нет никакого народа, в котором не прошел бы увещатель!"
(Сура 35, аят 24)

"Для каждого народа – свой посланник."
(Сура 10, аят 47)

Однако Аллах в Коране упомянул не всех, а лишь некоторых из них.

"И были средь посланников от Нас те, о которых рассказали Мы тебе, но были также и такие, о коих Мы тебе не рассказали."
(Сура 4, аят 164)

Все посланники были посланы, чтобы распространять веру в единство Аллаха и в Грядущий День и чтобы соблюдалось Божье руководство. Поэтому Ислам имеет такие же основы, как и предыдущие религии, для распространения которых были посланы ранние посланники:

"Он узаконил для вас в религии то, что завещал Нуху, что открыли Мы тебе и что завещали Ибрахиму, и Мусе, и 'Исе: «Держите прямо веру и не разделяйтесь в ней!»"
(Сура 42, аят 13)

Каждый посланник был послан к своему народу, чтобы на их языке разъяснить им свою миссию.

"Мы отправляли посланников только с языком их народа, чтобы они разъяснили им."
(Сура 14, аят 4)

Завершением этих миссий была миссия Мухаммада [image], обращенная ко всему человечеству, он стал печатью пророков, и после него не будет пророков, все Божьи откровения после его смерти прекратились. Таким образом, на нем была завершена религия и милость Божья.

"Я завершил для вас сегодня (вероустав) религии (ислама), и проявил сполна Свою вам милость, и изволением назначил вам ислам…"
(Сура 5, аят 3)


Ответ на вопрос: "Почему миссия Мухаммада – уникальная и завершающая?"

Ответ на вопрос:
"Почему миссия Мухаммада [image] – уникальная и завершающая?"

Кто-то может задать такой вопрос: "Почему миссия Мухаммада предназначена для всего человечества, а миссии других посланников – для соответствующего народа? Как же так, что эта миссия не подлежит отмене и исправлениям до самого пришествия Дня Воскресения, между тем как все предыдущие миссии подверглись отмене и исправлению?"

Ответ: Аллах более сведущ, ведь исламский закон (шариат) гибкий и пригоден для любой эпохи и любого времени. С одной стороны, вероучения и акты поклонения (ибадат) в Исламе установлены в категорических текстах, не подлежащих ни изменению, ни исправлению, поскольку эти вероучения и акты поклонения не нуждаются в изменении со временем и не подлежат согласованию с разными традициями и обычаями.

А с другой стороны, необходимо отметить, что по вопросам, касающимся законодательства, финансов и управления, которые подвержены влиянию времени и традиций, Божьи указания были изложены в общих чертах как фундамент и опора здания, а его достройка была оставлена на усмотрение людей в соответствии с конкретной эпохой и конкретным обществом, при условии сохранения этого фундамента и опоры. Вот вкратце несколько примеров.

Ислам предусматривает, чтобы правитель избирался по воле народа и чтобы он обладал необходимыми качествами, позволяющими ему исполнять обязанности по управлению. Он должен твердо придерживаться исламской конституции – Корана и советоваться с компетентными и полномочными лицами.

Каждому обществу фактически была предоставлена возможность решать, как выбирать своих правителей и как назначать компетентных и полномочных представителей власти.

Ислам обязывает вершить справедливый суд между людьми. Но нам предоставлена свобода выбора пути к справедливости, определения метода назначения судей и правил ведения судебного процесса. А что касается договорных отношений, то были установлены общие правила, гарантирующие права и привилегии обеих сторон, правильность формулировки положений договора, с тем чтобы точно выразить намерение каждой из них. Договора любого рода, наносящие ущерб интересам общества или приводящие к обману одной из сторон, в Исламе запрещены. Однако нам предоставлена свобода в разработке деталей по всем договорам. А что касается частных предприятий и финансового сотрудничества, это все одобрено Исламом, если только нет Божьего Откровения, содержащего запрет соответствующий, или же оно не предполагает что-либо незаконное по существу; в противном случае это запрещено.

Ислам открыл нам двери реформ. Любое дело, к которому исламский закон не обязывает и которое он не запрещает, но которое приносит пользу для мусульманского общества и по которому мусульманский правитель принял решение, становится религиозной обязанностью, как, например, финансовые законы, основы судопроизводства, административные инструкции (правила регулирования движения, муниципальные правила и др.).

Итак, Ислам настолько гибкий, что его можно применять во всех эпохах и обществах. Однако некоторые исламские ученые более поздних эпох в силу узости своего мышления стали ограничивать людям то, что исламский закон расширил, тем самым заставляя их (как сказал Ибнуль-Къаййим) искать вольное решение, которое не согласуется с Исламом.

Еще один довод: во времена ранних посланников народы жили в отдаленности друг от друга, имея в качестве средств передвижения только лошадей и верблюдов. Между тем как народы, жившие в эпоху после послания Мухаммада [image] стали общаться и сближаться друг с другом, а технический прогресс дал возможность преодолевать пространство и расстояния настолько быстро, что речь, произносимая в Нью-Йорке, может быть услышана в Китае одновременно или даже раньше, чем ее услышит сидящий в аудитории. Наукой установлено, что электромагнитные волны (скорость которых равна скорости света) распространяются быстрее, чем звуковые волны, исходящие при разговоре. Мир стал как будто бы одной страной, а нации – одной единой нацией. Поэтому миссия Ислама могла бы распространяться во всех уголках мира, если бы мусульмане со всей ответственностью отнеслись к ее распространению.


Ислам не делает разграничения между посланниками

Некоторые люди, заявляющие, что они следуют за каким-либо одним посланником, могут предубежденно относиться к другим посланникам. Однако Ислам вменил в обязанность каждого мусульманина почитать всех пророков и посланников (мир им), поэтому любое предубеждение или непочтительность к одному из них противоречит сути Ислама:

"Посланник верит в то, что Бог открыл ему, и знают это праведные люди, и верят в Бога, ангелов его, в (святые) Книги и в пророков. «Не знаем мы различий средь пророков, – говорят они, – Тебя мы слышим и предались! Лишь от Тебя прощенье нам, и лишь к Тебе мы все вернемся»."
(Сура 2, аят 285)

Итак, мусульманин любит Мусу и 'Ису (мир им) точно так же, как он любит Мухаммада [image], и относится к ним с таким же уважением и почтением.

Иудей, который принял христианскую веру, ниспосланную 'Исе, не потерял Мусу, а вместе с ним приобрел еще и 'Ису. Христианин, который сегодня примет Ислам, не только не потеряет Иисуса и Моисея, а приобретет с ними еще и Мухаммада.

Да благословит Аллах Мухаммада и всех пророков и посланников.

Посланники в Коране

Мусульманин верит, что Коран – слово Аллаха, что оно ниспослано Мухаммаду [image] на его языке через ангела Джибрииля, и что Мухаммад [image] передал это послание людям в том же виде, в котором получил его, и что обложка книги вмещает весь Коран таким, каким он был ниспослан через Джибрииля. А тот, кто отрицает что-либо из Корана или сомневается в нем, считается отрекшимся от Ислама.

В Коране упомянуты двадцать пять пророков (мир им), их имена перечислены в пяти аятах:

"Таков тот довод, что Мы дали Ибрахиму против (неверия) его народа. Мы возвышаем степенями тех, кого Своим желанием сочтем. Господь твой истинно и мудр и (все) знающ! И дали Мы ему Исхака и Йакуба и всех направили по верному пути. А прежде Мы стезю прямую Нуху указали. И из его потомства – Дауду, Сулейману и Ай'йюбу, и Йусуфу, и Мусе, и Харуну. Так воздаем Мы тем, кто делает добро. И Закарие, и Йахйе, и Исе, и Ильйасу – ведь они все – из ряда правоверных. И Исмаилу, Аль-Йасау, Июнусу и Луту – их всех возвысили Мы над мирами."
(Сура 6, аяты 83-86)

"Напомни об Идрисе в этой Книге. Поистине, он праведником был – пророком. И вознесли его Мы высоко (над остальными)."
(Сура 19, аяты 56-57)

"…И к адитам – брата их Худа."
(Сура 7, аят 65)

"…И к самудянам – брата их Салиха."
(Сура 7, аят 73)

"…И к мадйанитам – брата их Шу'айба."
(Сура 7, аят 85)

"И Исма'ила, и Идриса, и Зу-л-кифла... Все – из терпеливых."
(Сура 21, аят 85)

Еще Коран упомянул об Адаме, явно не называя его посланником, однако мы можем сделать вывод из аятов, в которых он упомянут, о том, что он вероятнее всего был посланником.

Их двадцать пять. Одни были упомянуты только по их именам, как Идрис и Зу-ль-кифль, другие – с кратким повествованием о них, как Исмаиль, Исхак и Йунус, а третьи – с подробным повествованием, как Ибрахим, Муса, Йусуф и 'Иса.

Все повествования о пророках в Коране являются достоверными, и в них следует верить:

"Вот – посланники! Одним Мы дали преимущество перед другими. Из них были такие, с которыми говорил Аллах и вознес некоторых из них степенями."
(Сура 2, аят 253)


Посланники в Коране

Мусульманин верит, что Коран – слово Аллаха, что оно ниспослано Мухаммаду [image] на его языке через ангела Джибрииля, и что Мухаммад [image] передал это послание людям в том же виде, в котором получил его, и что обложка книги вмещает весь Коран таким, каким он был ниспослан через Джибрииля. А тот, кто отрицает что-либо из Корана или сомневается в нем, считается отрекшимся от Ислама.

В Коране упомянуты двадцать пять пророков (мир им), их имена перечислены в пяти аятах:

"Таков тот довод, что Мы дали Ибрахиму против (неверия) его народа. Мы возвышаем степенями тех, кого Своим желанием сочтем. Господь твой истинно и мудр и (все) знающ! И дали Мы ему Исхака и Йакуба и всех направили по верному пути. А прежде Мы стезю прямую Нуху указали. И из его потомства – Дауду, Сулейману и Ай'йюбу, и Йусуфу, и Мусе, и Харуну. Так воздаем Мы тем, кто делает добро. И Закарие, и Йахйе, и Исе, и Ильйасу – ведь они все – из ряда правоверных. И Исмаилу, Аль-Йасау, Июнусу и Луту – их всех возвысили Мы над мирами."
(Сура 6, аяты 83-86)

"Напомни об Идрисе в этой Книге. Поистине, он праведником был – пророком. И вознесли его Мы высоко (над остальными)."
(Сура 19, аяты 56-57)

"…И к адитам – брата их Худа."
(Сура 7, аят 65)

"…И к самудянам – брата их Салиха."
(Сура 7, аят 73)

"…И к мадйанитам – брата их Шу'айба."
(Сура 7, аят 85)

"И Исма'ила, и Идриса, и Зу-л-кифла... Все – из терпеливых."
(Сура 21, аят 85)

Еще Коран упомянул об Адаме, явно не называя его посланником, однако мы можем сделать вывод из аятов, в которых он упомянут, о том, что он вероятнее всего был посланником.

Их двадцать пять. Одни были упомянуты только по их именам, как Идрис и Зу-ль-кифль, другие – с кратким повествованием о них, как Исмаиль, Исхак и Йунус, а третьи – с подробным повествованием, как Ибрахим, Муса, Йусуф и 'Иса.

Все повествования о пророках в Коране являются достоверными, и в них следует верить:

"Вот – посланники! Одним Мы дали преимущество перед другими. Из них были такие, с которыми говорил Аллах и вознес некоторых из них степенями."
(Сура 2, аят 253)


Чудеса

Племя курайш не могло поверить, что посланник Мухаммад [image] мог перенестись из Мекки в Иерусалим за одну ночь, и считало это нелепым, так как транспортным средством в те времена были лошади и верблюды, которые не в состоянии сделать подобное. Однако такая якобы нелепость в наши дни оказывается обыкновенным и неудивительным явлением.

Даже если самым выдающимся физикам, жившим сто или двести лет тому назад, сказали бы, что люди смогут летать на борту железных и стальных кораблей, перенестись через воздушную атмосферу в космическое пространство, смогут записывать разговор и выступление оратора и слушать эту звукозапись, когда им будет угодно (даже если лица, которые разговаривали или выступали, умерли), эти знатоки сказали бы, что это полнейший абсурд, хотя все это осуществилось уже сегодня и всем это известно.

Как же осуществилось "невозможное"?

Отвечая на этот вопрос, напомним, что "невозможное" бывает двух разновидностей: первая – невозможное, проистекающее от невыполнимости чего-либо на практике, как в вышеуказанных примерах. Вторая – невозможное, проистекающее от логического противоречия, как, например, совмещение несовместимого (двух противоположностей), например: бытия и небытия. Ведь один и тот же человек не может одновременно присутствовать и отсутствовать в одном и том же месте. Еще один пример – невозможное, проистекающее из попытки изменить сущность какого-либо объекта: ведь один объект не может иметь две сущности, ведь книга не может стать ложкой, при этом по-прежнему оставаясь книгой.

То, что невозможно или неосуществимо по логике, осуществлять никто и не подумает, между тем как невозможное на практике стало возможно с помощью науки – знания законов природы, установленных Творцом для вселенной. А если это может сделать раб, разве не сможет это сделать Всемогущий Творец?

Безусловно, сможет. Осуществление "невозможного" для Аллаха Всевышнего вполне возможно. Поэтому, удостоверившись в источнике вести, мы должны принять ее как истину и поверить в нее.

Карама (Божья щедрость)

В Коране упомянуты три вида проявления "невозможного". Первый вид воплотился через посланников (мир им), когда их народы потребовали от них, чтобы те доказали достоверность своей миссии и подтвердили свою искренность. Это называется чудом (му'джиза). Ибрахима (мир ему) бросили в огонь, но Аллах изменил природу сжигающего огня, сделав его холодным и безопасным для Ибрахима. Муса бросил свой посох, и он превратился в змею; ударил им о скалу, и тотчас из нее полилась вода; а когда он им ударил по морю, море расступилось, и люди пошли по нему. 'Иса оживлял мертвых с Господнего соизволения, а также творил многие другие чудеса, упомянутые в Коране.

Второй вид воплощался в праведных людях. Например, наличие пищи в михрабе (алтаре) у Марйам или перенесение в мгновение ока трона королевы Билкиз из Йемена в Палестину человеком, сведущим в Писании. Такое чудотворство называется карама.

И третий вид: "невозможное", осуществленное неверующим (кяфир'ом). Так, Самири смастерил сынам Израиля тельца из украшений, который издавал мычание. Такой вид называется искушением (завлечением).

Мы должны верить, что указанные три вида существуют, так как они упомянуты в Коране, а также должны верить во все подробности, которые описаны в Коране. А что касается чудотворных деяний, приписанных приближенным Аллаха (аулия'), то это всего лишь весть, которая может быть реальной и нереальной. Если подобное деяние действительно было совершено одним из приближенных Аллаха, то он несомненно верующий и богобоязненный, как это указано в Коране:

"О да! Не знать друзьям Аллаха страха, их (никогда) печаль не отягчит. Тем, кто уверовал и был благочестив…"
(Сура 10, аяты 62-63)

И если в нем нет прегрешения, тогда вы можете уверовать в это, не неся ответственности перед Аллахом. А если вы сочли это нереальным и не уверовали в это, в таком случае вы тоже невиновны перед Аллахом.

А если мнимый "Божий дар" предполагает ослушание или продемонстрирован неверующим или неблагочестивым человеком, то его нельзя называть даром от Аллаха (или Божьей щедростью – карамой).


Карама (Божья щедрость)

В Коране упомянуты три вида проявления "невозможного". Первый вид воплотился через посланников (мир им), когда их народы потребовали от них, чтобы те доказали достоверность своей миссии и подтвердили свою искренность. Это называется чудом (му'джиза). Ибрахима (мир ему) бросили в огонь, но Аллах изменил природу сжигающего огня, сделав его холодным и безопасным для Ибрахима. Муса бросил свой посох, и он превратился в змею; ударил им о скалу, и тотчас из нее полилась вода; а когда он им ударил по морю, море расступилось, и люди пошли по нему. 'Иса оживлял мертвых с Господнего соизволения, а также творил многие другие чудеса, упомянутые в Коране.

Второй вид воплощался в праведных людях. Например, наличие пищи в михрабе (алтаре) у Марйам или перенесение в мгновение ока трона королевы Билкиз из Йемена в Палестину человеком, сведущим в Писании. Такое чудотворство называется карама.

И третий вид: "невозможное", осуществленное неверующим (кяфир'ом). Так, Самири смастерил сынам Израиля тельца из украшений, который издавал мычание. Такой вид называется искушением (завлечением).

Мы должны верить, что указанные три вида существуют, так как они упомянуты в Коране, а также должны верить во все подробности, которые описаны в Коране. А что касается чудотворных деяний, приписанных приближенным Аллаха (аулия'), то это всего лишь весть, которая может быть реальной и нереальной. Если подобное деяние действительно было совершено одним из приближенных Аллаха, то он несомненно верующий и богобоязненный, как это указано в Коране:

"О да! Не знать друзьям Аллаха страха, их (никогда) печаль не отягчит. Тем, кто уверовал и был благочестив…"
(Сура 10, аяты 62-63)

И если в нем нет прегрешения, тогда вы можете уверовать в это, не неся ответственности перед Аллахом. А если вы сочли это нереальным и не уверовали в это, в таком случае вы тоже невиновны перед Аллахом.

А если мнимый "Божий дар" предполагает ослушание или продемонстрирован неверующим или неблагочестивым человеком, то его нельзя называть даром от Аллаха (или Божьей щедростью – карамой).


Чудеса и чародейство

Когда произошло состязание между Мусой (мир ему) и чародеями Фараона, они бросали свои веревки, которые на глазах у зрителей превратились в змей. Затем Муса бросил свой посох, и он превратился в змею, которая пожрала этих змей. Равнозначны ли оба действия? Разве действие Мусы подобно действиям чародеев Фараона?

Если оба действия были равнозначными, почему тогда чародеи сразу уверовали в Бога? Дело в том, что действие чародеев было обманом и иллюзией. Они показали людям змей, хотя на самом деле веревки и палки не изменились, между тем как посох Мусы (мир ему) действительно превратился в змею. И если бы тогда был фотоаппарат и это можно было бы заснять, то на снимке была бы видна одна настоящая змея, а змеи чародеев выглядели бы, как веревки.

Вот почему чародеи так быстро уверовали, ведь они увидели, что это не волшебство, не иллюзия и не фокус, а что-то настоящее, что потрясло их сердца. В результате чего они всей душой уверовали в Аллаха. Их вера до того укрепилась, что, когда они объявили о ней, Фараон посчитал это весьма вызывающим и оскорбительным для себя. А когда они представили себе Всемогущество Аллаха, в которого они уверовали, для них стала очевидной лживость могущества и обожествления Фараона.

Они сразу переменили свой взгляд на мир, и он предстал перед ними во всей своей кротости, поэтому они не испугались угроз Фараона распять их и отсечь им руки и ноги. В них родилось чувство внутреннего спокойствия, которое спасло их от паники. Они осознали, что Фараон обладает силой, способной наказать их только в этом мире, а эта кратковременная и сиюминутная кара несравнима с вечным наслаждением в грядущем мире. Поэтому они пренебрежительно бросили в лицо Фараону:

"…Решай же все, что ты решаешь, ведь простирается решение твое на (краткое мгновенье) этой жизни."
(Сура 20, аят 72)

Клянусь Аллахом, я мечтаю, – хотя я и родился среди мусульман и предки мои были мусульманами, – чтобы во мне была заложена такая же вера, как у чародеев Фараона, которая родилась внутри них в считанные минуты после принятия ими Ислама.

Понятие "Ислам" имеет три аспекта: широкий, узкий и особый. В этом контексте понятие "мусульманин" тоже имеет три значения: 1) широкое – "покорившийся Богу", т.е. каждый, кто отозвался на призыв одного из посланников Бога, будучи его современником; 2) узкое – тот, кто последовал посланию Мухаммада [image]; 3) особое – значение, упомянутое в хадисе об Исламе, имане (вере) и ихсане (совершенстве в поклонении Богу).


Чудеса Мухаммада

Ему были даны два великих чуда: Коран и возвышенный нрав, которые позволили ему воплотить в себе идеал личности в Исламе. Причем его биография сама по себе является чудом.

Он был таким же человеком, как и другие люди, и Аллах велел ему объявить об этом, чтобы люди не обожествляли его и не приписывали ему божественных качеств. Его Всемогущий Господь велел ему:

"Скажи: «Всего лишь человек я, вам подобный, пришло мне откровение…»"
(Сура 18, аят 110)

То есть человек, подобный нам по общечеловеческим критериям. Однако во всем человеческом роде нет человека, подобного ему по величию. Среди всех сынов Адама Аллах сотворил только одного человека с подобными качествами, имя которого – Мухаммад (да благословит его Аллах, и его праотца Ибрахима, и Мусу, и 'Ису, и всех пророков).

Будет несправедливо по отношению к Мухаммаду [image] и по отношению к истине сравнивать его с любым из мириады великих людей, имена которых ярко сверкали с самого начала истории. Ведь всякий великий был известен только благодаря каким-либо конкретным проявлениям величия: одни имели великий разум, но были людьми бесчувственными и косноязычными; другие обладали красноречием и творческой фантазией, но имели заурядные умственные способности; третьи были превосходными командирами и администраторами, но с развращенной нравственностью и бесстыдным поведением. И каждый из нас может убедиться в этом, читая жизнеописания Александра Дюма, Бодлера, Байрона и всех европейских правителей, начиная с Наполеона Бонапарта и заканчивая самыми малоизвестными из них.

Наш пророк Мухаммад [image] был единственным, кто воплощал в себе величие во всех отношениях. Многие другие люди имели свои "темные пятна" и слабости, которые они пытались скрывать, боясь, что это станет достоянием гласности. Это "пятна", связанные с их страстью и семейными отношениями или же указывающие на их слабость или изъяны.

Мухаммад [image] – единственный из всех, биография которого – как раскрытая книга, в ней нет ни одной скрытой страницы и ни одной зачеркнутой строки, всякий может прочитать в ней то, что его интересует.

Он был единственным, кто разрешал своим сподвижникам сообщать о нем все, что с ним происходило. Они описывали его таким, каким видели: в часы его удовольствия и радости, в часы его человеческой слабости, в часы его нервозности, желания и душевного волнения.

Из повествований его жен можно также узнать о его семейной жизни. С его позволения 'Айша рассказывала обо всех подробностях их семейной жизни, не упуская ничего, так как все его действия и поступки совершались в соответствии с Божьим Законом и руководством. Если бы не мое смущение перед женской и молодежной аудиторией моих читателей, я бы рассказал о некоторых подобных эпизодах. Причем обо всех этих аспектах можно прочитать в книгах хадисов, фикха и сиры. Вы можете прочитать о сугубо личных сторонах его жизни: его привычках, связанных с едой, одеванием, о том, как он спал, как испражнялся и как очищался.

Итак, покажите мне другого великого, кто бы осмелился всенародно объявить: вот моя биография и все мои деяния, читайте и сообщайте о них друзьям и недругам; радушно приму любую критику!

Покажите мне другого великого человека, биография которого была бы описана в таких подробностях и сохранилась бы нетронутой 14 веков, как у нашего Пророка [image]?

Величие может заключаться в характере, нравственных и личных качествах, или в огромном подвиге великого человека, или же в его интеллектуальном блеске, оставленном как наследие в истории его народа и всего мира.

Каждый великий человек обладает каким-либо из этих качеств, которые дают возможность оценить его величину, между тем как величие Мухаммада [image] измеряется всеми этими критериями, так как он вобрал в себя все стороны величия: он велик по качествам, велик по делам, велик по оставленному им наследию.

Надо еще учитывать и тот факт, что великие люди могут служить только своему народу, принося столько же пользы ему, сколько вреда другим народам. Например, величие военных героев и завоевателей. Величие также может быть мировым, но в ограниченном аспекте: в открытии одного из многочисленных законов, установленных Аллахом в природе, которые Он скрыл от нас, чтобы мы задействовали свой разум и пришли к ним; или в получении определенного лекарства для лечения какой-то болезни, в установлении какой-либо философской теории; или в создании литературного шедевра, гениальной повести или поэзии...

А величие Мухаммада [image] было всеобъемлющим и по широте, и по областям знаний.

Он уверовал во все, что сам проповедовал. Нам известны многие проповедники из прошлого и настоящего времени, дела которых, совершенные вдали от человеческих глаз, противоречат тому, о чем они так громко проповедуют, а природа их души проявляется в часы их слабости: пристрастия, страха, гнева, голода, нужды. В такие минуты они могут полностью позабыть то, чему обучали. Я не стану рассказывать о ком-либо из них. Расскажу о самом себе.

При чтении лекции или написании статьи я стараюсь возвыситься, призывая людей твердо придерживаться истины, добродетельности и праведности. Но стоит мне только достигнуть некоторого возвышения, как вдруг я ощущаю себя под нажимом души, побуждающей к злу. И я опять опускаюсь на землю, к обычной жизни. Люди, заметив такое поведение ораторов и проповедников, перестают обращать внимание на их выступления, в результате чего проповедь теряет свою ценность и достоинство.

Что касается нашего пророка Мухаммада [image], он ни разу не пригласил людей слушать содержательную лекцию по объяснению исламских законов. Он не основал школу с религиозной программой и не вел занятий кружка проповеди. Однако он сообщал ниспосланные ему откровения везде: дома, в мечети, в пути. Он призывал к добру и запрещал зло. Он выражал это языком и делом. “Его нравом был Коран...” (Ахмад, со слов ‘Айши). Мы не задумываемся над этим простым предложением. А ведь оно означает, что всякое его деяние, каждая черта его характера были подобны произнесению аятов Корана, чтению лекции и занятию кружка для обучения и проповеди, так как его поведение целиком и полностью отражало то, к чему он призывал.

Он выстаивал ночную молитву так долго, что его ноги опухали. Он постоянно просил прощения у Аллаха. 'Айша как-то раз спросила его: "Разве Аллах не простил тебе прежних грехов и будущих?" На что он ответил: "Разве мне не положено быть благодарным рабом?" (Бухари) Все его действия являлись поклонением Богу, так как всякое стремление к добру и предотвращению зла и всякое содействие интересам общества с единственным намерением – стремиться к Лику Аллаха – будет засчитано этому человеку как поклонение.

Достаточно привести один пример о его убежденности в том, что он проповедовал, и о непреклонном соблюдении этих принципов, которые были для него превыше всех других соображений. Но, прежде чем рассказать об этом, давайте послушаем следующий пролог.

Допустим, что девушку из самой знатной семьи обвинили в грабеже. Посадят ли ее в тюрьму, как сажают цыганку, совершившую подобный грабеж? Вероятнее всего, что нет! Многие из представителей знати будут ходатайствовать за нее, чтобы это преступление не подлежало огласке или же к ней проявили снисходительность в суде и смягчили приговор.

Аналогичный случай имел место и при жизни Посланника [image]. Одна девушка из семьи выдающегося вождя Халида ибн аль-Уалида, которого прозвали "единственный", (т.е. из одной из наиболее благородных и известных мусульманских семей) воровала и была признана виновной, после чего ей был вынесен приговор. В скором времени некоторые люди начали обращаться к Пророку [image] с ходатайством, думая, что он своим великодушием и склонностью к прощению помилует ее. Но такое ходатайство только рассердило его. Он напомнил им о том, как предыдущие народы были погублены за то, что человека из благородной семьи, совершившего преступление, не наказывали, но если его совершал простой человек, он нес наказание. И сделал следующее удивительное заявление, которое заложило один из нерушимых принципов в Исламе: "...Клянусь Аллахом, если бы Фатима, дочка Мухаммада, украла, я бы отрубил ей руку" (Бухари). Этот принцип положил предел вмешательству в законные решения.

Такая позиция была для него нормальной, так как он жил только ради своей миссии Призыва (да'уа) и занимался только этой миссией. Он всецело отдавал себя служению тому, что было ему ниспослано. Все его связи с людьми, такие как родство, дружба и выгода, обрывались, если они противоречили его миссии да'уа.

Мухаммад [image] отрешился от того, чего люди страстно желали, в том числе от пищи и одежды. Он отрешился от всякой страсти, присущей душе. Однако он не стремился к аскетизму или голоданию, как делают те, кто претендует на набожность. Он не всегда ходил в изношенной одежде, стремясь выделиться ею. Он ел все, что ему приносили из благословенной пищи, не запрещенной Божьим Законом, а если она была ему не по вкусу, он не ел ее, но и не порицал, и никогда не гнушался любой пищи. А если у него пищи не было, он терпел голод, а если голод утомлял его, тогда он привязывал камень к своему животу (для облегчения страдания).

Что касается одежды, он не придерживался определенного стиля или определенного цвета и качества. Иногда он надевал на шапку чалму, иногда – что-либо одно. Обычно он носил рубаху, изар (фартук), рида (халат), бурд (платье) и джуббу, причем последняя не являлась известной нам широкой верхней одеждой с широкими рукавами, а была узкой с узкими рукавами. Его чалма не была известной нам сегодня чалмой, а такой, какую надевают жители Хиджаза: длинный кусок ткани, обвязанный вокруг головы, а когда не было необходимости в чалме, эту ткань он накидывал на свое плечо. Такая чалма может быть использована для разных нужд в мирное время или для связывания пленного в военное время. Иногда он оставлял свободно висеть конец чалмы. В Аравии, с учетом погодных условий, т.е. палящего солнца, необходимо было надевать чалму для защиты головы. Оттуда появилась поговорка: "Чалмы – короны арабов". Относительно цвета: он не придерживался определенных тонов. Так, в день завоевания Мекки на нем была черная чалма.

В Исламе запрещается только та одежда, которая обнажает ту часть тела, которую нельзя показывать. Мусульманка не должна показывать ничего, кроме лица и ладоней. Мужчинам запрещен шелк. Мусульманин или мусульманка не должны одеваться в одежду, которую носят представители других религий, с намерением походить на них. Например, облачаться в одежду монахов и жрецов. Мужчинам не положено одеваться в чисто женские одежды или наоборот – женщинам в мужские. Кроме того, надо избегать чрезмерной роскоши и расточительности в одежде. За исключением этого, любая другая одежда в Исламе разрешается.

Посланник [image] не наложил запрета ни на прекрасные дары Аллаха, ни на прелести земной жизни, которыми наделил нас Аллах. Он не отказывался от них, если они были ему доступны, но и не домогался их, не увлекался ими и не считал их самой насущной заботой своей жизни.

Еще он возвышался над страстью к богатству и величию. Известно, что племя курайш готово было дать ему столько богатства, сколько ему было угодно, если бы он стремился к богатству, и дать ему силу и власть, если бы он хотел власти. Они искушали его разными подобными предложениями, чтобы отвлечь его от порученной ему миссии. Однако он упорно отказывался от этих предложений, испытывая сострадание и жалость к тем, кто делал их.

Посланник [image] вознесся и над плотской страстью. Однако вопрос о женщинах вводил в соблазн некоторых востоковедов, которые своим коротким земным разумом исследовали его жизнь по критериям "величия". Они использовали тот факт, что он женился на девяти женщинах, как основание для того, чтобы утверждать, что он якобы был "озабоченным мужчиной". Они оценивали его по тем же критериям, по каким оценивают иных деятелей слова и сабли. Например, Наполеон, испытывая пристрастие к женщинам, вынудил целую нацию служить сводниками и содействовать ему в заполучении руки любимой польской девушки Марии Валевской. Более того, он принудил ее отца помочь ему, чтобы добиться желаемого порока, и сделал независимость Польши ценой этой развратной страсти. Это еще не все, в истории имеется много великих людей, подобных Наполеону, таких как, например, Александр Дюма, Байрон, Гете, Бодлер и другие, биографии которых отдают дурными сексуальными скандалами. И эти востоковеды, не изучив ни психологии, ни истории жизни Мухаммада [image], со свойственным им менталитетом стали исследовать биографию Посланника Аллаха [image] и пришли к заключению, что он был таким же похотливым, как и другие. К тому же их заключения были пристрастными и свидетельствовали о неуважении к нравственности.

Плотские порывы сильнейшим образом проявляются в человеке с возраста половой зрелости до двадцати пятилетия. В таком возрасте каждый грамотный человек – юноша или девушка – должен быть осторожным со всем, что вводит его в искушение: обнажение красоты, многочасовые раздумья над этим, совместное пребывание юношей и девушек даже под предлогом образования или обучения.

Итак, давайте посмотрим, как вел себя наш Посланник [image] в этом возрасте! Сбился ли с пути? Увлекался ли теми наслаждениями, которыми увлекались его сверстники, учитывая, что он был свободным человеком, живущим в свободном обществе, которое в то время не подчинялось никакой религии или закону? Он был вправе делать все, что хотел.

Как уже известно, биография Мухаммада [image] была открытой книгой для друзей и врагов, для каждого критика. Поэтому может ли кто-нибудь утверждать, что он в расцвете молодости увлекался сладострастными и распутными удовольствиями? Говорят, что однажды он едва не решил развлечься так, как это делали его сверстники, но, к счастью, Аллах удержал его от этого. Он усыпил его, тем самым не дав ему этого сделать. А если бы он совершил какую-либо мерзость или непристойность, стали бы его враги-язычники молчать, тем более что они стремились бороться с ним любым способом и вредить ему?

Наш Пророк [image] женился, когда ему было двадцать пять лет, но взял ли он себе в жены красивую девственницу? Нет, он женился на сорокалетней вдове возраста его матери. Причем большинство его жен были на то время вдовами, и он женился на них только из благочестивых мотивов. Аллах позволил ему иметь более четырех жен, давая ему тем самым больше прав, чем другим мусульманам. Но Аллах не дал ему права, предоставленного каждому мусульманину, т.е. права на развод.

Безусловно, плотская энергия не является изъяном, более того, она – одно из проявлений мужской силы. Но изъян проявляется тогда, когда мужчина одержим одной лишь плотской страстью, живет только ради нее и удовлетворяет ее незаконным путем.

Противники Ислама часто повторяют рассказ о женитьбе Пророка [image] на Зайнаб, пытаясь отыскать в этом некую ошибку, извращая факты или неправильно их истолковывая. Поэтому их утверждения, по сути дела, не заслуживают внимания.

Зайнаб была красавицей, родственницей Пророка [image]. Если бы он постоянно думал о ней, то мог бы жениться на ней с самого начала, что было бы наивысшей честью для нее самой и ее родителей. Но Пророк [image] сам содействовал тому, чтобы Зайнаб вышла замуж за Зайда. Божья воля предписала, чтобы ее замужество послужило важными уроками для всех мусульман. Первый урок – испытание ее самой, а второй – испытание Пророка [image] и его поступок как пример для других.

Во-первых, Ислам стремился уничтожить аристократическую гордость и классовую дискриминацию путем бракосочетания Зайнаб – девушки из самой благородной арабской семьи с Зайдом – пленным, в свое время усыновленным Пророком [image] и по общественным критериям того времени считавшимся недостойным ее. Однако их брак состоялся, ибо Пророк [image] сам попросил ее руки от имени Зайда, и ее семья никак не могла ответить отказом на это предложение, хотя такое согласие далось им отнюдь не легко. Итак, ей было трудно приспособиться к своей новой жизни, превратившейся в сплошную полосу социальных несовместимостей. У каждого из супругов было желание взять развод. Но Пророк [image] напрочь отказал им в этом, сказав Зайду: "Ты должен удержать супругу при себе и гнева Господа страшиться" (Сура 33, аят 37). Именно так упоминает Коран об этой истории.

Но чаша терпения переполнялась и переливалась через край, единственным выходом был развод... и в конце концов Зайд дал его.

Тут идет второе испытание, причем, самое трудное, и весь груз здесь пал на самого Пророка [image], когда тот женился на Зайнаб, чтобы тем самым положить конец основным принципам существовавшего тогда обычая усыновления и показать миру, что, во-первых, любой человек правомочен жениться на бывшей супруге своего усыновленного сына и, во-вторых, что усыновленный сын не должен приравниваться по статусу к родному. Это было трудное испытание для Мухаммада [image], который не хотел носить на себе клеймо общественного порицания за то, что он женился на супруге своего усыновленного сына. Он терпеливо вынес это испытание, исполняя Божью волю.

Дело не в том, как именно критики Ислама представляют это себе и истолковывают. Их выводы об этом случае являются сущим вздором и не заслуживают никакого внимания. Я же вкратце упомянул эту историю, чтобы разъяснить истину для тех, кто ее не знает.

Человеческая сила проявляется самым разнообразным образом: телесной силой человек преодолает физическую нагрузку, силой сердца побеждает соперников. Еще имеется величайшая сила, которая побеждает то, что сильнее физической нагрузки и соперников, – это нравственная сила, которая заключается в победе над душой со всеми ее привычками, инстинктами, страстями и склонностями.

Это уже всем известный психологический вопрос. Наш Пророк [image] по-разному определил сущность силы, применяемой в разных случаях, и одно из его изречений стало пословицей: "Сильный не тот, кто силен в единоборстве, но тот сильный, кто владеет собой в гневе" (Бухари). Эта истина всем известна. Если силу, необходимую для поражения врага, оценить в один балл, то сила, требуемая для преодоления гнева и тушения его огня в груди, превосходит первую во сто крат. Вы сами можете убедиться в этом. Подойдите к сердитому человеку, ослепленному гневом до такой степени, что он уже ничего перед собой не видит, и попробуйте напомнить ему о благонравии, о кротости и прощении. Найдется ли хотя бы один из тысячи, кто в этом случае откликнется на ваши слова?

Представьте себе, что вы проповедник, и кто-то убил самого любимого и дорогого вам человека, а затем к вам, как к проповеднику, пришел тот же самый убийца, откликнувшийся на ваш призыв. Сможете ли вы забыть, сколько слез вы пролили из своих глаз за убитого друга и сколько пролито слез из вашего сердца?.. А потом, сможете ли вы его простить?

Пророк [image] помиловал Уахши (убийцу Хамзы), когда тот принял Ислам. Хотя человеческая природа Пророка [image] возобладала над всеми остальными его чувствами, но это вовсе не противоречило нормам Ислама и не причинило никакого вреда Уахши: Пророк [image] сказал ему: "Не попадайся мне на глаза". Тогда тот не стал появляться перед ним.

Еще послушайте рассказ о Хинд – жене Абу-Суфйана. Ее ненависть к Пророку [image] и его миссии дошла до того, что она сделала то, чего не сделает никакая женщина, никакой человек, никакой волк или тигр: она распорола живот убитого Хамзы, и, вырвав у него печень, стала пожирать ее... Но Пророк [image], несмотря на ее страшные злодеяния в борьбе против него, все-таки простил ее; она принесла ему клятву, как посланнику Аллаха, и он принял ее в общество Ислама.

Вы, конечно же, знаете, как плохо относились к Пророку [image] жители города ат-Таифа, но когда они приняли Ислам, он так же простил их.

А вот самый великодушный подвиг и наивысший идеал во всей истории – всеобщее прощение, предоставленное Пророком [image] жителям Мекки, которые причиняли много горя ему и его сподвижникам и много бедствий – его телу, его душе и вере, возводили всякую ложь о нем самом и о его сподвижниках, объявляли ему бойкот, загоняли его в ущелье, клали колючки на его пути, бросали на него верблюжьи внутренности, когда он совершал земной поклон (сад'жда) во время молитвы, и насмехались над ним. Эти агрессивные действия продолжались не один и не два дня, не один и не два года, а целых тринадцать лет.

Впоследствии они сражались с ним, устраивали резню его родственникам и сподвижникам до тех пор, пока он не победил их и не пленил. Он их пленил и выстроил перед собой вокруг Каабы, покорных, бессильных... И настал час возмездия... Нет, слово "возмездие" тут скорее всего неуместно, лучше сказать "час законного приговора за целый ряд последовательно совершенных агрессивных и унизительных действий". Вот в такой обстановке он спросил их: "Как вы думаете, что я с вами намерен сделать?"

Они вспомнили все, что совершили, и знали, какого приговора заслуживают. Однако они знали еще и благонравие Мухаммада и его идеалы. В ответ сказали: "Благородный брат и благородный племянник".

Они молча стояли в ожидании решительного и сурового приговора. При этом, если бы он вынес им всем смертельный приговор, не нашлось бы никого из историков, дружественных или враждебных, кто упрекнул бы его за это хотя бы одним словом. Однако Мухаммад [image] вынес совершенно иной приговор, что удивило его современников и людей всех следующих поколений. Он объявил: "Идите, вы свободны".

Жаль, что я так коротко описал этот эпизод. Мне хотелось бы написать целую главу об этом, чтобы дать вам четкое представление о великодушии Пророка. Ведь такая позиция требует усилий десяти тысяч борцов!

Я удивлен, почему поздние авторы его жизнеописаний так сильно увлекались дарованными ему Божьими чудесами, вдавались во все их тонкости, а некоторые из этих чудес просто приписывались ему, и зачем это было им нужно? Разве не является великим чудом любой фрагмент из его биографии и любая сторона его личности?

И что такое чудо вообще? Разве это не то, чего не может сделать обыкновенный человек?

Его честность и искренность были чудом. Мне не хочется перечислять вам много примеров, поскольку они займут достаточно много места. Но стоит привести лишь один пример. Об этом случае я прочитывал сотни раз, воспринимая его как сообщение рядового порядка. Но однажды я вдруг понял, что это воистину чудо. Причем биография Пророка [image] полна таких сообщений.

Итак, уходя из Мекки в Медину, Пророк [image] оставил вместо себя своего двоюродного брата Али, чтобы тот вернул курайшитам имущество, которое те вверили Мухаммаду [image] на хранение. Вы когда-нибудь задумывались над этим? Почему оно должно быть возвращено курайшитам, а не мусульманам?

Дело в том, что когда Пророк [image] покидал Мекку, там к тому времени осталось только несколько мусульман, и он был почти последним, оставаясь в Мекке подобно капитану корабля, севшего на мель. Он не покинет корабль, пока все пассажиры не будут высажены на спасательные суда. А вот одно достоинство, о котором мимолетно упомянем в этой книге:

Представьте себе два враждующих лагеря, вовлеченных в свирепые бои: словесные, идеологические и на поле сражения. Несмотря на это, один лагерь хочет хранить свое имущество и документы у одного из членов противоположного лагеря, так как не удалось найти другого доверенного лица.

Слышали ли вы когда-нибудь о подобном случае? Разве могли бы они доверять своему врагу, если бы его личное благонравие и ответственность за вверенные ему дела не были одним из несомненных его чудес?


Это был Мухаммад

Это был Мухаммад [image]!

Еще пример. День битвы при Бадре. Пророк [image] пошел осмотреть боевые отряды перед боем, держа в руке деревянную палку. И увидев одного солдата – Сауада Ибн Гъузайя, выступившего из строя, толкнул его палкой в живот и сказал: "Стань в строй, о Сауад!"

Тот сказал: "О Посланник Аллаха, ты причинил мне боль, а Аллах послал тебя добрым вестником истины и справедливости!"

Представьте себе такую картину: рядовой солдат обращается к своему главнокомандующему с такими словами. Как, по-вашему, тот отреагирует на слова солдата? Накажет его? Отвернется от него? Или даже проявит благородство и простит его? Или вдобавок скажет этому солдату: "Извините, прошу прощения!"

Какой из этих вариантов выбрал Пророк [image]? Он сделал то, чего никто не сделает, что даже никому в голову не придет, – он обнажил свой живот и, передав ему палку, сказал: "Ответь мне так же", т.е. причини мне такую же боль, как я тебе.

Вот таким был Пророк [image]! Он позволял другим расквитаться с ним, несмотря на то, что он был предводителем людей. Его биография – целый ряд чудес. Всем великим людям, вместе взятым, не удалось оставить после себя подобной биографии, в которой все подтерждает его достоинство и величие: его телесная сила, доблесть, великодушие, терпеливость при поражении и самообладание в гневе.

Он был столь настойчив в суровых боях, что герои из его сподвижников искали у него защиты, столь храбр, что самые доблестные люди чувствовали себя бессильными перед ним, скромен перед лицом бедных и униженных, и, к тому же, был всегда готов помочь вдовам и пожилым людям.

Он был столь велик в признании истины и правдив в достоверности передачи Божьего Откровения, что смело передавал даже те аяты, которые содержали указания на его ошибки и упреки в его адрес. Он был велик в соблюдении своих обетов и хранении данного им слова, как бы трудно ему это ни было и независимо от того, каких интересов это касалось – его личных или государственных.

Он был велик в своем личном поведении и чувствах. Он тот, кто установил этикет принятия пищи и гигиенические правила. Находясь среди своих сподвижников, он обучал их и трудился с ними, жил как они, испрашивал их совета и слушал их, садился, где было свободное место, даже с самого края, так что иногда гость, приходивший навестить его, вынужден был оглядывать сидящих, спрашивая: "Кто из вас Мухаммад?"

Наш Пророк [image] не отличался от них ни позой, в которой он сидел, ни своей одеждой. Он был равным им во всем: в своем почтительном и честном отношении к женщинам, в отношении к своей семье, в своих искренних шутках и откровенности. Он был близок для всех сердец благодаря своей скромности, отказываясь возвышаться над ними подобно царю.

Он не позволял своим сподвижникам вставать в знак почтения перед ним. Он привык заботиться о своих домашних делах, даже сам чинил свои сапоги.

Он вел скромную жизнь, воздерживаясь от богатства, хотя оно для него было доступным. При желании он мог бы иметь замечательный дворец со всеми удобствами, превосходящий дворец Кисры или дворец римского императора. Однако он предпочитал грядущий мир.

Дома, в которых жили его девять жен, имели длину не больше двадцати пяти метров. Дом Айши – всего одна комната из необожженных кирпичей и глины, которая была такой узкой, что когда она спала, Мухаммаду [image] не хватало места для молитвы, а когда он молился, то отодвигал ее ноги в сторону, чтобы иметь возможность совершить земной поклон.

Что касается его еды, то, по словам Айши, "один – два месяца не зажигался огонь, чтобы выпечь хлеб". А когда ее спросили о том, что же они тогда ели, она ответила: "Финики и воду!" Такой была пища семьи Посланника Аллаха [image].

Что касается его красноречия и выразительности, то он был самым красноречивым и выразительным оратором.

Все вышеуказанные качества подтверждают, что наш Пророк [image] был необыкновенным человеком и что Аллах Всемогущий избрал его для такой исключительной миссии и сделал его Печатью пророков только после того, как Он всесторонне подготовил его для такой задачи, сделав его самым уникальным среди сынов Адама и несравнимым по своим личным достоинствам.

Аллах лучше знает, где и кому вверять Свою посланническую миссию.


Коран

ГЛАВА XIII
ВЕРА В КНИГИ

Коран

Коран является пророческим чудом Мухаммада [image].

Те, кто приписывает Коран авторству Мухаммада [image], утверждая, что он составил его сам, не признают его пророком, однако наделяют его божественностью, а мы, мусульмане свидетельствуем, что: "нет божества, кроме Аллаха и что Мухаммад – Его раб и посланник". Коран не мог быть составлен человеком, а мог быть ниспослан лишь Аллахом. Поэтому кто заявляет, что Мухаммад [image] сочинил Коран, тот обожествляет его.

Разве это не так? Ведь Мухаммад [image] был простым человеком, не умеющим ни читать, ни писать. Он никогда не ходил в школу, в его городе даже и не было школ. Более того, он вырос не в крупном культурном городе, а в селении, скрытом темными горами за пустынными песками, в отдаленном и неизвестном месте. Никто в этом селении не был знаком с греческой или римской философией, индийской или персидской литературой. В нем не было ни одного ученого, ни деятеля культуры, даже ни одного грамотного человека, которого можно было поставить вровень с самыми заурядными мыслителями того времени.

Он никогда не покидал этого селения, разве что только бывал в аш-Шаме (Басре) на территории Хаурана – селении величиной с Мекку или чуть больше. Там он останавливался на один или несколько дней!

Мог ли подобный человек создать такой труд как Коран?

Вы знакомились с биографиями талантливых и гениальных людей, с историей разных наций всех эпох. Имеется ли в них что-нибудь подобное?

Моцарт, не достигнув десяти лет, сочинил музыкальное произведение, а известный арабский поэт Башшар в таком же возрасте сочинял стихотворения, Шекспир тоже оставил нам литературный шедевр, хотя не был тогда еще в числе выдающихся литераторов и просвещенных людей. Все это возможно. Неизвестный юноша может написать отличную повесть или развить новую научную теорию, потому что он гениальный, ведь гениальность – не удел только лишь интеллигенции или выпускников университетов. Она может появляться в самом неожиданном месте. Те гениальные люди, которые известны в разных областях науки, литературы и искусства, тем самым уже опередили свое время, например, на один век, превзойдя своих современников на пятьдесят или даже на сто процентов. Но их превосходство имеет логический предел.

Во всей истории не найдется человек, который, живя в таких же условиях, как и Мухаммад [image], смог бы представить книгу, которая с точки зрения литературного мастерства содержит эпизоды, являющиеся вершиной художественного слова; с точки зрения законодательства – законы, являющиеся верхом совершенства; с точки зрения теологии и сведений о сокровенном – доселе никому не известное и непостижимое для человеческого ума. Она раскрывает законы и явления в природе, неизвестные никому из людей, ни в те времена, ни в последующие века; некоторые из них были открыты только спустя века, а некоторые еще до сих пор не открыты.

Эта книга, которой Аллах велел Своему Пророку [image] бросить вызов всем людям. Он призывал людей и джиннов написать десять подобных сур (Сура 11, аят 13) или хотя бы одну суру (Сура 2, аят 23), но им это не удалось. Этот вызов остается в силе до сих пор, и до сих пор никто не может сочинить подобного.

Превосходство Корана уже твердо установлено. И совсем неуместно, как это делают стилистики, выискивать в нем места, удовлетворяющие критерию "художественного красноречия". Ведь превосходство заключается не только в его лексике, не только в сокровенных вестях и не только в отдельных непревзойденных вопросах. Превосходство в нем – всестороннее, как, например, красивая женщина. Ее красота – это не только цвет кожи, не только глаза и не какая-либо часть ее тела, ее красота воспринимается в целом.

Однако каждый, кто читает Коран, может увидеть его превосходство с собственной точки зрения и в зависимости от своих способностей.

Один известный начальник паспортного отдела, услышав следующий аят Корана, объявил себя мусульманином:

"Ужель уверен человек, что Мы костей его не соберем (когда они уже истлели)? Не только так! Мы можем его пальцев кончики собрать в порядке совершенном".
(Сура 75, аяты 3-4)

Подумайте: почему Аллах указал именно на кончики пальцев? Что в этом кроется? Простой отпечаток пальца – это тоже удивительное Божье чудотворение. Сколько людей прошло по этой земле?! Но среди них не найдется и двух с одинаковыми отпечатками пальцев!

Это поистине удивительное явление, однако оно стало известно недавно. Никто этого не знал ни во времена Мухаммада [image], ни в течение последующих десяти веков. Это еще одно доказательство того, что Коран является Божьим словом, ниспосланным Мухаммаду [image].

В Коране сотни таких фактов. Время от времени исследователи обращают внимание на какие-либо из них, и всякий раз, когда исследователь изучает Коран, его взору предстают факты, неизвестные предыдущим поколениям, – ведь его чудеса бесконечны.

Вот почему Коран в каждую эпоху необходимо толковать по-новому: его толкуют литератор, правовед, астроном, психиатр, социолог, историк, и каждый найдет в нем свою область науки и деятельности, и найдет, исходя из своей специальности и науки, доказательство того, что Коран является Божьим словом.

Чудеса ранних пророков (мир им) произошли один раз и предназначались для их времени. А чудо Мухаммада живо и всегда актуально. Чудеса пророков являются лишь одним из доказательств, призванных удостоверить и подтвердить подлинность их миссии, между тем как чудо миссии Мухаммада является его миссией как таковой.

Да благословит и приветствует Аллах его и всех его собратьев – пророков и посланников.


Вера в другие Книги

Мы верим в Коран и в указанные в нем ниспосланные Книги. Вот они: Свитки Ибрахима, Таурат Мусы, Забур Дауда, Инджиль 'Исы.

Коран ниспослан, чтобы подтвердить истинную и подлинную миссию и указать на искажения, допущенные людьми в дошедших до нас ранних писаниях.

"Мы Книгу в истине тебе послали для подтверждения того, что прежде из Писания пришло, для охранения его (от всяких искажений)."
(Сура 5, аят 48)

Мы поэтому верим в те Писания, о которых Аллах сообщил в Коране, и судим о неверии тех людей, которые отрекаются от них, и подтверждаем те сообщения из этих Писаний, которые сохранились без искажения и соответствуют Корану, а те данные, которые противоречат сообщениям Корана, мы считаем искажением подлинника.

Свитки Ибрахима

О том, что было упомянуто в Свитках Ибрахима и повторялось в Писаниях Мусы, Аллах сообщил следующее:

"Ужель он не знаком с писаниями Мусы и Ибрахима, верного (своим словам)? Душа, несущая свой груз, не понесёт чужую ношу. И возымеет человек лишь то, что приобрел своим страньем. Усердие сие (на жизненной стезе) получит верную оценку (у Владыки), и за него найвысшую награду он получит. И что у Господа – предел конечный."
(Сура 53, аяты 36-42)

"Восторжествуют те, кто чистоту блюдет, кто поминает имя Бога своего и лишь Ему несет свои молитвы. Увы! Вы жизни ближней отдаете предпочтенье, хотя последняя – и краше, и длиннее. Поистине, все это – в ранних книгах (откровений), – в писаниях пророка Ибрахима и пророка Мусы!"
(Сура 87, аяты 14-19)18

18 Последняя фраза в переводе И.Ю.Крачковская звучит ближе к оригиналу: “По истинне, это – в свитках первых, в свитках Ибрахима и Мусы!”. – прим. ред. Ансар Фаундейшн

Тора – Таурат

Таурат тоже ниспослан Аллахом. В нем – руководство для людей, в нем Божий суд:

"Но как они поставят тебя судьей, когда у них – Тора, в которой суд Аллаха? (…) Мы низвели Тору, в которой руководство и свет…"
(Сура 5, аяты 43-44)

Из постановлений Торы Коран сообщил следующее:

"И в ней для них Мы предписали: душа – за душу, глаз – за глаз, нос – за нос, ухо – за ухо, зуб – за зуб, за (нанесенье) ран – отмщение (по равной мере)..."
(Сура 5, аят 45)

Коран также упоминает благовещение о Мухаммаде, содержащееся в Торе.

"Которые следуют за посланником, пророком, простецом, которого они находят записанным у них в Торе…"
(Сура 7, аят 157)

Коран также указывает, что в Торе содержится описание верующих:

"Мухаммад – посланник Аллаха, и те, которые с ним, – яростны против неверных, милостивы между собой. Ты видишь их преклоняющимися, падающими ниц [перед Богом]. Они ищут милости от Аллаха и благоволения. Приметы их – на их лицах от следов [молитвенного] падения ниц. Таков образ их в Торе..."
(Сура 48, аят 29)

Псалтырь – Забур

Аллах Всевышний сказал:

"…И дали Мы псалтырь Дауду."
(Сура 4, аят 163)

И передал нам, что в Псалтыри написано о наследии земли праведными:

"И написали Мы уже в Псалтыри после напоминания, что землю наследуют рабы Мои праведные."
(Сура 21, аят 105)

Вероятно, что "земля" в этом аяте подразумевает рай, как и в другом аяте о входящих в него верующих:

"«Хвала Аллаху! – те ответят. – Кто Свой обет пред нами оправдал и эту землю дал в наследство нам, чтоб мы могли в Раю селиться там, где пожелаем»."
(Сура 39, аят 74)

Евангелие – Инджиль

"И отправили Мы по следам их 'Ису, сына Марйам, с подтверждением истинности того, что ниспослано до него в Торе, и даровали Мы ему Евангелие, в котором – руководство и свет…"
(Сура 5, аят 46)

Аллах указал, что ниспосланное Евангелие содержит в себе Божьи Законы:

"Пусть обладатели Евангелия судят по тому, что в нем Господь им ниспослал, а те, кто суд вершит не по тому, что им низвел Господь, те – возмутители (Господнего порядка)."
(Сура 5, аят 47)

Нам сообщено, что оно включает в себя исправленные законы Торы. Иисус сказал:

"(Я к вам пришел), чтоб истину Закона (Тора) утвердить, что до меня был вам ниспослан, и разрешить вам часть того, что ранее для вас запретным было…"
(Сура 3, аят 50)

Евангелие, подобно Торе, содержит благую весть о Мухаммаде [image] и описание верующих. (Сура 7, аят 157; Сура 48, аят 29)

Итак, мы веруем во все, что было ниспослано от Аллаха: в Писания – Тору, Псалтырь и Евангелие, уважая всех пророков (мир им), в том числе Ибрахима (Авраама), Мусу (Моисея), Да'уда (Давида) и 'Ису (Иисуса), да благословит Аллах их всех и приветствует.


Свитки Ибрахима

О том, что было упомянуто в Свитках Ибрахима и повторялось в Писаниях Мусы, Аллах сообщил следующее:

"Ужель он не знаком с писаниями Мусы и Ибрахима, верного (своим словам)? Душа, несущая свой груз, не понесёт чужую ношу. И возымеет человек лишь то, что приобрел своим страньем. Усердие сие (на жизненной стезе) получит верную оценку (у Владыки), и за него найвысшую награду он получит. И что у Господа – предел конечный."
(Сура 53, аяты 36-42)

"Восторжествуют те, кто чистоту блюдет, кто поминает имя Бога своего и лишь Ему несет свои молитвы. Увы! Вы жизни ближней отдаете предпочтенье, хотя последняя – и краше, и длиннее. Поистине, все это – в ранних книгах (откровений), – в писаниях пророка Ибрахима и пророка Мусы!"
(Сура 87, аяты 14-19)18

18 Последняя фраза в переводе И.Ю.Крачковская звучит ближе к оригиналу: “По истинне, это – в свитках первых, в свитках Ибрахима и Мусы!”. – прим. ред. Ансар Фаундейшн


Тора – Таурат

Таурат тоже ниспослан Аллахом. В нем – руководство для людей, в нем Божий суд:

"Но как они поставят тебя судьей, когда у них – Тора, в которой суд Аллаха? (…) Мы низвели Тору, в которой руководство и свет…"
(Сура 5, аяты 43-44)

Из постановлений Торы Коран сообщил следующее:

"И в ней для них Мы предписали: душа – за душу, глаз – за глаз, нос – за нос, ухо – за ухо, зуб – за зуб, за (нанесенье) ран – отмщение (по равной мере)..."
(Сура 5, аят 45)

Коран также упоминает благовещение о Мухаммаде, содержащееся в Торе.

"Которые следуют за посланником, пророком, простецом, которого они находят записанным у них в Торе…"
(Сура 7, аят 157)

Коран также указывает, что в Торе содержится описание верующих:

"Мухаммад – посланник Аллаха, и те, которые с ним, – яростны против неверных, милостивы между собой. Ты видишь их преклоняющимися, падающими ниц [перед Богом]. Они ищут милости от Аллаха и благоволения. Приметы их – на их лицах от следов [молитвенного] падения ниц. Таков образ их в Торе..."
(Сура 48, аят 29)


Псалтырь – Забур

Аллах Всевышний сказал:

"…И дали Мы псалтырь Дауду."
(Сура 4, аят 163)

И передал нам, что в Псалтыри написано о наследии земли праведными:

"И написали Мы уже в Псалтыри после напоминания, что землю наследуют рабы Мои праведные."
(Сура 21, аят 105)

Вероятно, что "земля" в этом аяте подразумевает рай, как и в другом аяте о входящих в него верующих:

"«Хвала Аллаху! – те ответят. – Кто Свой обет пред нами оправдал и эту землю дал в наследство нам, чтоб мы могли в Раю селиться там, где пожелаем»."
(Сура 39, аят 74)


Евангелие – Инджиль

"И отправили Мы по следам их 'Ису, сына Марйам, с подтверждением истинности того, что ниспослано до него в Торе, и даровали Мы ему Евангелие, в котором – руководство и свет…"
(Сура 5, аят 46)

Аллах указал, что ниспосланное Евангелие содержит в себе Божьи Законы:

"Пусть обладатели Евангелия судят по тому, что в нем Господь им ниспослал, а те, кто суд вершит не по тому, что им низвел Господь, те – возмутители (Господнего порядка)."
(Сура 5, аят 47)

Нам сообщено, что оно включает в себя исправленные законы Торы. Иисус сказал:

"(Я к вам пришел), чтоб истину Закона (Тора) утвердить, что до меня был вам ниспослан, и разрешить вам часть того, что ранее для вас запретным было…"
(Сура 3, аят 50)

Евангелие, подобно Торе, содержит благую весть о Мухаммаде [image] и описание верующих. (Сура 7, аят 157; Сура 48, аят 29)

Итак, мы веруем во все, что было ниспослано от Аллаха: в Писания – Тору, Псалтырь и Евангелие, уважая всех пророков (мир им), в том числе Ибрахима (Авраама), Мусу (Моисея), Да'уда (Давида) и 'Ису (Иисуса), да благословит Аллах их всех и приветствует.


ЗАКЛЮЧЕНИЕ

Вот мы и дали представление об основных принципах Ислама.

Настоящий мусульманин верит в них и во все, что установлено в Коране относительно сотворения небес, земли и человека. Его ежедневное поведение должно отражать такую веру. Он придерживается Корана, в достоверность которого верит. Он не ограничивается бесплодным чтением Корана и его бессмысленной мелодичной декламацией. Он принимает его в качестве свода законов для себя самого, позволяя себе то, что в нем разрешено, и запрещая то, что в нем запрещено, делая то, что он требует, и воздерживаясь от того, что он запрещает.

Если другие религии соблюдаются лишь в храмах, то Ислам не предназначен только для мечети, а соблюдается везде: и в мечети, и дома, и на улицах, и в государственном заведении, соблюдается и в мирное, и в военное время. Ислам неотъемлем от мусульманина: он указывает, что ему дозволено и что не дозволено. Он всегда с ним: когда он пребывает наедине с собой и когда он со своей семьей, на работе и в пути. Каждое действие мусульманина можно отнести к одной из следующих пяти категорий: разрешенное (халяль), рекомендованное (сунна), обязательное (фард), предосудительное (макрух) и запрещенное (харам).

Если другие религии заключаются только в поклонении и никак не касаются ни политики, ни науки, то в Исламе это не так, поскольку наряду с поклонением он включает в себя гражданский и уголовный кодекс, международное право, административную систему и этические принципы. Он же является наукой, политикой, трудом и борьбой. Откройте любую книгу по исламскому правоведению (фикх), и в ней вы найдете все эти аспекты.

Если поклонение Богу в других религиях предполагает лишь различные молитвы, то поклонение Богу в Исламе не ограничивается лишь молитвой и постом, а всякое дело, совершенное для пользы людей, является поклонением Богу, если оно совершено ради Бога.

Если другие религии могут заключаться только в обрядах, будучи оторваны от истинных или научных знаний, то Ислам является религией, основанной на истинных знаниях, ведь первым ниспосланным словом было слово "читай", а не "воюй", и не "накапливай деньги", и не "воздерживайся от наслаждения". "Читай" – это первое слово откровения, вслед за которым там сказано о знании. Самый огромный дар, данный человеку Аллахом, – это не богатства, не сила и не авторитет, а знание ранее неизвестного ему.

Овладение любой наукой, которая нужна исламскому обществу, становится обязательным (фард кифайя) для тех, кто способен к этому или имеет для этого возможность. Разве есть во всем мире другая религия, кроме Ислама, которая считает занятие науками, такими как химия, медицина или аэронавигация, одной из религиозных обязанностей?

В то же время Ислам – это религия, требующая от человека разумного отношения к материальным богатствам. Аллах знает о ненасытности человека там, где дело касается материальных благ:

"И неотступен в алчности своей к земным богатствам человек".
(Сура 100, аят 8)

Поэтому соблюдение справедливости в распределении личного богатства человека, особенно в отношении его родных и близких, является одним из важнейших предписаний Ислама. В частности, это касается завещания перед смертью:

"И вам предписано, когда пред кем-нибудь из вас предстанет смерть – а вы владеете добром, – составить завещание родителям и близким по соответствию разумной доли; и это надлежит блюсти всем тем, кто гнева Божьего страшится". (подчеркнутый текст – прим. ред. Ансар Фаундейшн)
(Сура 2, аят 180)

Выходит, что мусульмане должны быть богатыми, но при условии, если богатство достигнуто законным путем и находится оно в руках, а не в сердцах. Богатство и всякое существо в мире находится в распоряжении человека. Мусульманин чувствует, что он слуга Аллаха, однако он – хозяин всех вещей в мире и распоряжается ими как хозяин. Он добивается благ, заложенных во вселенной Аллахом. Он стремится к благу, но не ставит его самоцелью, иначе он станет рабом благ и, следовательно, станет поклоняться им наряду с Аллахом.

Аллах предназначил богатство как средство получения благ, а если вы бесплодно хранили и накапливали богатство, вы окажетесь его рабами и пленниками. Наш Пророк [image] сказал: "…(Как) несчастен раб дирхама…". (Бухари)

Что касается одежды, то она предназначена для прикрытия тела и защиты его от всяких климатических воздействий. Однако если вы хранили и берегли одежду точно так же, как и богатство, не надевая ее, вы окажетесь ее рабом. Наш Пророк сказал: "…(Как) несчастен раб своей одежды…" (Бухари).

Ислам – религия силы и могущества, а не угнетения. Это религия для этой жизни и грядущей жизни:

"…Владыка наш! Даруй добро нам в этой жизни и в будущей – даруй нам благодать… "
(Сура 2, аят 201)

Ислам требует, чтобы мусульмане были искренними в своей вере, следовали Божьему руководству и при этом были самыми прогрессивными, самыми сильными, самыми сведущими и самыми богатыми среди наций мира, чтобы сочетать блага настоящего мира с благом грядущего мира.

Наряду с этим каждый мусульманин должен осознавать, что на него возложен и другой долг – призыв (да'уа) на путь Аллаха мудростью и добрым увещеванием, не принуждая людей к Исламу, а показывая им его значимые аспекты так, чтобы пробудить их симпатию к нему.

"Нет принуждения в религии".
(Сура 2, аят 256)

Мусульманин призывает к Исламу не только языком, но и своим поведением. Следовательно, исламское общество должно служить образцом, воплощающим исламские принципы, а не искажающим их, отпугивающим от них людей, как это часто бывает в настоящее время.

Проповедник должен быть достаточно разумен, чтобы приводить убедительные доводы и доказательства, овладеть исламскими знаниями, суметь объективно представить исламские принципы, а также иметь современное образование, чтобы обращаться к людям на современном (т.е. понятном им) языке. Он должен быть любезным и обходительным, а не грубым и черствым. Он должен знать, что Ислам не боится дискуссий и споров и что все в Исламе обсуждается на основе доказательств и доводов. Ислам требует доказательства и от тех, кто выступает против него:

"…Скажи: «Если вы правду говорите, представьте доказательства свои!»"
(Сура 27, аят 64)

"А кто призывает вместе с Аллахом другого бога, – нет у него для этого доказательства…"
(Сура 23, аят 117)

Однако невозможно привести какое-либо доказательство, оспаривающее единобожие.

Если бы нашлись одаренные проповедники Ислама, тогда весь мир вошел бы в религию Аллаха. Ведь Аллах обязуется эту религию сохранять.

"Мы, истинно, послали Книгу (в руководство людям) и будем, истинно, блюсти ее сохранность".
(Сура 15, аят 9)

Ислам остается неприкосновенным, и будущее – за ним! Но за нами, мусульманами, остается выбор: возродить в себе нашу религию, и тогда Аллах удостоит нас честью победы в настоящем мире и вознаграждением в грядущем мире; или же Аллах заменит нас другими людьми, которые войдут в Ислам и возьмутся за его распространение и защиту.

Просим Аллаха Всевышнего принять нас в Свою религию и сделать нас достойными этой религии, пожаловать нам успех в выполнении нашей задачи, простить и помиловать нас. И последний наш возглас: "Хвала Аллаху, Господу миров!".


Информация о книге

Али Ат-Тантауи
Общее представление об Исламе

Перевод с арабского Абдуль-Уаххаб Мадуар
Уточнение и доработка перевода А.И. Рустамов

Под общей редакцией Ибрахим Б.Ф. Сулу
Редакторы З. Гыйлфанова, Т.В. Гончарова
Выпускающий лит. редактор О.В. Рогожевская
Оформление обложки И.В. Женченко
Компьютерная верстка, дизайн С.О. Дынниковой

Книга шейха Али Ат-Тантауи
"Общее представление об Исламе"
была переведна и издана впервые на русском языке в 1997г.
Управлением по вопросам Ислама Министерства
по вопросам Ислама и вакуфов Доха, Государство Катара
LEGAL DEPOSIT NO. : 491 / 1997

"Ансар Фаундейшн"
25-А, ул. Дехтяревская, г.Киев-119, Украина, 04119;
а/я 63, г.Киев-111, Украина, 04111,
E-mail: ansarf@ukrpack.net


WWW.ISLAMUA.NET

Предлагаем Вашему вниманию книги в формате HTML Help
Скачайте файл на локальный диск и просматривайте как обычный файл справки Windows

Справочник мусульманской женщины

Автор: Худа Хаттаб
Размер файла: 250 Kb

Эта книга — практическое пособие мусульманским женщинам, живущим в немусульманских странах, а также тем мусульманкам, которые проживают в немусульманской среде на соответствующих территориях мусульманских государств. В нем идет речь о таких аспектах повседневной жизни мусульманки, как ‘Ибадат (акты выражения веры), Хиджаб (одежда и стиль поведения), образование, работа, физиологические особенности женского организма, забота о здоровье, брак, развод и др. Все эти аспекты занимают особое место в жизни женщины, поэтому необходимо хорошо знать их. Стиль изложения материала прост и доступен всем.

Написание книги явилось результатом личного опыта автора, а также ее наблюдений за теми вещами, о которых должна знать каждая мусульманка. Справочник в одинаковой степени предназначен как для урожденных, так и для новообращенных мусульманок. Надеемся, что он станет своевременным и необходимым подспорьем и займет свое место среди самых полезных книг каждой мусульманской женщины.

Что должен знать каждый об Исламе и мусульманах

Автор: Сюзанн Ханиф
Размер файла: 448 Kb

О сути Ислама — одной из основных религий мира, — о роли духовных наставлений пророка Мухаммада в различных сферах жизни и о других пророках, о мусульманской этике и морали, о молитвенных обрядах и культурных обычаях мусульман, о месте исламского учения в сегодняшнем мире, а также о многом другом узнает читатель из книги американской мусульманки Сюзанн Ханиф.

Будучи ревностной христианкой в молодые годы, Сюзанн Ханиф узнала об Исламе благодаря общению с мусульманами и исламской литературе. Много путешествуя по мусульманскому миру, она глубоко изучила Ислам и стала активной его проповедницей. Предлагаемая читателю книга — результат ее многолетних исследований Ислама, веры в истинность этой религии и желания жить по ее принципам.

Ислам с первого взгляда

Размер файла: 41 Kb

Возможно, вы уже много слышали об Исламе и мусульманах по радио, телевидению и заинтересовались — что же в действительности представляет собой эта религия? А может быть вы знаете кого-либо из мусульман и у вас возникло желание познакомиться с религией, которую они исповедуют. Или же кто-то из ваших знакомых, а тем более членов семьи решил принять Ислам.

В современном мире Ислам — это образ жизни каждого пятого жителя нашей планеты и сегодня можно встретить мусульман в любой точке земного шара. Поэтому узнать немного больше об Исламе Вам не помешает. Напротив, это может принести Вам множество благ и даже открыть для Вас новый свет и наставление на пути к Великому Первоисточнику всего существующего — к Всевышнему Богу Аллаху.

Хадис

Авторы: М. Башир Самбо, Мохаммед А. Хигаб
Размер файла: 799 Kb

Эта книга содержит полезные сведения о науке Хадисов — той области Исламской науки, которая посвящена изречениям и поступкам Пророка Мухаммада, да благословит его Аллах и приветствует. Материал дан в объеме учебного плана и программы общеобразовательной школы (9-11 классы), но он содержит полезные наставления и для всех Мусульман. В этой книге можно почерпнуть сведения о том, как передавались и записывались сведения об изречениях Пророка, его делах и поступках, а также другие весьма полезные и поучительные факты из Исламской истории. Книга обеспечивает читателя текстами Хадисов, взятыми из наиболее авторитетных сборников, составленных выдающимися Исламскими учеными. Цитаты приводятся на арабском языке — языке оригинала. Даются также их перевод и необходимые комментарии.

Книга поможет и немусульманам. Она позволит им составить ясное представление об Исламе, о его Принципах, которые призывают всех людей сотрудничать во имя благополучия всего человечества на основе взаимного уважения, свободы и равенства. Книга будет полезна всем, кто интересуется историей и традициями одной из наиболее влиятельных и быстро развивающихся современных мировых религий — Ислама, число последователей которой в настоящее время превысило миллиард двести миллионов жителей нашей планеты.

Рамадан

Размер файла: 62 Kb

Один раз в год из радиотелепрограмм вы можете слышать о том, что наступает Священный для мусульман всего мира месяц Рамадан. И уже одно то, что об этом событии сообщают главные каналы телевидения и радиовещания, свидетельствует, что Рамадан — это действительно необычайное, очень важное и особенное событие в жизни каждого истинного мусульманина.

Что же такое Рамадан и почему он является особым периодом времени, определяемым в Исламе как месяц Поста?

Прямой путь к Богу

Автор: Али Вячеслав Полосин
Размер файла: 252 Kb

Данная книга является плодом долгих лет учебы и духовных исканий бывшего православного священника и политического деятеля. Доктор Полосин рассматривает проблему единобожия, обращая внимание на тот факт, что только оно может дать нравственные ориентиры современному человеку. Автор указывает признаки чистого единобожия и предлагает читателю исследовать вместе с ним монотеистические религии и понять, почему он признает ислам истинным авраамическим единобожием.

Любой читатель, который находится в поисках истины и стоит на распутье, без сомнения получит объективную информацию о доктринах христианской теологии, об основах исламского вероучения и о специфике социальных доктрин этих двух мировых религий. И, если будет угодно Всевышнему Господу, найдет для себя прямой путь к Богу.

Книга ориентирована на менталитет русского человека.

Библия, Коран и наука

Автор: Морис Бюкай
Размер файла: 1 153 Kb

В процессе объективного исследования текстов Священных Писаний доктор Морис Бюкай отбрасывает многие предвзятые, устоявшиеся представления о Ветхом Завете и Евангелиях. Он стремится отделить в них Божественное Откровение от всего того, что является результатом искаженного толкования его людьми. Исследование проливает совершенно новый свет на Писания и в самом конце своего захватывающего повествования автор заставляет верующих понять — сколь исключительно важен факт непрерывности Откровения, исходящего от одного и того же Бога, но с течением времени обретающего новые формы и способы выражения. Это побуждает нас задуматься над теми факторами, которые в наши дни призваны послужить делу духовного объединения всех верующих — Иудеев, Христиан и Мусульман, а не их разделению, как это имело место в прошлом.

Коран и его тафсир

Авторы: М. Башир Самбо, Мохаммед А. Хигаб
Размер файла: 489 Kb

В этом учебном пособии читатель найдет краткие сведения о строгих правилах, которые соблюдались при собирании Корана в единую книгу и об исторических фактах, доказывающих, что Коран — слово Аллаха. В книге приведены короткие суры из Корана, их транскрипция, перевод, толкование смысла, а также обобщенный вывод о тех нравственных уроках, которые можно почерпнуть из них.

Книга обращена к широким кругам читателей. Она служит источником объективной информации об исламских принципах и конструктивной природе ислама — религиии терпимости и сотрудничества на благо прогресса и ради благополучия всего человечества во имя одного Всевышнего Господа. Каждый, кто интересуется историей и традициями ислама — одной из наиболее распространенных и быстро развивающихся мировых религий, число последователей которой в настоящее время превысило один миллиард двести миллионов жителей нашей планеты — непременно откроет для себя что-нибудь новое об исламе.

Пособие рекомендуется для исламских школ.


WWW.ISLAMUA.NET

Во имя Аллаха Милостивого, Милосердного!

Странствующий философ, любопытствующий скептик, ревностный мусульманин, христианин или иудей, любой, кто задумывается над тем, для чего он живет, как отличить добро от зла, и истину ото лжи, будет желанным гостем на нашем сайте.

Ислам для всех!

  • Новости исламского мира
  • Аналитические статьи на актуальные темы
  • Ислам и современность: политика, наука, искусство, экология, социальные вопросы, этика, здоровье
  • Знакомство с Исламом
  • Основы: Коран и Сунна
  • Путь к Исламу

Услуги:

  • Коран онлайн - перевод смыслов Корана, с системой поиска и предметным указателем
  • Фатва: спроси ученого
  • Электронная библиотека - публикации "Ансар Фаундейшн"
  • Архив газеты "Арраид"
  • Общение в Форуме
  • Исламские открытки

Редакция сайта "Ислам для всех!"
Web: www.islamua.net
e-mail: info@islamua.net
Украина, г. Киев-04119
Ул. Дегтяревская 25-А
тел: (+38044) 4909169
факс: (+38044) 4909922