ХАДИС

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

...Скажи: ‘Господний путь есть, истинно, прямой,
и нам повелено предаться Господу миров,
Молитву точно отправлять, и благочестие блюсти,
(страшася Его гнева)...”

(Сура 6, аяты 71—72)

Эта книга ознакомит юных читателей с основами Ислама. В ней подробно и увлекательно пересказываются истории пророков и в интересной форме преподносятся основные религиозные законы и ритуалы, традиции и праздники мусульманского мира.

Перед подрастающим поколением раскроются новые стороны жизни: дети лучше узнают себя и окружающий мир и поймут, какое место занимает Бог в их жизни. Bаши малыши обогатят свою душу и укрепят свою нравственность. Это незаменимое пособие для родителей по исламскому воспитанию нового поколения.

след. »

Книга из библиотеки сайта www.islamua.net


Предисловие к третьему русскому изданию

Во имя Аллаха Милостивого, Милосердного!

Хвала Аллаху, Господу миров, за то, что эта книга увидела свет. "Ислам для детей" — первая "ласточка" из серии "Новое поколение". В 1977 году она впервые вышла в свет на немецком языке, а в 1981 — на английском. Ее английский вариант переиздавался семь раз, русский — трижды. Это свидетельствует о том, что дети нуждаются в таких учебных пособиях. Мы надеемся, что малыши почерпнут из этой книжки немало нового и полезного.

Уважаемые взрослые! Прочитайте, пожалуйста, внимательно "Слово к родителям", чтобы вы могли понять, каким образом вы можете помочь своим детям усвоить прочитанное и вызвать у них интерес к процессу обучения.

Мы хотим обратить ваше внимание на несколько моментов.

1. "Ислам для детей" может использоваться в качестве учебного пособия для мусульманских детей, только начинающих изучать Ислам, или же в качестве книги для внеклассного чтения в рамках ознакомительного курса по религиоведению в начальной школе.

2. На основе данной книги можно разработать учебные планы для детей более старшего возраста, дополнив их материалами из других источников.

3. Вы можете предложить своим детям самостоятельно читать эту книгу, хотя лучше, если вы устроите семейные чтения. Малыши очень любознательны, и у них всегда возникает много вопросов. Если вы физически не в состоянии выделить время для обучения, вас легко могут заменить в этом ваши старшие дети. Им всегда будет полезно вспомнить основы Ислама, тем более что трогательные истории о нелегкой, но исполненной мужества и благородства жизни пророков служат напоминанием об ответственности за свои поступки перед Аллахом и достойным примером для подражания.

Уважаемые родители! Даже если вы владеете высокой техникой чтения, пожалуйста, подготовьтесь к чтению заранее. Ведь для того, чтобы красиво подать материал, необходимо хорошо знать содержание текста. Тщательно продумайте, с какой интонацией вы будете произносить каждое предложение. Если вы обратили внимание, то в большинстве случаев каждому предложению соответствует несколько способов прочтения с разной интонацией: повышенной, пониженной, выделительной, вопросительной, повествовательной, восклицательной. Если вы, к примеру, увидите, что после вопросительного знака следует троеточие (?...), затяните паузу, дайте вашему ребенку время обдумать прочитанное и самостоятельно найти ответ. Продумайте, как, на ваш взгляд, предложение будет звучать более естественно, без напряжения. Постарайтесь прочувствовать то, о чем вы читаете. Это очень важно для ваших малышей. Дети очень остро чувствуют неестественность и фальшь. Дорогие братья и сестры! Не пренебрегайте этими рекомендациями, и ваши маленькие мусульмане, если на то будет воля Аллаха, усвоят материал максимально хорошо и прочно.

Уважаемые родители, данная книга предназначена для многофункционального использования. После того, как вы ее прочитаете, она может попасть (если это будет угодно нашему Мудрому Создателю!) и к другим мусульманам. Поэтому мы рекомендуем вам снять ксерокопии с последнего раздела книги. Благодаря этому ваши малыши будут спокойно себя чувствовать, не боясь испортить красивую книжку. И давайте попросим Аллаха в дуа, чтобы процесс изготовления игрушек, разгадывания кроссвордов и раскрашивания картинок доставил им светлую радость, а чтение принесло большую пользу! Мы молим Щедрого Господа миров о том, чтобы книга "Ислам для детей" завоевала детскую любовь. Да поможет Милосердный Аллах нашим маленьким мусульманам научиться любить Его и правильно поклоняться Ему! Амин.

Мы искренне признательны всем нашим читателям за пожелания и советы, присланные в адрес нашей редакции, особенно г-жам Л.Набиуллиной и А. Никулиной за участие в подготовке четвертой части книги. Да продлит Мудрый Создатель наше плодотворное, с Его соизволения, сотрудничество! Амин.

Третье издание: Вся хвала Аллаху, Господу миров, что несмотря на все трудности, это издание "Ислама для детей", в конце концов, увидело свет. Его особенность в том, что сведения в первом и втором разделах даются в более развернутом виде. Мы также решили убрать сведения о пяти пророках — Нухе, Худе, Салихе, Луте и Шу'аибе.

Кроме того, настоящее издание претерпело значительную литературную обработку и исправления.

Своими преимуществами, по сравнению со всеми предыдущими изданиями, это издание обязано неустанным стараниям нашей уважаемой сестры Ирины Абделлы и ее огромной любви к детям. Просим Всевышнего Аллаха благословить и принять ее старания на Его пути, да ниспошлет Он ей Свою милость и сделает ее труд полезным для любимых ею детей.

Ваши замечания и предложения будут с благодарностью приняты "Ансар Фаундейшн".

Мы молим Аллаха благословить наши усилия на Его пути и принять их как благое дело ради Него! Амин.

Да увеличит Щедрый Аллах (велик Он и вся слава принадлежит Ему!) нашу такуа и да поможет всем нам освободиться от грехов и совершенствовать свой иман и ибада. И да избавит наш Прощающий Господь всех нас от унижения и допроса в Судный День, и да введет в Рай, и да сохранит навечно наши места в его садах! Амин.

“О верующие! Не говорите пророку "оберегай нас", а говорите ему "посмотри на нас" и слушайте. Ведь неверным уготовано мучительное наказание”
(Сура 2, аят 104)

“Аллах дарует мудрость только тому, кому пожелает, а тот, кому она дана — награжден великим благом. И только разумные внемлют наставлению”
(Сура 2, аят 269)

Редакция

« пред. след. »


Предисловие

Перед вами — первая книга из новой серии, которая специально предназначена для детей всех возрастов. Книги серии "Новое поколение", которые издает “The Islamic Foundation” (Великобритания), призваны дать подрастающему поколению те сведения по религии, которые они не смогут найти в других источниках.

Большинство современных книг для детей преследуют лишь развлекательные цели. Дети, безусловно, получают из них определенную полезную информацию и необходимые жизненные навыки. Однако, к сожалению, такие издания не развивают их внутренний мир и не совершенствуют их нравственность. Как правило, в этих книгах нет места для Бога. Не выглядит ли это странным, если мы знаем, что только Его существование придает смысл этой жизни? Ведь как только мы допускаем, что Создателя нет, то и само существование Вселенной обессмысливается. В книгах развлекательного характера нет места и тем поучениям Бога, которые донесли до нас пророки. А ведь это жизненно важно, поскольку, только следуя им, ребенок может развиться в цельную и гармоничную личность.

Развлекательная литература лишает наших детей возможности получить истинные знания. В ней ничего не говорится о вечных принципах, определяющих, что является добром, а что — злом. Она не призывает подрастающее поколение жить по принципам справедливости и стремиться к истине. В результате этого подростки обычно вступают во взрослую жизнь, чувствуя себя маргиналами или изгоями. Они отрываются от своих семей и не знают, к чему им стремиться. Общество называет их изгоями и отчуждает от себя только за то, что никто не научил их, как сделать правильный выбор, побороть бесконечное разнообразие соблазнов в окружающем их мире. Подобное положение дел особенно опасно для тех наших мусульманских детей, которые растут в отрыве от своей культуры, религиозных традиций и ценностей.

Цель издания серии книг "Новое поколение" — излечить этот недуг современной детской литературы. Мы стремимся открыть детям глубинный смысл нашей жизни, объясняя им, с какой целью их создал Аллах. Наши книги также указывают им на те нравственные принципы, согласно которым они должны жить, чтобы Творец направил их по прямому пути, которым Он вел своих пророков. Мы надеемся, что, если на то будет воля Аллаха, это поможет им обрести силы, чтобы справиться со всеми трудностями этого мира. Да поможет Щедрый Создатель нашим маленьким читателям вырасти сильными исламскими личностями и найти свое место в обществе. Амин. Знакомясь с явлениями, которые простираются далеко за пределы видимого и познаваемого мира, дети, мусульманские в особенности, обретают чистую и непоколебимую веру, неистребимое самоуважение, трепетное желание стать сильной исламской личностью и силу к борьбе со злыми сторонами своей души. Иными словами, мы стремимся воспитать в новом поколении истинно исламские качества.

Наш коллектив надеется, что, когда наши маленькие мусульмане вырастут, они остановят свой выбор на пути покорности своему Создателю, основываясь на Его мудрых наставлениях, ниспосланных людям в Коране и хадисах пророка Мухаммада. Это дает всем нам надежду, что в будущем новое поколение сумеет донести объективную информацию об Исламе другим людям.

Наши книги обращены непосредственно к душе, сердцу и разуму ребенка, к его чувствам и воображению. Познавая этот мир через призму поклонения Единому Богу, ваши малыши, с соизволения Аллаха, инстинктивно поймут природу своих желаний и со временем научатся разбираться в мотивах своих поступков, причинах своего волнения и характере надежд. Безусловно, если на то будет воля нашего Создателя! Любой малыш обладает огромным потенциалом и является благодатной почвой для взращивания зерен добродетелей. Мы не отрицаем тот факт, что книга только тогда попадет в центр внимания ребенка, когда ее чтение будет доставлять ему удовольствие. Поэтому, с нашей точки зрения, она, помимо выполнения основной своей функции, о которой было упомянуто выше, должна быть развлекательной и вызывать любопытство малыша. Стиль, язык, иллюстрации, оформление — все это призвано содействовать достижению цели данной книги. Автор этого обращения к читателям искренне верит в то, что такие душевные книги помогают ребенку вырасти нравственно полноценным. С его точки зрения, чтение таких книжек в детстве приносит гораздо больше пользы, чем длинные скучные нравоучения или размышления на этические темы в зрелом возрасте.

Книги из серии “Новое поколение” полностью основаны на учениях Ислама и огромном культурном наследии мусульман. Но, как нам кажется, они представляют интерес и для детей из семей с любыми нравственными ориентациями, вне зависимости от их веры и страны проживания, поскольку Ислам — это религия, сообразующаяся с природой человека и ниспосланная Аллахом для всех народов на все времена. Уважаемые читатели, не являющиеся представителями исламского вероисповедания! В наших книгах вы сможете почерпнуть краткую, но проверенную на объективность информацию об Исламе. В силу сложившихся обстоятельств, все мы в настоящий момент заинтересованы в том, чтобы мир узнал правду о мусульманах. Каждая из книг этой серии предназначена для конкретной возрастной группы: дошкольной, 5—8, 8—11, 11—14 или 14—17 лет.

Мы призываем родителей и учителей читать эти книги в любой удобный момент: дома и в классе, во время семейного чаепития или перед сном. Уважаемые родители! Помните, что Аллах доверил вам ваших детей на воспитание. Это ваш договор (аманат) с Ним. Прилагайте все усилия к тому, чтобы дети получали от чтения максимальную пользу.

В заключение мы обращаемся к нашим юным читателям и к малышам, которые пока еще пользуются помощью взрослых, чтобы узнать то, о чем написано в этой книжке.

Милый ребенок! Поверь нам, твоим взрослым братьям и сестрам: ты держишь в руках книгу, совершенно непохожую на те, которые тебе приходилось открывать раньше. Мы искренне надеемся, что она тебе понравится. Читая ее, попытайся по-знать самого себя и окружающую жизнь. Поразмышляй над тем жизненным опытом, который ты уже приобрел. Спроси себя, какие уроки жизни тебе преподал Аллах. “Ислам для детей” откроет перед тобой новые жизненные горизонты и укажет путь, следуя по которому, ты никогда не заблудишься и не растеряешься. Это прямая дорога к твоему Великому Создателю. Мы уверены, что если на то будет воля Аллаха, этот путь увлечет тебя и привнесет много радостных и волнующих минут в твою жизнь. Не сворачивай, милый ребенок! Впереди тебя ждет, если на то будет воля Аллаха, великая награда, которую Милосердный Бог дарует тем, кто станет обитателем прекрасных садов Рая!

И да благословит всех нас Великий Создатель, и да явит нам Свою милость! О Щедрый Господь миров! Мы прибегаем к Тебе со смирением и надеждой! Даруй всем истинно верующим в Тебя Свое прощение и блага! И окажи мусульманам, участвующим в этом проекте, Свою поддержку! Прими их труд и дай им самую высокую награду. Помоги нам воспитать новое поколение мусульман благородными и терпеливыми му`минами. Амин.

Хуррам Джа Мурад,
Генеральный директор “The Islamic Foundation”


СЛОВО К РОДИТЕЛЯМ

Данная книга была написана на немецком языке и впервые издана в 1977 году. Сначала она пользовалась огромным спросом, но прошло время, и ее тираж перестал расти. Однако вскоре, несмотря на определенные трудности, ее издание возобновилось. Книга уже выпущена на немецком, английском, а теперь и на русском языке, и это является лишь первым этапом большой работы. Поэтому мы считаем необходимым сформулировать те цели, которые преследовал автор.

Проблемы, касающиеся исламского образования в неисламской среде, заслуживают самого серьезного рассмотрения. Масштабы данной проблемы огромны. Это стало очевидным еще в 1973 году, когда доктор Исмаиль Балик (Австрия) опубликовал список из 53 мусульман-ских семей, чьи дети, воспитанные в неисламской среде, став взрослыми людьми, с забвением и пренебрежением относились к своим обязанностям перед Аллахом. Доктор Балик подозревал об этом намного раньше. В 1963 году он написал учебное пособие по Исламу для молодежи и взрослых, вышедшее под заголовком "Зов с минарета".

Позднее Фатима Хирин (Германия), помогавшая закончить эту книгу, внесла свой вклад в исламское образование, написав труд "Образование наших детей", в котором представила свою модель исламского воспитания, предполагающую четыре этапа обучения ребенка, соответствующие основным этапам его развития:

1) этап подрастания ребенка в исламской среде;

2) этап получения знаний об Исламе из книг, рассказов и историй;

3) этап практического применения полученных знаний и навыков в своей жизни посредством исполнения религиозных обязанностей (следования пяти столпам Ислама);

4) этап глубокого осознания Ислама (подчинения своей жизни воле Аллаха), осмысленное признание себя его последователем, средством чего служит личный джихад (джихад би-н-нафс).

Представленная книга в основном решает задачи, поставленные г-жой Фатимой Хирин на втором и третьем этапах развития и формирования личности мусульманина. Как видно из самого названия книги доктора Балика, она ориентирована в основном на детей, вступающих в юношеский возраст.

Поскольку на первом этапе к ребенку нельзя предъявлять каких-либо жестких и строгих требований, этот этап не был подробно описан в исламской методической литературе. Однако Исламским Центром в Гамбурге была сделана довольно серьезная попытка подробно описать задачи второго этапа в "Книге по религии для мусульманских детей", сослужившей хорошую службу в процессе подготовки данной книги. В ней второй этап объединен с третьим. Поэтому разделы "Что такое Ислам" и "Ислам в повседневной жизни" даны в сжатом виде.

Книга, которую вы, уважаемые родители, держите в своих руках, предназначена как для вас, так и для ваших детей. Убедительная просьба к вам не ограничиваться только чтением этой книжки вашим малышам. Даже если ваш ребенок умеет читать, не стоит предоставлять его самому себе. Аллах возложил на нас отвественность за воспитание наших детей. Поэтому мы с вами, соответственно, отвечаем и за то, усвоил ли наш ребенок прочитанное, проникли ли в его сердце нравственные уроки. Главная цель данной книги — заинтересовать родителей и детей изучением Ислама и научить их вместе работать в этом направлении.

Чрезвычайно важно, чтобы родители принимали самое непосредственное участие в процессе ознакомления детей с содержанием книги, то есть, как бы "доносили" его им. Внимательный взрослый, просматривая книгу, вскоре увидит, что в большинстве из приведенных в ней историй представлены лишь основные сведения. Это дает родителям и преподавателям прекрасную возможность для творчества. Вы можете сами, по своему желанию, наполнять эти истории интересными подробностями, которые можно почерпнуть из Корана, хадисов или Сиры (т.е. жизнеописания пророка Мухаммада). При этом помните, что объем информации должен соответствовать возрастной категории, к которой относятся дети.

Уважаемые братья и сестры! Начать знакомить детей с Исламом с самого раннего возраста не менее важно, чем дать им надлежащее образование. Если этого не произойдет, то влияние среды, в которой они живут, будет отдалять и отчуждать их от Ислама. Поскольку в большинстве случаев дети практически не имеют возможности посещать регулярные занятия по религии, данная книга может быть использована с целью заполнить образовавшуюся пустоту. “Ислам для детей" можно читать в семье, в небольших детсадовских группах, а также во время школьных занятий. Так как наши дети лишены исламского образования в обычных школах, мы должны самостоятельно пытаться каким-то образом решить эту проблему, надеясь на то, что когда-нибудь нам удастся найти лучшее решение этой проблемы.

Теперь (хвала Аллаху, Господу миров!) эта книга вышла и на русском языке. Мы, как и многие наши братья по вере, стремимся вывести Ислам из изоляции, коренящейся в разноязычии наших детей. Обычно религия Аллаха "преподается" ребенку на языке матери. Однако значительная часть мусульманских детей вращается в русскоязычном обществе. Многие из них, живя даже за пределами России, посещают средние школы, где преподавание ведется в основном на русском языке. Разноязычие — это один из барьеров, стоящих между мусульманскими детьми разных национальностей и мешающих им знакомиться и общаться друг с другом. Если нам не удастся его преодолеть, мы многое утратим. Это будет означать, что первый шаг в направлении отчуждения наших детей от Ислама и исламского мира уже сделан. В последние годы очень много исламской литературы выходит именно на русском языке. Если мы сейчас не используем эту открывшуюся для нас возможность и не станем обучать наших детей Исламу на русском языке, то, возможно, со временем наши дети будут вспоминать о нем лишь от случая к случаю, а то и вовсе забудут о том, что они имели счастье родиться мусульманами.

Если мы хотим воспитать наших детей верующими людьми, нам необходимо четко определить для самих себя, какое значение имеет для нас наша религия. Ислам — это наш образ жизни, в основе которого лежит принцип таухида — единобожия.

Для того, чтобы ваш ребенок мог получить хорошее исламское образование в неисламском обществе, необходимы, как минимум, два условия. Во-первых, ему должно быть обеспечено его святое право получать исламские знания от его родителей и близких родственников. Мы не имеем права перекладывать свою ответственность на других, надеясь на то, что наши мальши почерпнут необходимую информацию об Исламе в школе, от других мусульман или в зрелом возрасте. Во-вторых, очевидно, что однажды ваш ребенок неизбежно столкнется с тем фактом, что он не такой, как остальные, немусульманские, дети. Поэтому нам необходимо также помнить о том, что жизнь малыша, живущего в неисламском окружении, очень непроста. И потому мы с вами, дорогие родители, просто обязаны уделять особое внимание его здоровому духовному развитию и эмоциональному состоянию.

Абу Хурайра сообщил, что Пророк Ислама однажды произнес такую фразу: "Все дети рождаются мусульманами, и не кто иной, как родители делают из них иудеев, христиан и магов" (хадис приводится у Аль-Бухари и у Муслима).

В наши дни это высказывание Пророка Аллаха получило дополнительный смысл. Хотя от нас и от образования, которое получает ребенок, полностью не зависит, станет ли наш малыш иудеем, христианином или магом, мы, между тем, строго обязаны жить согласно принципам Ислама, давая таким образом нашим детям шанс вырасти настоящими мусульманами.

В том случае, если сами родители несерьезно относятся к воспитанию своих детей, обучение детей Исламу в мечети или школе может не принести желаемых результатов. И тогда исламское образование, вероятнее всего, превратится в пустую формальность, а наши маленькие мусульмане, повзрослев, в конце концов свернут с прямого пути, да упаси нас от этого Аллах! Амин.

Данная книга содержит четыре основные части. Первая часть состоит из историй, которые традиционно приводят, чтобы объяснить понятие "иман". В ней идет речь о понятиях, которые формируют тот фундамент, на котором держится Ислам, а именно: об Аллахе, об ангелах, о пророках и посланниках Аллаха, о священных писаниях, о Дне Воскресения, о добре и зле. Особое место в ней, конечно же, занимают истории о пророках. Лейтмотивом этих рассказов звучит обращение пророков к людям с призывом поклоняться Аллаху, который создал людей и джиннов. “Он Тот, — напоминается в этих обращениях, — Кто сотворил растения и животных, чтобы мы могли использовать их себе на благо. За это люди должны благодарить своего Создателя и творить только добро".

Попытайтесь рассказывать своему малышу эти истории перед сном, а еще расспросите его об уже известных ему пророках. С вашей помощью ребенок поймет, что все они имели одну общую задачу и были посланы одним и тем же Единым Богом — Аллахом.

Сделайте так, чтобы ваш непоседа сам выразил желание раскрасить несложные картинки из этой книжки. Употребите все свое обаяние и находчивость для того, чтобы уговорить его еще раз пересказать истории, картинки к которым он раскрасил и с огромной гордостью вам показал. Этот процесс доставит ребенку еще большее удовольствие, если вы похвалите его. Такое внимание к нему с вашей стороны должно повысить интерес малыша к рассказам о пророках.

Во второй части книги представлены пять столпов, или основных принципов Ислама. Особое место здесь отведено молитве. Мы еще раз напоминаем нашим уважаемым родителям о том, что им следует уделять детям как можно больше внимания и самим стать для них достойным примером для подражания.

Вторым по важности после молитвы является закят. Рассказывая о нем, автор преследует цель развить зарождающееся в детях чувство общности с другими членами мусульманской общины. В этом рассказе объясняется, почему существуют бок о бок богатство и бедность, и рассматриваются другие противоречия, которые еще не доступны пониманию ребенка. Для того, чтобы избежать неправильного понимания им причины существования этих двух явлений, в его сознании необходимо утвердить идею о том, что Ислам предусматривает солидарность богатых людей с бедняками и что богатство само по себе не имеет ценности, пока оно не используется по законам Аллаха.

Третья, менее обширная, часть книги представляет собой попытку заложить в ребенке основы для формирования исламской личности. Представленный в ней материал дан в сжатом виде. Как мы уже отмечали выше, эта книга решает определенные задачи и не преследует цель дать читателю исчерпывающую информацию об описываемых в ней явлениях и событиях. Мы, в первую очередь, добиваемся того, чтобы наши дети осознали себя мусульманами. Наша цель — побудить их совершать замечательные поступки, достойные этого высокого звания. Иными словами, мы хотим дать им хороший старт перед началом их долгого жизненного путешествия.

Четвертая часть книги нацелена на то, чтобы вызвать интерес к обучению у детей разных возрастов. В ней подробно описывается, каким образом можно самостоятельно изготовить интересные поделки, предлагаются игры. Развлекаясь со своими друзьями, дети даже не заметят, как пролетит время. Наши советы призваны побудить ребенка изготавливать игрушки своими руками.

Уважаемые родители! Любые ваши критические замечания, полезный опыт и интересные идеи будут внимательно изучены сотрудниками редакции “Ансар Фаундейшн” и, если пожелает Аллах, использованы при подготовке к изданию старых книг и при работе над выпуском новых. Братья и сестры по вере! Принимайте участие в нашем проекте, чтобы мы могли совместными усилиями обеспечить нашим юным мусульманам достойное исламское образование!

Мы молим Аллаха благословить наши усилия на Его пути и принять их как благое дело ради Него! Амин.

Да увеличит Щедрый Аллах (Велик Он и вся слава принадлежит Ему!) нашу такуа, и да поможет всем нам освободиться от грехов и совершенствовать свой иман и ибада. И да избавит наш Прощающий Господь всех нас от унижения и допроса в Судный День, и да введет в Рай, и да сохранит навечно наши места в Его садах! Амин.

“О верующие! Если вы поможете Аллаху, то и Он поможет вам и укрепит стопы ваши”
(Сура 47, аят 7)


1. Мухаммад

Часть I
ИМАН

1. Мухаммад

Мои юные читатели! Сегодня вы узнаете о самом прекрасном человеке из всех людей, которые когда-либо жили на нашей планете Земля. С ним происходили самые необыкновенные чудеса и волнующие истории. Этот замечательный человек жил очень-очень давно, более тысячи четырехсот лет назад в городе Мекке, который раскинулся посреди обширных пустынь Аравийского полуострова. Его имя — Мухаммад ибн Абдулла. Этот человек побывал на всех семи небесах, где он разговаривал с пророками, которые жили до него. Мухаммад видел самые прекрасные творения Бога и даже общался с Ним. Люди, которые жили в то время, любили и уважали этого человека и называли его “Мухаммад Аль-Амин”, или “Честный Мухаммад”. Ему доверяли настолько, что не боялись оставлять ему на хранение свои деньги. И выбирали его судьей в спорах. Даже когда он был совсем маленьким, люди, которые окружали его, замечали, что Бог особенно заботится о нем. Мухаммад радовал всех вокруг и всем приносил счастье. Этот великий человек — Пророк Ислама, религии, которую исповедуем мы с вами, мои славные ребята. Благодаря нашему Доброму Богу, мы — мусульмане, а Мухаммад ибн Абдулла — Пророк Ислама, самый главный и любимый для нас человек среди всех на свете людей. Скажите Аллаху за все это спасибо, мои умные ребята! А теперь давайте послушаем историю о его трудной, но прекрасной жизни.

Мухаммад родился сиротой. Его папа Абдулла умер еще до того, как он появился на свет. У малыша Мухаммада была только мама, и ее звали Аминой. У арабов было принято отдавать младенцев на грудное вскармливание бедуинкам, которые жили в пустыне. Там дети росли здоровыми и крепкими и учились чистому арабскому языку.

Мухаммада взяла к себе кормилица по имени Халима ас-Са’дийя. Ему жилось у нее спокойно и счастливо. Кормилица очень любила своего молочного сына Мухаммада, потому что вместе с ним на ее семью и на все племя са’д спустилось благословение Аллаха. Они жили на самой плохой, бесплодной земле. И их овцы возвращались с пастбищ домой голодными. Но с того времени, как Мухаммад стал жить в племени са’д, овцы этих людей всегда возвращались сытыми и давали много молока. Халима, ее собственный грудной малыш, ее муж и даже племя, к которому она принадлежала, перестали голодать. Теперь Аллах заботился о них особенным образом. Поэтому, когда Мухаммаду исполнилось два года, Халима не захотела вернуть малыша обратно. Она упросила его маму оставить Мухаммада еще пожить в пустыне на чистом воздухе. Амина согласилась, и малыш прожил в доме своей кормилицы Халимы до пяти лет.

Однажды Мухаммад играл вместе с детьми неподалеку от дома. Никого из взрослых не было рядом. Вдруг перед малышами появились мужчины в белых одеждах. Это были два ангела. Они взяли Мухаммада, рассекли его грудь и вытащили из нее сердце. Потом ангелы извлекли из сердца черный сгусток крови и сказали: “Эта частичка из твоего сердца от шайтана”. Они принесли с собой золотой таз с чистой и прозрачной водой из родника Зам-Зам. Ангелы промыли в нем сердце Мухаммада, наполнили его мудростью, зашили и вернули на прежнее место.

Когда дети увидели, как ангелы разрезают Мухаммаду грудь, они очень испугались и бросились наутек. Через несколько минут сильный испуг прошел, и малыши со всех ног помчались к Халиме и сказали ей, что Мухаммада убили. Кормилица побежала на то место, которое указали дети. Но, к своему удивлению, она увидела, что ее молочный сын жив. Только его бледное лицо говорило о том, что с ним случилось что-то необычное. С этого времени Халима начала бояться, что с Мухаммадом опять что-то случится. Поэтому она и решила вернуть мальчика обратно к родной маме, Амине.

Но Мухаммад недолго жил со своей мамой. Когда ему исполнилось шесть лет, его мама Амина умерла. После ее смерти совсем осиротевшего Мухаммада воспитывал его дедушка Абдуль-Мутталиб. Он очень любил внука и хорошо о нем заботился. Но дедушка тоже умер, когда Мухаммаду было всего восемь лет. И мальчик стал жить с братом папы, которого звали Абу Талибом.

Абу Талиб был добрым человеком и прекрасным дядей. Он очень любил своего племянника Мухаммада, хорошо заботился о нем и защищал его от бед и плохих людей. Более того, ребята, Абу Талиб продолжал опекать и поддерживать сироту Мухаммада до самой своей смерти — на протяжении более сорока лет. Но, несмотря на то, что заботливый Абу Талиб изо всех сил старался сделать счастливым своего племянника, мальчику жилось трудно с самого раннего детства. Абу Талиб был беден, и у него было много детей. Мухаммад видел, что его дяде очень трудно прокормить большую семью. У мальчика было очень доброе и чуткое сердце. И поэтому, когда он немного подрос, то решил пойти работать, чтобы помогать своему дяде. Мухаммад начал пасти стада овец в окрестностях своего родного города Мекки. Каждый год в течение одного месяца мальчик жил в пустыне. Вокруг него были только растения, небо, звезды и овечки, которых он пас. И будущий пророк подолгу размышлял о Боге и о том, как Он создал такой прекрасный и многообразный мир. В пустыне было холодно, и мальчик замерзал по ночам. У него было с собой мало еды, и он часто оставался голодным. Поэтому будущий пророк с ранних лет знал, как сильно страдают от голода и холода бедные люди. Однако мы с вами забыли сказать, что с того времени, как Мухаммад стал жить с Абу Талибом, Аллах помогал им, и вся эта большая семья наедалась тем количеством пищи, которой едва хватило бы одному человеку.

Когда Мухаммаду исполнилось двенадцать лет, Абу Талиб собрался ехать в Сирию вместе с торговым караваном курайшитов. Юному Мухаммаду очень хотелось помочь своему дяде и увидеть новые места. И он стал просить Абу Талиба взять его с собой в поездку. Дядя видел, что его племяннику очень хочется поехать с ним, и поэтому взял юношу с собой.

Как только торговый караван въехал в Сирию, курайшиты остановились передохнуть вблизи селения Аль-Бусра. В это время в тех местах жил очень известный монах Бахира. Он был мудрым человеком и следовал тому, чему учил пророк Иса.

Бахира пошел на место стоянки курайшитов. Он познакомился с купцами — путешественниками и пригласил всех, кто там был, к себе в гости.

Монах Бахира щедро принял курайшитов, как очень важных гостей. Потом он обошел всех, кто приехал с торговым караваном. Он как-будто кого-то искал. Вдруг он спросил:

— Вы все пришли?

— Все, кроме одного юноши, — ответил один из курайшитов. — Мы оставили его стеречь наши вещи.

— Приведите его тоже, — попросил Бахира.

Через некоторое время посланец вернулся с Мухаммадом. Монах подошел к нему и внимательно его осмотрел. Увидев, что юноша похож на Абу Талиба, Бахира спосил у Абу Талиба:

— Кто этот юноша?

— Это мой сын, — ответил Абу Талиб.

— Не может быть! — возразил ему Бахира. — Этот юноша должен быть сиротой.

Тогда Абу Талиб уточнил:

— Он сын моего брата.

— Это — господин всех людей. Аллах прислал его в наш мир, потому что решил помочь людям! Он сделает его Своим пророком и пошлет ко всем своим созданиям. Это Его милость для миров.

Абу Талиб очень удивился и спросил его:

— Как ты это узнал?

И монах Бахира ответил ему:

— Когда вы подъезжали к этому горному проходу, я видел облако, которое сопровождало вас и защищало своей тенью от палящих лучей солнца. А еще я нашел у него на спине между лопаток печать пророчества. Об этом есть сведения в ранних Божественных писаниях.

Бахира посоветовал Абу Талибу вернуть Мухаммада обратно домой. Монах Бахира предупредил Абу Талиба о том, что нужно опасаться иудеев. Ведь если они узнают о том, что на эту землю ступила нога будущего пророка, они постараются его убить. И Абу Талиб отправил своего племянника Мухаммада назад в Мекку...

Прошло несколько лет. И наш Мухаммад превратился из юноши в молодого человека двадцати пяти лет. В Мекке жила богатая вдова по имени Хадиджа. Ее торговля шла настолько успешно, что она снаряжала даже собственные караваны. Однажды Хадиджа услышала о честном молодом человеке, которого все называли не иначе как Мухаммад Достойный Доверия, т.е. Мухаммад Аль Амин, и решила нанять его сопровождать ее караван. Хадиджа сделала очень правильный выбор, потому что Мухаммад был добросовестным человеком и хорошим торговцем. Немного позднее они поженились по предложению Хадиджи, несмотря на то, что она была на 15 лет старше Мухаммада. На такой выбор Хадиджи повлияли смелость, честность, доброта и другие нравственные качества Мухаммада. Через некоторое время у них появились дети. И Мухаммад с Хадиджей зажили в Мекке счастливой и спокойной жизнью.

Годы шли, и умудренный опытом Мухаммад Аль-Амин все чаще и чаще стал задумываться о той жизни, которую вели жители его города. Хотя у Мухаммада была прекрасная семья и он был счастлив, ему не давали покоя несколько вопросов. Будущий пророк часто убегал от суеты города в тихую пещеру, которая находилась на горе Ан-Нур. Здесь, в пещере Хира, Мухаммад обычно размышлял в полном одиночестве и покое. “Как все в жизни интересно, — думал он. — Раньше я был бедным сиротой, а теперь стал таким богатым человеком. У меня прекрасная жена и дети, которых я очень люблю. Но мне все равно чего-то не хватает для того, чтобы быть совершенно счастливым”.

Будущий пророк Аллаха, конечно же, понимал, что именно не дает ему покоя. Уже долгое время его волновало положение дел в Мекке: бедняки там были совершенно беспомощны. Их положение было ужасным. Мекканцы не заботились о сиротах и не навещали больных. Казалось, что жителей Мекки интересуют лишь деньги. И чем больше у них было денег, тем больше им хотелось их иметь! И что самое ужасное, эти люди отошли от поклонения Единому Богу, к которому призывали их прапрадеды, пророки Ибрахим и Исмаиль, и стали поклоняться еще и идолам. Они думали, что эти идолы помогут им приблизиться к Аллаху, хотя они не могли ни двигаться, ни говорить. Их идолы вообще ничего не могли делать. Такие мысли беспокоили Мухаммада уже в течение многих лет. А еще будущий пророк стал замечать, что те события, которые он видит во сне, сбываются в реальной жизни.

И вот наступило время, когда Аллах впервые ниспослал ему свое откровение. Это случилось в месяц, который называется Рамадан. И было ему тогда сорок лет.

Однажды, когда он, как обычно, размышлял в пещере Хира, перед ним внезапно появился ангел Джибрииль.

— Читай! — приказал ангел Мухаммаду.

— Я не умею читать, — ответил он.

Тогда ангел Джибрииль сжал его с такой силой, что он еле-еле смог это выдержать. После этого ангел отпустил Мухаммада и снова приказал:

— Читай!

И будущий пророк опять ответил:

— Я не умею читать.

Ангел сжал его еще сильнее и снова приказал:

— Читай!..

И вот ангел Джибрииль сжал Мухаммада в третий и последний раз. И выдержать это было еще труднее Мухаммаду. После этого ангел отпустил его и сказал:

— Читай во имя Господа твоего, Который сотворил. Сотворил человека из сгустка крови. Читай! Твой Господь — самый Щедрый. Он научил человека (писать) калямом. Научил человека всему тому, чего он раньше не знал...

Поначалу Мухаммад был очень встревожен, потому что до этого случая ему никогда не приходилось видеть ангела. Вернувшись домой, Мухаммад рассказал о случившемся своей жене Хадидже. Он был так сильно напуган, что его даже трясло, как от озноба. Поэтому Мухаммад попросил Хадиджу укутать его покрывалом, чтобы он мог согреться. И поделился с ней своими тревогами и переживаниями. "Бог никогда не оставит тебя, потому что ты очень добр ко всем! — утешила Хадиджа своего мужа. — Ты не позволяешь распадаться семьям, помогаешь нести ношу слабым, делишься тем, что у тебя есть, с нуждающимися, кормишь досыта гостей. Ты всегда терпеливо переносишь все трудности на своем пути и при этом остаешься справедливым ко всем".

Мухаммад был очень счастлив тому, что его жена, как и он, верила в Аллаха. Он согрелся и успокоился. К тому же, будущий пророк стал осознавать, что ангел принесет ему ответы на многие волнующие его вопросы...

И вот однажды ангел снова появился перед Мухаммадом и передал ему, что с этого времени он должен призывать людей поклоняться Единому Богу. И пророк Мухаммад начал объяснять своим близким, что Аллах — это наш Бог, который сотворил человека и все, что необходимо ему для жизни. И поэтому людям следует быть благодарными своему Творцу. Они должны молиться только Аллаху и лишь Ему одному повиноваться. Он велит, чтобы мы заботились о бедных и больных, изо всех сил стремились делать добро и жили честной жизнью. Когда человек умирает, заканчивается только его земная жизнь. После нее наступает другая — прекрасная и вечная. И в этой новой жизни мы получим достойное вознаграждение за все свои добрые усилия. А те, кто намеренно делает зло, будут справедливо наказаны. Они могут избежать этого, только если искренне раскаятся в плохих поступках и попросят у Аллаха прощения.

Мухаммад часто размышлял о том, почему жители Мекки были жадными и подлыми по отношению к беднякам. Теперь он знал, в чем заключается настоящая причина. Это случается потому, что люди не повинуются Аллаху. Они забывают о том, что это Он создал человека и все, что есть в нашем мире, и что каждый человек должен повиноваться Ему.

Постепенно Пророк стал рассказывать об Аллахе и своим друзьям. Поначалу всего лишь несколько человек прислушались к тому, что говорил Пророк Аллаха. Наверное, остальные слишком уж были заняты тем, что зарабатывали деньги. А может быть, они и вовсе не хотели думать о Боге.

Одними из первых, кто поверил словам Пророка, были его друг Абу Бакр и мальчик Али ибн Абу Талиб, воспитанник Мухаммада, живший в его доме.

Тем временем Джибрииль продолжал являться пророку Мухаммаду и всегда напоминал ему о его миссии. Ангел говорил ему, что он избран пророком и что его задача — призывать людей делать добрые дела и поклоняться Аллаху.

Позже пророк Мухаммад стал открыто проповедовать людям религию Аллаха. Пророк красноречиво рассказывал им об их обязанностях перед своим Создателем. Он подбирал для этого самые красивые и добрые слова, надеясь, что они найдут отклик в сердцах людей. "Если у вас достаточно еды, а рядом с вами живут голодные люди, — говорил им Пророк, — вы должны отдать им часть своей пищи, чтобы они могли утолить голод, и что-нибудь из своей одежды, чтобы они могли прикрыть свое тело. Нужно ухаживать за больными и заботиться о сиротах. Если вы сделаете так, как повелел Аллах, вы будете вознаграждены. Но если вы откажетесь от этого, вы понесете очень суровое наказание”, — предупреждал их пророк Мухаммад.

К сожалению, большинство мекканцев лишь посмеялись над тем, к чему призывал их Пророк. Хуже того, они отказались поверить в Аллаха и продолжали считать, что деньги — гораздо более важная вещь. Неверующие от-крыто смеялись в лицо Пророку, называя его звездочетом, обманщиком и даже колдуном. А самые злые из них замучали и убили несколько человек, которые поверили в Единого Бога и последовали за пророком Мухаммадом. Жители Мекки все сильнее и сильнее ненавидели нашего Пророка. В конце концов, они решились изгнать из Мекки пророка Мухаммада, его семью, его родственников и первых мусульман. Злые неверующие прогнали их в пустынную долину, находившуюся в горах неподалеку от города, и никому не позволяли привозить им еду. Они даже вывесили в Мекке указ, запрещающий торговать с мусульманами, помогать им, жениться на мусульманках и отдавать им в жены своих дочерей и даже разговаривать с ними. Этот указ также распространялся на членов племени Мухаммада, которые не согласились выдать его курайшитам. И Пророк, его последователи и многие из его родственников были вынуждены оставаться в этом пустынном, безлюдном месте почти три года. Изгнанники мучились по ночам от холода, а днем — от голода. И поскольку они жили в пустыне и часто не могли найти себе пищу, им приходилось кушать даже листья деревьев. Хотя нашлось несколько человек с добрым сердцем, которые по мере возможности тайно помогали им.

Жизнь первых мусульман была невероятно тяжелой. Но труднее всех приходилось самому Пророку. Прошло более десяти лет с того времени, как Мухаммад Аль-Амин стал пророком, и наступил год, который первые мусульмане назвали годом печали. Сначала умер его любимый дядя Абу Талиб, а следом за ним — жена нашего Пророка Хадиджа. Это очень огорчило пророка Мухаммада. Но Щедрый Бог послал к нему со словами утешения ангела Джибрииля. Ангел объяснил Пророку, что Аллах хочет облегчить жизнь мусульман. И поэтому приказывает Своему Пророку вместе со своими последователями переселиться из Мекки в другой город — Медину. Жители этого города желали повиноваться словам Аллаха и с нетерпением ждали прихода Пророка Ислама.

И вот пророк Мухаммад приказал своим сподвижникам переехать в Медину. Все, кто верил в Аллаха и молился лишь Ему, стали уезжать из Мекки. В городе остались всего несколько мусульман и сам Пророк.

Неверующих жителей Мекки душила ненависть к Пророку Аллаха, потому что он служил им напоминанием об их злых делах. Однажды они собрались в Доме собраний и сговорились его убить, когда весь город будет спать. Аллах послал к пророку Мухаммаду ангела Джибрииля с повелением срочно покинуть свой дом до рассвета. Теперь Пророк знал, что его враги следят за ним и ни за что на свете не разрешат ему покинуть город. Он, конечно же, последовал повелению Аллаха. Вечером Пророк уложил Али спать на свою постель, чтобы враги думали, что это спит он, Мухаммад.

После наступления темноты молодые воины племени Курайш собрались вокруг дома Пророка и стали поджидать, когда он выйдет. Они увидели спящего в доме человека и были полностью уверены, что это Пророк... Немного погодя, пророк Мухаммад вышел из дома. Именно в этот момент Аллах лишил всех воинов зрения, и они не увидели, как Пророк прошел мимо них. Интересно отметить, что Пророк не просто ушел незаметно, а, наоборот, он взял горсть пыли и посыпал головы курайшитов, читая аяты из Корана.

Всю ночь воины прождали Пророка у его дома. Но наутро вместо Пророка из дома вышел Али. И тогда они пришли в ярость, так как поняли, что их план полностью провалился. Они схватили Али, но он ничего не сказал им о Посланнике, и вскоре им пришлось отпустить юношу.

Тем временем Пророк отправился в дом Абу Бакра и сказал ему: "Аллах велел нам покинуть Мекку". "Вместе?" — спросил Абу Бакр. "Да, вместе", — ответил Пророк. И тогда Абу Бакр заплакал от радости. Он был рад, потому что он теперь знал, что будет вместе с Пророком в этом великом путешествии. И он сказал: "О Посланник Аллаха! Я приготовил для нас двух верблюдов". Кроме того, еще двух верблюдов он оставил в пещере Саур, которая находилась на юг от Мекки и в которой они собирались укрыться.

Когда они выехали из города, Пророк оглянулся и сказал: "Из всего, что есть на Земле Аллаха, ты — самое дорогое место для Него и для меня, и если бы мой народ не прогнал меня, я бы никогда не оставил тебя” (т.е., г. Мекку).

Когда курайшиты обнаружили, что Пророк и его сподвижники покинули город, они тотчас же стали повсюду их искать. Наконец они добрались до пещеры, в которой спрятались Пророк и Абу Бакр. И тут произошло нечто удивительное. Прямо на входе в пещеру паук сплел паутину, а голубка и голубь свили гнездо. Когда мекканцы остановились около пещеры, их отделяла от беглецов только паутина, и тогда Абу Бакр испугался и прошептал Пророку: "Они очень близко. Если кто-нибудь из них обернется, нас сразу найдут".

Но Пророк успокоил его, сказав: "Что может случиться с двоими, если третий с ними — Аллах?"

"Ты не печалься, с нами Бог!"
(Сура 9, аят 40)

Но мекканцы не стали искать внутри пещеры, решив, что в последнее время никто не мог зайти туда, иначе паутина не была бы цела и голубка не свила бы гнездо.

Через три дня Пророк и Абу Бакр решили, что уже можно покинуть пещеру. Человек по имени Амир, кото`рого Абу Бакр когда-то выкупил из рабства, договорился о двух верблюдах и о проводнике, чтобы тот помог им добраться до Ясриба. Аллах всю дорогу от Мекки до Медины помогал беглецам, поэтому злые преследователи так и не смогли их схватить. И Пророк Ислама, и его верный друг Абу Бакр благополучно добрались до Медины.

Переселение Пророка с первыми мусульманами из Мекки в Медину называется Хиджра. Это был первый шаг на пути к распространению Ислама по всему миру. Мусульмане начали свое летоисчисление с года Хиджры.

В Медине все было совершенно не так, как в Мекке. У пророка Мухаммада появилось много друзей. Во много раз больше, чем врагов. Пророк объявил, что Аллах повелевает жителям Медины и переселенцам из Мекки стать братьями и любить друг друга по-братски. И ансары — мусульмане из Медины — отдали половину того, что у них было, своим новым братьям—мекканским мухаджирам. Но жители Мекки и здесь не оставляли Пророка в покое. Наоборот, они последовали за ним в Медину, чтобы вести войну с мусульманами. Однако Аллах всегда поддерживал Своего Пророка и первых мусульман, помогая им побеждать своих врагов в битвах .

В Медине пророк Мухаммад все также продолжал получать откровения от Бога. И их доносил ему все тот же ангел Джибрииль. Эти откровения записаны в Книге Аллаха, которая называется Кораном. В этой чудесной книге мы можем прочитать обо всем, что Аллах хотел сообщить людям.

Пророк и первые мусульмане построили в Медине мечеть, в которой они ежедневно пять раз совершали молитвы. Один раз в год они целый месяц постились. В течение этого месяца Пророк и его сподвижники ничего не ели и не пили от рассвета до захода солнца. Они это делали только ради Аллаха, потому что Он приказал им так поступать. Последователи Пророка приучили себя жить скромно и кушать мало. Поэтому у них оставалось много еды, которой они делились с бедняками. Мусульмане отдавали бедным людям также и часть своих денег.

Пророк Мухаммад и его друзья верили в Аллаха и молились только Ему. Они всегда следовали Его повелениям. За это, милые ребята, Бог и назвал их мусульманами. Ведь мусульмане — это те, кто верит в Аллаха и молится лишь Ему. Они полностью подчиняют свои интересы Его Воле и в любом деле следуют предписаниям Корана и указаниям пророка Мухаммада.

...Прошло время, и неверующие арабы начали понимать, что Пророк Ислама намного сильнее их, благодаря той помощи, которую оказывает ему Аллах. Поэтому они и решили прекратить воевать с ним. Мы ведь с вами знаем, мои милые малыши, что в этом мире нет никого и ничего сильнее Аллаха! “Мы не в силах побороть Мухаммада, потому что ему помогает сам Бог, — говорили неверующие между собой. — Лучше нам поверить в Аллаха и в Его Посланника и молиться только Единому Богу".

Прошло двадцать лет с того времени, как ангел Джибрииль впервые появился перед пророком Мухаммадом. Длительные войны и вражда прекратились. Мусульмане во главе со своим Пророком вернулись в Мекку. Им уже не нужно было осаждать ее и вызывать жителей на бой. Мекканцы сами открыли ворота города. Пророк Аллаха и мусульмане радовались тому, что все больше и больше людей начинало верить в Аллаха. Он сдержал свое обещание и помог мусульманам. Они, наконец-то, смогли вернуться в свой родной город. Войдя в Мекку, мусульмане все вместе совершили молитву. Некоторые из них остались там, а те, кто уже успел обосноваться в Медине, вернулись обратно.

Но и после этого мусульмане Медины раз в год совершали паломничество в Мекку, потому что там находится Кяаба. Кяаба — это большой каменный дом без окон, который выглядит, как куб. Его построили пророк Ибрахим и его сын пророк Исмаиль, которые жили задолго до Мухаммада. Всякий раз, когда мы видим Кяабу, нам вспоминаются слова Аллаха о том, какими мы должны быть. А нам, ребята, СЛЕДУЕТ ВЕРИТЬ В АЛЛАХА, МОЛИТЬСЯ ЛИШЬ ЕМУ ОДНОМУ И ВСЕГДА СТРЕМИТЬСЯ ДЕЛАТЬ ДОБРО. Это повеление распространяется на всех людей нашей планеты. Аллах послал к людям много пророков. Каждый из них передал от Него своему народу книгу с откровениями. А Мухаммад был последним из посланников и пророков Аллаха. Он донес до нас Коран, в котором записаны все повеления Господа миров. И это, мои юные читатели, самое великое чудо Аллаха из тех, которые Он даровал пророку Мухаммаду.

В Коране есть много историй и о других пророках, живших задолго до посланника Мухаммада. И некоторые из них вы найдете в этой книге.


2. Аллах и Коран

Мои юные читатели! Вы, конечно же, помните, что в священном Коране записаны все слова Аллаха, которые передал пророку Мухаммаду ангел Джибрииль. В нем мы с вами можем прочитать все, что Великий Аллах объяснил нам и всем людям, которые живут на нашей большой планете с красивым именем Земля.

В Коране есть много интересных историй о пророках. Вы, конечно же, спросите меня, почему пророков было много. Аллах посылал их к людям в разные времена для того, чтобы они напоминали о том, что нужно молиться лишь Ему и творить добро.

А еще в Коране написано обо всем, во что мы верим, а также о том, что и как нам следует делать. И если мы понимаем то, о чем написано в Коране, и выполняем все его предписания, мы становимся настоящими и счастливыми мусульманами.

Все, что мы знаем о Боге, рассказано нам Им самим. Для этого Он и посылал к пророкам ангела Джибрииля. Этот самый ангел передавал слова Аллаха и пророку Мухаммаду. А Пророк рассказывал о словах и указаниях Мудрого Бога другим людям. А еще он проследил за тем, чтобы его верные друзья и сподвижники записали каждое слово нашего Создателя. Поэтому, благодаря доброте Великого Аллаха и стараниям Его терпеливого Пророка, у нас есть Коран.

Аллах — это Единственный Бог. Мусульмане утверждают, что нет другого бога, кроме Аллаха. Это также означает, что только Аллах мог создать людей, Землю, Луну, Солнце и звезды — всю Вселенную. Он — Единственный Создатель. Поэтому мы можем поклоняться только Ему!

Мои умные ребята! Вы, конечно же, знаете, что многое из того, что есть на Земле, можно сделать своими руками или самостоятельно вырастить. К примеру, если вы посадите в почву семена и подождете несколько месяцев — из них вырастут растения, которые через некоторое время дадут плоды. Посадить в землю семена — это дело несложное. Однако мои юные читатели должны задать себе один важный вопрос: откуда взялась почва и откуда взялись эти семена? Вы можете сказать, что семена можно взять от других растений, — и будете правы. Но подумайте: ведь другим растениям тоже нужна была земля для роста! Так откуда же все-таки появилась эта земля?

Земля состоит из мельчайших частиц песка, минералов, солей и других веществ. Тогда откуда берутся песок и все вещества? Деревьям для роста нужна еще и вода. А откуда взялась она? Откуда происходит солнечный свет? Нам потребуются дни и ночи, для того чтобы мы могли сосчитать, за сколько дней вырастают растения. А ведь каждый цветок, растение и дерево нужно посадить в разное время, чтобы они окрепли и не погибли. Одно растение любит жару, а другое холод. И на Земле существует так много совершенно разных растений!

Как мы уже с вами говорили, нетрудно посадить в землю семена. Но никто из людей не может обеспечить им все условия для того, чтобы они выросли. Ни один человек не в силах создать землю и воздух, свет и воду и сделать так, чтобы день сменялся ночью.

То же самое можно сказать не только о растениях. К примеру, человек умеет строить дома. Для этого ему нужны кирпичи. А кирпичи изготавливают из глины, извести, песка и воды, которые мы не можем сделать сами. А еще человек может строить автомобили и самолеты. Но для этого ему, кроме всего прочего, необходимы резина и железо. Их он тоже не может создать без помощи Аллаха. Железо можно найти в некоторых камнях. Если эти камни раскалить, железо превращается в жидкость, вытекая из них. Резину можно найти в определенных видах деревьев. Если надрезать кору такого дерева, вытекает жидкий каучук. Но все это не является творением человеческих рук. Когда человек изготавливает для себя полезные вещи, он использует те материалы, которые можно найти в природе. Несмотря на весь свой ум, навыки, изобретательность, человек не способен их создать. А если бы их не было, он не смог бы сделать ни машины, ни самолеты, ни другие предметы.

Все, что человек использует для своих нужд, создано Аллахом. Он дал нам все необходимое. Благодаря этому люди могут строить дома, выращивать урожай и разводить животных; производить продукты питания, изготавливать одежду и даже создавать компьютеры.

Без Аллаха человек ничего не смог бы сделать. И самим своим существованием он тоже обязан воле Аллаха. Это Он сотворил Землю, Солнце, воздух, воду и многое другое, что необходимо людям для жизни. Не будь всего этого, люди не смогли бы выжить, а значит, и существовать на Земле. Как мы уже с вами знаем, ребята, человека тоже создал Аллах. И именно благодаря Ему люди до сих пор живут на этой планете.

Мои умницы, давайте вместе сделаем выводы! Все исходит от Аллаха, и все дано только Им. Вот поэтому мусульмане и говорят: “НЕТ БОГА, КРОМЕ АЛЛАХА!”. Ведь именно Аллах является Творцом всего, что существует на Земле. Наш Создатель объяснил нам в Коране, что и как нужно делать, чтобы это принесло всем добро и пошло на пользу. Для этого Он и посылал к людям пророков, которые передавали Его слова другим людям. И нам нужно стараться следовать их примеру.

Человек — это слуга Аллаха. Наш Великий Бог создал людей только для того, чтобы они поклонялись Ему. И поэтому мы должны всегда думать об Аллахе и быть благодарными Ему. Ведь Он так хорошо о нас заботится!


3. Ангелы

Мои славные ребята! Вы, конечно же, слышали от своих пап и мам, что кроме нас, людей, Аллах создал еще джиннов и ангелов. Так вот: люди сотворены из глины, джинны — из огня, а ангелы — из света. Ангелы никогда не ослушиваются приказов Аллаха. И этим они тоже отличаются от людей и джиннов.

Ангел Джибрииль донес слова Аллаха до пророка Мухаммада, и поэтому мы называем Джибрииля ангелом-посланником. Вы ведь не забыли еще об этом, мои умницы?

Мусульмане знают об ангелах из Корана. Каждого из нас повсюду сопровождают два ангела. Эти ангелы отмечают все поступки человека в книге его дел. Они записывают и наши хорошие, и наши плохие дела. Поэтому мы называем их ангелами-писарями.

Ангелы бывают разные. Например, есть ангел, который забирает у людей души. Мы зовем его Ангелом Смерти.

Мы не видим ангелов, потому что они сотворены из невидимых для наших глаз веществ. Но мы все же знаем об их существовании, поскольку Аллах сообщил нам об этом. Как и все другие творения, ангелы созданы Аллахом. Они повинуются только Ему и выполняют много разных Его приказов.

Мы знаем, что восход и закат солнца, движение облаков по небу, дождь, рост растений и многие другие явления природы — все это происходит по воле Аллаха. Ничто не может случиться без Его воли. Аллах создал и ангелов, которые беспрекословно Ему повинуются. Они исполняют Его волю, следят за тем, чтобы все происходило и совершалось в соответствии с ней. Ангелы — послушные слуги нашего Господа.

Аллах желает, чтобы человек повиновался и молился Ему и делал добро. Наш Создатель хочет, чтобы мы верили в Него. Через Джибрииля наш Мудрый Бог общался со многими пророками, жившими до Мухаммада. А пророки напоминали людям о воле Аллаха, чтобы они не забывали о том, каких дел Он ожидает от них. Обо всем этом мы знаем из Корана и правдивых рассказов нашего Пророка.

Все пророки обращались к людям с такими словами:

ВАМ СЛЕДУЕТ ВЕРИТЬ ТОЛЬКО В АЛЛАХА! МОЛИТЕСЬ ЕМУ ОДНОМУ И ДЕЛАЙТЕ ЛИШЬ ДОБРО!


4. Пророк Адам

Милые ребята! Вы, наверное, любите загадочные истории и невероятные приключения?! Так вот: жизнь пророков — самая удивительная и очень захватывающая. И этой историей мы с вами начинаем чтение серии рассказов о самых замечательных людях, живших на нашей планете. Это пророки Бога. Давайте познакомимся с ними! И если на это будет воля Аллаха, вы откроете для себя новый и удивительный мир.

Адам был самым первым человеком. Cначала наш Великий Бог создал ангелов и джиннов. А после них — человека — Адама. Великий Творец одарил Свое новое творение глазами, ушами, носом, руками и ногами. Наша с вами форма тела отличается от форм всех других созданных Аллахом существ, например, от животных. Человек, ребята, — самое прекрасное Божье творение. Аллах создал его для того, чтобы он жил на Земле и поклонялся Ему.

Аллах вдохнул в Адама душу, и он ожил. Великий Бог миров приказал ангелам и Иблису опуститься в земном поклоне в знак уважения перед новым созданием. Иблис, мои умницы, — это джинн. Его еще называют шайтаном. Он был старшим среди всех джиннов и жил в Раю вместе с ангелами. Ангелы безропотно выполнили повеление Аллаха, но Иблис ослушался и не поклонился первому человеку. Шайтан ужасно разозлился на Адама и возненавидел его. Наверное, джинн Иблис считал, что он лучше человека и больше достоин любви нашего Великого Создателя и уважения Его созданий. В его душе поселилась дикая ревность и черная зависть.

И Аллах спросил у непослушного шайтана:

— О Иблис! Почему же ты не опустился в земном поклоне перед Моим созданием? Твоя гордость помешала тебе или ты думаешь, что ты выше других?

— Я лучше его! — надменно ответил Иблис. — Ведь Ты сотворил меня из огня, а человека — из обычной глины.

Тогда наш Великий Творец отказал шайтану в Своей милости.

— Уходи из Рая! — сказал Аллах Иблису.

— Мой Господь! Не наказывай меня до Дня Воскресения! — взмолился шайтан.

Из-за своей зависти и злости Иблис хотел, чтобы Адам тоже ослушался Аллаха и стал неверующим. У него уже возник хитрый и коварный план.

— Даю тебе отсрочку до того дня, который Я уже назначил, — ответил ему Великий Аллах.

Как мы уже с вами говорили, после того, как Аллах приказал сделать земной поклон для Адама, Иблис начал сильно его ненавидеть. Ему не нравилось, что наш Мудрый Бог возвысил человека над другими Своими творениями. Поэтому он стал врагом Адама и решил во что бы то ни стало заставить его пойти против воли Аллаха.

А вот Адам, в отличие от шайтана, был благодарным слугой Аллаха. Адам прежде всего восхвалил своего Господа за то, что Он его создал. И от всего сердца поблагодарил нашего Творца за то, что Он приблизил его к Себе и возвысил над другими Своими творениями. И мы с вами, мои милые ребята, должны любить Аллаха так же сильно, как Его любил самый первый человек. И благодарить нашего Щедрого Бога за то, что Он нас создал, как это сделал Адам. И, конечно же, поклоняться и молиться Аллаху, как поклонялся и молился Ему первый человек и пророк Адам.

Наш Адам жил в Раю и чувствовал себя немного одиноко. Поэтому Щедрый Аллах создал для него жену. Когда Адам увидел ее, он очень удивился и спросил:

— Кто ты?

— Я — женщина, — ответила она...

И Адам женился на ней, и первая женщина стала жить в Раю рядом с ним. Когда ангелы впервые увидели ее, они спросили Адама, как зовут это новое творение. “Это Хавва”, — ответил им Адам.

Рай — это самое прекрасное из всех мест, которое мы только можем себе представить. В Раю нет ни жары, ни холода, ни усталости, ни болезней. Адам и Хавва никогда не чувствовали там ни голода, ни жажды. Это самое прекрасное место во всей Вселенной. Никогда и нигде не было и не будет места лучше него.

Однажды Иблис явился к человеку и начал уговаривать его съесть плод одного из деревьев, к которому Аллах запретил приближаться. Он даже поклялся Аллахом, что хочет им добра. Адам хорошо помнил, что Аллах приказал ему и близко не подходить к тому дереву. Первый человек любил своего Создателя и боялся Его ослушаться. Поэтому он не обратил никакого внимания на совет хитрого Иблиса. Однако шайтан ни за что не хотел оставить в покое Адама. Ему хотелось, чтобы человек тоже совершил ошибку и тоже, как он, попал в Ад. Злой джинн продолжал соблазнять Адама, говоря, что если он попробует плод запретного дерева, то будет жить вечно, как ангелы.

Со временем, мои умницы, Адам поверил в то, что говорил ему Иблис, и они с Хаввой нарушили запрет и съели плод запретного дерева. Однако очень скоро они стали сожалеть о том, что поддались слабости и не послушались повеления Аллаха. Адам и Хавва немедленно попросили у Бога прощения. И наш Милостивый Господь простил их, ведь Он самый Щедрый. После этого Аллах повелел Адаму и его жене спуститься на Землю, где они должны были делать добро и исполнять Его повеления. Кроме того, на Земле им предстояло добывать пропитание своими усилиями, а не жить на всем готовом, как в Раю. Но Аллах также пообещал вернуть их в Рай, как только они докажут свою преданность Ему.

А еще Бог назначил Адама Своим первым пророком. После него Он посылал в наш мир и множество других пророков и посланников. И те люди, которые прислушиваются к их словам и делают добро, после смерти попадут в Рай. А те, кто пренебрегает их предупреждениями и поступают плохо, — попадут в Ад.

Адам и его жена спустились на Землю. И жизнь потекла своим чередом. Аллах был доволен ими. Наш Щедрый Господь дал им дары, которые они могли бы употреблять себе на благо, и научил их жить на Земле. Когда Аллах создавал Адама, Он внушил ему знание всего, что существует на нашей планете. Наш Бог научил Адама использовать дерево, железо, огонь и многое другое. Как, например, получить огонь из камней и дерева или как можно сделать нож. И первые люди стали работать на Земле точно так же, ребята, как работают ваши папы и мамы. Здесь Адам и Хавва воспитали детей, а их дети — своих детей. Вот так и появились на Земле люди. Одно поколение сменялось другим. И Аллах посылал своих пророков ко всем поколениям. Все пророки призывали людей: "Молитесь только Единому Богу! Это Он сотворил для вас растения и животных, чтобы вы питались ими. Благодарите своего Создателя и всегда делайте добро".


5. Пророк Ибрахим

Ибрахим был великим пророком. Он родился в городе Бабиле, который располагался на территории бывшей Персии. С самого детства Ибрахим жил в окружении народа, отказывавшегося молиться Аллаху. В то время большинство людей поклонялось солнцу, луне, звездам и даже деревьям и растениям, но только не своему Создателю. А люди из племени Ибрахима поклонялись идолам, которых они сами же для себя и сооружали из камня или дерева, либо отливали из металла.

Как-то раз Ибрахим пришел к своему отцу и спросил: "Неужели ты, как и они, продолжаешь поклоняться этим идолам вместо Бога?! Если это так, то ты и твой народ ошибаетесь!" Он знал, что его Господь не любит, когда люди поклоняются идолам или природным явлениям. Ибрахим был благодарным слугой Аллаха и хотел, чтобы его народ следовал по прямому пути. Но люди его племени упорствовали и не хотели прислушиваться к тому, что говорил им будущий пророк. Он же очень сильно переживал из-за того, что они не откликались на его призыв. Тогда наш Щедрый Господь проявил к соплеменникам Ибрахима Свою бесконечную милость и научил Своего пророка, как доказать им, что они не правы. Наш Мудрый Творец показал Ибрахиму три знамения, для того чтобы он мог дать ответы на все вопросы людей из его племени, если они начнут спорить с ним о том, кто является их Богом. В Коране есть история, в которой рассказывается об этом.

Однажды, когда пророк находился в раздумьях о своем Создателе, он окинул взглядом ночное небо и увидел огромную звезду. "Разве она может быть нашим Господом?!" — пришла к нему мысль… Неожиданно звезда угасла, и Ибрахим уверенно произнес: "Я люблю не то, что гаснет!!!"… Прошло время, и на небе появилась сияющая луна, восходившая во всем своем великолепии. И Ибрахим спросил себя: "Неужели все они думают, что это мой Господь?" Через некоторое время луна исчезла, и Ибрахим подумал, что если Создатель этого мира не откроет его народу истину, люди его племени никогда не найдут прямой путь к Нему. На следующий день, когда высоко над землей взошло сияющее солнце, Ибрахим решил, что он задаст им вопрос: "Может быть, вы думаете, что это мой Господь? Оно самое величественное из всего того, что я видел до него". Но солнце тоже зашло. И в конце дня Ибрахим обратился к людям со словами: "О народ мой! Я, поистине, не причастен к греху, который вы совершаете: я не приписываю Аллаху помощников. Я поклоняюсь только Ему. Он — Тот, Кто создал царство небесное и земное".

Несмотря на неудачи, пророк Ибрахим не оставлял попытки вернуть свой народ на прямой путь. В один из дней он спросил своих соплеменников:

— Что это за изваяния, которым вы поклоняетесь?

— Им молились наши отцы, — ответили они.

— Вы и ваши предки заблуждаетесь, — возразил Ибрахим. Затем он объяснил им, что они должны поклоняться только Единому Богу, чтобы не вызвать Его гнев. И предупредил их о том, что однажды разрушит идолов...

И вот наступил праздник. В это время люди из племени Ибрахима обычно отдыхали от работы, весело проводя время в играх далеко за пределами города. Ибрахим дождался того времени, когда все ушли, — и разбил на мелкие куски всех идолов, кроме самого большого из них. Через некоторое время люди вернулись и обнаружили остатки того, что они считали своими божествами. Это очень рассердило их.

— Кто поступил так с нашими богами? — наперебой кричали они.

Некоторые из них сразу же припомнили, что слышали, как Ибрахим осуждал поклонение идолам и как он даже угрожал разбить их на кусочки. Юношу привели на место разрушения и спросили:

— Не ты ли это сделал, о Ибрахим?

Он ответил им:

— Нет. Наверное, виновник — самый главный из них. Почему вы не спросите об этом его, если он умеет разговаривать и может вам обо всем рассказать?

При этих словах идолопоклонники почувствовали стыд.

— Ты же знаешь, что наши боги не умеют говорить, — сказали они в ответ.

— Так неужели вы хотите молиться тому, что не приносит вам ни добра, ни вреда? — спросил пророк Аллаха.

Эти слова разозлили идолопоклонников не на шутку. Пылая жаждой ненависти к Ибрахиму, они бросили его в огонь. Пророк мог получить тяжелые ожоги или погибнуть. Но на помощь к нему пришел Милосердный Господь. Он остудил огонь. И Ибрахим ничуть не обжегся. Но многие люди даже не обратили внимания на это чудо — и не поверили в Аллаха. Спустя некоторое время пророк Ибрахим покинул этих несчастных людей и отправился в Сирию — в город Харран.

За все испытания, которые пришлись на долю терпеливого пророка, Щедрый Господь послал ему на старости лет большую радость. У Ибрахима родилось два сына: Исмаиль и Исхак. Оба они были достойными и справедливыми людьми и пророками Аллаха. Сын Исхака Якуб тоже стал пророком. Так что вы видите, милые ребята, что и наш пророк Ибрахим, и даже его дети, получили благо-словение Создателя за стойкость на Его пути.

А теперь послушайте о великом испытании, которое было послано Ибрахиму и его сыну Исмаилю.

Ему приснилось, что он должен принести в жертву своего единственного сына Исмаиля. Мои дорогие читатели, здесь надо вспомнить, что в то время у нашего пророка был только один сын — его первенец Исмаиль.

Этот сон опечалил Ибрахима. Однако он ни на секунду не забыл, что он должен повиноваться любому велению своего Создателя. Пророк рассказал своему сыну о том, что он видел во сне. Исмаиль был благородным и глубоко верующим в Аллаха мальчиком. Он успокоил своего отца:

— Дорогой отец! Если это веление нашего Господа, ты должен повиноваться. Поэтому, — спокойно сказал он, — не сомневайся и принеси меня в жертву Богу. Не беспокойся, Аллах придаст мне стойкости.

И вот наступил тот момент, когда исполненный печали Ибрахим занес кинжал над своим сыном. Но прежде, чем он успел нанести удар Исмаилю, прозвучал повелительный голос:

— Ты доказал искренность своего намерения. И этого достаточно. Воля твоего Господа исполнена.

Вот таким образом был спасен Исмаиль и испытан на покорность Аллаху его отец, пророк Ибрахим. Оба они радовались счастливому исходу и благодарили своего Творца за Его щедрость. Следуя повелению Аллаха, они принесли в жертву барана.

В память об этом событии мы, мусульмане, каждый год отмечаем праздник Жертвоприношения — Курбан байрам, выражая этим свою преданность Богу. Это самый большой для мусульман праздник. Он напоминает о том, что Аллах подвергает нас в этой жизни различным испытаниям для того, чтобы проверить нашу преданность Ему. Так же он поступил в свое время с пророком Ибрахимом и его сыном Исмаилем.

Как и пророк Ибрахим, мы делимся с бедными людьми и друзьями мясом принесенного в жертву животного. В этот день мусульмане всего мира всеми способами стараются выразить признательность своему Создателю за все блага, которые Он нам дает. А еще они благодарят Его за тот урок, который Он преподал нам, испытав на верность Ибрахима и его сына.

Немного позднее они вдвоем построили в Мекке Кяабу — первый дом на Земле для поклонения Всевышнему Аллаху. Как только строительство было завершено, Исмаиль и его отец-пророк воздали хвалу Господу и прочитали следующее дуа: "О Аллах! Сделай этот город безопасным! О наш Милосердный и Милостивый Господь! Прими от нас это деяние и помоги нам и тем людям, которые придут к этому дому, потому что хотят быть хорошими мусульманами". Вездесущий Бог услышал их мольбу и на века благо-словил Кяабу и город Мекку. Как вы знаете, мои умницы, все мусульмане мира поворачиваются лицом в направлении Кяабы, когда совершают свою молитву. Эту мольбу Ибрахима и Исмаиля читали те, кто жил раньше, читают те, кто живет в наше время, и, конечно же, будут читать те, кому суждено жить в будущем.

В сезон паломничества в Мекку съезжаются мусульмане со всего мира. Они приходят пешком, приезжают на автомобилях, прилетают на самолетах. Кяабу еще называют Запретным Домом Аллаха. Именно вокруг нее в одно и то же время собирается самое большое число мусульман.

Мои юные читатели! Теперь мы с вами знаем, что Ибрахим призывал свой народ поклоняться только Создателю мира, Который сотворил все, что существует во Вселенной — и звезды, и луну, и солнце. Он создал также людей, джиннов, растения, животных и многое другое. Луна, солнце или звезды не обеспечивают нас пропитанием. Но Щедрый Господь заботится о каждом из нас: дает нам одежду, еду, тепло. Великий Аллах — наш единственный Господь и Хозяин. Он не нуждается ни в чьей помощи, но Сам Он необходим всем. Поэтому нам следует быть благодарными Ему за все Его блага и выражать это в своих поступках. Мы, мусульмане, всегда и везде должны молиться Аллаху и совершать только добрые дела. К этому и призывал мудрый пророк Ибрахим.


6. Пророк Юсуф

У маленького Юсуфа было одиннадцать братьев. Десять из них были старше его, а один — младше. Юсуф был очень красивым и добрым мальчиком, и его отец — пророк Якуб — в нем души не чаял. Якуб любил Юсуфа и его родного брата Бениамина больше остальных своих сыновей. К несчастью, это вызывало ревность и зависть его десяти старших братьев.

Однажды Юсуфу приснилось, как одиннадцать планет, солнце и луна поклонились ему в знак уважения. Мальчик рассказал папе о своем сне, и пророк Якуб понял, что Аллах приготовил его сыну великое будущее и почетное положение среди людей. И, конечно же, догадался о том, что Юсуф, как и он, тоже станет пророком Аллаха. Старый и мудрый пророк Якуб попросил Юсуфа никому не рассказывать о своем сне. Ведь если бы старшие братья услышали от него об этом сне, они стали бы завидовать ему еще больше и могли задумать что-то недоброе. Якуб начал сильно беспокоиться о Юсуфе.

Старшие братья почувствовали это особенное отношение отца, и зависть в их сердцах выросла до невероятных размеров. И в один из ужасных дней они решили избавиться от Юсуфа, надеясь, что вся отцовская любовь, наконец-то, достанется им.

И вот как-то раз они попросили отца отпустить Юсуфа с ними в пустыню, где они обычно шумно и весело проводили время, бегая наперегонки или играя в другие игры. Там они схватили своего беззащитного младшего брата, сняли с него рубашку и бросили его в глубокий колодец. Потом злые братья убили овцу и обагрили рубашку Юсуфа овечьей кровью. Поздно вечером они вернулись к своему отцу, показали ему рубашку и, обливаясь лживыми слезами, сказали:

— О отец наш! Мы бегали наперегонки, а твой сын Юсуф стерег наши вещи. В то время, как Юсуф остался один, пришел волк и съел его. Мы были очень далеко и ничего не видели.

При этих словах их отец запечалился. Пророк Якуб понял, что его сыновья обманщики и, горько усмехаясь их неумелой хитрости, спросил их:

— Что же это был за милосердный волк, который съел моего сына и не порвал при этом его рубашку? Нет, злые стороны ваших душ научили вас этой лжи.

Однако пророк Якуб был истинно верующим человеком. Он не поддался отчаянию и искал помощи в своем горе только у Аллаха. Папа Юсуфа много молился и просил своего Создателя укрепить его веру и даровать ему терпение.

Наш маленький герой, с которым так жестоко обошлись его братья, не поддался унынию. Напротив, хотя он и сидел на дне темного колодца, он вовсе не ощущал себя одиноким. Будущий пророк знал, что повсюду за ним следит Аллах. Его юное благодарное сердце чувствовало, что Бог заботится о нем. Юсуф, как и его папа, не терял времени и молился своему Щедрому Создателю.

В это время мимо проходил торговый караван. Купцы остановились неподалеку от того места, где находился наш юный герой, и один из них пошел наполнить бурдюки водой. Когда путник опускал в колодец свое ведро, он за-глянул вниз и увидел Юсуфа. Купцы обрадовались своей находке, поскольку они догадывались, что за красивого юношу можно получить большие деньги. Да, ребята, это очень грустно, но во времена пророков Аллаха людей продавали и покупали. К сожалению, торговля людьми имеет место и в наше время. Купцы отвезли Юсуфа в Египет и продали его за очень маленькую плату египтянину. Этот египтянин был королевским казначеем. У него не было детей. Он сжалился над Юсуфом и купил юношу в надежде сделать его когда-нибудь своим сыном.

Шли годы, несчастный пророк Якуб страдал от разлуки с сыном. Но его вера в Аллаха оставалась твердой и сильной. Он неустанно восхвалял нашего Мудрого Бога и никогда не переставал надеяться на то, что его любимый сын все еще жив и однажды воссоединится с ним. Юсуф тоже догадывался об этом, потому что Мудрый Аллах внушил ему мысль о том, что впереди его ждет прекрасное будущее и встреча с братьями.

Иногда в жизни случается так, что человека несправедливо обвиняют в преступлении, которого он не совершал. Это одно из испытаний, которые Аллах посылает своим слугам. Так произошло и с Юсуфом. Когда он подрос и стал еще мудрее и сильнее в поклонении своему Создателю, Аллах послал ему новое испытание. Будущего пророка посадили в тюрьму, хотя он и не сделал ничего плохого. Но мы ведь с вами знаем, ребята, что Аллах ничего не делает без причины и пользы. Только Ему одному известно, что идет на пользу человеку, а что — нет. И Он помогает всем, у кого в сердце есть вера в Него.

Прошло семь лет, а пророк Юсуф все еще находился в тюрьме. У него появился чудесный дар. Аллах научил его толковать значение снов.

Вместе с Юсуфом в тюрьме сидело двое молодых людей. Каждому из них приснился странный сон, и им, конечно же, очень захотелось понять свои сновидения. Наблюдательные юноши заметили, что их сосед очень хороший человек, который боится Бога. И подумав, они решились обратиться за советом к Юсуфу, в надежде, что он сможет что-нибудь им разъяснить.

— В моем сне, — начал рассказывать один из юношей, — я отжимал сок из винограда.

— А мне приснилось, что я несу на голове хлеб. И над моей головой кружат птицы и клюют с нее хлеб. Пожалуйста, объясни нам смысл наших снов.

— Я могу растолковать эти сны еще до того, как вам принесут пищу. Я не колдун и не предсказатель. И это — только малая часть тех знаний, которые мне дал Аллах. Я никогда не следовал вере и обычаям своего народа, который не верит в Аллаха. Наоборот, я верю в Единого Бога и следую религии моих предков: моего отца Якуба, деда Исхака и прадеда Ибрахима. Нам нельзя верить ни в кого другого, кроме Аллаха, или молиться кому-нибудь еще, кроме Него.

— Люди должны верить только в Аллаха, — продолжал рассказывать пророк Юсуф. — Нам нельзя говорить, что у Всемогущего Бога есть помощники. О, мои соседи по темнице!! Как вы думаете, кто лучше и сильнее: Единый, Непобедимый и Всемогущий Бог или то множество господ, которые отличаются друг от друга по степени власти над другими людьми? Так ведь Аллах запретил нам называть богом кого-нибудь другого и поклоняться чему-нибудь еще, кроме Него. Ведь только Аллах знает обо всем, и все происходит лишь по Его воле. Наш Господь приказал нам верить в Него и поклоняться и молиться только Ему. Это — истинная вера. Но, к сожалению, большинство людей не понимает этого...

Так вот, мои соседи по темнице! Один из вас будет поить вином своего царя, а другой — будет казнен, и птицы будут клевать его голову.

Пророк Юсуф закончил свою речь и обратился к юноше, которого Аллах пожелал сделать слугой у царя:

— Пожалуйста, когда тебя отпустят, расскажи своему царю о том, что меня заключили в тюрьму несправедливо!

Однако шайтан, мои умницы, заставил этого юношу забыть о просьбе пророка Юсуфа. И ему пришлось находиться в тюрьме еще несколько лет. И только один Аллах помнил о заточенном в темницу пророке!

В это время Египтом правил царь Ар-Райян. И вот в одну из ночей ему тоже приснился странный сон. Этот удивительный сон очень сильно обеспокоил его. Недолго думая, царь созвал своих придворных мудрецов и приказал им: "Растолкуйте-ка мне мой сон. Я видел, как семь тощих коров пожирали семь очень тучных коров, а еще семь зеленых колосьев пшеницы и семь сухих. Что это могло бы значить?" Но придворные мудрецы только покачали головами. Никто из них так и не смог объяснить, что означал этот удивительный сон. И слуга царя, который был освобожден из тюрьмы, вдруг вспомнил о богобоязненном Юсуфе.

— Я могу разузнать о значении этого сна! — сказал он своему царю. — Пошлите меня в тюрьму, где находится молодой человек, который умеет толковать сны.

И он сразу же был послан к пророку Юсуфу...

Слуга царя вошел к Юсуфу, поприветствовал его и попросил:

— О правдивый и благородный Юсуф! Пожалуйста, растолкуй нам сон, который видел мой царь! Ему при-снилось, что семь очень тучных коров поедают семь худых. А еще — семь зеленых колосьев пшеницы и семь сухих.

И пророк Юсуф ответил ему:

— Передай своему владыке, что все следующие семь лет будут благоприятными для него и его народа. Все это время его поля будут давать хороший урожай. А те семь лет, которые последуют за ними, будут неурожайными. И если вы не оставите зерно про запас, египетский народ будет голодать. И поэтому вам следует в течение первых семи благоприятных лет сохранить как можно больше зерна для тех времен, когда наступит голод.

Царь остался очень доволен. Он решил взять Юсуфа к себе на службу и велел привести его во дворец, чтобы объявить ему о своем решении. Но Юсуф согласился на предложение царя только при одном условии: пусть царь сначала признает, что Юсуф был брошен в темницу не по справедливости. Царь признал это, после чего пророк Юсуф поступил к нему на службу. Добрый пророк Юсуф захотел помочь египтянам и поэтому попросил царя Ар-Райяна, чтобы тот назначил его главным дворцовым казначеем и поручил ему заготавливать зерно на случай неурожая и голода. Царь поблагодарил его и согласился, поскольку он уже понял, что этот толкователь снов был мудрым и честным человеком. Вот так Юсуф стал главным египетским казначеем. Это значит, что царь Египта доверил ему распоряжаться казной, в которой хранились все деньги и сокровища государства.

Когда наступило неурожайное время, голод охватил все земли, которые располагались по соседству с Египетским царством. От него страдали и люди, жившие на родине Юсуфа — в Палестине. Очень скоро у них закончились запасы зерна. И они начали съезжаться в Египет, поскольку весть о богатых запасах зерна распространилась далеко за его пределы.

И вот однажды в Египетское царство прибыли и братья нашего пророка Юсуфа. Они хотели купить зерно, в избытке хранившееся в закромах, которыми он распоряжался.

Мои внимательные читатели! Вы, конечно же, догадались о том, что Аллах в награду за терпение пророка Юсуфа устроил события так, чтобы он встретился со своими братьями? Случилось так, что братья пришли к главному казначею. И этим казначеем был пророк Юсуф. Он узнал при встрече своих братьев, а они его — нет. Пророк сразу же заметил, что с ними не было его родного брата Бениамина. И у него возник умный план, как заставить их привезти его к нему. Он приказал дать братьям полную меру зерна. И после этого объявил им, что впредь они не получат зерно, пока не привезут к нему своего младшего брата Бениамина.

Братья вернулись домой к отцу и все ему рассказали. Старый и несчастный пророк Якуб очень скучал по своему любимому сыну Юсуфу и боялся потерять еще и его брата. Поэтому он сначала не хотел отпускать Бениамина в Египет с его старшими братьями. Но Аллах велел ему послать с ними младшего сына. И Якуб решил позволить им взять Бениамина с собой, если они дадут ему клятву. Старшие сыновья поклялись Аллахом, что они вернут Бениамина домой живым и невредимым, конечно, если их не настигнет беда. И все вместе пустились в путь.

Когда они прибыли в Египет, пророк Юсуф пригласил Бениамина к себе в дом и признался ему, что он его брат Юсуф, который пропал много лет назад. И попросил его не рассказывать пока об этом братьям. Когда же им пришло время уезжать, Юсуф приказал своим подчиненным подложить в поклажу Бениамина царский кубок. Это был необычный кубок: его использовали как меру веса для того, чтобы отмеривать зерно покупателям. Пропажа тут же обнаружилась, и царские слуги стали искать вора среди приезжих. Они обыскали вещи всех братьев — и нашли пропавший кубок у Бениамина. Поэтому его объявили рабом и оставили в Египте. Вот так Юсуф и Бениамин вновь обрели друг друга.

В то время как Юсуф и Бениамин радовались встрече, их братья совершенно растерялись, не зная, как им теперь поступить. Они вспомнили об обещании, данном отцу, и собрались вместе, чтобы решить, что же им делать дальше. И старший из них сказал:

— Неужели вы забыли о том, что наш отец взял с нас клятву? До этого вы тоже обещали ему, что будете присматривать за Юсуфом, и не сдержали своего слова. Поэтому я не покину эту землю, пока отец не позволит мне вернуться, или пока Аллах не разрешит это дело как-нибудь иначе. Ведь Он — Лучший из всех, кто выносит мудрые решения.

Пророк Якуб очень расстроился, когда увидел, что его дети вернулись домой без Бениамина. Однако его сыновья поклялись, что они не виноваты в этот раз, и рассказали все то, что произошло с ними во дворце. Но пророк Якуб не поверил их словам.

— О нет! — ответил он им. — Злые стороны ваших душ подсказали вам, как обмануть меня. И мне теперь остается только терпеливо ждать и надеяться на то, что когда-нибудь Аллах вернет мне сыновей. А Он, конечно же, знает обо всем, что произошло. Он самый Мудрый и Щедрый. И я буду надеяться на Его помощь!..

И пророк Якуб отвернулся от них, чтобы не обнаружить перед ними свою грусть и гнев, и горько воскликнул:

— Как жаль, что нет Юсуфа со мной!

Услышав это, сыновья Якуба сказали:

— Ты, наверное, будешь вспоминать о нем до тех пор, пока твоя печаль не убьет тебя!

Но он ответил им:

— Я полагаюсь на мудрость Аллаха и жалуюсь на свою печаль Ему одному! Ведь от Него мне известно то, о чем вы даже не подозреваете.

За долгие годы разлуки и грусти по любимому сыну Юсуфу пророк Якуб выплакал много слез и со временем ослеп. Но его терпение нисколько не иссякло от времени и испытаний, ведь он знал, что за все это его ждет огромное вознаграждение от Аллаха...

Пророк Якуб послал своих сыновей обратно в Египет пополнить запасы продуктов и расспросить, как поживает Бениамин. А еще отец попросил их разузнать, не слышал ли там кто-нибудь о Юсуфе.

Когда братья прибыли в Египетское царство, они опять встретились с пророком Юсуфом. В этот раз они со слезами на глазах молили его отпустить им полную меру зерна, чтобы их большие семьи могли прокормиться.

— Наши дома постигла беда, и наш товар для обмена очень беден. Но, пожалуйста, о щедрый вельможа, окажи нам милость и дай нам полную меру зерна! Ведь Аллах добр к тому, кто милостив к другим людям. Наш Господь дает такому человеку множество благ за это!

И Юсуф сказал в им ответ:

— Вспомните, как вы поступили с Юсуфом и как вы были грубы с его младшим братом! Вы ведь не задумывались над тем, что Аллах будет вами недоволен. И вы, дорогие братья, не были милостивы к ним.

— Неужели ты и вправду Юсуф? — изумленно спросили его старшие братья.

И Юсуф ответил им:

— Да, я Юсуф, а это — брат мой.

Старшим братьям стало очень стыдно за то, что они сделали много лет назад. Они от чистого сердца попросили у Юсуфа прощения, и он, конечно же, простил их. Пророк Юсуф не держал зла на своих братьев. Ему лишь хотелось поскорее увидеть своих родителей. И он попросил братьев привезти маму и папу к нему в Египет. Аллах внушил пророку Юсуфу дать братьям свою рубаху, чтобы они отвезли ее домой к отцу и набросили на его лицо. И Юсуф объяснил своим братьям, что, как только они набросят рубашку на лицо отца, зрение тут же вернется к нему.

Братья пустились в путь. Как только они вышли из Египта, Якуб, по воле Аллаха, почувствовал запах Юсуфа.

В это время старый пророк был не один и разговаривал о чем-то с другими людьми.

— Я чувствую запах Юсуфа! — неожиданно сказал он своим собеседникам.

Но они только посмеялись над ним и сказали:

— Ты заблуждаешься, Якуб.

Но надежда не покинула пророка Якуба. Он всегда верил, что Юсуф жив, и никогда не переставал просить Аллаха, чтобы однажды его сын вернулся домой. И вот, наконец, наступил долгожданный день.

Когда братья въехали в Палестину, они сразу же направились к дому пророка Якуба. Сыновья спешили обрадовать своего папу вестью о том, что их брат Юсуф жив. Братья описали свою встречу с ним. А потом, как и просил их Юсуф, набросили его рубашку на лицо своего слепого отца. И к пророку Якубу опять вернулось зрение.

— Разве я не говорил вам, что мне известно от Аллаха то, о чем не знаете вы? — радостно воскликнул старый пророк.

Братья попросили прощения у отца и сказали ему, что уже покаялись перед Аллахом. Пророк Якуб пообещал своим сыновьям, что непременно простит их.

Прошло совсем немного времени, и родители Юсуфа вместе со всеми своими сыновьями ступили на Египетскую землю. Юсуф тепло встречал и принимал их. Он крепко обнял маму и папу и расцеловал их обоих. Эта встреча стала для них прекрасной наградой за долгие годы слез и терпения.

— О родители мои! — сказал им Юсуф. — Добро пожаловать на Египетскую землю! Оставайтесь жить в этом городе и наслаждайтесь всеми его благами. Вы будете здесь в полной безопасности, если Аллаху так угодно.

По обычаю того времени родители Юсуфа и его одиннадцать братьев опустились перед ним на землю в поклоне, в знак уважения и признания его высокого места в Египте. Увидев это, Юсуф воскликнул:

— О папа! Так вот что означает тот мой сон!

Теперь пророк Юсуф догадался, что солнце, которое во сне поклонилось ему, — это его отец, луна — это мама, а одиннадцать планет — все его братья. Сердце Юсуфа переполнилось благодарностью и благоговением перед Аллахом. И он обратился к Нему с мольбой:

— Господь мой! Ты всегда помогал мне. И научил меня всему тому, что любимо Тобою и полезно мне. Ты всегда и повсюду меня защищал. И дал мне высокое положение среди других людей. Ты одарил меня способностью толковать сны. О Творец небес и земли! Ты мой Защитник и Владыка, самый Великий, самый Мудрый, самый Милостивый и Милосердный. Бог всех людей: сильных и слабых, богатых и бедных. О Аллах! Дай мне умереть как мусульманину и прими меня к Себе как одного из тех, кто соблюдал все твои предписания и был послушен Твоей воле!!

Вот таким образом вся семья пророка Юсуфа снова собралась вместе. Все стали намного счастливее, чем прежде, и намного-намного дружнее. Братья Юсуфа тоже остались в Египте и начали жить счастливой и честной жизнью.


7. Пророк Юнус

Пророк Юнус жил в большом городе, который назывался Найнава, и призывал людей к вере в Единого Бога. Жители этого города забыли о приказаниях Аллаха и делали то, что Он запретил. Вот поэтому-то наш Создатель и послал к ним пророка Юнуса. Пророк взывал к этим людям: "Верьте только в Аллаха и только Ему повинуйтесь. Молитесь вашему Господу и совершайте добро. Иначе вы не минуете суровой кары! Никто не сможет заступиться за вас перед вашим Создателем”.

Вскоре стало понятно, что эти люди даже не желают слушать пророка. И вот однажды Аллах велел ему предупредить жителей города Найнава о том, что у них осталось только три дня на то, чтобы исправиться. И если они за это время не перестанут спорить с Юнусом и не поверят в Единого Бога — их ждет суровое наказание. Пророк Юнус понял, что Всемогущий Господь гневается на упрямый народ, и ушел из города прежде, чем истекли назначенные три дня.

На пути пророка Аллаха встретилось море, и он должен был сесть на корабль, чтобы его переплыть. Когда корабль находился далеко в открытом море, Юнуса постигло великое испытание. Поднялся большой шторм. Люди, плывшие на этом судне, сильно испугались того, что они пойдут ко дну вместе с ним. Их корабль был переполнен. Тогда люди решили сначала избавиться от груза и вещей, которые были на корабле. Но это не помогло. Поэтому они решили облегчить корабль, выбросив за борт хотя бы одного человека. Поэтому все, кто плыл вместе с пророком, стали тянуть жребий, кому из них суждено быть выброшенным за борт. Первый раз жребий пал на пророка Юнуса. Но люди, плывшие на корабле, отказались от своего уговора и решили снова испытать судьбу. Они видели, что Юнус очень богобоязненный человек, и не хотели обрекать его на смерть. Однако и во второй раз все повторилось, и им пришлось тянуть жребий еще раз. И поэтому, когда выбор пал на пророка Юнуса в третий раз, пророк разделся и сам бросился в бушующее море.

В это время мимо проплывала огромная рыба-кит. Она заглотила оказавшегося в воде благородного пророка. Однако Милостивый Аллах позаботился о Юнусе. Он внушил этой рыбе не причинять пророку вреда. И Юнус упал прямо в ее желудок, оставаясь целым и невредимым. Большая рыба не переварила пророка и ничуть не повредила его кости.

В желудке у рыбы было очень темно и немного страшно. Находясь в одиночестве, Юнус размышлял над тем, что случилось с ним в том городе, из которого он так поспешно ушел. Пророк Юнус понял, что он не был терпелив к этим людям и что он погорячился, покинув их без разрешения своего Создателя. Несчастный пророк стал упрекать себя за то, что он не остался с ними и не продолжал разъяснять им слова Аллаха, пока они не поверят в Единого Бога.

В отчаянии Юнус стал молиться Аллаху. Он взывал к Нему с мольбой: "О Аллах, нет бога, кроме Тебя. Лишь Тебе воздаю я хвалу и лишь Тебе поклоняюсь. Я поступил несправедливо. Я ошибся. И если Ты не поможешь мне, я никогда не заслужу Твою милость!”

Мы с вами уже знаем, что Аллах всегда и везде слышит молитвы и просьбы тех, кто обращается к Нему. Он услышал и мольбу пророка Юнуса. Через три дня рыба под-плыла к берегу и выбросила его на берег. Пророк Юнус испытывал страдания от угрызений совести. Лежа на берегу моря, он чувствовал себя очень слабым, больным и беспомощным. Но Щедрый Аллах проявил к нему Свою милость, и рядом с пророком выросло дерево, которое укрыло его своей тенью и дало ему сытные плоды. Вскоре пророк Юнус вновь обрел здоровье и силы, и Аллах повелел ему вернуться обратно в город Найнава. И когда Юнус вошел в этот город, то обнаружил, что его жители уже верят в Аллаха и исповедуют религию единобожников.

...А за время отсутствия пророка случилось вот что. После того, как пророк Юнус покинул жителей Найнава, над городом нависла огромная черная туча. И люди поняли, что то, о чем предупреждал их пророк, сбудется, как только истекут отпущенные им три дня. Теперь у них не оставалось ни малейшего сомнения в том, что если они не поверят в Аллаха и не станут Ему поклоняться, Аллах непременно их накажет. Поэтому жители Найнава поспешили засвидетельствовать свою веру в Единого Бога, и стали поклоняться только Ему.


8. Пророк Муса

В далекой Африке есть страна, которая называется Египет. Когда-то давно там жили потомки пророка Ибрахима Якуб и Юсуф, но теперь страной правил порочный фараон. Этот фараон не верил в Аллаха и был злым и несправедливым. У пророка Якуба было еще одно имя — Исраиль. И поэтому его потомков назвали сынами Исраиля. Время правления злого фараона было для них очень тяжелым. Египтяне ненавидели их и всегда затевали с ними ссоры.

Однажды фараон увидел тревожный сон. Ему приснилось, что на свет появился младенец из сынов Исраиля, который вырос и разрушил его царство. Египетский фараон ужасно испугался. Он очень любил власть и считал себя богом и единственным хозяином Египта. Повелитель египтян был суеверен и думал, что его сон обязательно сбудется. Поэтому жестокий фараон приказал своим слугам убивать всех мальчиков — потомков пророка Якуба, которые должны были родиться.

Именно в эти неспокойные времена и родился младенец, которого родители назвали Мусой. Аллах внушил его маме положить маленького Мусу в корзину, а корзину спустить на воды реки. Таким образом Муса избежал ужасной участи, уготованной ему фараоном.

Корзину с младенцем нашла жена фараона. Она была добросердечной женщиной и взяла малыша во дворец. Никто не мог сказать, кто его родители, и жена фараона захотела оставить младенца при себе. Поэтому она стала искать ему кормилицу. И вот, мои милые дети, Аллах сделал так, что настоящая мама Мусы была доставлена во дворец и избрана кормилицей. Вот так, с помощью Бога, была спасена жизнь будущего пророка и посланника, а матери был возвращен ее сын.

Муса воспитывался во дворце фараона, его обучали разным полезным наукам лучшие учителя. Со временем из него вырос умный и способный юноша.

Но, к сожалению, однажды с ним произошел неприятный случай. Как-то раз Муса покинул дворец и пошел в город. На улице он увидел двух людей, которые дрались друг с другом. Один из них был египтянином, а другой, как и Муса, принадлежал к сынам Исраиля. Он позвал его на помощь. Египтяне считали сынов Исраиля своими врагами и часто убивали их в драках. Поэтому Муса решил помочь человеку из своего народа. Египтянин был сильнее, он сохранял явное преимущество в драке. Вдруг человек из народа Мусы совсем ослабел и перестал сопротивляться врагу. Муса испугался, что египтянин убьет своего слабого соперника, подбежал к победителю и оттолкнул его в сторону. Когда египтянин упал, он сильно ударился и почти сразу же после этого умер. На улицах в это время почти не было людей. Никого не оказалось рядом с Мусой и двумя драчунами, и поэтому ни один человек не видел этого случайного убийства. Опомнившись от гнева, Муса раскаялся в том, что он нечаянно убил человека, и стал искренне просить у Аллаха прощения. И Аллах простил Мусу, ведь Он Милосердный и Прощающий. Наш Создатель любит тех, кто искренне раскаивается в своих дурных поступках и просит у Него прощения.

На следующее утро Муса снова отправился в центр города по своим делам. Юношу мучил страх, что его узнают и схватят за убийство египтянина. Он шел, тревожно оглядываясь по сторонам. Вдруг Муса снова услышал громкий крик о помощи. Тот же самый человек, из-за которого он вчера нечаянно совершил убийство, опять ввязался в драку и звал к себе на помощь. Наш смелый юноша подошел к нему поближе и сказал драчуну:

— Похоже на то, что ты задира и любишь ссориться.

Несмотря на то, что Мусе не нравилось, что этот человек из его народа слишком часто попадает в плохие истории, наш сильный юноша решил помочь ему. Он уже собирался вступить в драку и защитить его. Но драчун из сынов Исраиля вдруг испугался, что силач-Муса убьет его, как до этого убил египтянина, и торопливо выговорил:

— А не задумал ли ты убить меня, о Муса? Ведь ты уже лишил вчера одного человека жизни! Неужели тебе нравится быть тираном и ты совсем не хочешь быть хорошим человеком?

Наш незадачливый юноша совершенно перепугался и ушел прочь. Через некоторое время к Мусе примчался один человек. Он разыскал его и сообщил ему о том, что фараон уже знает о вчерашнем происшествии. И его вельможи собрались в суде, чтобы вынести убийце приговор. Поэтому он посоветовал нашему юноше бежать из Египта в другие земли.

И Муса не медля покинул страну фараона и отправился в те места, где жил пророк Шуайб. Путь привел его к роднику, у которого пастухи поили свои стада овец. Неподалеку от источника воды юноша заметил двух девушек, дочерей Шуайба, которые ожидали своей очереди напоить овец. Муса сообразил, что они не смогут добраться до воды, пока пастухи не уведут от источника свои стада. Добросердечный юноша решил помочь девушкам и сам провел к источнику их овечек. Когда девушки вернулись домой, они рассказали о случившемся своему старому отцу. И он отправил одну из них обратно, чтобы она пригласила доброго юношу к ним в дом. Шуайб поблагодарил Мусу, принял в своем доме, как почетного гостя и предложил ему взять в жены одну из своих дочерей при условии, что он в течение нескольких лет будет пасти стада его овец. И будущий пророк согласился. Он зажил счастливо со своей новой семьей в доме, который находился неподалеку от источника.

Прошло несколько лет, и Муса со своей женой отправился домой в Египет повидаться с мамой. В дороге они сбились с пути. Ночи в пустыне были очень холодные, и Муса попытался развести огонь, чтобы согреться. Однако у него ничего не вышло. Но Аллах все же не дал замерзнуть ему и его жене. Наш Господь заставил Мусу взглянуть на гору Синин. С правой ее стороны горел огонь. Будущий пророк приказал своей жене остановиться и ждать его, а сам направился туда, где горел огонь, а значит, должны были быть и люди. Он надеялся узнать у них, как найти дорогу в Египет, или хотя бы принести оттуда горящую головешку. Но когда Муса приблизился к источнику огня, он неожиданно услышал голос:

— О Муса! Я Аллах, твой Господь. Ты стоишь на земле священной долины Тува. Поэтому сними свою обувь. Я сделаю тебя Своим пророком. Я — Единственный Бог. Кроме Меня, нет ни одного другого божества. Поклоняйся Мне: ищи помощь и поддержку только у Меня и совершай молитву...

И наш Господь даровал Мусе чудеса для того, чтобы он почувствовал себя увереннее и мог доказать своему народу, что Аллах сделал его Своим пророком.

— А что это ты держишь в своей правой руке? — вдруг обратился Аллах к Мусе.

— Это мой посох, — покорно ответил Его пророк. — Я опираюсь на него, когда хожу. А еще я сбиваю им с деревьев плоды и листья, чтобы утолить голод и накормить скот.

Тогда Господь приказал:

— Брось свой посох на землю, о Муса!

Пророк Муса послушно исполнил то, что ему велел Аллах. И пророку показалось, что посох превратился в змею. На его глазах змея задвигалась и начала отползать в сторону.

— А теперь возьми ее рукой. Не бойся! — снова приказал наш Господь. — И ты увидишь, как твой посох примет прежний вид.

После этого Аллах показал пророку Мусе новое чудо.

— Прижми руку к своему боку, а потом посмотри на нее. Ты увидишь, что она стала белой. Это не причинит тебе вреда и станет моим вторым знамением для тебя... Ступай же к фараону, ведь он преступил все пределы.

Тогда Муса не удержался и попросил:

— О мой Господь! Даруй мне истинные знания, помоги мне исполнить Твой приказ, научи меня говорить правильно и красиво, чтобы все меня понимали, и назначь мне в помощники моего брата Харуна.

— Я уже даровал тебе то, о чем ты просишь, — ответил ему Аллах. — Позови с собой Харуна, и отправляйтесь вдвоем к фараону. Он перешел все границы того, что я разрешил людям. Но говорите с ним вежливо. Может быть, он прислушается к вашим словам и испугается Божьего гнева. Скажите ему, что у него есть только один Бог — Аллах, Который создал все вокруг. Люди должны быть благодарны Мне за это, молиться только Мне и стремиться делать добро. Так вот, отправляйтесь к фараону и его народу, который погряз во зле, и донесите им Мое послание.

Пророки Муса и Харун отправились в Египет и обратились к фараону со словами:

— Нас послал к тебе Аллах, Господь миров. Мы пришли, чтобы освободить сынов Исраиля, которые живут на этой земле в угнетении. Ты должен отпустить их на свободу. Позволь им уйти с нами, — говорил Муса. — Мы посланы, чтобы разъяснить тебе истину и показать знамения Аллаха.

Тогда фараон спросил:

— Кто ваш Господь, о Муса?

— Бог, Который сотворил небо, и землю, и то, что находится между ними...

Услышав это, фараон пришел в неистовую ярость и закричал:

— Ты лжешь! Только я, великий царь египетский, являюсь хозяином этого мира. Я самый сильный из всех царей на земле. Ты, должно быть, выжил из ума, коль осмеливаешься так говорить со мной. Если ты не станешь мне повиноваться, я брошу тебя в темницу!

Но пророка Мусу не испугали ни гнев фараона, ни его угрозы.

— С помощью Аллаха я докажу тебе, что мой Бог сильнее всех людей и что Он сильнее тебя, — сказал он фараону.

Затем пророк взял свой посох и бросил его на пол. В тот же миг его посох превратился в длинную извивающуюся змею. А потом Муса показал руку, которая неожиданно поразила всех своей белизной, странно выделяясь на темном теле.

— Да ты, очевидно, волшебник, — сказал фараон. — Я созову всех волшебников моей страны, и тогда мы посмотрим, чье колдовство сильнее — твое или их!

После этого во дворец фараона были созваны все чародеи египетского государства. Все они имели при себе посох или веревку. И каждый из пришедших волшебников по приказу своего хозяина-фараона околдовал людей, собравшихся у его трона. Даже пророку Мусе показалось, что посохи и веревки превратились в ужасных змей. Страх охватил его душу, но Великий Аллах успокоил своего верного слугу и напомнил, что Он выбрал его среди других людей и возвысил до положения Своего пророка. А еще, ребята, наш Всемогущий Бог приказал Мусе бросить на пол посох, который в это время был в его правой руке, и пообещал уничтожить чары волшебников.

Настала очередь пророка Мусы бросить свой посох. Он ударил его о пол, и посох превратился в огромную змею. Эта змея поглотила всех тех змей, которые появились в результате колдовства волшебников фараона. Чародеи были потрясены. Они упали на колени, склонив свои головы к земле.

— Мы свидетельствуем, что верим в Аллаха, сделавшего Мусу Своим пророком, — говорили они. — Аллах, безусловно, гораздо сильнее любого из нас!

Но глупого и жестокого фараона это окончательно разъярило.

— Вы хотите верить во что-то, не получив на это моего дозволения? В наказание за это вам отрубят накрест кисть руки и ступню ноги! — кричал он волшебникам.

— Неужели ты хочешь отомстить нам только за то, что мы поверили в знамение Аллаха? — спросили они. — Что бы ты с нами ни сделал, мы все равно не откажемся от своей веры. Да будет наш Бог милостив к нам и да поможет Он нам быть терпеливыми и стойкими!

Вот так чародеи превратились в добрых и верных слуг Аллаха.

После того, как пророк Муса покинул фараона и его слуг, он пошел к потомкам Якуба, жившим в страшном угнетении под властью этого злого правителя. Муса созвал их и сказал: "Наш Господь велел нам покинуть Египет". И они все вместе отправились в путь. Но ужасный фараон со своими воинами пустился в погоню вслед за ними, надеясь вернуть их обратно.

Беглецы во главе с Мусой шли не останавливаясь, пока, наконец, не вышли к морю. К этому времени злые преследователи почти настигли их. Сыны Исраиля ужасно испугались. Однако на помощь к ним пришел Аллах. Он приказал Мусе коснуться посохом морских вод, и море расступилось в две стороны, и показалось сухое дно. Муса и его народ перешли через море, ступая ногами по его твердому дну. Когда фараон и его воины приблизились к морю, они не остановили свое преследование, а, наоборот, бросились вдогонку за беглецами, не обращая внимания на чудо, которое сотворил Великий Господь. И вот, когда пророк Муса и сыны Исраиля были уже на другом берегу, а фараон со своим войском не успел еще достичь сухого берега, Аллах сомкнул воды моря, вернув их на прежнее место. Твердая дорога, по которой они шли, исчезла. Морские волны накрыли злых преследователей, и они все утонули.

Так наш Создатель спас Своего пророка и его народ за то, что они поклонялись только Ему. Жестокий же фараон, не веривший в своего Создателя, утонул в морских водах. Его глупая гордость и злое тщеславие помешали ему поверить в Аллаха и поклоняться Ему.

А теперь давайте узнаем, мои маленькие умницы, как же дальше сложилась судьба людей из народа посланника Мусы. Вместе со своим пророком они долгие годы бродили по пустыне. Но в один из дней Аллах велел своему посланнику взойти на высокую гору — Синин. Пророк Муса должен был оставаться там в течение сорока дней и ночей, воздавая хвалу Аллаху и выслушивая то, с помощью чего он будет наставлять свой народ на путь истины.

Но сорок дней и ночей оказались очень долгим сроком для сынов Исраиля. Они забыли о наставлениях пророка Мусы и начали проявлять нетерпение. Скоро никто из них уже и не мог вспомнить, что Аллах — их Единственный Господь и что они должны поклоняться только Ему. Эти забывчивые люди захотели молиться идолу. Для этого они отлили из золота теленка и начали молиться ему. Спустившись с горы, посланник Муса увидел теленка и очень опечалился. Он разбил золотого идола и стал увещевать свой народ: "Вы не должны никому поклоняться, кроме Аллаха".

Муса передал своему народу Откровение, которое Аллах ниспосылал ему во время его пребывания на горе. Это Писание по-арабски называется “Тауратом” (Торой). В нем объясняется, что люди должны делать и чего им делать нельзя. В Таурате, конечно же, говорится и о том, что все люди обязаны молиться Аллаху и что им нельзя поклоняться кому-нибудь еще, кроме Него. Те, кто верит в Единого Бога, ни при каких обстоятельствах не должны убивать своих братьев или брать то, что им не принадлежит. Всем людям следует по-доброму относиться к своим родителям и друг к другу.

А теперь, мои внимательные читатели, давайте вернемся к народу благородного посланника Мусы. Люди из его племени устыдились и признали, что они проявили неблагодарность по отношению к Аллаху. Милостивый Господь спас их от жестокого фараона, а они несправедливо забыли об этом. Посланник Муса посоветовал им раскаяться и попросить у Аллаха прощения. Сыны Исраиля послушали своего пророка и воздали хвалу своему Господу, и даже поклялись Ему, что будут совершать только добрые деяния.

Аллах обещал простить тех, кто испытывает стыд за совершенные ими нехорошие поступки и желает при этом исправить свои ошибки и вернуться к поклонению Ему.


9. Пророк Дауд

Будущий пророк родился в бедной семье. Поэтому, когда Дауд был ребенком, он уже работал, чтобы помочь своим родителям. Дауд пас стада овец и коров. Он был очень смелым мальчиком, который со временем вырос в сильного и уверенного в себе юношу. А еще Дауд очень ловко стрелял из пращи. Праща, ребята, — это оружие, которое люди использовали в то время, чтобы сразить врага или убить животное на охоте. Оно похоже на лук. Но вместо стрел воины и охотники использовали для стрельбы камни.

В тот период времени, в который жил Дауд, сынами Исраиля правил царь Талут. Вы ведь еще не забыли, мои умницы, что сыны Исраиля — это потомки пророка Якуба?

Однажды царь Талут приказал сынам Исраиля готовиться выступить в военный поход. Дауд был еще мал, чтобы сражаться, как взрослый воин. Но ему очень хотелось отправиться на войну вместе со своим папой и братьями. И он попросил папу разрешить ему выступить в поход вместе со всеми, потому что ему хотелось хоть чем-нибудь быть полезным для войска своего народа. К огромной радости Дауда, его взяли с собой для того, чтобы он подносил воинам воду и еду.

Когда воины собрались в указанном месте, чтобы отправиться в поход, царь Талут обратился к ним с такой речью:

— О мои воины! Аллах сообщил мне, что Он испытает вас в дороге. Мы будем проходить мимо реки. Не пейте воду из нее. Кто сдержится и не выпьет, тот продолжит со мной путь. В случае крайней нужды можно выпить лишь несколько глотков из ладони.Но тот, кто напьется из реки, не пойдет дальше с нами.

Вы, наверное, удивляетесь, почему царь Талут поставил своим воинам такое странное условие? Он это сделал для того, чтобы узнать, кто из них настоящий воин, который всегда будет подчиняться его приказам, а кто нет. Ведь солдат, который не слушается своего командира, на войне бесполезен, и поэтому нет смысла брать его с собой в поход.

Когда войско царя Талута подошло к реке, сыны Исраиля очень устали и измучились от жажды. Многие из них не послушались приказа своего командира и испили воду из реки. Поэтому Талут отправил большинство своих горе-воинов домой к их семьям, а сам со своим небольшим, но надежным войском, отправился дальше.

Когда сыны Исраиля переправились через реку, Талут повел их туда, где должен был состояться бой. Там они должны были сразиться с армией Джалута.

Как только сыны Исраиля увидели огромное войско Джалута, они испугались и начали жаловаться друг другу:

— Мы нипочем не одолеем такую силу! Ведь наши братья покинули нас, и теперь войско Джалута намного сильнее нашего.

Но среди них были и крепко верующие люди, которые не забыли о том, что они будут отвечать перед своим Создателем за свои поступки. Они стали призывать своих братьев по вере положиться на милость Аллаха и смело сразиться с врагом:

— Вспомните, братья, как часто случалось, что по воле Аллаха маленькое войско побеждало большое! Аллах поддерживает тех, кто твердо верит в Него.

И тогда воины Талута поняли свою ошибку и обратились к Аллаху с мольбой:

— О наш Господь! Дай нам мужество, сделай нас стойкими и помоги нам одержать победу над неверующими!

В то время бои начинались с поединка двух человек. И только после этого происходило настоящее сражение.

Войска Талута и Джалута выстроились друг напротив друга. Воины томились в ожидании начала боя. Но вот, наконец, из своего войска вышел Джалут и громко выкрикнул:

— Талут! Зачем нашим народам убивать друг друга? Выходи сам на поединок со мной или выбери вместо себя одного из своих воинов. Если я убью тебя — победа будет за нами, а если ты меня — то мои воины признают вас победителями.

Джалут резко выделялся среди других своим крупным телосложением. Он был очень высокий и широкоплечий. Поэтому всем казалось, что никто не сможет его одолеть. Выслушав предложение Джалута, Талут обратился к своим солдатам:

— Кто из вас хочет выйти на поединок вместо меня?

Но никто не отозвался на его призыв. Все ужасно боялись силача-Джалута. Его мощная фигура, надежно укрытая железными доспехами, наводила ужас на сынов Исраиля.

Джалут в это время гордо и насмешливо смотрел на противников. Наконец, ему надоело их молчание, и он опять громко и грозно выкрикнул:

— Так что же, никто не хочет сразиться со мной?

Дауд заметил страх в глазах сынов Исраиля. Несмотря на то, что наш юноша по сравнению с Джалутом был малышом, он оказался единственным, кто не испугался могучего соперника. Дауд смело вышел вперед, и объявил:

— Я сражусь с тобой!

Силач-Джалут изумленно посмотрел на дерзкого юношу и сказал:

— Вернись в строй, храбрый юноша! Мне жаль тебя убивать.

Но Дауд уверенно ответил:

— Нет! Это я убью тебя!

Поединок начался. Как мы уже с вами знаем, мои умницы, Дауд был очень метким стрелком. Он не растерялся, быстро вложил камень в свою пращу, прицелился и выстрелил в противника. Камень угодил Джалуту прямо между глаз — и силач упал на землю. Наш юноша сразу же подбежал к противнику и отрубил ему голову.

Как только воины Джалута увидели, что их командир убит, они растерялись и стали потихоньку разбегаться кто куда. Вот так сыны Исраиля без боя выиграли сражение.

Мои милые ребята! Дауд, конечно же, был храбр и ловок, но одержать победу над силачом-Джалутом ему все же помог Аллах.

А еще наш Создатель наделил своего будущего пророка мудростью, силой и разными уменьями. Дауд был искусным кузнецом и отливал из железа всевозможные удивительные предметы, оружие и военные доспехи. И однажды наступил час, когда Аллах сообщил Дауду, что он Его пророк и что с этого времени он должен проповедовать единобожие среди сынов Исраиля.

У пророка Дауда был красивый голос. И он очень красиво читал нараспев мелодичные стихи из книги Откровений, которую Аллах ниспосылал ему. В них прославлялась мудрость, могущество и величие нашего Создателя. И когда люди слушали Дауда, их сердца размягчались и они становились добрее и лучше. Эти мелодичные стихи являются Божественным Откровением, ниспосланным пророку Дауду Аллахом через ангела Джибрииля. Они записаны в Писании, которое по-арабски называется “Забур” (Псалтирь). Наш Мудрый Бог ниспослал его Дауду немного позже, чем Он даровал Мусе Писание, имеющее название “Таурат”.

Дауд всегда очень много времени посвящал молитве и часто постился. Поэтому Аллах был очень доволен им. Наш Великий Господь сделал Дауда не только Своим пророком, но и земным правителем.

Посланник Дауд был очень добрым царем. Он никогда не забывал о том, что все, что у него есть, принадлежит только Аллаху. Ведь только наш Бог — настоящий Хозяин всего. Царь Дауд работал, как обычный человек, и зарабатывал на хлеб своим трудом. Он был очень справедливым к своему народу. И если люди из его племени ссорились друг с другом или расходились о чем-нибудь во мнении, то всегда приходили к нему за советом или решением.

Мои любознательные ребята! Послушайте об одном из мудрых решений, которые вынес царь Дауд. Однажды ночью несколько голодных овец забрели на чужое поле и съели весь урожай. Пострадавший от них хозяин поля разгневался и подал жалобу в суд на их владельца. Как правитель и судья, Дауд должен был рассудить их спор. Немного подумав, он вынес такое решение: владелец овец обязан отдать их хозяину поля, лишившемуся всего урожая.

Услышав это, сын Дауда Сулейман сказал: "О пророк Аллаха, у меня есть другая идея. Давай рассудим вместе. Поле осталось на месте. Урожай с него потерян только на один год. И поэтому будет несправедливо, если ты насовсем лишишь хозяина его овец. Он имеет право получить их обратно, как только потерянный урожай вырастет снова".

Дауд принял умный совет своего сына и уладил дело так, как тот предложил. Как и все остальные пророки, Дауд всегда напоминал своему народу о том, что все люди должны верить в Аллаха, молиться Ему и совершать только добро.

И в следующей главе, мои любознательные читатели, вы прочитаете о Сулеймане, который так же, как и его отец, был избран пророком.


10. Пророк Сулейман

Вы еще не забыли, мои умницы, что Сулейман был сыном пророка Дауда? Как вы, наверное, уже знаете, пророк Сулейман отличался большой мудростью и добротой еще будучи юношей. Именно за эти свои качества он обрел у людей широкую известность и уважение. Когда же Сулейман вырос, Аллах сделал его Своим пророком. Наш Создатель научил его понимать язык животных. Пророк Сулейман никогда не забывал поклоняться Аллаху. Он всегда осознавал, что большой мудростью, богатством и властью над другими людьми наделил его наш Создатель. Пророк ни на одно мгновение не забывал, что все блага исходят только от нашего Господа. А потому он постоянно напоминал своему народу: "Благодарите Аллаха за те блага, которые Он вам дал, и за Его бесконечную щедрость. Молитесь своему Господу и совершайте добрые дела".

Как-то раз пророк Сулейман со своими воинами совершал переход через долину, в которой находился большой муравейник. Пророк Аллаха услышал, как один из муравьев говорил остальным: "Эй, скорее! Уходите с дороги! Прячьтесь! Идет Сулейман со своими воинами. Они растопчут нас, даже не узнав, что они сделали!"

Пророк Сулейман, конечно же, понял то, о чем разговаривали перепуганные муравьишки. Он рассмеялся и приказал своим воинам не двигаться с места, пока колония муравьев не отползет в безопасное место. Затем он обратился к Великому Создателю с мольбою: "О мой Господь! Помоги мне всегда благодарить Тебя за блага, которыми Ты одарил меня и моих родителей! И помоги мне совершать благородные поступки, которыми Ты будешь доволен! И ниспошли мне Свою милость и прими меня к Себе со Своими благочестивыми слугами!"

Однажды Сулейман собрал на смотр свою армию птиц. Оглядев всех птиц, он заметил, что среди них нет одной птицы, которая называется удод. Сулейман сказал:

— Что ж не вижу я удода? Или он в числе отсутствующих ? Я накажу его суровым наказанием или зарежу, если он не сообщит серьезную причину, из-за которой он не прилетел.

Но Сулейман не успел закончить, как вдруг появился удод и уселся перед ним.

— Я прилетел из далекого царства под названием Саба, — начала рассказывать птица. — Оно находится в Йемене. Там живет очень богатый народ. И у них есть царица, восседающая на пышном троне. Эти люди поклоняются солнцу и думают, что они правы, считая его божеством. Как они ошибаются! Если Великий Создатель не пожелает им помочь, они никогда не найдут верного пути к Нему. Аллах — Единственный Бог, которому должны поклоняться все живые существа.

Выслушав это, Сулейман написал письмо царице Сабы и послал удода доставить его ей.

Получив письмо, царица Билкиз созвала всех мудрецов своего царства.

— Я получила письмо от царя Сулеймана, — объявила она им. — Письмо начинается словами: “Во имя Аллаха Милостивого, Милосердного!” Сулейман пишет, что нам надлежит веровать в Аллаха и молиться только Ему. Что вы скажете мне на это?

— Мы очень сильны и можем объявить Сулейману войну, но ты должна сама решить, как поступить, — ответили мудрецы.

— Цари входят в чужую страну, чтобы разрушить ее, и лишают ее жителей всякого уважения и чести, — сказала царица Билкиз. — Так поступают все, но я сначала пошлю Сулейману подарки и посмотрю, с чем возвратятся мои посланники.

Когда послы доставили Сулейману подарки от царицы Сабы, то они, к своему удивлению, обнаружили, что это лишь рассердило его. Их очень поразил его гнев.

— Вы привезли мне все эти богатства, вместо того чтобы послушаться моего совета? — сердито спросил у них пророк Сулейман. — То, что даровал мне Аллах, намного лучше, чем все эти богатства. Ступайте к своей царице и верните ей все ее подарки!

Услышав, что Сулейман не пожелал принять от нее столь ценные дары, Билкиз изумилась еще больше, чем ее послы. Она решила сама отправиться к пророку. Для этого она созвала своих людей и стала готовиться к путешествию в прекрасную страну Сулеймана.

Когда царица прибыла туда, Сулейман рассказал ей об Аллахе. И Билкиз признала, что она была неправа, поклоняясь солнцу. А еще она признала, что все, о чем ей поведал Сулейман, является истиной. Поэтому величественная царица Билкиз сказала в ответ:

— С этой поры я стану молиться только своему Создателю, Господу миров! Он наш Единственный Господь, и людям следует повиноваться только Ему.


11. Пророк Закария и пророк Яхья

Пророк Закария и его жена были очень стары. Бог не дал им детей. Кроме того, жена пророка Закарии была бесплодной женщиной. Однако они страстно желали иметь сына. Поэтому пророк обратился к Аллаху с мольбой: "О наш Щедрый Господь! Пошли нам с женой сына перед смертью".

Когда пророк Закария читал молитву, к нему спустился ангел от Бога. "Ты воздал Аллаху хвалу, и Он услышал ее, — сказал ему этот ангел. — У твоей жены будет сын, и вы назовете его Яхья. Он будет добрым и честным человеком. А еще твой Господь сделает его Своим пророком".

Хотя Закария именно об этом и просил у Аллаха, он очень изумился:

— Как же у моей жены может родиться сын?! — воскликнул он. — Ведь мы с ней очень стары.

— Если Аллах что-нибудь пожелает, то это непременно произойдет, — ответил ему ангел. — Но твой Господь наложил на тебя обязательство: ты не должен ни с кем разговаривать на протяжении трех дней.

И Мудрый Создатель сделал так, что когда пророк Закария хотел с кем-нибудь заговорить, он не мог даже пошевелить языком. И это — одно из знамений, дарованных пророку Закарии Богом. Однако все эти три дня пророк ни разу не опечалился этим, ведь он знал, что у него должен родиться сын. Он и его жена горячо молились Аллаху и благодарили Его за щедрость. Ну а когда долгожданный малыш появился на свет, то они, как и приказал им Господь, назвали его Яхьей.

Яхья был очень заботливым сыном. Он часто молился Аллаху вместе со своими родителями. И все они совершали только благочестивые поступки. Будущий пророк по доброму относился ко всем людям и животным. И однажды Аллах сделал его Своим пророком. Яхья был очень богобоязненным человеком, смиренным и преданным слугой Аллаха. Он всегда был приветлив и весел. Как пророк, Яхья всегда напоминал людям о том, что они должны поклоняться и молиться только Аллаху, потому что Он — Тот, Кто создал все, что существует на свете.

В Коране рассказывается, что Аллах навечно благословил его такими словами: "Мир ему и в день его появления на свет, и в день его смерти, и в тот день, когда он будет воскрешен!”

Наш Щедрый Создатель любит и благословляет всех, кто так же добр и богобоязнен, как добродушный и приветливый пророк Яхья.


12. Пророк Иса

Марьям была очень богобоязненной женщиной. Она никогда не делала то, что могло вызвать недовольство Аллаха. Наш Пророк говорил, что она — самая благородная и самая лучшая женщина из всех женщин, которых создал Аллах. На русском языке ее имя звучит как “Мария”, а имя пророка Исы, ее сына, — как “Иисус “.

Марьям родилась в Палестине, в городе Аль-Кудс. Ее маму звали Ханной. У нее долго не было детей, и она попросила у Аллаха, чтобы Он дал ей сына. Ханна дала обет Аллаху, что отдаст этого ребенка служить в молитвенный дом, как только он немного подрастет. Когда родилась девочка, Ханна растерялась, потому что никогда до этого ни одна девочка не служила при молитвенном доме. Но муж ее сестры, пророк Закария, чтобы успокоить ее, сказал, что Аллах лучше знает, кого она родила, и что Аллах всегда доволен теми, кто стремится угодить Ему.

И Марьям стала первой девочкой, которая служила при молитвенном доме. Она жила в специально отведенной для нее комнате, михрабе, следила за чистотой в молитвенном доме и поклонялась Аллаху. Марьям была еще юной и нуждалась в помощи взрослых. И все ученые-мудрецы хотели заботиться о ней. Они долго спорили, кто станет ее опекуном. И, в конце концов, чтобы разрешить свой спор, бросили жребий. Эта честь выпала пророку Закарии. Он был мужем сестры матери Марьям. И в то время ему было почти 100 лет. Закария часто наведывался в михраб к девочке, чтобы узнать, как она поживает. Он приносил ей еду, воду и то, что ей было необходимо. Но через какое-то время пророк Закария понял, что Аллах сам заботится о пропитании Марьям. Летом пророк находил в ее михрабе свежие плоды, которые созревают зимой, а зимой — плоды лета.

И вот однажды наш Великий Господь послал к Марьям ангела Джибрииля в образе человека. Марьям сильно испугалась, потому что она приняла его за обычного мужчину. И попросила его уйти и не нарушать ее молитвенного уединения. Но ангел успокоил ее:

— Меня послал к тебе Милосердный Господь с радостным известием. Аллах дарует тебе мальчика.

— Как же у меня может родиться сын? — переспросила Марьям. — У меня ведь нет мужа!

Ангел ответил ей:

— Так пожелал твой Господь. Он сказал, что это для Него легко. Аллах пошлет в этот мир твоего сына как знамение для людей.

Прошло немного времени с тех пор, и Марьям почувствовала, что у нее скоро появится малыш. Она покинула Аль-Кудс и пошла в сторону города Байт Ляхм. По дороге Марьям совсем обессилела и остановилась возле высохшей финиковой пальмы. Она сидела в ее тени, отчаянно плача и жалуясь на свою боль. Но Аллах всегда заботится о тех, кто стремится исполнять все Его повеления. Неожиданно совсем рядом с ней раздался голос:

— Не печалься! Господь твой провел под тобой ручей. И потряси ствол пальмы. Она уронит спелые и свежие плоды. Ешь, пей и не переживай. Но если тебе встретится человек, то мысленно скажи ему: “Я Милосердному дала обет поста, и говорить сегодня я ни с кем не буду!”

И наш Милосердный Господь сделал так, что в том месте, где находилась Марьям, мама будущего пророка, стал течь ручеек и ожила безжизненная пальма. Так что ей нужно было лишь потрясти дерево — и спелые плоды падали с дерева прямо к ее ногам. Это помогло ей понять, что Аллах никогда не оставит ее без поддержки.

Немного позже, когда у Марьям уже родился маленький сыночек, она вернулась с ним в селение, где жил ее народ. По дороге ей встретились люди. Они заметили на ее руках младенца и очень удивились.

— Откуда у тебя сын? — стали расспрашивать они ее.

Вместо ответа Марьям указала им на ребенка, как будто хотела сказать: “Спросите его сами!”

— Как же мы можем спросить дитя, которое еще не покинуло колыбели? Ты, наверное, издеваешься над нами? — упрекали они ее.

В это время крошечный Иса заговорил, как большой мальчик:

— Я — раб Аллаха. Он решил сделать меня Своим пророком и ниспослать мне Писание. А еще Аллах приказал мне учить людей делать добро и отказываться от зла, — говорил младенец Иса. — Он повелел мне молиться Ему, давать бедным людям милостыню и уважать свою маму... Мир мне в тот день, когда я родился, в тот день, когда я умру, и в тот день, когда воскресну!

Но иудеи не поверили в то, что видели своими глазами и слышали своими ушами.

Прошло много времени. Младенец Иса вырос и стал мудрым и благородным пророком. Он очень боялся сделать что-нибудь из того, что не любит Бог. Поэтому он строго выполнял все повеления Аллаха и совершал только добрые деяния. Пророк Иса часто напоминал своему народу о том, что ниспослал ему наш Мудрый Создатель. Он рассказывал всем людям о пророках, которые жили до него. И, конечно же, множество раз повторял им самое главное: "Я один из посланников Аллаха. Поклоняйтесь только Богу, Господу моему и вашему! Вы должны молиться только своему Создателю. Те же, кто будет говорить, что у Аллаха есть помощники, будут сурово наказаны, и никто не сможет защитить этих людей от Него”.

Пророк Иса очень боялся того, что его народ станет поклоняться не только Аллаху. И поэтому неустанно объяснял людям, что он — обыкновенный человек, которого Великий Господь миров сделал Своим посланником. Терпеливый пророк также учил свой народ тому, что Аллах — Единственный Создатель всего, что существует на нашей планете. И призывал по-доброму относиться друг к другу и помогать всем, кто в чем-нибудь нуждается.

К сожалению, милые ребята, люди, которых сейчас называют христианами, стали говорить, что Иса — сын Бога. А некоторые из них даже неразумно утверждают, что пророк Иса — это Бог. Представляете, мои умницы?! Как это ужасно!! Как несчастны эти люди!! Да поможет им Аллах понять, что они ошибаются! Скажите “Амин!”, мои добрые мусульмане! Мы ведь с вами знаем, что Великий Аллах — Единственный Создатель и Хозяин этого мира. У Аллаха нет сыновей. А сыновья и дочери бывают у обычных людей.

Посланник Иса доносил до людей то, что Мудрый Аллах хотел им объяснить. Эти Откровения записаны в книге, которая называется “Инджиль”. В этой книге рассказывается много интересных историй. В ней напоминается о том, что люди должны молиться только своему Создателю.

Наш Господь одарил Своего посланника множеством благ и необыкновенных способностей. С помощью Аллаха он совершал чудеса. Это происходило прямо на глазах иудеев. Однажды пророк слепил из глины птицу, дунул на нее, и иудеи увидели, как она взлетела вверх по воле Аллаха. А еще пророк Иса умел исцелять тяжело больных людей. Наш Великий Господь помогал Своему пророку излечивать проказу, возвращать зрение слепым и поднимать с постели тех, кто вообще не мог двигаться. И иудеи были свидетелями того, как пророк Иса, по воле Аллаха, оживил несколько человек, которые уже умерли. Это было самое невероятное чудо посланника Исы. Но мы с вами знаем, мои умницы, что он творил все эти чудеса только благодаря тому, что так хотел Всемогущий Аллах. Ведь человек не может даже пошевелить рукой, если на это нет воли его Создателя.

Однако иудеи не поверили в Аллаха даже после того, как своими глазами увидели чудеса. И только немногие из них прислушались к посланнику и стали поклоняться Аллаху. Иудеи совсем забыли о своем Создателе и ненавидели Его пророка. Они даже говорили, что он колдун, а не посланник Аллаха. Эти злые и хитрые люди преследовали всех пророков, которых посылал им Бог. Их раздражало то, к чему их призывали пророки. И поэтому они много раз пытались их убить. Злые иудеи, конечно же, захотели распять и посланника Ису.

Мои славные ребята! Как вы думаете: наш Господь спас посланника Ису от рук этих злых людей или нет?...

Аллах, конечно же, защитил Своего пророка от злых иудеев! Вместо него они схватили другого человека, как две капли воды похожего на пророка, и распяли на кресте. Так иудеи поступали только с преступниками. Но мы, мусульмане, знаем о том, что Аллах обещал пророку Исе покой и Свое благословение и в жизни в нашем земном мире, и в день его смерти, и даже в тот день, в который все люди будут оживлены снова. Бог спас его так же, как Он выручал из беды и других Своих пророков. А еще мы верим, что пророк Иса до сих пор жив. Бог забрал его к Себе. Наш пророк Мухаммад сказал, что однажды пророк Иса снова придет в наш мир. Он будет помогать другим мусульманам противостоять плохим людям.

Вот что Всевышний Аллах говорит об этом в Коране:

“... говорили: ‘Убит был нами сын Марйам — Мессия Иисус, посланник Божий’. Но ими не был он убит, и не распят. Им лишь представилось все это, и кто заводит спор о нем, в сомнениях об этом пребывает. У них нет никакого знания (об этом), и следуют они своим предположеньям, — ведь, истинно, убит он не был. Нет, (не был он убит)! Господь вознес его к Себе. Ведь Он велик и мудр! И из людей Писания нет никого, кто бы в него до смерти не уверил, а в День Господнего Суда он против них свидетелем предстанет” (Сура 4, аяты 157 —159)

Мои юные читатели! Вот и близится к концу наше повествование о пророках. Посланник Иса был предпоследним из них. Иса рассказал своему народу о том, что после него в наш мир придет самый великий пророк. Он станет печатью всех пророков. Его будут звать Ахмад. Ахмад, мои умницы, — это другое имя Пророка Ислама. Именно его наш Мудрый Создатель сделал самым последним посланником ко всем людям.


13. Последний пророк

Мои милые ребята! Мы с вами уже знаем о пророке Мухаммаде. Помните, это первый пророк, о котором мы с вами прочитали в этой книжке? — Да, мои умницы. Я очень рад, что вы поняли, что речь идет о том самом мальчике, который еще в раннем детстве остался круглым сиротой, но, несмотря на это, вырос умным, добрым и справедливым человеком. О том юноше, которому люди дали имя Честный Мухаммад, или, как сказали бы взрослые, Мухаммад, Достойный Доверия, Аль Амин. И вот, именно ему наш Великий Создатель ниспослал свое последнее Откровение для всех людей. Оно записано в книге, которая известна нам под названием Коран.

Адам был первым пророком на Земле, а Мухаммад — последним. То, чему учил нас последний пророк Аллаха, и называется Исламом.

В Коране рассказывается много историй о пророках. А еще, мои юные мусульмане, в нем говорится о том, что вы должны выполнять, и о том, что вам делать запрещено.

Вы, конечно же, спросите, мои любознательные ребята, почему Бог не посылает нам больше пророков. Это очень умный вопрос.

Давайте подумаем вместе! Наш Всемогущий Творец однажды создал планету Земля, на которой мы с вами живем. С того времени прошло много-много долгих лет. Точнее говоря, тысячелетий. На нашей планете жило множество народов, или племен. И ко всем народам были посланы свои пророки. А к некоторым народам приходили даже посланники с писаниями. Писания — это книги, которые ниспослал Аллах. Такие как, например, Сухуф, или Свитки (писание Ибрахима), Забур, или Псалтирь (писание Дауда), Таурат, или Тора (писание Мусы), Инджиль, или Евангелие (писание Исы) и Аль-Кур‘ан, или Коран (писание Мухаммада). Но народы Ибрахима, Дауда, Мусы и Исы не сохранили книги Аллаха. Кроме того, люди не побоялись даже изменять свои писания. В то время, в которое жил будущий пророк Мухаммад, во всех писаниях Аллаха уже появилось очень много ошибок. Поэтому Аллах и ниспослал людям Коран. Наш Великий Создатель обещал людям, что Он сохранит Свою последнюю книгу от любых изменений. Ребята, скажите: “Аль-хамду-Лильляхи-раббиль-алямин!” или “Аллаху акьбар!”. Это великая милость и огромная помощь для нас. Хвала Аллаху, в нашем Коране нет ошибок. В этой книге говорится обо всем, что мы должны знать о своем Создателе. В ней Бог также объясняет людям, что такое добро и что такое зло. Из Корана мы получаем знания о том, что Бог велел нам строго исполнять, а что полностью запретил. В нашей книге написано обо всем, что нужно делать человеку, чтобы Аллах был им доволен. “Совершать только то, что любит Аллах” на языке взрослых будет звучать как “подчиняться Аллаху”. А человек, который подчиняется Богу, на русском языке называется мусульманином.

Итак, ребята, давайте вместе сделаем выводы! Коран — это писание Аллаха. Эта священная книга послана для всех людей, и в ней вообще нет ошибок. Вот почему людям не нужен больше новый пророк.

Все пророки Аллаха учили людей отличать добро от зла. От них люди узнавали, что Аллах — наш Создатель и что они обязаны молиться Ему. “Нам нельзя поклоняться чему-нибудь еще, кроме Него, — напоминали людям пророки. — Те, кто верит в Единого Бога, ни при каких обстоятельствах не должны убивать своих братьев. Мусульманам запрещается брать то, что им не принадлежит. Всем людям следует по-доброму относиться к своим родителям, друг к другу и к животным. А еще заботиться о больных и делиться едой и одеждой с бедными людьми”. Все мусульмане в мире стремятся делать то, чему учили их благородные пророки. Вы тоже можете быть похожими на них в своих поступках, ребята!

Пророки Аллаха были самыми прекрасными людьми на Земле. Они никогда не совершали дурных поступков и делали только добро. За их огромное терпение и покорность наш Щедрый Создатель обещал всем им большое вознаграждение. После смерти все они будут жить в другом мире. Этот прекрасный мир называется “Рай”. Нет ничего на нашей планете лучше, чем Рай! И если мы будем делать все, что хочет от нас Бог, — мы тоже попадем туда. А вот как попасть в это самое чудесное место и учили нас пророки Аллаха.

Мои юные мусульмане! Последний посланник Аллаха рассказал нам, что в Исламе есть пять обязательных дел. И нам обязательно следует совершать их. Во-первых, мы должны верить только в Аллаха. Во-вторых, пять раз в день совершать молитву. Пророк Мухаммад указал нам, как нужно молиться Аллаху. Это совсем несложно. И вы, ребята, легко можете этому научиться.

В-третьих, мы должны соблюдать пост в месяц Рамадан. А еще Аллах приказал нам делиться с бедняками своими деньгами или жертвовать им часть из своего имущества. Значит, в-четвертых, мы обязаны раз в год делать пожертвование, которое называется закят. И, в-пятых, хотя бы раз в своей жизни совершить паломничество в Мекку. (Конечно, если у нас будет возможность для этого). Более подробно я расскажу вам об этом на следующих страницах этой книжки.


14. Воскрешение и судный день

Как мы уже с вами знаем, Аллах посылал пророков ко всем народам, которые жили на нашей планете до появления на этот свет пророка Мухаммада. Все они учили людей поклоняться только своему Создателю. Пророки Аллаха призывали нас творить добро, для того чтобы Бог был нами доволен. И предупреждали о том, что является для нас злом. Поэтому все, кто верит в Аллаха и любит Его, стремятся избегать зла и совершать только хорошие поступки.

Мои наблюдательные ребята! Вы, несомненно, уже заметили, что всё в этом мире не вечно. Что происходит с листиками, мои умницы? Ранней весной на веточках дерева появляются нежные почки. Проходит время, и набухшие почки превращаются в зеленые листочки. Они живут целое лето и радуют нас своей красотой. Но начинает приближаться осень — и листики темнеют. Затем они меняют свой цвет. И когда наступает поздняя осень, высыхают и опадают с дерева. Целую зиму оно стоит голое и черное. Но приходит новая весна, дерево снова оживает и покрывается новыми листьями.

Так вот: жизнь человека похожа на жизнь дерева. У нас тоже есть своя весна, лето, осень и зима. Весна — это детство, лето и осень — взрослая жизнь, поздняя осень или зима — смерть. Да, мои умницы. Люди, как и деревья, тоже умирают. Некоторые из людей доживают до старости и умирают, будучи бабушками и дедушками. Но некоторых из нас Аллах забирает из этой жизни намного раньше. Поэтому нам нужно спешить совершить как можно больше хороших поступков. Ведь те, кто не поступает плохо, кто любит молиться Аллаху и радовать Его добрыми делами, попадут в Рай. Вы ведь помните, что Рай — самое прекрасное место для жизни? Там будут находиться хорошие люди, которые верят в Аллаха, и Его пророки. В Раю людям не будет жарко или холодно. И там не будет причин, чтобы грустить или плакать. Самые хорошие и добрые мусульмане, которые очень сильно любят Бога, окажутся в Раю вместе с пророками. Дa поможет нам Аллах совершать только добро!! И да позволит Он нам попасть на самый высокий уровень в Раю, где будут пребывать Его пророки! Скажите “Амин”, мои славные ребята!

Когда кто-то умирает, родственники умершего человека относят его на кладбище. Там они опускают его в могилу. Наш Пророк говорил, что сон похож на смерть. В могиле люди будут как бы спать до самого Дня Воскрешения. Вспомните дерево, мои умницы. Когда заканчивается зима, листики просыпаются на нём, и дерево снова оживает. Точно так же в день, который называется Днем Воскрешения, Аллах пробудит всех нас ото сна. Потом Он соберет перед собой всех людей, которые жили на нашей большой планете со времен самого первого пророка. И тогда Он устроит нам Суд. Самые хорошие мусульмане вместе с пророками попадут в Рай без вопросов. Остальных же людей Аллах будет спрашивать, что они делали в земной жизни. Он покажет каждому человеку книгу, в которой записаны все его поступки. Те, у кого хороших поступков окажется больше, чем плохих, попадут в Рай. Там они останутся навсегда. И будут очень счастливы в прекрасных садах Рая. Но те, кто сделал плохого больше, чем хорошего, — будут наказаны в Аду. Аллах посмотрит на их поступки и накажет так, как они этого заслужили. Те же, кто обижал пророков, говорил неправду об Аллахе, будут наказаны очень сурово. Они никогда не попадут в Рай. Да сохранит нас Аллах, чтобы мы никогда не стали похожими на них. Амин!

Мои любознательные ребята! Вы, конечно же, спросите: почему не все люди желают быть хорошими? Причина, мои умницы, заключается в том, что не все люди прислушиваются к тому, чему учили нас пророки. А некоторые из этих людей — совсем не верят в Аллаха. Это происходит, наверное, потому, что они не хотят делать хорошие поступки и любят зло. Но мы ведь с вами знаем, что делать добро очень приятно. От доброты смягчается сердце и на душе становится светло и радостно. А еще это радует других людей. И больше всего тех, кого мы любим: наших мам, пап, братьев и сестёр, всех наших близких людей. Вспомните, как у вас улучшается настроение каждый раз, когда вы совершаете хороший поступок! Правда, делать добро так приятно?! Мои умные и внимательные читатели! Теперь мы с вами понимаем, что нам обязательно следует прислушиваться к тому, что советовали людям пророки. Они любили Аллаха больше всего на свете. И поэтому мы должны стараться быть похожими на них.

Вы, конечно, заметили, что у хороших людей много друзей. И их друзья — самые добрые, умные и верные. Они всегда протягивают руку помощи и всегда выручают из беды. Все, кто любят Аллаха и Его пророков, — наши друзья. Наш Мудрый Творец учил нас называть их братьями и сестрами. А еще Он учил нас любить их, как настоящих братьев и сестер, и всегда помогать им.

Мои славные ребята! Я знаю, что вы очень любите Аллаха, и поэтому хочу вам дать хороший совет. Выбирайте себе таких друзей, которые боятся сделать то, что может не понравиться Богу!! Таких детей, которые мечтают попасть в Рай! И просите Аллаха, чтобы Он помог вам в этом.


15. Во что мы верим

Мои юные читатели! Первая часть этой книги, которую вы только что прочитали, называется “Иман”, что значит “Вера”. Давайте еще раз вспомним о том, во что мы, мусульмане, верим!

Мы верим только в Аллаха. Мы знаем, что Он — Единственный. Кроме Него, нет других богов. Он сам, один, без чьей-либо помощи создал Вселенную. Аллах — самый Сильный. У Него нет родителей и детей. Аллах ни на что не похож. Мы, мусульмане, верим, что Он — Единый. У Бога нет помощников.

А еще мы верим, что Аллах — Творец. Он создал все, что есть во Вселенной — во всем нашем огромном и прекрасном мире. Он может все. Для того, чтобы что-нибудь появилось в этом мире или случилось с нами, — Ему нужно только пожелать. И ничего не может произойти без Его воли!

Аллах — наш Господь. Он — Хозяин всего, что создано Им. А значит, мы — Его рабы, или преданные слуги. Мы должны молиться Ему и стараться делать все, что Он хочет от нас. Мы, мусульмане, кланяемся только перед Богом. И боимся только Его!

Аллах — самый Мудрый. Не было, нет и не будет никого мудрее, чем Он. Наш Создатель знает, чего хочет каждый малыш или взрослый. И Он дает нам только то, что для нас хорошо. Аллах всегда слышит все наши просьбы. Он самый Добрый и Милостивый. И если вдруг вы не получили от Него то, о чем просили, не огорчайтесь. Потерпите чуть-чуть. Он обязательно даст вам это или что-то другое взамен. Аллах любит терпеливых.

А теперь о самом главном, мои умницы! Аллах всегда следит за нами. На нашей Земле нет места, где бы вы, мои умницы, могли от Него спрятаться. Поэтому не поступайте плохо. И если вы сделали что-нибудь нехорошее — обязательно попросите прощения у Аллаха. Он любит тех, кто просит у Него прощения и искренне жалеет о своей ошибке.

А еще мы верим в ангелов, хотя и не видим их. Наш Господь рассказал нам о них в Коране. Ангелы — безропотные слуги Аллаха. Они никогда не ослушиваются Его приказов. Они не умеют делать зло. И никогда не думают об этом, как люди. Такими их сделал Аллах. И у них нет выбора.

Мусульмане верят, что Бог ниспосылал людям писания. В этих книгах записаны Его слова. Последнее Писание называется Коран. Оно было ниспослано пророку Мухаммаду. И мы знаем, что среди всех книг, которые есть у людей, только в Коране нет ни одной ошибки. Так пожелал Аллах, ребята. Он обещал беречь эту книгу от любых изменений и хранить ее, чтобы она не потерялась. Бог ниспослал Коран для всех людей, которые живут с нами на нашей планете Земля. Эта книга — чудо.

Мои умницы! Мусульмане верят, что Аллах посылал каждому народу Своего пророка. Его посланники донесли правду о Боге во все уголки земного шара. Но люди всегда забывали о своем Создателе. И поэтому наш Господь даровал людям очень много пророков. Последним из них стал пророк Мухаммад. Его называют печатью пророков. Это значит, что Аллах никогда уже не пошлет нам нового пророка и нового Откровения. Коран, который он принес, достаточен в качестве наставления до конца света.

А еще мы верим в то, что Бог пробудит всех людей после их смерти. Это называется воскрешением. И мы готовимся к Судному Дню, потому что верим в суд Аллаха. В Судный День все, кто творил добро, получат большую награду и будут вечно жить в прекрасных садах Рая. Те же, кто ослушались Аллаха и делали зло, будут наказаны. А самые плохие люди, которые не верят в Аллаха и любят зло, никогда не попадут в Рай. Бог поселит их в месте, которое называется Ад. Значит, мои милые малыши, мы верим в Рай и Ад. Рай — это самое прекрасное место, а Ад — самое ужасное.

Мусульмане верят в то, что наш Создатель посылал пророков для того, чтобы научить людей отличать добро от зла. Поэтому каждый малыш и каждый взрослый может выбирать для себя то, что ему нравится: делать добро и всегда быть с Аллахом или любить зло и попасть в Ад.


1. Шахада

Часть ll
ИСЛАМ

1. Шахада

Хасан и Лейля брат и сестра. Им часто доводилось слышать, как взрослые разговаривают об Аллахе, пророке Мухаммаде и Исламе. Да, мои догадливые ребята! Наши маленькие друзья, как и вы, конечно же, часто слышали, как взрослые с гордостью подчеркивают, что мы — мусульмане. Это всегда вызывало у детей любопытство. И однажды Хасан и Лейля решили пойти к папе и попросить его объяснить им значение непонятных, но таких красивых слов. Папа сидел в зале и читал газету.

— Ассаляму-алейкум, папа! — поздоровались по очереди Хасан и Лейля.

— Уа-алейкуму-с-салям, малыши! — ответил папа.

— Объясни нам, пожалуйста, что значит быть мусульманином, — попросил Хасан.

Папа отложил газету и сказал:

— Усаживайтесь поудобнее, мои умницы, я постараюсь вам это объяснить как можно понятнее. Быть мусульманином — это значит любить Бога, выполнять все его повеления, которые записаны в нашем священном Коране, и прислушиваться к тем советам, которые давал людям последний пророк Бога Мухаммад.

— А что же такое Ислам, папочка? — задала неожиданный вопрос малышка Лейля.

— Так называется религия мусульман. Из этого следует, что мусульманин — это последователь Ислама, — начал объяснять папа. — Можно также сказать, что мусульмане — это те, кто придерживается пяти важных правил, которые установил Бог для людей. Во-первых, мусульманин верит только в Аллаха. Во-вторых, пять раз в день совершает молитву. В-третьих, соблюдает пост в месяц Рамадан. В-четвертых, раз в год обязательно делает пожертвование для бедняков, которое называется закят. И, в-пятых, хотя бы раз в своей жизни ради Аллаха совершает хадж, то есть паломничество в Мекку.

— Мусульманин так много всего должен делать,—вздохнула Лейля.

— Да, это так, — подтвердил ее папа. — Но вы можете постепенно научиться тому, как это делать. И знаете-ка что? Выделяйте на это понемногу времени каждый день. И начните изучать эти правила по одному. Со временем, мои малыши, вы сможете исполнять все пять обязанностей так же хорошо, как и все образцовые мусульмане. Вы будете правильно произносить шахаду, пять раз в день совершать молитву, сможете правильно соблюдать пост в месяц Рамадан. Вы обязательно узнаете, мои умницы, как нужно правильно давать закят. И хотя бы раз в жизни совершите паломничество в Мекку, если на это будет воля Аллаха.

— Мне все же не очень понятно, — протянул Хасан. — Что же такое шахада?

В ответ папа улыбнулся и сказал Хасану:

— Не переживай. В жизни есть много вещей, которые тебе пока не понятны. Но скоро ты о них узнаешь. И Лейля тоже, — засмеявшись добавил папа, поглаживая по голове непоседу-Лейлю, которая от любопытства даже застыла на месте. — Сегодня мы начнем с шахады. Итак, — сказал отец, — повторяйте за мной: “Ашhаду-а-ль-ля-иляhа-и-ль-ля-л-Лаh" .

Хасан бойко повторил вслед за отцом:

—“Ашhаду-а-ль-ля-иляhа-и-ль-ля-л-Лаh".

— Я тоже уже запомнила! — заторопилась Лейля, — “Ашhаду-а-ль-ля-иляhа-и-ль-ля-л-Лаh".

— Правильно, — обрадовался папа, — но вы еще должны знать, что это значит. А это переводится на наш язык вот как: “Я свидетельствую, что нет бога, кроме Аллаха”. Итак, мои внимательные малыши, шахада — это те слова, которые вы только что заучили и произнесли вслух. Мы, мусульмане, знаем, что Аллах — это Бог и что, кроме Него, нет других богов. Именно Он создал нас и весь мир. Всемогущий Аллах создал и абсолютно все, что в нем есть. Все это мы и имеем в виду, говоря арабские слова: “Ля-иляhа-и-ль-ля-л-Лаh”. Арабский язык — это язык Корана и язык пророка Мухаммада. А по-русски слова шахады кратко означают: “Нет бога, кроме Аллаха!".

— Это очень просто! — воскликнул Хасан.

— Конечно же! — подтвердил его папа. — Однако мы еще не закончили. Мы выучили только первую часть шахады.

— А как звучит вторая часть? — поинтересовалась Лейля.

Папа Лейли и Хасана произнес ее очень медленно, по слогам:

— "Уа-ашhаду-а-н-на-Муха-м-мадан-расулю-л-Лаh". На нашем языке это будет звучать так: “И свидетельствую, что Мухаммад — Посланник Аллаха”.

— Папа, пожалуйста, повтори обе части шахады вместе, — попросила Лейля.

— Да, конечно, — обрадованно сказал отец. — “Ашhаду-а-ль-ля-иляhа-и-ль-ля-л-Лаh. Уа-ашhаду-анна-Мухаммадан-расулю-л-Лаh”.

Лейля заторопилась, чтобы успеть произнести эти слова раньше Хасана. Но, к ее огромному сожалению, она споткнулась на первом слове и не смогла продолжить дальше."Аш... Аш... Аш... Аш... Аш...", — пыталась припомнить малышка.

— Ашhаду! — охотно подсказал Хасан.

И Лейля бойко продолжила:

— “Ашhаду-альля-иляhа-ильля-л-Лаh. Уа-ашhаду-анна-Мухаммадан-расулю-л-Лаh”.

— Правильно! — заулыбался папа. — Теперь твоя очередь, Хасан.

И Хасан произнес шахаду без единой ошибки.

— А теперь давайте постараемся заучить, что означает эта фраза по-русски. Так вот, малыши! Слова шахады означают: “Я свидетельствую, что нет бога, кроме Аллаха, и я свидетельствую, что Мухаммад — Посланник Аллаха".


2. Омовение перед молитвой — ууду

Однажды Лейля пришла к своей маме с важным вопросом:

— Ассаляму алейкум, мамочкa! Объясни мне, пожалуйста, как люди узнали о том, каким образом им нужно совершать молитву?

— Уа-алейкуму-с- салям, милая! Присядь, я попробую тебе это объяснить. Им показал это пророк Мухаммад. По-арабски молитва называется салят. А на тюркских языках — намаз.

— Я тоже хочу научиться молиться, — торжественно объявила Лейля. — Ты покажешь мне, как?

— Конечно, покажу, — обрадовалась мама. — А еще я расскажу тебе о том, почему мы молимся. Наш Пророк показал первым мусульманам, как надо молиться. И ты тоже, моя умница, очень скоро узнаешь, как это делается. Все мусульмане молятся одинаково: так, как указал нам Пророк. Поэтому они могут совершать молитву все вместе в одно и то же время, то есть в группе с другими мусульманами. Если бы мы молились на разных языках, каждый из молящихся делал бы это немного по-своему и не мог бы понять то, что он слышит во время салята. Поэтому мы произносим слова молитвы только по-арабски. Вот и получается, что все мы говорим одно и то же, а не каждый — свое. Если мы начнем молиться в группе, но один будет говорить слова молитвы по-арабски, другой по-татарски, а третий по-русски, то молиться вместе станет просто невозможно. Это одна из важных причин, почему мы произносим наши молитвы только на арабском языке. Но самая главная из этих причин заключается в том, что мы должны всегда поступать так, как учил нас пророк Мухаммад. И мы совершаем молитву точно таким же образом, как совершал ее он.

— Пророк Ислама научил нас перед молитвой совершать омовение. На арабском языке омовение звучит как “ууду”. Он также говорил, что Аллах любит тех, кто содержит свое тело в чистоте. Вода очень полезна для кожи. После её использования тело становится чистым и свежим. Наш Пророк делал омовение много раз в день. И если пророк Мухаммад терял ууду, то он стремился как можно быстрее сделать его снова. Чем больше раз мы сделаем омовение — тем больше получим вознаграждения от Аллаха.

— А теперь пойдем в ванную комнату. Я покажу тебе, как делать ууду, — позвала Лейлю мама. — Сначала мы произносим слова: “Бисми-Ль-ляhи-р-рахмани-р-рахим!” Это означает: “Во имя Аллаха Милостивого, Милосердного!” Затем три раза моем водой кисти рук. После этого полощем рот и нос. Тоже по три раза, моя умница.

Мама Лейли радостно улыбалась. Малышка Лейля очень старалась, в точности повторяя за своей мамой все движения.

— Так! — подбодрила мама Лейлю. — Теперь умываем лицо. Да, милая. Лицо мы моем трижды. После этого моем руки от кончиков пальцев до локтя — сначала правую, потом левую. По три раза, доченька. После того, как мы помыли руки, увлажняем волосы, проводя по ним мокрыми руками спереди назад. Голова и уши протираются только один раз. Сначала снаружи саму ушную раковину, а затем ушной проход, который находится внутри. Ушки мы протираем тоже только один раз. Потом моем стопы ног до щиколоток — сначала правую, а затем — левую. Обе трижды. ... Да, Лейля! В омовении всегда действует правило правой руки. Сначала мы моем правую руку, затем — левую. И первой — правую ногу, а второй — левую. Вот теперь мы уже совершили ууду, и мы готовы к молитве!

— Это и в самом деле очень легко, — согласилась Лейля. — Сначала я говорю: “Бисми-Ль-ляhи-р-рахмани-р-рахим!” Затем мою кисти рук. После этого полощу рот и нос, потом лицо, а затем...

Лейля задумалась. Она никак не могла вспомнить, что же она должна вымыть следующим. Малышка выглядела очень расстроенной. Но ее мама улыбнулась и подбодрила ее:

— Не переживай! Ты же уже почти все запомнила. После лица идут руки. А какую из них надо мыть первой?

— Знаю, — гордо ответила Лейля. — Действует правило правой руки. Я вымою сначала правую, потом левую, начиная с кончиков пальцев и до локтя. Затем мокрыми руками я протру волосы, слегка проведя по ним. Ну а после этого — уши. В последнюю очередь я вымою ноги: сначала правую, затем левую, после чего я уже чистенькая.

— А что надо говорить во время молитвы? — тут же спросила Лейля. — Я ведь еще не знаю...

— Об этом мы поговорим в другой раз, — пообещала ей мама. — А сейчас ты должна запомнить, что без омовения нельзя совершать молитву. Это очень важно! Я думаю, на сегодня достаточно. Мне показалось, ты устала, моя любознательная девочка. Давай отложим это до завтра. Будет лучше, если до этого ты повторишь те суры из Корана, которые ты уже выучила.

— А сколько сур мне нужно повторить?

— Трех будет достаточно. Но одной из них обязательно должна быть “Аль-Фатиха”. А вот когда наступит наше завтра, я расскажу тебе, как совершал молитву пророк Мухаммад. И даже покажу.


3. Молитва

На следующий день малышка Лейля и ее мама удобно расположились в зале для гостей, для того чтобы продолжить изучение молитвы.

— Вчера мы с тобой выучили, как делается омовение, — сказала мама Лейле. — А сегодня я научу тебя совершать молитву. Но сначала сделай ууду. Ты ведь еще не забыла, как?

— Конечно, нет! — подтвердила Лейля.

Они вдвоем пошли в ванную, и малышка с гордостью показала маме, как это делается. Мама Лейли осталась очень довольна и весело похвалила свою маленькую дочь:

— Прекрасно, мой метеор! — сказала она. — Ты научилась этому довольно быстро.

Лейля просто сияла от похвалы. А тем временем мама приступила к своему рассказу:

— Пророк Мухаммад говорил, что, когда мы совершаем коллективную молитву, нам следует выстроиться в ровные ряды. Мы должны стать на одну линию совсем рядом друг с другом: так, чтобы наши локти соприкасались. Так мы будем чувствовать, что мы молимся в коллективе. Мы становимся лицом в направлении Мекки.

—А почему мы должны так становиться? — поинтересовалась Лейля.

— Потому что в Мекке находится Кяаба, — ответила мама. — Ты, наверное, уже слышала от меня или папы, что Кяаба — это Запретный Дом Аллаха. Кяаба — самый первый дом для поклонения Всемогущему Аллаху на Земле. Ее построили еще пророк Ибрахим и его сын Исмаиль. Люди со всех стран мира съезжаются туда для того, чтобы поклоняться Богу. От пророка Мухаммада мы знаем, что Аллах повелел всем мусульманам обращаться лицом к Кяабе, когда они молятся. То направление, куда мы поворачиваемся во время молитвы, называется кибла. Вокруг Кяабы сосредоточены добрые помыслы всех мусульман. Ведь Кяаба — дом для поклонения Аллаху. Это намного лучше, чем если бы мусульмане во время молитвы смотрели по сторонам. Правда ведь?

— Конечно, — согласилась Лейля. — Но, пожалуйста, поскорее рассказывай дальше. Мне же хочется научиться молиться!

— Не торопись, моя умница! — рассмеялась мама. — Лучше постарайся слушать как можно внимательнее, чтобы ты абсолютно все запомнила. Итак, став лицом в сторону киблы, мы должны замолчать и сосредоточиться. Мы мысленно настраиваем себя на молитву и просим Аллаха, чтобы Он помог нам соблюсти ее правильно. Во время молитвы мы должны стараться быть внимательными и не отвлекаться на мысли о своих делах. В это время нельзя смотреть по сторонам или уходить с места молитвы. Будет очень некрасиво, если ты вдруг станешь переминаться с ноги на ногу или отвечать на вопросы твоих сестричек или братьев. Запомни, моя умница, во время молитвы не разрешается делать никаких лишних движений или добавлять слова, которые не входят в молитву.

А теперь приготовься, встань рядышком со мной на коврик.

Лейля придвинулась к маме поближе. Она даже проверила, стоят ли они вместе на одной линии.

— Посмотри на меня, милая! Ты должна поднять руки к плечам, как я, и произнести такьбир: "Аллаhу акьбар!”

— Это означает: "Аллах Велик!" — быстро проговорила малышка, — я это уже знаю.

Мама Лейли кивнула в ответ и продолжила:

— Теперь сложи руки так, чтобы кисть правой руки лежала на запястье левой. В таком положении мы читаем суру “Аль-Фатиха”.

— Я повторила эту суру вчера, как договорились. Можно мне ее прочитать? — взволнованно попросила малышка.

— Да, — разрешила мама маленькой Лейле. — Но не забудь повернуться в сторону киблы, как ты стояла с самого начала, подними руки и скажи: “Аллаhу акьбар!” Будь внимательной. Это сура из Корана, и в ней нежелательно делать ошибки. Да, милая! В начале молитвы, перед тем как мы в первый раз начинаем читать суру “Аль-Фатиха”, мы произносим: “А`узу-би-ль-Ляhи-мина-ш-шайтани-р-радьжим!” Эти слова означают: “Я ищу у Аллаха защиты от козней шайтана!”

Малышка Лейля постояла секунду, сосредоточилась, подняла руки и торжественно произнесла: "Аллаhу акьбар!" Затем она опустила руки, сложила их одну на другую так, что правая рука покрыла левую, и произнесла “А`узу-би-ль-Ляhи-мина-ш-шайтани-р-радьжим!” После этого она остановилась на секунду и начала читать “Аль-Фатиху”:

Бисми-ль-Ляhи-р-Рахмани-р-Рахим.
Альхамду-ли-ль-Ляhи-Ра-б-биль-`алямин.
А-р-Рахмани-р-Рахим. Малики-яуми-д-дин.
Ийакя-на`буду-уа-ийакя-наста`ин.
Иhдина-с-сыраталь-мустаким.
Сырата-ль-лязина-ан`амта-`аляйhим.
Гайриль-магдуби-`аляйhим-уа-ля-д-да-ль-лин.
(Амин)

— Молодец, доченька, — сказала мама.

Лейля была очень рада. Ей еще больше захотелось научиться молитве. Особенно ей нравилось то, что она уже кое-что знала из нее.

— А что дальше? — поинтересовалась малышка.

— Оставайся в том же положении, — сказала мама, — и читай еще какую-нибудь одну коротенькую суру. Ты ведь уже знаешь, что такое сура, правда?

— Сура — это часть Корана, как глава. А Коран — это Писание, ниспосланное Аллахом пророку Мухаммаду, — тут же ответила малышка Лейля.

— Правильно. Какую суру ты хочешь прочитать?

— Суру “Аль-Ихляс”:

Куль-hууа-л-Лаhу ахад.
А-л-Лаhу-с-Самад.
Лям-ялид-уа-лям-юляд.
Уа-лям-яку-ль-Ляhу-куфууан-ахад.

— Да ты у меня просто умница! — воскликнула мама. — Подумать только! Моя маленькая дочь прекрасно читает наизусть целые две суры.

— Я знаю еще одну! — радостно вскричала малышка и торопливо начала напевать:

— И-н-на-а`тайнакяль-кяусар...

Ее мама тихо улыбнулась и сказала:

— Подожди! Не так быстро! У тебя еще будет время ее прочесть. А сейчас давай продолжим наш урок.

И мама рассказала Лейле о том, что пророк Мухаммад сообщил, что после “Аль-Фатихи” нам следует прочесть какую-нибудь другую суру, а потом — поклониться в пояс.

— Этот поясной поклон, — говорила ее мама, — называется руку’. Наклоняясь, мы произносим: “Аллаhу акьбар!” Руки нужно поставить на колени, как я. Лейля, милая! Тебе следует выпрямить ручки в локтях, а ножки в коленях. Нельзя сгибать ни руки, ни ноги. Оставаясь в этом положении, трижды повторяем: “Субхана-Ра-б-бияль-`Азим!”

— А что это означает? — спросила Лейля.

— Это означает: "Свят мой Великий Господь!" — ответила ей мама.

— "Свят мой Великий Господь!" — задумчиво повторила за ней малышка. Лейля наклонилась в положение руку’ и трижды повторила: “Субхана-ра-б-биль-`азим”, — оставаясь в нем.

А между тем мама продолжала свой урок:

— Молодец, моя умница! Теперь мы выпрямляемся и одновременно с этим произносим “Сами'а-л-Лаhу-лиман-хамидаh”, — что означает: “Аллах слышит тех, кто воздает Ему хвалу” . Затем мы на секундочку делаем паузу, и, оставаясь в положении “стоя”, говорим: “Ра-б-бана-уа-лякяль-хамд!” Это означает: “О наш Господь, хвала тебе!” Руки в это время должны быть опущены вниз “по швам”.

Лейля старательно повторила за мамой новое движение и новые слова:

—“Сами'а-л-Лаhу-лиман-хамидаh”. “Ра-б-бана-уа-лякяль-хамд!”

— Затем мы произносим: "Аллаhу акьбар!" — и принимаем положение судьжюд. Садьжда на арабском языке означает “земной поклон”. Посмотри на меня, доченька! Сначала нужно опуститься на колени, потом положить на пол ладошки рук и после этого коснуться пола лбом. Нос, малышка, тоже должен касаться пола. А носочки ног должны смотреть в сторону Киблы. Все эти движения и называются судьжюдом. Давай посчитаем с тобой! Двое носочков ног, двое коленок, две ладошки рук, нос да лоб — сколько выйдет вместе, моя умница?

В то время как мама перечисляла, малышка Лейля старательно загибала пальчики для того, чтобы не сбиться со счета. Теперь она задумчиво их пересчитывала. Однако всего через несколько секунд она к большой радости своей мамы гордо объявила:

— Восемь, мамочка! У меня получилoсь число восемь. Смотри сама: двое носочков ног, двое коленок, две ладошки рук, нос и лоб — всего получается восемь.

— Правильно. Ты просто умница. Когда мы делаем земной поклон, восемь частей тела должны касаться пола. В положении судьжюд мы трижды произносим: “Субхана-Ра-б-бияль-А`ля!" Повтори теперь все это еще раз, а я проверю.

Пока мама объясняла, как делается земной поклон, Лейля внимательно следила за ней. Поэтому она повторила последнее движение и слова, которые нужно произносить во время судьжюда, точь-в-точь, как ее мама.

— Вот умница! — похвалила Лейлю мама и продолжила объяснять урок. — После того, как мы произнесли слова “Субхана-Ра-б-бияль-А`ля!", мы отрываем голову от земли, произнося в это время: "Аллаhу акьбар!" — и садимся на пяточки. Остаемся чуть-чуть в таком положении. Снова говорим: "Аллаhу акьбар!" — и в это время опускаемся на садьжду. Ты еще не забыла, что такое садьжда?

— Нет мама, что ты? Садьжда — это земной поклон. А дальше, мама, что дальше? — заторопилась нетерпеливая ученица.

— Хорошо, милая! Мы остаемся в положении судьжюд и произносим трижды: “Субхана-ра-б-бияль-а`ля!" Ты, конечно же, заметила, моя умница, что земной поклон повторяется два раза. То есть мы делаем две одинаковых садьжды. Затем снова встаем в то самое положение, в котором мы читали “Аль-Фатиху”. А пока мы выпрямляемся из положения судьжюд, мы произносим: "Аллаhу акьбар!"

— Но ты еще не сказала мне, что означают слова “Субхана-Ра-б-бияль-A`ля!" — перебила Лейля маму.

— Это означает: “Свят мой Всевышний Господь!" — ответила она.

Мама малышки Лейли была очень довольна. Теперь она убедилась, что ее дочь старательно ловит каждое слово и ничего не упускает.

— Замечательно, моя внимательная девочка! — похвалила мама Лейлю. — Ты прекрасная ученица. Чуть-чуть попозже мы несколько раз повторим все, что мы с тобой заучили. А на сегодня достаточно. Ты, малышка, хорошо потрудилась и много узнала. Я осталась довольна нашим уроком и хочу сказать, что очень горжусь тобой! Завтра мы продолжим занятие. И, если на это будет воля Аллаха, то вскоре ты сможешь соблюдать молитву, совсем как взрослые.

Лейля была в восторге от того, что у нее все получилось. Малышка весело носилась по дому. Радостные эмоции переполняли ее. Она чувствовала, как ее душа поет от счастья. Всем, кто встречался ей на пути, Лейля говорила что-нибудь приятное. К вечеру она утомилась и притихла. Сидя на диване рядом с папой, который читал Коран, она вдруг вспомнила то самое главное, о чем он ей однажды сказал. “Все в нашем мире зависит от Аллаха, малышка, — говорил он ей тогда. — Мы ничего не можем сделать, если на то нет Его воли. Поэтому мы всегда должны просить у Него поддержки в любом деле и, конечно же, надеяться на Его помощь. Если ты хочешь, чтобы Бог помог тебе выучить суру, сложи вместе свои ладошки, поверни их к небу и воздай Аллаху хвалу. А потом попроси об этом. Но не забудь в конце сказать: “Са-ль-ли-Ляhу-м-ма-’аля-Муха-м-мад!” И рассудительная малышка Лейля попросила Всемогущего Аллаха помочь ей научиться молиться.

Перед тем, как уснуть, она попыталась повторить все слова, которые ей нужно было выучить для салята. “Перед “Аль-Фатихой” я скажу: “А`узу-би-ль-Ляhи-мина-ш-шайтани-р-раджим!” — беседовала сама с собой малышка Лейля, удобно устроившись на подушке. — Мама говорила, что по-русски это будет звучать, как “Я ищу у Аллаха защиты от козней шайтана!” А дальше? — спросила она себя. — Вспомнила! Сначала идет “Субхана-Ра-б-бияль-`Азим!” И это означает: "Свят мой Великий Господь!" Потом я говорю: “Сами'а-л-Лаhу-лиман-хамида” и “Ра-б-бана-уа-лякяль-хамд!” — что означает: “Аллах слышит тех, кто воздает Ему хвалу” и “О наш Господь, хвала Тебе!” И последними — слова “Субхана-Ра-б-бияль-A`ля!" А это значит: “Свят мой Всевышний Господь!” Какие все-таки красивые слова молитвы, — думала малышка, засыпая...

Вскоре она крепко уснула. В тот день Лейля изрядно потрудилась и очень устала. Во сне она много улыбалась и сладко вздыхала. Может быть, ей снилось, что Аллах остался доволен ею?! И что Он разрешил ей погулять в прекрасных садах Рая и навестить пророков? А вы как думаете, мои умницы?


4. Молитва (вторая часть)

На следующий день мама позвала Лейлю в зал, чтобы продолжить разучивать вторую часть молитвы.

— Для начала, — сказала мама, — давай повторим то, что ты уже выучила.

Малышка Лейля расстелила коврик, встала на него и сказала:

— Сначала я должна повернуться лицом к Кяабе, в направлении Мекки.

— Точно! — подтвердила мама. — А не забыла ли ты чего-нибудь? Или я ошибаюсь и ты уже совершила омовение?

— О Господи! — отчаянно воскликнула Лейля. — Я же и вправду забыла! Мамочка, милая, я чуть-чуть не начала молиться без ууду.

Лейля стремглав бросилась в ванную. Ее старший братик Хасан, которого она чуть-чуть не сшибла с ног, приот-крыл от удивления рот. Он никогда не видел, чтобы его сестренка бегала так быстро. Тем временем малышка совершила омовение в точности так, как научила ее мама. Делая его, она укоряла себя: "Как я могла забыть об омовении?! Я же знаю, как это важно. Чтобы молиться, нужно быть чистой. Я постараюсь никогда больше не забывать об этом, если на это будет воля Аллаха!”

Лейля поспешила обратно к маме и встала на молитвенный коврик неподалеку от нее. Она сильно волновалась. Малышка сосредоточила свои мысли и подумала о том, что она постарается быть внимательной во время молитвы.

Лейля подняла обе руки на уровень плеч и произнесла: "Аллаhу акьбар!" После этого малышка опустила обе руки, положив правую на левую. Затем, как научила ее мама, она прочитала слова “А`узу-би-ль-Ляhи-мина-ш-шайтани-р-раджим!” и начала свою молитву с чтения “Аль-Фатихи”. Сразу после нее Лейля прочитала суру “Аль-Ихляс”. Затем со словами "Аллаhу акьбар!" она сделала поклон в пояс. Вы ведь еще не забыли, мои славные ребята, что такое руку`? Руку` — это поясной поклон. Опершись руками на колени, умница Лейля трижды повторила “Субхана-Ра-б-бияль-`Азим!” Затем, выпрямляясь, сказала: “Сами'а-л-Лаhу-лиман-хамидаh”, а в положении “стоя” — “Ра-б-бана-уа-лякяль-хамд!” Потом малышка со словами "Аллаhу акьбар!" опустилась на пол в земном поклоне, который называется садьжда. В этом положении она три раза произнесла: “Субхана-Ра-б-бияль-A`ля!" Затем со словами "Аллаhу акьбар!" оторвалась от пола и села на пяточки своих ножек. Посидела немного и сделала второй земной поклон. Точно такой же, как она сделала только что.

Малышка Лейля очень переживала. Ведь это была ее первая самостоятельная молитва!! Во время салята она вдруг почувствовала, что Аллах следит за ней. “То, что я сейчас делаю, намного важнее всего того, чем я занималась до этого!” — вдруг пронеслось вихрем в ее голове. От большого волнения малышка начала немного запинаться. Но ее мама, конечно же, почувствовала, что творится в маленькой головке ее дочки. Она старалась вовремя подсказывать Лейле то, что малышка с перепугу забывала. И все прошло прекрасно.

— Вот ты только что и закончила первый ракят в твоей жизни,— поздравила Лейлю мама. Она обняла свою крошку и погладила ее по темной головке. Теперь я могу научить тебя, как совершается второй ракят. Потом мы с тобой доучим ташаhhуд и объявим всем, что ты уже умеешь молиться.

Итак, второй ракят начинается тоже с чтения суры “Аль-Фатиха".

— Мамочка! Ракят — это то, что мы выучили вчера?

— Да, моя умница. Салят состоит из нескольких частей. Он бывает из двух, трех и даже четырех частей. Часть молитвы — начиная с чтения “Аль-Фатихи” и заканчивая второй садьждой — называется ракятом.

— Значит, во втором ракяте, как и в первом, я сначала читаю “Аль-Фатиху”? А потом, наверное, суру “Аль-Ихляс”? — переспросила малышка Лейля.

— Да, милая. Но будет лучше, если ты прочтешь другую суру , — предложила мама. — Ты ведь знаешь много коротких сур.

И Лейля выбрала суру “Аль-'Аср”. Малышка прочитала ее не запинаясь, без единой ошибки: Уаль-`аср. И-н-наль-инсана-ля-фи-хуср. И-ль-ля-ль-лязина-аману-уа-`амилю-с-салихат. Уа-тауасау-биль-хаки. Уа-тауасау -би-с-сабр.

— Подожди, мамочка! Пожалуйста, подожди! — заволновалась Лейля, как только увидела, что ее мама собирается продолжить дальше. — Дай, я угадаю, что нужно сделать следующим! Наверно, то же самое, что и в первом ракяте? — уточнила она.

— Да, милая, — ответила мама. — После суры “Аль-'Аср” следует руку`, в котором мы произносим слова “Субхана-Ра-б-бияль-`Азим!”

Лейля внимательно проследила, как мама, произнося: "Аллаhу акьбар!", оперлась на колени и сделала поясной поклон. И как потом она выпрямилась, произнося: "Сами`а-Л-лаhу-лиман-хамидаh” и “Ра-б-бана-уа-лякяль-хамд!" И как после этого со словами "Аллаhу акьбар!" мама прикоснулась лбом к полу и трижды сказала в этом положении: “Субхана-Ра-б-бияль-A`ля!" И как затем, выпрямляясь, она произнесла: "Аллаhу акьбар!"

Малышка Лейля точь-в-точь повторила все движения и радостно объявила:

— Я закончила второй ракят!

— Да, моя умница! — подтвердила, радостно улыбаясь, ее мама. — Ты все прекрасно усвоила. Вот такие они, первые два ракята.

— Постарайся запомнить, — продолжала мама, — что утренняя молитва состоит всего из двух ракятов. Послеполуденная и предвечерняя — уже из четырех. Вечерняя — из трех ракятов, а ночная молитва, как вторая и третья, — из четырех. А теперь сосредоточься и будь внимательной, моя умница! Перед тем, как окончить салят из двух ракятов, мы, малышка, произносим еще несколько фраз. Сейчас я объясню тебе все по порядку.

— После второй садьжды мы поднимаемся со словами "Аллаhу акьбар!" и садимся на пяточки. Левая ножка должна смотреть на правую.

Лейля опустилась на свои маленькие пятки и очень ловко, совсем как взрослая, подвернула под себя левую ножку. Малышка даже потрогала рукой свою левую ногу, чтобы убедиться, что она смотрит на правую.

Мама дождалась, пока Лейля перестанет делать движения, и сказала:

— В положении “сидя” мы произносим ташаhhуд: “Ат-тахиййяту лиль-ляhи уас-саляуату уат-тай-йибат. Ас-саляму ‘алейка аййюhан-набий-йю уа рахма-тулъ-лаhи уа баракатуh. Ас-саляму ‘алейна уа ‘аля ‘ибадиль-ляhис-салиhин. Ашhаду-альля-иляhа-ильля-л-Лаh. Уа-ашhаду-анна-Мухаммадан-'абдуhу-уа-расулюh".

— А как это переводится с арабского языка? — тут же поинтересовалась малышка.

— А это значит: "Приветствия Аллаху, мольбы и благое. Мир (и здравие) тебе, о Пророк, и милость Аллаха и Его благодать. Мир (и здравие) нам и праведным рабам Аллаха. Я свидетельствую, что нет бога, кроме Аллаха, и я свидетельствую, что Мухаммад — Его раб и Посланник".

— Вторая часть ташаhhуд — это же слова шахады, мамочка!

— Правильно, милая! А я то думала, что ты не сможешь вспомнить. Но мы еще не закончили.

Малышка наморщила свой маленький лобик, и ее мама сразу поняла, что происходит с ее дочуркой. Крошка-Лейля, конечно же, устала. И поэтому ей стало казаться, что молитва уж очень длинная и она ни за что на свете не сможет запомнить все.

— Не волнуйся, моя умница! С помощью Аллаха у тебя все получится! Я помогу тебе доучить все слова салята. А после этого, малышка, мы много раз повторим все по порядку. Твои знания закрепятся, и ты почувствуешь себя увереннее. И я обещаю, что теперь мы будем молиться вместе. Поэтому ты всегда краем глаза сможешь наблюдать за тем, что делаю я, — улыбнулась Лейле мама. И подбодрила ее:

— Да ты ведь способная ученица и быстро запомнишь новые слова. Вот как они звучат: “Аллаhумма! Саль-ли-'аля-Мухаммад. Уа-'аля-али-Мухаммад кама сальлейта ‘аля Ибраhима уа ‘аля али Ибраhима. Уа барик ‘аля Мухаммададан уа ‘аля али Мухаммадин кама баракта ‘аля Ибраhима уа ‘аля али Ибраhима филь- ‘алямина иннакa хамидун маджид!” Это означает: “О Аллах, благослови Мухаммада и семейство Мухаммада, так же как благословил Ты Ибрахима и семейство Ибрахима. И ниспошли благодать на Мухаммада и семейство Мухаммада, так же как ниспослал (Ты ее) на Ибрахима и семейство Ибрахима во всех мирах. Воистину Ты достохвален и исполнен славы!"

Лейля пыталась повторить эту фразу за мамой. Но почему-то она постоянно что-нибудь забывала. Малышка уже начинала расстраиваться, как вдруг ей в голову пришла интересная мысль. Она вдруг догадалась, почему ей не удавалось быстро заучить слова наизусть.

— Я поняла, мама! Мне нужно думать о том, что я говорю. “Аллаhумма!” — это по-русски “О Аллах!” Это я уже знаю. А что такое “саль-ли”, мама?

— “Саль-ли” — это “благослови”, моя умница!

— Спасибо, мамочка! Тогда ”'аля-Мухаммад” переводится как ”Мухаммада”. “Уа” — это по-русски “и”. А “'аля-али” — “семейство”. Значит, выходит, что “Уа-'аля-али-Мухаммад!” будет по-русски “И семейство Мухаммада!” Это же так просто! — удивлялась малышка Лейля.

— А ну-ка, я попробую повторить. "Аллаhумма! Саль-ли-'аля-Мухаммад. Уа-'аля-али-Мухаммад!” И это переводится, как: “О Аллах, благослови Мухаммада и семью Мухаммада!" — Лейля даже засмеялась от радости, что у нее все вышло как надо.

— Видишь, милая, у тебя все отлично получилось. Ты не торопилась и старалась понять то, о чем говоришь. Всегда поступай так — и будешь тратить на заучивание совсем мало времени.

— Ну а теперь последняя фраза. Видишь, мы все-таки дошли до конца! — сказала с улыбкой мама. — Сосредоточь свое внимание еще ненадолго! Перед тем, как закончить молитву, нужно пожелать другим мусульманам, чтобы Аллах был к ним милостив. Да простит Он нам все то, что мы сделали неправильно за время, которое прошло между последними двумя молитвами! Амин!.. Малышка! Посмотри на меня! Мы должны повернуть голову направо и сказать: "Ас-саляму 'алейкум уа рахмату-Л-лаh!" Затем снова повернуть ее и посмотреть вниз прямо перед собой. Подождать чуть-чуть. И развернуть головку влево. В этом положении мы повторяем те же слова. Получается, что мы говорим: "Ас-саляму 'алейкум уа рахмату-Л-лаh!" — два раза.

Маленькая Лейля точь-в-точь повторила движения, которые показала ей мама. Сначала она повернула свое личико направо и произнесла: "Ас-саляму-'алейкум-уа-рахмату-Л-лаh!" А затем — налево и во второй раз сказала "Ас-саляму-'алейкум-уа-рахмату-Л-лаh!"

— Мамочка! А что означает фраза "Ас-саляму-'алейкум-уа-рахмату-Л-лаh!"?

— Моя любознательная девочка! Это означает: “Мир вам и благословение Аллаха!”

Мама обхватила Лейлю своими руками, крепко обняла ее и расцеловала.

— Я тобой очень горжусь, —весело сказала она. — Ты у меня еще совсем крошка, но уже почти умеешь молиться. Ты, маша Аллаh, старательная и послушная. Дай-то Бог, чтобы у всех мусульманок были такие замечательные дети! Скажи ”Амин!”, моя умница!

Лейле так захотелось еще больше обрадовать маму, что она не смогла удержаться, чтобы не показать свои знания:

— Я знаю, что такое “маша Аллаh”, — гордо заявила она. — По-русски это значит “с позволения Аллаха”. А “Амин!” можно перевести, как “Да будет!”.

— Правильно, малышка! Только лучше, если ты будешь показывать свои знания только тогда, когда у тебя о чем-нибудь будут спрашивать! Тогда все поймут, что ты не только умная, но и скромная девочка.

— Ладно, мамочка. Я постараюсь. А еще, если на это будет воля Аллаха, я сегодня же доучу молитву.

— Инша Аллаh, милая. Если на это будет воля Бога! — повторила мама и пообещала Лейле, что они с папой в следующей же молитве попросят, чтобы Аллах ей помог в этом.

— Нет, мамочка. Пожалуйста, не говори пока папе, — вскричала малышка и запрыгала от волнения. — Я хочу сама обрадовать его. Вот только доучу молитву.

— Доченька, милая! Подойди ко мне, — попросила мама Лейлю, которая в это время носилась от радости по комнате. Малышка затихла и стала внимательно слушать маму.

— Я хочу тебе еще кое-что сказать, — продолжала мама. — Постарайся не забывать о том, что нужно представлять в своих мыслях то, что ты читаешь по памяти! Мы, как и мусульмане всего мира, молимся не на своем родном, а на арабском языке. Поэтому нам немножко труднее. Однако когда мы разучиваем слова молитвы или отрывки из Корана, мы получаем большую награду от Бога, чем те, для кого арабский язык родной. Но не забудь! Для того чтобы получить от Аллаха большую награду за молитву, тебе необходимо понимать то, что ты произносишь во время салята.

Объясняя это, мама мягко теребила Лейлины волосы...

Лейля чувствовала себя самым счастливым ребенком на свете. Прошло всего три дня. Но за это короткое время ей удалось невероятно много узнать и выучить. Она научилась совершать омовение и даже разучила саму молитву. Теперь малышка Лейля могла молиться вместе с родителями. Делая салят вместе с ними каждый день, она непременно крепко-накрепко все запомнит. Когда-нибудь она даже удивится, что это поначалу показалось ей трудным. Взрослая Лейля, наверно, будет вспоминать, с какой любовью и терпением мама помогала ей научиться тому, что когда-то разъяснял своим сподвижникам сам пророк Мухаммад. А они, в свою очередь, передали эти знания своим детям. Так продолжалось из поколения в поколение. От прадеда к деду, от деда к отцу, от отца к сыну, а от сына к его детям. И однажды, инша Аллаh, придет день, когда и Лейля будет учить своих малышей всему тому, чему она научилась от мамы. Вы спросите для чего, мои умницы? А для того, чтобы ее малыши смогли стать настоящими мусульманами и чтобы они передали полученные знания своим сыновьям и дочерям, внукам и правнукам!


5. Соблюдение поста

Однажды в гости к Хасану и Лейле приехал их любимый дядя Исмаиль. Он пробыл у них совсем недолго и собирался уезжать. Когда Лейля и Хасан услышали об этом, они очень расстроились. Очень уж они любили своего дядю. Малыши немного посоветовались и решили пойти к дяде Исмаилю и попросить его остаться еще ненадолго.

Они обошли весь дом и нашли дядю в комнате для гостей. Он укладывал в чемоданы подарки, которые их родители передали для его семьи. Малыши договорились, что Хасан поговорит с дядей по-мужски и постарается уговорить его остаться.

— Ассаляму 'алейкум, дядя Исмаиль! — поздоровались малыши.

— Уа-'алейкуму-с-салям-уа-рахмату-л-Лаh! Как ваши дела, малыши?

— Аль-хамду-Лильляh! — серьезно сказал Хасан. — У нас все хорошо, вот только ты нас очень расстроил. Почему ты уезжаешь от нас так быстро? Ты же так мало погостил. Мы тебя так долго не видели и очень по тебе соскучились.

— Ведь мы тебя очень любим! —не удержалась Лейля.

— Останься еще чуть-чуть, — попросил Хасан.

— Да, малыши, я знаю, — ответил дядя Исмаиль. — Мне тоже жаль расставаться с вами, ведь я тоже очень люблю всех вас. Но сейчас уже заканчивается месяц Ша'абан, и на пороге стоит Рамадан. Это месяц поста. И мне хотелось бы провести его дома с моей семьей. С вами в это время будет ваш папа. Он будет помогать вам переносить трудности поста. Вы всегда сможете прийти к нему за советом и спросить его, как вам лучше поступить, чтобы получить большую награду от Щедрого Аллаха. Будет лучше, если я тоже буду во время поста со своей семьей, — закончил дядя Исмаиль и вздохнул.

— Расскажи нам, пожалуйста, о месяце поста, — в один голос попросили Хасан и Лейля.

Их дядя был замечательным рассказчиком. Малыши всегда заслушивались его историями. Они очень любили его добрый голос и его тихую манеру рассказывать. Не было ни одного детского вопроса, на который не смог бы ответить дядя Исмаиль.

— Конечно же, мои любознательные ребятки! Я с удовольствием расскажу вам о Рамадане, — ответил, одобрительно улыбаясь, дядя Хасана и Лейли и начал свой рассказ: — Наш Великий и Мудрый Бог велел нам придерживаться поста, когда приходит месяц Рамадан. Мы, мусульмане, живущие в разных странах мира, чувствуем приближение этого прекрасного месяца. Каждый из нас радуется ему и, конечно же, хочет поделиться своим счастьем с родственниками и друзьями. Поэтому мы шлем им открытки с пожеланиями не терять в Рамадан время и хорошо соблюдать пост. И обязательно просим Аллаха, чтобы Он помог в этом всем мусульманам и вознаградил нас за это.

— А почему мусульмане так радуются? — заинтересовалась крошка Лейля.

— В этот благословенный месяц Аллах особенно добр к нам. В Рамадан Он прощает всех тех, кто не терял времени и старался выполнять все, что требуется от постящегося. Если мы будем только ради Аллаха соблюдать пост, наш Бог простит все плохое, что мы сделали до этого. Ведь Аллах самый Щедрый!

И знаете, у меня есть для вас радостная новость. Маленькие дети могут поститься вместе со взрослыми. По-пробуйте соблюдать пост в этом году, ребята! Конечно, не дольше, чем несколько дней. Детский организм растет. И ваши маленькие тела еще не окрепли. Поэтому дети должны много спать и хорошо кушать. Аллах разрешает малышам поститься всего по нескольку часов в день. А вот когда вы подрастете, то начнете, инша Аллаh, соблюдать сиям, как взрослые, — в течение всего дня.

— Сиям — это пост, дядя Исмаиль? — сообразил Хасан.

— Правильно, малыш. Ты умница, маша Аллаh.

— А как нужно соблюдать пост? — поинтересовалась крошка Лейля.

— В течение всего месяца Рамадан мы не должны есть и пить в то время, когда на улице светло. Сейчас, ребятки, я объясню вам это поподробнее. Ранним утром, как только солнышко начинает просыпаться, все, кто придерживается поста, перестают есть и пить.

— Как, совсем-совсем? — удивленно протянула Лейля.

— Да, моя маленькая мусульманка. Мы не можем проглотить даже очень маленькую горошинку в это время. И так до самого вечера, пока солнышко не начнет прятаться за линию горизонта.

— Так долго? — не выдержал и переспросил Хасан.

— Для того, кто по-настоящему любит Аллаха, это не покажется слишком долгим, — дал ответ дядя Исмаиль.

— А как же мы узнаем, что время поста закончилось и мы снова можем кушать и пить? — задал новый ворос Хасан.

— Вечером, когда начнет смеркаться, выйдите на улицу и понаблюдайте за солнышком. Далеко-далеко за горизонтом, там, где небо встречается с землею, под вечер исчезает с наших глаз солнышко. Полное исчезновение солнца и есть закат. С наступлением заката время поста закончилось. Как только наступает этот момент, все мусульмане спешат сразу же съесть несколько фиников либо выпить стакан воды или молока. Перед этим они, конечно же, не забывают обратиться к Аллаху, как это делал наш Пророк. И обычно просят у своего Великого Творца о чем-нибудь для себя. Это очень благоприятное время для просьб, мои маленькие мусульмане.

— А о чем мы можем просить у Аллаха? — полюбопытствовала Лейля.

— Обо всем, что тебе захочется, —ответил ее дядя. — Нельзя только просить о том, что плохо для себя или для других людей. Мусульмане, которые любят Аллаха, не делают то, что Он запретил, и просят Его только о том, что принесет им пользу. Но лучше всего, если вы будете просить Бога, чтобы Он помог вам всегда оставаться хорошими мусульманами и совершать только такие поступки, которые нравятся Ему.

— А почему мы должны соблюдать пост? — вдруг поинтересовалась Лейля.

— Это очень умный вопрос, — похвалил ее дядя Исмаиль. — Итак, приготовьтесь слушать, мои маленькие мусульмане! Во-первых, сам Аллах велел нам поститься. Во-вторых, люди выносят из этого много полезных для них уроков. Например, каждый мусульманин начинает понимать, что Аллах любит нас и очень хорошо о нас заботится. Наш Щедрый Бог дает нам для жизни все необходимое: пищу, одежду, удобный и теплый дом. Во время поста мы начинаем все это замечать. И у нас просыпается чувство благодарности к нашему Творцу за все хорошее, чем Он нас одаривает. Так нам объяснил это пророк Мухаммад. Например, во время поста мы испытываем сильный голод, и поэтому более остро чувствуем вкус пищи. Нам все кажется вкусным. И мы начинаем размышлять о том, как было бы грустно, если бы все продукты и напитки были одинаковыми. Как же сильно Аллах любит свои творения, если Он создал для нас такое разнообразие вкусов, цветов и запахов! Благодаря всему этому в нас просыпается благодарность за щедрость Аллаха, Который обеспечивает нас пропитанием и теплом.

— Кажется, я поняла. Со мной однажды так случилось, — сказала малышка Лейля. — Мама и папа всегда приносят нам много вкусненьких сладостей. Но как-то раз мы с Хасаном взяли без спроса папины книжки и измяли их. Среди них был Коран. Папочка очень расстроился. Несколько дней мы вообще не кушали шоколада и пирожных, потому что малыши, которые плохо себя ведут, не заслуживают подарков. А мне так хотелось съесть хотя бы одну маленькую конфетку. Я так сильно их люблю.

— Да, малышка. Ты все правильно поняла. Именно тогда, когда у нас чего-то нет, нам еще больше хочется этого.

— Но вернемся к твоему вопросу, малышка. Есть и другие причины, по которым мусульмане соблюдают пост. Во время Рамадана мы привыкаем обходиться без еды долгое время. Это очень полезный опыт. Потому что, если вдруг с кем-нибудь из нас случится что-нибудь необычное и у него совсем не будет возможности поесть, он очень долго не почувствует голод. Такой человек не будет думать только о еде, потому что он уже привык голодать. Мусульманин станет терпеливо ожидать, пока ему не удастся поесть.

— Вот здорово! — воскликнул Хасан. От восторга он даже вскочил с дивана. — Однажды я забыл взять с собой в школу бутерброд. Когда наступила большая перемена, все дети достали свои завтраки и стали кушать. Мне не хотелось есть, и я всю перемену играл со старшеклассниками в футбол. Но когда окончился следующий урок, я почувствовал, что очень сильно проголодался. Я заглянул в сумку и увидел, что оставил свой бутерброд дома. В тот день я еле-еле дождался конца уроков. Я не слушал, о чем рассказывали учителя, и думал только о еде. Мне даже казалось, что я умру от голода. А вот если я начну соблюдать пост, то со временем, инша Аллаh, привыкну голодать. И уж если забуду завтрак дома, то смогу легко обходиться без него.

Дядя Исмаиль одобрительно улыбался.

— Да, именно так, — подтвердил он слова Хасана. — Но и это еще не все. Когда человек сам голодает, он начинает понимать, что чувствуют бедные люди, у которых совсем нечего есть. Во время Рамадана мы намного чаще вспоминаем о бедных людях. Некоторые из них получают на работе очень маленькую зарплату и едят мало. Детки таких людей совсем не видят конфет и вкусных фруктов. А ведь среди бедняков есть и такие, у которых вообще нет денег, и они вынуждены голодать по нескольку дней.

Дядя Исмаиль замолчал, и в комнате повисла тишина. Было слышно только тихое детское сопение. Малыши задумались над тем, как все-таки тяжело приходится беднякам. У них проснулась жалость к их деткам, которые очень-очень редко едят что-нибудь вкусненькое. Слезы уже навернулись на их глазки. Еще минутка, и Лейля громко разревелась бы.

— Мне очень жалко деток, которые совсем не едят конфет! — со слезами протянула она.

— У тебя доброе сердце, маша Аллаh, — похвалил дядя Лейлю.

— Неужели так бывает, чтобы людям совсем нечего было есть? — удивился Хасан.

— В Индии, Афганистане, Пакистане и Африке, и даже у нас в Украине невероятно много бедных людей, — начал объяснять малышам дядя Исмаиль. — Они ужасно плохо едят и очень много болеют, потому что у них нет денег на лекарства. У многих семей вообще нет домов. А в тех местах, где идет война, дети даже умирают от голода и болезней.

При этих словах Хасан грустно закивал головой. Мальчик вдруг вспомнил, что как-то раз видел передачу об этом по телевизору. Хасан также припомнил , что когда он не все съедает за ужином, папа частенько говорит ему: "Аллах не любит, когда мы не ценим его блага. Завтра это уже будет невкусным, и никто не захочет доедать твою порцию. Маме придется выбросить остатки. А это плохо!.. Мне очень больно видеть, как мы разбрасываемся пищей. Ведь в мире так много людей, которые голодают!!"

— Вот видите, мои умницы! Какие мы счастливые и богатые, по сравнению с этими людьми! — говорил дядя Исмаиль. — Давайте поскорее поблагодарим за это Аллаха и скажем: “Аль-хамду-лилляh!” Да облегчит Он боль и страдания всех несчастных людей! Скажите “Амин!”, ребятки!..

Мы прерываем пост точно так же, как это делал наш Пророк. Каждый день, а особенно в Рамадан, мусульмане сначала обращаются к Аллаху и только после этого начинают кушать. Они просят Его принять их пост, простить их дурные поступки и избавить от Ада.

Рамадан — волшебный месяц. И в этот месяц мы каждый день множество раз благодарим Аллаха за то, что Он помог нам найти хорошую работу, обеспечил вкусной едой и теплым домом и смягчил наши сердца. В Рамадан, малыши, наши глаза как бы раскрываются и мы начинаем замечать страдания других людей. Сердца становятся от этого лучше и добрее. В месяц поста мусульмане спешат совершать добро. И щедро делятся со своими братьями и сестрами по вере продуктами и теплой одеждой.

— А еще, — добавил дядя Исмаиль, — поскольку в Рамадан мусульмане ничего не едят почти целый день, они съедают намного меньше пищи, чем обычно. Поэтому в это время у нас каждый день остается небольшое количество еды, и нам даже удается сэкономить деньги. То, что у нас остается, мы раздаем бедным людям. И в этот месяц щедрости и справедливости им живется намного легче. Разве это не благородно? — закончил дядя Исмаиль.

— Очень благородно!.. И как честно! — наперебой закричали малыши.

— Когда наступит Рамадан, мы, инша Аллаh, обязательно будем соблюдать пост, — волнуясь объявил Хасан.— А еще мы попросим папу и маму отдать беднякам все деньги, которые мы сэкономим за время поста. И будем делиться едой со всеми бедными детками, которые живут по соседству с нами. А вот когда мы подрастем, то начнем соблюдать пост целый месяц. И тогда... — умница Хасан даже захлебнулся от восторга, — и тогда, инша Аллаh, наша семья сможет сэкономить намного больше денег. И, если на это будет воля Аллаха, мы накормим больше бедняков! И они не будут чувствовать себя голодными в этот волшебный месяц!!


6. Соблюдение поста (продолжение)

6. Соблюдение поста
(продолжение)

Прошло время, и наступил месяц Рамадан. Дядя Исмаиль был уже дома, в Пакистане. Теперь родители Хасана и Лейли просыпались раньше обычного. И незадолго до рассвета дети слышали шорохи, которые доносились из кухни.

Был конец ночи, и на пороге уже стояло утро. Однако на улице было еще совершенно темно. Родители малышей уже проснулись и завтракали. Этот ранний завтрак, который мусульмане съедают перед началом поста, называется “сухур”.

Хасан и Лейля слышали, что пророк Мухаммад всегда просыпался еще до рассвета, чтобы поесть. Поэтому они решили, что будет лучше, если они тоже будут вставать на сухур. Малыши посовещались перед сном и решили, что утром присоединятся к родителям.

— Ас-саляму 'алейкум, мама и папа! — поздоровались малыши.

—Уа-’алейкуму-с-салям-уа-рахмату-л-Лаh! —ответили папа и мама.

— Мы хотим кушать сухур вместе с вами, — важно объявил Хасан.

— Теперь мы всегда будем просыпаться до рассвета, как наш Пророк, — подтвердила Лейля.

Это приятно удивило их родителей. Они похвалили своих малышей и разрешили им соблюдать пост с самого утра. После завтрака все они немного почитали Коран в ожидании утреннего салята. А когда подошло время,все вместе совершили утреннюю молитву. С непривычки дети почувствовали небольшую усталость. И ушли в свои теплые кроватки, чтобы поспать еще чуть-чуть перед тем, как пойти в школу.

Теперь, когда начался месяц Рамадан, Хасану не нужно было завтракать. Он встал в последнюю минуту, умылся, наскоро оделся и выбежал из дома. Ему безумно хотелось есть, но он никому даже не пожаловался на это. Более того, Хасан специально не взял с собой в школу бутерброд.

Пришел полдень, и терпеть голод стало просто невыносимо. И тогда Хасан вспомнил, что Аллах разрешает детям соблюдать пост всего по нескольку часов в день. Но он даже замотал головой от этой мысли. “Нет, я уже большой мальчик, — сказал он сам себе. — Это для Лейли. Пусть малыши держат пост по три часа. Я постараюсь продержаться до вечера!” Когда Хасану было трудно, он всегда вспоминал о дяде Исмаиле. В Пакистане, где живет его любимый дядя, очень много бедных людей. “Им часто приходится голодать, — думал Хасан. — А я ведь всегда ем столько, сколько хочу. Аллах приказал мне голодать всего один месяц. И мне нужно потерпеть всего лишь до вечера. Мама всегда готовит в Рамадан большой и вкусный ужин. Кроме того, — размышлял он, — мусульмане всего мира тоже сейчас соблюдают пост. И им, конечно же, хочется есть не меньше моего”.

Как только наступил вечер и начало смеркаться, мама вместе с Лейлей расстелили на полу в зале большую скатерть и принесли ужин. Вы уже знаете, милые ребята, что завтрак перед рассветом называется сухуром. Так вот! Ужин, который мы съедаем на закате солнца, когда время поста подходит к концу, имеет название “ифтар”.

Наконец семья села за стол. Все в один голос благодарили маму за вкусный ифтар. Малышка Лейля и Хасан казались самыми счастливыми. Они гордились тем, что с помощью Аллаха выдержали свой первый день поста.

Во время ужина был небольшой перерыв для молитвы. Больше всего малышам нравилось то, что они молились сообща, всей семьей. После ифтара взрослые читали Коран. Хасан, конечно, уже умел читать, а вот Лейля — еще нет. Поэтому она удобно устроилась возле своего старшего братика и внимательно слушала то, что читает он. По окончании чтения Корана они говорили о том, что рассказывал им дядя Исмаиль. Малыши перечисляли друг другу причины, по которым мусульмане соблюдают пост. И вспоминали, кто из их друзей и соседей беден и может нуждаться в их помощи. Хасан и Лейля хотели накормить этих бедняжек, чтобы они обязательно почувствовали, что Рамадан — это месяц милости и добра.

Хасану и Лейле понравилось поститься ради Аллаха. Малыши не забыли слова дяди Исмаиля о том, что мусульмане соблюдают пост ради Аллаха и таким образом они стремятся приблизиться к Нему. Ребятам очень хотелось, чтобы Бог был ими доволен. Их переполняла благодарность Аллаху за то, что Он очень хорошо заботится о них. Ведь у их семьи всегда есть вкусный ужин и красивые вещи. Малыши много думали о бедняках, у которых часто не бывает во рту даже крошки хлеба. Им очень жалко было людей, которые голодают и во время поста, и после ифтара. Хасан в своих мыслях постоянно произносил: "О Аллах! Благодарю Тебя за то, что Ты так добр к моей семье. Помоги мне правильно выдержать пост ради Тебя!"

Он уже почти засыпал, как вдруг ему в голову пришла тревожная мысль. “А вдруг я просплю!” — испугался он. Мальчик вскочил с постели и стрелой помчался к родителям. "Мамочка! Папочка! Пожалуйста, не забудьте разбудить нас на сухур!” — попросил он. После этого Хасан вернулся к себе в кровать, залез под мягкое одеяло и очень скоро уснул спокойным сном.


7. Соблюдение поста (окончание)

7. Соблюдение поста
(окончание)

На следующий день ребята опять постились. Вечером к ним на ифтар пришел дядя Ислям. Хасан и Лейля были вдвойне рады гостю. Ведь их любимый дядя Исмаиль говорил им, что один из самых хороших поступков в месяце Рамадан — это накормить кого-нибудь из постящихся ифтаром.

Все удобно расселись вокруг скатерти с блюдами. И мама произнесла вслух по-арабски какие-то слова.

— Я прочитала дуа, — объяснила она. — Наш Пророк всегда говорил эти слова перед тем, как начать есть. И поэтому мы тоже должны стараться не забывать произносить эту мольбу. Дуа, мои малыши, — это мольба, с которой обращался к Аллаху пророк Мухаммад, и те мольбы, с которыми обращаются к Богу мусульмане.

— Мамочка! Пожалуйста, повтори еще раз эти слова, — попросил Хасан. — Я хочу их запомнить.

И мама очень медленно произнесла:

— “А-л-лаhу-м-ма-лякя-сумту-уа-'аля-ризкикя-афтарт”. И это значит: “О Аллах! Ради тебя я постился, и теперь разговляюсь пищей, которой Ты меня наделил”.

— Новые слова такие сложные, — вздохнул Хасан.

— Не переживайте, мои маленькие мусульмане! Я сейчас помогу вам это запомнить. Слушайте! “Аллаhумма!” означает “О Аллах!”, “лякя” — “ради тебя”, “сумту” — “я постился”, “уа” — это “и”, “'аля-ризкикя” — “твою пищу”, а слово "афтарт" — ”кушаю”.

— Мы с мамой обязательно разучим их вместе с вами после ифтара, — пообещал папа. — А сейчас уже пора кушать. И поэтому я буду говорить по одному слову, а вы пока повторяйте за мной хором.

— Да! — воскликнула от радости Лейля. — Теперь мы каждый день будем повторять эту ду'а за вами. И всего через несколько дней будем произносить ее так же красиво, как вы.

После ифтара мама рассказывала детям о Ляйлятуль-Кадр, Ночи Предопределения.

— Усядьтесь поудобнее, мои милые, и приготовьтесь внимательно слушать, — попросила мама Лейлю и Хасана. — Сегодня я расскажу вам о самой замечательной ночи Рамадана. Она бывает в один из последних дней месяца поста. В Коране говорится, что эта ночь для нас лучше, чем тысяча месяцев. Это очень-очень много, — обратилась мама к малышке Лейле, которая умела считать только до ста. — Аллах обещал, что Он увеличит количество хороших дел, которые мы совершим в эту ночь, в тысячу раз. Это значит, что Аллах вознаградит каждого из нас за эту ночь во много раз больше, чем мы на самом деле заслужили, — опять пояснила мама Лейле. — Мусульмане, которые сильно любят Аллаха и хотят заслужить больше Его милости, до самого утра не ложатся спать. Они всю ночь молятся, читают Коран и обращаются к Аллаху с мольбами. В эту самую ночь, много лет назад, ангел Джибрииль впервые посетил пророка Мухаммада. В то время как он сидел в уединении в пещере Хира`а на горе Ан-Нур, пред ним предстал ангел в человеческом облике. В этой пещере будущий пророк размышлял о Боге и жизни.

— Читай! — внезапно обратился к нему прекрасный ангел.—Это слово, мои малыши, еще означает “Повтори!” — объяснила мама Хасану и Лейле.

Поскольку никто и никогда не учил Мухаммада читать или писать, он ответил ангелу:

—Я не умею читать.

После этого ангел сжал пророка Мухаммада с такой силой, что тот едва смог выдержать. Затем отпустил его и снова сказал:

— Читай!..

— Я не умею читать, — опять повторил Мухаммад.

И тогда ангел сжал его еще сильнее. Так сильно, что пророку Мухаммаду показалось, что он не вынесет этого. В ответ Пророк опять сказал, что он не умеет читать. Тогда ангел в последний раз сжал его. На этот раз нашему Пророку пришлось еще труднее. Но сразу после этого ангел прочитал ему пять аятов из Корана, и пророк Мухаммад понял, что он должен повторить сказанное ангелом, и после этого он запомнил абсолютно все. В этих пяти аятах Аллах объяснил нам, что Он — наш Единственный Создатель.

С этого времени Мухаммад уже мог читать на память все слова, которые передавал ему от Аллаха ангел Джибрииль. Это были аяты из Корана. С той самой ночи Пророк никогда уже не забывал ни одного аята и ни одного слова из Корана.

Вот такое чудо, мои милые, случилось в Ляйлятуль Кадр.

Дети внимательно слушали, затаив дыхание, и даже не пошевелились, когда мама закончила этот чудесный рассказ.

— Через некоторое время, — добавила мама, — наш Пророк начал рассказывать людям об Аллахе, объяснять им, что такое добро и что такое зло. А еще пророк Мухаммад учил людей сочувствовать бедным и делиться с ними тем, что дает Аллах.

Услышав об этом, Хасан стал еще лучше понимать значение поста. “Мы, мусульмане, — рассуждал он, — должны помогать беднякам. А это значит, что нам обязательно следует делиться с ними едой, когда им совсем нечего есть”.

— И для этого Аллах дал нам месяц, в который мы соблюдаем пост, — говорил вслух Хасан, сам не замечая этого. — Это волшебный месяц. Ведь в этот месяц милости и добра наши сердца становятся мягче и добрее. И мы спешим делать добро, чтобы Аллах был нами доволен.

— Правильно, моя умница! — похвалила его мама. — А еще наш Великий и Щедрый Бог обещал, что Он в эту ночь примет от нас любые добрые мольбы. И для того, чтобы выполнять Его приказы, в благословенную Ляйлятуль-Кадр на Землю спускается очень-очень много ангелов. И нам лучше не ложиться спать в эту ночь, чтобы не потерять это волшебное время...

И наши ребята терпеливо стали ожидать прихода чудесной Ляйлятуль-Кадр.


8. Закят

Сразу после окончания Рамадана наступил праздник Идуль-Фитр. Был первый день нового месяца Шаууаль, и в доме наших знакомых Хасана и Лейли собралось много гостей. Их родители пригласили к себе всех своих родственников, друзей и соседей, чтобы вместе с ними радоваться празднику. Все чувствовали себя счастливыми, и на лицах сияла радость. Гости поздравляли друг друга с тем, что они выдержали все испытания поста, и просили у Аллаха друг для друга большого вознаграждения за это.

Лейля вошла в зал для гостей самой последней. Когда она увидела, как много людей пришло к ним в дом, она даже рот приоткрыла от удивления. Хасан уже давно был тут и успел освоиться. Но и он тоже выглядел каким-то растерянным. Дело было в том, что Хасану не давал покоя один очень важный вопрос. “Как много продуктов купил папа! — думал в это время мальчик. — Как же много денег он, наверное, потратил. А как же бедняки?!... Нет, не может быть! Наверняка, родители истратили только небольшую часть того, что мы сэкономили за время поста”.

В то утро папа взял Хасана с собой в мечеть на праздничную молитву. По пути в мечеть он спросил у отца:

— Папа, а когда мы раздадим те деньги, которые мы отложили для бедных людей?

— Скоро, — успокоил его отец. — Точнее, я уже отдал почти все эти деньги тем людям, которые передадут их беднякам. Пророк Мухаммад учил нас, что нам следует это сделать до того момента, как начнется праздничная молитва. Однако это еще не все! Мы пригласим к себе много людей и накормим их большим, невероятно вкусным угощением. Твоя мама постарается на славу. Даже среди наших родственников есть такие, которые живут очень скромно и редко едят что-нибудь очень вкусное. Бедные люди есть и среди наших соседей. Так что мы устроим всем им настоящий праздник. И поможем им чувствовать себя в этот день счастливыми.

— А как еще можно помочь бедным? — поинтересовался Хасан.

— Посмотри вперед, сынок! Вот видишь, мы и пришли уже. Я расскажу тебе об этом по пути обратно, хорошо? — пообещал папа Хасану.

Когда они вошли в здание мечети, Хасан увидел, что там уже было много людей. Все сидели на полу и прославляли Аллаха в ожидании молитвы. Мужчины находились немного впереди, а женщины — за ними. Хасан сел в один из мужских рядов рядом с папой. После молитвы все поздравляли друг друга и говорили: "‘Ид-мубаракь!", что означает: "Поздравляю тебя с благословенным праздником!" Мы ведь с вами уже знаем, милые ребята, что первый день нового месяца, следующего сразу после Рамадана, — это Идуль-Фитр, что в переводе с арабского означает “Праздник завершения поста”. У мусульман два праздника в году — Идуль-Фитр и Идуль-Адха. Хасан принимал поздравления от других мусульман и поздравлял их сам. Он помнил, что самый большой праздник у мусульман — это Идуль-Адха. “Мама говорила, что на тюркских языках Идуль-Адха называется Курбан-байрам, — размышлял Хасан. — Значит Идуль-Фитр — второй праздник. И на тюркских языках его еще называют Рамазан-байрам (Ураза байрам).”

— Я обещал тебе рассказать, какими способами можно помогать бедным, — сказал папа Хасану по пути домой. — В конце каждого Рамадана — не позже, чем до начала праздничной молитвы Идуль-Фитр, — мы должны пожертвовать для бедных часть из того, что мы заработали.

— А кому мы должны отдать наши деньги? — задал вопрос Хасан.

— Деньги или имущество, которые мы каждый год жертвуем для бедных, называются “закят”. Мы относим наш закят в мечеть и отдаем человеку, который его собирает. Во времена Пророка люди, в основном, владели скотом, зерном, овощами и фруктами. Поэтому они выплачивали закят продуктами своего труда. Тот, кто владел, например, стадом из сорока овец, одну из них отдавал для бедняков. А тот, кто владел зерном, отдавал часть своего зерна. Закят должен составлять 2,5 процента от суммы годового дохода. Если мы разделим все, что мы приобрели за год, на сорок частей, то одна из них — это часть, которую мы отдаем беднякам. Это повеление Аллаха, и оно записано в Коране. В наше время, сынок, мы широко пользуемся деньгами. Поэтому мы выплачиваем закят в динарах, долларах, гривнах или в других купюрах. Например, я заработал за год 10000 гривен. Значит, я должен пожертвовать для бедняков 250 гривен. Это самый важный и главный способ помогать беднякам. Но мы должны всегда стремиться оказывать помощь тем, кто нуждается в ней. Наш Пророк говорил, что тот, кто не делится едой с соседом, который голодает, не верит по-настоящему в Аллаха.

Хасан выглядел немного озадаченным. Он никак не мог понять, почему в мире так много бедных людей, если каждый мусульманин ежегодно жертвует для них часть из своих денег.

— Папа! Если богатые делятся с бедными, то откуда берутся бедняки? — спросил у папы Хасан.

— На самом деле не все так просто, как нам это кажется, — сказал папа. — Хотя Аллах предписал всем мусульманам выплачивать закят, не все слушаются этого приказа. И, как ни странно, именно самые богатые люди не выплачивают его. Деньги словно делают их своими рабами. Богачам хочется иметь их все больше и больше. И они, в конце концов, становятся очень жадными и ничем не делятся с бедняками.

— Да, я вспомнил. Во времена пророка Мухаммада происходило то же самое. Почему же богачи совсем не боятся Аллаха?

— Понимаешь, сынок, когда у человека становится много денег, ему начинает казаться, что за деньги можно купить абсолютно все. Жадина-богач думает только о том, как бы увеличить свой капитал, и боится потерять даже маленькую часть из своих денег. Всё, что существует в этом мире, включая и его богатство, принадлежит только Аллаху! Но большинство богатых людей даже не хотят об этом вспоминать. Накопление денег — это, наверное, цель жизни таких людей. И, в конце концов, они совсем забывают об Аллахе.

— Что-то я никак не могу понять, как эти люди могут забыть об Аллахе? — удивленно спросил Хасан.

— Хорошо, сынок. Сейчас я попробую получше объяснить это тебе. Итак, ты ведь не забыл слова шахады?

— Нет, папа, как это можно! “Ашхаду-аль-ля-иляhа-ильля-Ллаh!”

— Вот! В этом-то и заключается разгадка! — воскликнул папа. — Видишь ли, малыш, как раз об этом и забывают многие люди, когда становятся богатыми. Они не хотят по-настоящему признавать, что только Аллах Велик и Всемогущ. Такие люди думают, что деньги делают их великими и могущественными.

Хасан на какое-то время задумался, пытаясь разобраться в том, что объяснил ему папа. Но через несколько минут он снова вступил в разговор.

— Платить закят — значит делиться с бедными людьми своим имуществом, чтобы им хватило на жизнь. Но это означает еще и то, что те, кто жертвует деньгами, никогда не разбогатеют до такой степени, что позабудут об Аллахе. Ведь так?

— Да, — ответил папа Хасана, — можно сказать и так. Мы выплачиваем закят каждый год. И нам нет дела до того, что есть много богатых людей, которые этим пренебрегают. Мы повинуемся Аллаху и хотим, чтобы Он был нами доволен.

Хасан внимательно выслушал папу, и сделал вывод:

— Мусульмане соблюдают пост и платят закят, потому что такова воля Аллаха, а еще для того, чтобы помочь беднякам. Но многие богачи не боятся гнева Аллаха и не помогают своим бедным братьям. Поэтому в мире так много голодных людей.


9. Паломничество

Прошло три месяца после окончания месяца Рамадан, и к Хасану и Лейле опять приехал дядя Исмаиль. На этот раз он привез к ним тетю Фатиму. Оба они совсем недавно вернулись из Мекки, куда ездили, чтобы совершить хадж. Хадж, ребята, в переводе с арабского языка означает паломничество.

После того, как тетя Фатима и дядя Исмаиль немного отдохнули с дороги, вся семья собралась в гостиной, чтобы послушать их рассказ о паломничестве.

— В Мекку съехалось невероятно много мусульман, — начал говорить первым дядя Исмаиль. — Они приехали из разных стран мира. Многие прибыли в Мекку совсем издалека.

— В хадж приехали и мужчины, и женщины, потому что каждый мусульманин и мусульманка должны хотя бы раз в своей жизни совершить паломничество, — добавила тетя Фатима, когда ее муж сделал небольшую паузу.

— Вы, наверное, уже знаете, что это один из пяти обязательных поступков, которые нам приказал совершать Аллах, — предположил дядя Исмаиль.

— А что вы там делали? — спросила Лейля, которой очень уж не терпелось поскорее узнать обо всем.

— Мы совершали обряды паломничества так, как учил нас этому пророк Мухаммад, — ответил дядя Исмаиль. — По прибытии в город Мекку мы отправились в мечеть Аль-Харам, где находится Кяаба. Здесь мы выполнили первый обряд паломничества — тауаф, т.е. обход Кяабы. После этого мы направились к источнику Замзам, а потом совершили са’и. Са’и — это ”быстрое передвижение” между холмиками Сафа и Маруа. (Как вы знаете, мои юные друзья, и источник Замзам, и Сафа и Маруа находятся недалеко от Кяабы, и все они связаны с пророком Исмаилем и его матерью Агарой.)

Но, дорогие Хасанчик и Лейлячка, я должен подчеркнуть, что главный обряд хаджа — это стояние на горе ‘Арафат в девятый день месяца Зуль-хаджа. Наш любимый Пророк сказал, что тот, кто присутствовал на горе ‘Арафат, совершил хадж. На горе ‘Арафат мы провели целый день, совершая молитвы. В тот же вечер мы отправились дальше. По пути, в Муздалифе, мы сделали небольшую остановку, и здесь же каждый из нас собрал несколько небольших камешков. На следующий день мы прибыли в долину Мину. Это небольшое селение возле Мекки. В Мине есть три высоких каменных столба. Мы бросали в них те самые камешки, которые собрали по дороге сюда, и думали: “Этими камнями мы забрасываем шайтана, чтобы он оставил нас в покое". А в конце хаджа зарезали овцу, предназначенную для пожертвования в пользу бедняков.

— Я знаю, почему вы это сделали! — воскликнул Хасан. — В память о пророке Ибрахиме.

— Молодец, маша Аллаh! — похвалила его тетя Фатима. — Альхамду-Ли-льляh! Ты уже так много знаешь! Потом ты расскажешь мне историю об Ибрахиме, договорились?

— Потом мы направились в Мекку, где находится Кяаба, — продолжил свой рассказ дядя Исмаиль. —Она расположена внутри очень красивой мечети, которая называется Аль-Масджид-Аль-Харам. Кяаба — это большой каменный дом с плоской крышей и без окон. Он и в самом деле очень похож на огромный куб. Мы обошли вокруг Кяабы семь раз. Вы, малыши, уже знаете о том, что Пророк объяснил нам, как совершать обряды хаджа. Поэтому мусульмане обходят вокруг Кяабы семь раз, а не шесть или восемь.

— Кяаба была построена пророком Ибрахимом и его сыном Исмаилем, — добавила Лейля.

— Правильно, моя умница. Маша Аллаh! — похвалила ее тетя Фатима. — А ты знаешь, почему они это сделали?

— Нет, — ответила Лейля, — расскажи нам об этом, пожалуйста!

— Они построили Кяабу, потому что сам Аллах им приказал это сделать. Оба они были пророками, и оба очень любили своего Господа и повиновались Ему во всем. А еще они мечтали о том, что люди станут приходить к Кяабе и вспоминать об Аллахе. Именно поэтому — чтобы стать ближе к Аллаху — все мусульмане совершают хадж.

— А можно войти внутрь этого дома? — спросила Лейля.

— В этом нет необходимости, моя любознательная девочка, — ответил дядя Исмаиль. — На самом деле Кяаба не такой дом, как тот, в котором ты живешь. Это необычный дом. Нам достаточно только посмотреть на него снаружи — и мы сразу же вспоминаем о том, что Аллах во все времена направлял к людям пророков с посланиями. Первым из этих пророков был Адам, а последним — Мухаммад. Когда мусульмане делают обход вокруг Кяабы, они вспоминают о пророках и о том, чему они учили людей. А все они рассказывали людям об Аллахе и призывали по-клоняться только Ему. Ведь Он — Тот, Кто создал людей, растения, животных и все, что нас окружает в этом мире. Пророки объясняли, что именно Аллах создал для нас все то, из чего мы готовим себе пищу, и все то, из чего мы шьем для себя одежду. Он очень щедр к нам.

Аллах сотворил луну, солнце, звезды. Благодаря этому у нас есть ночь, чтобы отдохнуть, и тепло, чтобы согреться. Люди должны любить Аллаха за все блага, которые Он им дает. И молиться Ему хотя бы пять раз в день.

А еще, когда мы обходим вокруг Кяабы, мы вспоминаем о том, что пророки учили нас ненавидеть зло и совершать только добрые поступки.

Дядя Исмаиль и тетя Фатима еще долго рассказывали Хасану и Лейле о хадже и Мекке, а малыши их с восторгом слушали. Во время хаджа их тетя и дядя видели много самых разных мусульман. Эти люди говорили на совершенно разных языках. У одних кожа была очень темной, у других — светлой, у третьих — коричневого оттенка. Но, несмотря на огромную разницу во внешности, все эти люди относились друг к другу, как братья и сестры, потому что все они — мусульмане, верующие в Аллаха и следующие тому, чему научил их пророк Мухаммад.

Рассказ о хадже подошел к концу, и у малышей не осталось ни одного вопроса. Тут-то Хасан не удержался и гордо объявил:

— Как только я подрасту, я обязательно совершу паломничество в Мекку.

— И я! Я тоже поеду в хадж! — закричала от восторга крошка Лейля. — Мне хочется стать ближе к Аллаху.


10. Пять столпов Ислама

Мои любознательные умницы! Вы очень много знаете об Аллахе и Исламе, маша Аллаh. И теперь для вас наступило время выучить назубок пять столпов Ислама.

Ислам, как и дом, имеет свои опоры, или колонны. Колонны поддерживают здание. Они нужны для того, чтобы дом не развалился и не превратился в руины. Точно так же и пять опор Ислама помогают мусульманину не потерять свою веру в Аллаха. Эти пять опор, благодаря которым мы поддерживаем свой Ислам, называются столпами Ислама.

Итак, мы должны:

1. Верить в Аллаха и в то, что Мухаммад — Его раб и посланник, и жить согласно этому.

2. Совершать молитву пять раз в день.

3. Соблюдать пост в месяц Рамадан.

4. Выплачивать закят в пользу нуждающихся.

5. Совершить паломничество в Мекку.

Если столпы прочные, надежные, то и весь дом будет стоять крепко. И если эти пять обязанностей будут выполнять все мусульмане, то крепким будет весь мусульманский мир.


1. Гости

Часть lll
БОГОБОЯЗНЕННОСТЬ И ПРАВИЛА ПОВЕДЕНИЯ

1. Гости

Дядя Исмаиль снова заехал погостить. На этот раз он приехал вместе с тетей Фатимой и их детьми — сыном Али и дочкой Аминой. Малыши были почти такого же возраста, как Хасан и Лейля.

Войдя в дом, дети сказали: "Ассаляму-’алейкум!" A Хасан и Лейля ответили им: "Уа-’алейкуму-с-салям!" Они никогда не забывали о том, что Пророк учил мусульман приветствовать друг друга при встрече, желая мира. Как мы с вами помним, мои юные читатели, "Ассаляму-‘алейкум!" означает “Мир вам!”, а "Уа-‘алейкуму-с-салям!" —"И вам мир!"

Дети прекрасно ладили друг с другом, несмотря на то, что Хасан и Лейля говорили только по-русски, а Али и Амина не знали ни одного слова на этом языке. Они мирно играли все вместе.

Вскоре детей позвали к столу. Лейля предложила гостям помыть руки и показала им ванную. После этого дети сели за один стол со взрослыми, расположившись рядом друг с другом. Перед едой Али и Амина произнесли: "Бисми-Льляh!".

Услышав эти слова, Хасан обрадованно сказал дяде Исмаилю:

— Али и Амина молодцы. Они не забыли произнести “Во имя Аллаха!” перед едой.

— А зачем мы говорим перед едой: "Бисми-Льляh!" ? — поинтересовалась малышка Лейля.

— Пищу, которую мы с вами едим, мои умницы, дал нам Аллах, — пояснил дядя Исмаиль. — И это справедливо, когда мы отдаем должное нашему Богу за то, что Он поит и кормит нас, и говорим: “Во имя Аллаха!” Восхваляя Аллаха перед едой, мы как бы вспоминаем, что всем тем, что у нас есть, мы обязаны Ему. А закончив есть, говорим: "Альхамду-Лильляh!"

— Это означает: “Хвала Аллаху!" — опередила дядю Лейля.

— Верно, — с удовольствием подтвердила тетя Фатима, — после еды мы благодарим Аллаха за то, что Он дал нам возможность утолить голод. Но теперь — самое время приступить к еде!

Во время еды все восторгались вкусными блюдами, которые приготовила мама Лейли и Хасана. Обед удался на славу.

Закончив есть, малыши один за другим сказали: "Альхамду-Лильляh!” — и стали по очереди выходить из-за стола.

— После еды можно прочитать еще одну дуа, — неожиданно сказала тетя Фатима. — И если вы иногда станете читать еще и ее, то Аллах будет еще больше доволен вами. Она очень легкая: “Альхамду-Ли-ль-ляhи-ль-лязи-ат'амана-уа-сакана-уа-джа'аляна-муслимин”. Это означает: “Хвала Аллаху, Который дал нам еду и питье и сделал нас мусульманами!"

— Какая красивая дуа! — воскликнул Хасан. — Я выучу ее прямо сейчас.

И он повторил ее несколько раз, чтобы покрепче запомнить. Али и Амина легко поняли, что Хасан пытается выучить дуа. Дети уже знали ее и с большой охотой стали ему подсказывать. С их помощью Хасан и Лейля очень быстро и прочно заучили новую и красивую дуа. А вы уже знаете ее, мои умные и богобоязненные читатели?


2. Мечеть

Вы когда-нибудь видели мечеть, мои юные читатели? Мечеть — это специально выстроенный дом или другое чистое помещение, в котором мусульмане совершают молитвы. Некоторые мечети выглядят как обычные дома, но большинство из них все же имеет высокую башню, которая называется минарет. Когда подходит время для молитвы, муэдзин, то есть человек, зовущий на молитву, поднимается на минарет и оттуда возглашает азан. Азан — это призыв на молитву.

Внутри мечети много интересного. В большой мечети обычно есть небольшие колодцы или несколько умывальников, чтобы мусульмане могли совершить омовение перед молитвой.

Когда мы заходим в мечеть, мы обязательно снимаем обувь. Пол в мечети обычно застелен ковровым покрытием или небольшими коврами и ковриками. По ним нельзя ходить в обуви. Во время молитвы мы, мусульмане, прикасаемся к полу лбом, и поэтому очень важно, чтобы пол мечети всегда оставался чистым.

В зале для молитвы есть углубление (ниша), которая называется михраб. Михраб указывает нам на киблу. Вы ведь не забыли, мои умницы, что кибла — это направление, указывающее нам, в какой стороне находится Кяаба? Мы поворачиваемся туда лицом во время молитвы. И михраб помогает нам правильно определить это направление.

С одной стороны михраба находится невысокая лестница с возвышением, которая называется минбар. С минбара во время пятничной молитвы произносится проповедь, т.е. хутба. Мусульманин, читающий эту проповедь, поднимается по ступенькам на минбар и обращается к слушателям сверху, чтобы они могли ясно слышать его.

В какой бы стране мира ни жили мусульмане, у них повсюду есть свои мечети или другие молитвенные помещения. Когда пророк Мухаммад переехал в Медину, он первым делом построил мечеть. Поэтому мусульмане очень трепетно и серьезно относятся к мечетям и стараются устраивать их повсюду, где только живут их братья и сестры по вере.


3. Азан

Перед молитвой громким певучим голосом провозглашается азан, который звучит так:

Аллаhу-акьбар (4 раза)
Ашhаду-альля-иляhа-ильля-Л-лаh (2 раза)
Ашhаду-анна-Мухаммадар-расулю-Л-лаh (2 раза)
Хай-йя-'аля-c-саляh (2 раза)
Хай-йя-'аляль-фалях (2 раза)
Аллаhу-акьбар (2 раза)
Ля-иляhа-ильля-Л-лаh.

Это означает:

Аллах Велик! (4 раза)
Я свидетельствую, что нет бога, кроме Аллаха (2 раза)
Я свидетельствую, что Мухаммад — Посланник Аллаха (2 раза)
Спешите на молитву! (2 раза)
Спешите к спасению! (2 раза)
Аллах Велик! (2 раза)
Нет бога, кроме Аллаха.


4. Пятничная молитва

Мои юные читатели! Вы, наверное, не раз замечали, что каждую пятницу ваш папа отправляется в мечеть на молитву. Пятничная молитва имеет название салятуль-джуму'а. Это — коллективная молитва. Она называется так потому, что в этот день во всем мире очень много мусульман сходится на молитву в мечети в установленный час после полудня.

Перед тем, как отправиться в мечеть, каждый мусульманин старается совершить такое же омовение, какое он делает перед обычной молитвой. Но лучше сделать большое омовение, которое называется гусль. Это значит, что отправляясь в мечеть, мусульманин должен иметь опрятный внешний вид.

Перед входом в мечеть мы всегда снимаем обувь. В мечети ходят или босиком, или в носках.

Когда папа переступает порог мечети, он читает дуа и после этого приветствует мечеть, как это делал наш Пророк: папа совершает дополнительную молитву, состоящую из двух ракятов. К этому времени там почти всегда уже есть люди. Они сидят на полу и в ожидании молитвы читают Коран или произносят тасбих. Мужчины сидят впереди, а женщины — за ними.

Чем ближе подходит время полуденной молитвы, тем больше становится людей в мечети. Наконец, муэдзин возглашает азан — призыв к молитве. Он произносит громким певучим голосом: "Аллах Велик!.. Я свидетельствую, что нет бога, кроме Аллаха... Я свидетельствую, что Мухаммад — Посланник Аллаха... Спешите на молитву!.. Спешите к спасению!.. Аллах Велик!.. Нет бога, кроме Аллаха."

Затем имам поднимается вверх по минбару. Имам — это мусульманин, который хорошо знает и старается выполнить многое из того, чему учил пророк Мухаммад. Он также должен хорошо знать Коран и уметь красиво его читать.

Минбар имеет несколько ступенек, как и обычная лестница. Имам встает на минбар, чтобы оттуда произнести речь. Он это делает для того, чтобы все присутствующие ясно слышали то, о чем он рассказывает. Речь, которую произносит имам, называется хутба (или проповедь). Имам напоминает людям о том, что написано в Коране, и о том, к чему призывал мусульман наш Пророк. Он обращается к слушателям с призывом молиться только Аллаху и всегда совершать хорошие поступки.

После хутбы муэдзин призывает на молитву во второй раз. Этот призыв называется икама. Услышав его, люди понимают, что молитва вот-вот начнется. И если они не поспешат, то могут опоздать на салятуль-джуму’а.

Имам спускается с минбара и становится напротив михраба. Во время молитвы мы, мусульмане, всегда поворачиваемся лицом в направлении к Кяабе — то есть в сторону киблы.

Мусульмане выстраиваются позади имама в длинные ряды. Ваш папа тоже становится с ними в один из рядов, следующих друг за другом. Имам поднимает руки к ушам и провозглашает: "Аллаhу-акьбар!" Люди, присутствующие в мечети, повторяют за ним каждое его действие. Они тоже поднимают руки на уровень ушей и говорят: "Аллаhу-акьбар!" Все мусульмане совершают салятуль-джуму’а, состоящую из двух ракятов. Эта молитва длится приблизительно столько же времени, сколько и утренняя молитва.

Итак, имам руководит коллективной молитвой. Остальные же в точности повторяют за ним все его действия, которые полностью совпадают с элементами обычной молитвы. Мусульмане следуют за имамом, и поэтому молитва не проходит беспорядочно. По завершении коллективной молитвы мусульмане говорят друг другу на прощанье "Ас-саляму-’алейкум!", что означает "Мир вам!", и расходятся по домам к своим семьям.


5. Тасбих — воздавание хвалы Аллаху

Время от времени дядя Исмаиль снова и снова заезжает в гости к нашим знакомым Хасану и Лейле. И малыши с интересом наблюдают за ним, чтобы научиться у него чему-нибудь новому и полезному. Дети не раз замечали, что их дядя не поднимается с пола сразу после молитвы. Наоборот, дядя Исмаиль продолжает сидеть на полу некоторое время, задумчиво что-то произнося. Он читает тасбих. Тасбих означает “воздавать хвалу Аллаху”. После молитвы дядя Исмаиль говорит 33 раза:

Субхана-Ллаh! — Свят Аллах!

После этого он произносит 33 раза:

Альхамду-Лильляh! — Хвала Аллаху!

И затем в заключение читает 33 раза:

Аллаhу-акьбар! — Аллах Велик!

Дядя Исмаиль считает на пальцах, сколько раз он произнес каждую фразу. Закончив это, он читает дуа. И только после этого встает и идет по делам.


6. Дуа — мольба

После молитвы наши друзья Хасан и Лейля всегда произносят дуа. Дуа означает “обращение к Аллаху с просьбой”, или “мольба”. Пророк Мухаммад научил нас многим фразам, которые мы можем использовать, читая дуа. Наш Щедрый Создатель позволил нам обращаться к Нему всегда и везде с любыми хорошими просьбами. Те, мусульмане, которые не знают арабский язык, могут читать дуа на своем родном языке.

Пророк Мухаммад научил нас, какую дуа желательно произносить утром, а какую — вечером. Просыпаясь каждое утро, Хасан и Лейля говорят: "Альхамду-Ли-ль-ляhи-ль-лязи-ахьяна-ба’да-ма-аматана-уа-иляйhи-н-нушур". Это означает: "Хвала Аллаху, пробудившему нас от смерти! К Нему мы вернемся".

А еще Хасан и Лейля знают дуа, которая произносится вечером. Перед тем, как лечь спать, они говорят: "Бисмикя-л-Лаhумма-амуту-уа-ахья”. Это означает: "О Аллах! По твоей воле я умру и оживу".

Наш Пророк в свое время сказал, что сон похож на смерть. Ведь во сне мы перестаем видеть и ощущать то, что происходит вокруг нас. Хасан и Лейля произносят дуа перед сном для того, чтобы спать крепко и безмятежно. Они это делают еще и потому, что испытывают чувство благодарности своему Милостивому Господу, который дает им сон для отдыха и новый день для хороших дел. А проснувшись утром, они восхваляют Аллаха за то, что Он пробудил их ото сна.

Стоит только мусульманину задуматься над этими вещами, как он сразу же вспоминает о жизни после смерти. Наша жизнь продолжится после смерти так же, как она продолжается каждое утро, когда мы освобождаемся от сна. И это — одно из благ, за которые мы благодарим Аллаха, читая дуа каждое утро и каждый вечер.


Информация о книге

Ахмад фон Денффер
ИСЛАМ ДЛЯ ДЕТЕЙ

Серия “НОВОЕ ПОКОЛЕНИЕ”

Перевод с английского
Т.В. Гончаровой
Художник Аршад Гамиет

Под общей редакцией Ибрахима Б.Ф. Сулу
Исправление, дополнение и редактирование И.Г. Абделла
Выпускающий лит. редактор О.В. Рогожевская
Оформление обложки И.В. Женченко
Компьютерная верстка, дизайн С.О. Дынниковой

Книга Ахмада фон Денффера “Ислам для детей”
была издана впервые на английском языке
“The Islamic Foundation”, Лестер, Англия, в 1981.
Настоящее издание книги выпущено с разрешения “The Islamic Foundation”.

"Ансар Фаундейшн"
25-А, ул. Дехтяревская, г.Киев-119, Украина, 04119;
а/я 63, г.Киев-111, Украина, 04111,
E-mail: ansarf@ukrpack.net


WWW.ISLAMUA.NET

Предлагаем Вашему вниманию книги в формате HTML Help
Скачайте файл на локальный диск и просматривайте как обычный файл справки Windows

Общее представление об Исламе

Автор: Али Ат-Тантауи
Размер файла: 460 Kb

Книга "Общее представление об Исламе" изложена простым и доступным, но в то же время живым, образным и современным языком, и посвящена раскрытию сущности таких глубинных понятий Ислама, как Единобожие, духовность, вера в предопределение, в сокровенное, в посланников, в священные писания, поклонение Богу. Она интересна еще и тем, что духовные аспекты Ислама раскрываются автором не изолированно, а на фоне общеизвестных понятий из естественных и философских наук.

Книга рассчитана на специалистов – философов, теологов, востоковедов, а также на широкий круг читателей – мусульман и особенно немусульман, желающих обрести достоверную информацию о религии Ислама и навсегда расстаться со многими предрассудками, а также устоявшимися ошибочными представлениями об этой религии.

Справочник мусульманской женщины

Автор: Худа Хаттаб
Размер файла: 250 Kb

Эта книга — практическое пособие мусульманским женщинам, живущим в немусульманских странах, а также тем мусульманкам, которые проживают в немусульманской среде на соответствующих территориях мусульманских государств. В нем идет речь о таких аспектах повседневной жизни мусульманки, как ‘Ибадат (акты выражения веры), Хиджаб (одежда и стиль поведения), образование, работа, физиологические особенности женского организма, забота о здоровье, брак, развод и др. Все эти аспекты занимают особое место в жизни женщины, поэтому необходимо хорошо знать их. Стиль изложения материала прост и доступен всем.

Написание книги явилось результатом личного опыта автора, а также ее наблюдений за теми вещами, о которых должна знать каждая мусульманка. Справочник в одинаковой степени предназначен как для урожденных, так и для новообращенных мусульманок. Надеемся, что он станет своевременным и необходимым подспорьем и займет свое место среди самых полезных книг каждой мусульманской женщины.

Что должен знать каждый об Исламе и мусульманах

Автор: Сюзанн Ханиф
Размер файла: 448 Kb

О сути Ислама — одной из основных религий мира, — о роли духовных наставлений пророка Мухаммада в различных сферах жизни и о других пророках, о мусульманской этике и морали, о молитвенных обрядах и культурных обычаях мусульман, о месте исламского учения в сегодняшнем мире, а также о многом другом узнает читатель из книги американской мусульманки Сюзанн Ханиф.

Будучи ревностной христианкой в молодые годы, Сюзанн Ханиф узнала об Исламе благодаря общению с мусульманами и исламской литературе. Много путешествуя по мусульманскому миру, она глубоко изучила Ислам и стала активной его проповедницей. Предлагаемая читателю книга — результат ее многолетних исследований Ислама, веры в истинность этой религии и желания жить по ее принципам.

Ислам с первого взгляда

Размер файла: 41 Kb

Возможно, вы уже много слышали об Исламе и мусульманах по радио, телевидению и заинтересовались — что же в действительности представляет собой эта религия? А может быть вы знаете кого-либо из мусульман и у вас возникло желание познакомиться с религией, которую они исповедуют. Или же кто-то из ваших знакомых, а тем более членов семьи решил принять Ислам.

В современном мире Ислам — это образ жизни каждого пятого жителя нашей планеты и сегодня можно встретить мусульман в любой точке земного шара. Поэтому узнать немного больше об Исламе Вам не помешает. Напротив, это может принести Вам множество благ и даже открыть для Вас новый свет и наставление на пути к Великому Первоисточнику всего существующего — к Всевышнему Богу Аллаху.

Хадис

Авторы: М. Башир Самбо, Мохаммед А. Хигаб
Размер файла: 799 Kb

Эта книга содержит полезные сведения о науке Хадисов — той области Исламской науки, которая посвящена изречениям и поступкам Пророка Мухаммада, да благословит его Аллах и приветствует. Материал дан в объеме учебного плана и программы общеобразовательной школы (9-11 классы), но он содержит полезные наставления и для всех Мусульман. В этой книге можно почерпнуть сведения о том, как передавались и записывались сведения об изречениях Пророка, его делах и поступках, а также другие весьма полезные и поучительные факты из Исламской истории. Книга обеспечивает читателя текстами Хадисов, взятыми из наиболее авторитетных сборников, составленных выдающимися Исламскими учеными. Цитаты приводятся на арабском языке — языке оригинала. Даются также их перевод и необходимые комментарии.

Книга поможет и немусульманам. Она позволит им составить ясное представление об Исламе, о его Принципах, которые призывают всех людей сотрудничать во имя благополучия всего человечества на основе взаимного уважения, свободы и равенства. Книга будет полезна всем, кто интересуется историей и традициями одной из наиболее влиятельных и быстро развивающихся современных мировых религий — Ислама, число последователей которой в настоящее время превысило миллиард двести миллионов жителей нашей планеты.

Рамадан

Размер файла: 62 Kb

Один раз в год из радиотелепрограмм вы можете слышать о том, что наступает Священный для мусульман всего мира месяц Рамадан. И уже одно то, что об этом событии сообщают главные каналы телевидения и радиовещания, свидетельствует, что Рамадан — это действительно необычайное, очень важное и особенное событие в жизни каждого истинного мусульманина.

Что же такое Рамадан и почему он является особым периодом времени, определяемым в Исламе как месяц Поста?

Прямой путь к Богу

Автор: Али Вячеслав Полосин
Размер файла: 252 Kb

Данная книга является плодом долгих лет учебы и духовных исканий бывшего православного священника и политического деятеля. Доктор Полосин рассматривает проблему единобожия, обращая внимание на тот факт, что только оно может дать нравственные ориентиры современному человеку. Автор указывает признаки чистого единобожия и предлагает читателю исследовать вместе с ним монотеистические религии и понять, почему он признает ислам истинным авраамическим единобожием.

Любой читатель, который находится в поисках истины и стоит на распутье, без сомнения получит объективную информацию о доктринах христианской теологии, об основах исламского вероучения и о специфике социальных доктрин этих двух мировых религий. И, если будет угодно Всевышнему Господу, найдет для себя прямой путь к Богу.

Книга ориентирована на менталитет русского человека.

Библия, Коран и наука

Автор: Морис Бюкай
Размер файла: 1 153 Kb

В процессе объективного исследования текстов Священных Писаний доктор Морис Бюкай отбрасывает многие предвзятые, устоявшиеся представления о Ветхом Завете и Евангелиях. Он стремится отделить в них Божественное Откровение от всего того, что является результатом искаженного толкования его людьми. Исследование проливает совершенно новый свет на Писания и в самом конце своего захватывающего повествования автор заставляет верующих понять — сколь исключительно важен факт непрерывности Откровения, исходящего от одного и того же Бога, но с течением времени обретающего новые формы и способы выражения. Это побуждает нас задуматься над теми факторами, которые в наши дни призваны послужить делу духовного объединения всех верующих — Иудеев, Христиан и Мусульман, а не их разделению, как это имело место в прошлом.

Коран и его тафсир

Авторы: М. Башир Самбо, Мохаммед А. Хигаб
Размер файла: 489 Kb

В этом учебном пособии читатель найдет краткие сведения о строгих правилах, которые соблюдались при собирании Корана в единую книгу и об исторических фактах, доказывающих, что Коран — слово Аллаха. В книге приведены короткие суры из Корана, их транскрипция, перевод, толкование смысла, а также обобщенный вывод о тех нравственных уроках, которые можно почерпнуть из них.

Книга обращена к широким кругам читателей. Она служит источником объективной информации об исламских принципах и конструктивной природе ислама — религиии терпимости и сотрудничества на благо прогресса и ради благополучия всего человечества во имя одного Всевышнего Господа. Каждый, кто интересуется историей и традициями ислама — одной из наиболее распространенных и быстро развивающихся мировых религий, число последователей которой в настоящее время превысило один миллиард двести миллионов жителей нашей планеты — непременно откроет для себя что-нибудь новое об исламе.

Пособие рекомендуется для исламских школ.


WWW.ISLAMUA.NET

Во имя Аллаха Милостивого, Милосердного!

Странствующий философ, любопытствующий скептик, ревностный мусульманин, христианин или иудей, любой, кто задумывается над тем, для чего он живет, как отличить добро от зла, и истину ото лжи, будет желанным гостем на нашем сайте.

Ислам для всех!

  • Новости исламского мира
  • Аналитические статьи на актуальные темы
  • Ислам и современность: политика, наука, искусство, экология, социальные вопросы, этика, здоровье
  • Знакомство с Исламом
  • Основы: Коран и Сунна
  • Путь к Исламу

Услуги:

  • Коран онлайн - перевод смыслов Корана, с системой поиска и предметным указателем
  • Фатва: спроси ученого
  • Электронная библиотека - публикации "Ансар Фаундейшн"
  • Архив газеты "Арраид"
  • Общение в Форуме
  • Исламские открытки

Редакция сайта "Ислам для всех!"
Web: www.islamua.net
e-mail: info@islamua.net
Украина, г. Киев-04119
Ул. Дегтяревская 25-А
тел: (+38044) 4909169
факс: (+38044) 4909922