Прямой путь к богу

БИСМИ-ЛЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

Данная книга является плодом долгих лет учебы и духовных исканий бывшего православного священника и политического деятеля. Доктор Полосин рассматривает проблему единобожия, обращая внимание на тот факт, что только оно может дать нравственные ориентиры современному человеку. Автор указывает признаки чистого единобожия и предлагает читателю исследовать вместе с ним монотеистические религии и понять, почему он признает ислам истинным авраамическим единобожием.

Любой читатель, который находится в поисках истины и стоит на распутье, без сомнения получит объективную информацию о доктринах христианской теологии, об основах исламского вероучения и о специфике социальных доктрин этих двух мировых религий. И, если будет угодно Всевышнему Господу, найдет для себя прямой путь к Богу.

Книга ориентирована на менталитет русского человека.


От редакции

Во имя Аллаха Милостивого, Милосердного!

Хвала Аллаху, Господу миров! И благословение и
мир нашему уважаемому и любимому пророку Мухаммаду ибн-Абдуллаху (да ниспошлет ему Аллах милость и мир!)
и добрым и чистым душою сподвижникам его!

О Аллах, наш Господь!
Не наказывай устремляющихся к Тебе в своих помыслах
и собирающихся вместе ради Тебя!
О Аллах, не наказывай языки, рассказывающие о Тебе!
О Аллах, не наказывай сердца, скучающие по Тебе!
О Аллах! Не наказывай глаза, молящие о возможности
узреть Твой щедрый лик, о Господь миров!

Наш Господь! На Тебя одного мы уповаем,
к Тебе обращаемся с мольбами и к Тебе все вернемся.

Книга, которую Вы, дорогой читатель, держите в Ваших руках, является новой вехой в деятельности ОГА "Ансар Фаундейшн". Все печатные издания выпущенные нами ранее, были переводными. Начиная с этого выпуска, мы приступаем к публикации серии наиболее интересных работ отечественных авторов. Наша редакция надеется, что это окажется хорошим стимулом и поддержкой для русскоязычных авторов-мусульман. Авторский текст имеет ряд преимуществ: так, например, в таком тексте минуется интерпретация переводчика и редактора, и читателю облегчается путь осмысления предлагаемой информации, поскольку исчезает языковой барьер и возникает как бы непосредственный диалог автора с читателем. Их взаимопониманию также способствует и некое сходство менталитетов, ведь умонастроение, как известно, находит свое отражение в мировоззрении и способе мышления. Поэтому мы можем предположить, что наибольший интерес и самые горячие отклики эта книга вызовет у мусульман, воспитанных на русской культуре и свободно владеющих русским языком, в особенности у новообращенных. Ведь именно они, как никто другой, умеют оценить важность информации подобного рода.

Выбор "Ансар Фаундейшн" неслучайно пал на книгу Али Вячеслава Сергеевича Полосина "Прямой путь к Богу", поскольку она является очень ценным и безупречным научным трудом. Это — плод долгих лет учебы и духовных исканий, приведших автора, по его словам, к его единственному по-настоящему осознанному выбору на основе сорокалетнего жизненного и духовного опыта. Первое издание выпущено издательством "Ладомир", Москва, в 2000 году. Автор использует совершенно новый, научный подход к сравнительному изучению христианства и ислама, полезный, с нашей точки зрения, в одинаковой мере как для развития некоторых наук (философии, религиоведения, социологии и политологии), так и для развития культуры проповедования ислама. Поскольку данная книга представляет собой серьезный научный труд, то, как следствие этого, она перенасыщена религиозной и политической лексикой и требует от читателя определенного уровня подготовки. Именно поэтому язык книги может показаться Вам несколько тяжелым. Несмотря на это главная мысль легко улавливается и любой читатель, который находится в поисках истины и стоит на распутье, без сомнения получит объективную информацию о доктринах христианской теологии, об основах исламского вероучения и о специфике социальных доктрин этих двух мировых религий. И найдет для себя, если будет угодно Всевышнему Господу, прямой путь к Богу.

В настоящее издание мы также включили продолжение (и обобщение) "Прямого пути к Богу" — "Манифест новой России: третий путь — прямой". Манифест выходит в свет впервые и обращен к широким кругам читателей. Его стиль необычайно выразителен и легко доступен. Автор широко использует в тексте прекрасные фольклорные образы и мифы, а также средства художественной выразительности, свойственные русскому фольклору. Доктор Полосин указывает на тот факт, что Русь искони существовала как многонациональное государство и большинство коренных народов, населяющих его, исповедуют ислам. Он также усматривает духовное и культурное родство двух великих народов России — русского и татарского — и видит ее будущее в их воссоединении и плодотворном сотрудничестве. Али Вячеслав Сергеевич усматривает в русском человеке природное тяготение к единобожию и иллюстрирует свою теорию народными сказами, отразившими народное мироощущение дохристианского периода. В книге дается разгадка глубоко описанного Федором Михайловичем Достоевским и широко известного феномена "раздвоенности" русской души, объяснение которого всегда волновало великих русских мыслителей и классиков русской литературы. Вся книга проникнута высоким патриотическим пафосом и от начала и до самого ее конца сохраняется ощущение, что она вышла из-под пера русского мусульманина.

В своей работе автор раскрывает причины видоизменения религии, которой учил евреев пророк Иисус (мир ему!). Доктор Полосин показывает читателю, как древние христиане, исповедывавшие практически чистое единобожие, постепенно утратили его, смешав поклонение Единому Богу с языческими обрядами древности. Так, наблюдая за метаморфозами, происходившими с официальной церковью из столетия в столетие, мы постепенно понимаем главную причину, по которой произошла подмена единого объекта поклонения на сложную иерархическую систему богочеловечества, культивируемую Церковью. Проследив вместе с нашим автором за ее многократными реформами, читатель откроет для себя, что целью создания средневековой государственной модели новозаветного (ортодоксального) иудео-христианского учения было сохранение абсолютной политической власти правителя над людьми. Проникнув вместе с доктором Полосиным в истинную сущность некоторых официальных христианских праздников, легенд и обрядов, мы увидим глубокую внутреннюю связь между византийско-христианским учением о царе как о "помазаннике Божием" и мифологиями древних восточных деспотий и осознаем тождество христианского царя и древнеегипетского обожествленного фараона. Автор книги помогает нам понять, что языческие мифы и культы, прочно укоренившиеся в народном сознании, были использованы как средства, способствовавшие быстрой и массовой христианизации. Для нас становится очевидным, что именно различие в мифологическом мышлении и определило самобытность разных христианских конфессий и течений.

Видоизмененному христианству Али Вячеслав Сергеевич противопоставляет сохраненное в первозданном виде единобожие ислама. Он подчеркивает, что ислам — это истинная религия, так как все в ней — от основ вероучения и образа жизни отдельного мусульманина до социальной доктрины — подчинено одному и тому же принципу — поклонению Единому и Всемогущему Творцу (т.е. принципу единобожия). Доктор Полосин указывает на тот факт, что все в этой религии выглядит ясным и однозначным по своей сути, так как это универсальная религия, ниспосланная более тысячи четыреста двадцати лет тому назад для всех времен и народов. Он также обращает внимание читателя на то, что Коран — это истинное откровение, ниспосланное как руководство для различения добра и зла, о чем свидетельствуют перечисленные им (и содержащиеся в Коране) признаки истинного пророчества.

В данной книге читатель также сможет найти патриотические размышления автора о том, какими он представляет себе национальные интересы своей Родины и каким он видит будущее своей великой державы — новой России.

Мы просим Милостивого и Милосердного Аллаха благословить нашего брата — глубокоуважаемого автора этой книги и ниспослать ему мир, и милость, и блага и даровать ему высшую ступень в Раю среди наших любимых и уважаемых пророков и их праведных сподвижников!

Редакция "Ансар Фаундейшн" сердечно благодарит всех тех людей, которые приложили немало усилий для того, чтобы увидело свет данное издание. Да благословит их Всевышний Господь! Амин.

Мы молим Щедрого Аллаха, чтобы Он принял наш скромный труд и сделал эту книгу действительно хорошим вкладом на Его пути. Да увеличит Щедрый Аллах нашу богобоязненность (такуа) и да поможет всем нам освободиться от грехов, совершенствовать свою веру (иман) и поклонение ('ибада)! И да избавит Он всех нас от унижения и допроса в День Суда и да введет нас в Рай и да сохранит навечно наши места в его прекрасных садах! Амин.

Наша редакция будет искренне благодарна всем читателям за полезные и конструктивные замечания, которые будут непременно учитываться нами в дальнейшей работе во имя Всевышнего Аллаха.

Мы также просим Щедрого Аллаха не взыскивать с нас за те ошибки и неточности, которые, возможно, были допущены. Амин.

Нет ни у кого и ни у чего воли и мощи кроме,
как у Аллаха. Он наш Создатель и к Нему
мы все вернемся.

(1) Клянусь предвечерним временем!
(2) Поистине, человек ведь в убытке,
(3) Кроме тех, кто уверовал (во Всевышнего
Аллаха) и заповедал между собой истину
и заповедал между собой терпение.

(Коран, сура 103, "Предвечернее время")

РЕДАКЦИЯ "АНСАР ФАУНДЕЙШН"

Книга из библиотеки сайта www.islam-ua.net


Биографическая справка

ПОЛОСИН АЛИ ВЯЧЕСЛАВ СЕРГЕЕВИЧ

Биографическая справка

Родился 26 июня 1956 года в Москве в семье служащих. Русский.

Окончил философский факультет МГУ в 1978 году по специальности "социология", диплом: "Критика концепции "духа капитализма" Макса Вебера" (о влиянии протестантской реформации на развитие рыночных отношений).

В 1980 году стал работать в православной церкви, начиная с должности чтеца. В 1983 году закончил Московскую духовную семинарию, принял сан диакона, затем священника. В 1983 — 1985 годах служил священником в православных приходах Средней Азии, был настоятелем церкви в г. Душанбе, откуда был выслан советскими властями за неподчинение режиму. В 1986 году безработный. Затем внештатный переводчик богословской литературы в Издательском отделе Московской патриархии.

С июня 1988 года, с начала прекращения гонений на религию, — священник новооткрытой полуразрушенной церкви в г.Обнинске Калужской области, в 1990 году — протоиерей.

В январе 1990 года выдвинут "Народным фронтом" г.Обнинска кандидатом в народные депутаты РСФСР от Калужской области, в марте избран депутатом, членом Верховного Совета РСФСР.

В 1990 — 1993 годах — председатель Комитета Верховного Совета РФ по свободе совести, член Президиума Верховного Совета РФ, автор закона РФ "О свободе вероисповеданий", действовавшего с 1990 по 1997 год, а также многих законодательных инициатив и поправок, освободивших верующих от ряда ограничений их гражданских и имущественных прав, в том числе от многих налогов.

В 1991 году участвовал в разработке церемониала вступления в должность Президента.

В 1993 году закончил Дипломатическую Академию МИД РФ, где в мае 1993 года защитил кандидатскую диссертацию по политологии на тему "Церковь и государство в СССР в 1971—1991 годах", кандидат политических наук.

С 1983 по 1991 год — приходской священник Русской Православной Церкви (РПЦ), в 1991 году вышел за штат Церкви ввиду невозможности совмещения церковного служения с работой в парламенте. После разгона Верховного Совета в сентябре 1993 года отказался от возвращения на служение священником, в 1993 — 1995 годах был внештатным консультантом Отдела внешних церковных сношений РПЦ, до 1999 года числился внештатным священником.

С марта 1994 по ноябрь 2000 года — советник аппарата Комитета Государственной Думы по делам общественных объединений и религиозных организаций, государственный советник 3-го класса.

В феврале 1999 года защитил докторскую диссертацию по философии на тему "Диалектика мифа и политическое мифо- творчество", доктор философских наук.

Автор ряда публикаций на религиозные и религиозно-политические темы. В 1999 году выпустил книгу "Миф. Религия. Государство" (440 с.) о влиянии мифотворчества на политическое развитие общества и о преимуществах идеологии единобожия в государственном строительстве.

В мае 1999 года публично объявил о своем возвращении (вместе с женой) к вере отцов и праотцев — единобожию и принял ислам.

В октябре 2000 года вместе с академиками Валерией Пороховой и Бронтоем Бедюровым возглавил религиозную организацию мусульман "Прямой путь".

Книга из библиотеки сайта www.islam-ua.net


Предисловие

При всех имеющихся различиях основанием ислама, иудаизма и христианства является вера праведного Авраама (мир ему!) в Единого и Всемогущего Бога. В священном Коране христиане и иудеи называются "людьми Писания", а потому сохранение мира между последователями трех религий является и религиозным, и гражданским долгом каждого верующего. Ислам является абсолютно добровольным выбором миллионов россиян и фундаментом государственного строительства России, по меньшей мере с 922 года. Для современной, и особенно будущей, России мир и добрососедcкие отношения представителей христианства и ислама являются особенно актуальными.

Мир и стабильность в многоконфессиональной стране зависят от того, может ли государственная власть обеспечить каждому гражданину свободу мировоззренческого выбора, чтобы каждый верующий мог сам, независимо от влияния других, признавать или не признавать для себя приоритет той традиции, которая соответствует его религиозному чувству, духовному опыту, интеллекту.

Скажи: "Исходит Истина от Бога Твоего:
Кто хочет, тот уверует в Него,
Кто хочет, тот останется неверным".

Такова доктрина человеческой свободы, установленная Всемогущим Богом и ниспосланная в преславном Коране (Коран, 18:29). Недопустимо придавать мировоззренческим дискуссиям, богословской полемике и научным спорам характер политической борьбы. Согласие и взаимное уважение, корректные богословские диспуты — это основа веротерпимости и норма здорового общества.

Я не знал традиции ислама большую часть моей жизни, поэтому пришел к своему единственному сознательному выбору на основе 40-летнего жизненного и духовного опыта, долгих лет учёбы и поисков, в результате готовности следовать Призыву Всевышнего Господа. Я предлагаю свои размышления в надежде на то, что они могут быть интересными для тех, кто еще не определился в своей вере до конца. Мои суждения относительно христианства не являются критикой этого вероисповедания, церкви или священнослужителей, которым я желаю мира и благополучия, а лишь отражают процесс познания и выбора между истинными и ложными понятиями, процесс освобождения от заблуждений на пути к подлинному Источнику бытия — Единому и Всемогущему Богу.

В данной книге использованы мои публикации в газете "Мусульманский курьер" и монография: Полосин В.С. Миф. Религия. Государство. — М.: Ладомир, 1999.

Книга из библиотеки сайта www.islam-ua.net


Почему я вернулся к единобожию?

Ахмеду Дидату посвящается

Я вырос в неверующей семье, однако с детства в душе верил в неведомого мне Бога, Который всесилен и Который всегда может помочь обращающемуся к Нему. В юности, в нескольких трудных ситуациях, когда моих сил было недостаточно, я внутренне обращался к своему Господу, и ситуация менялась в лучшую сторону. Поэтому специально для того, чтобы узнать истину о Боге, я поступил на философский факультет МГУ. Там впервые я открыл Библию, которая произвела на меня противоречивое впечатление: отдельные тексты казались, поистине, сверхъестественными, в других Богу приписывалось желание истребить большинство народов земли и были такие странные понятия как Его "мышца", "рука", "тело", "плоть и кровь".

Однако в 1970-е годы в Москве никакой реальной альтернативы коммунистической идеологии, кроме Православной Церкви, не существовало, и, придя в православный храм в возрасте 19-ти лет, я нашел древнюю традицию, красоту гимнов, воспевающих Бога, и решил получить настоящие богословские знания, для чего поступил позднее в духовную семинарию. Это не являлось осознанным выбором конкретной религии, ибо сравнивать православие мне было не с чем, это был только решительный отказ от лжи безбожия и приход в ту религиозную организацию, двери которой были тогда открыты.

Изучив в семинарии основы христианского богословия, в 1983 году я стал священником. Для меня этот сан был тогда символом духовной и интеллектуальной борьбы с безбожием, я ощущал себя воином Бога. Однако по мере реального служения в церкви приходилось решать не столько духовные и интеллектуальные задачи, сколько совершать всевозможные ритуалы, заказываемые большей частью очень суеверными людьми. И даже тогда, когда я стал ясно понимать, что эти ритуалы по своей сути ничем не отличаются от языческих заклинаний, я не смог отказаться от их совершения — они стали обязательной частью церковной практики. Это создавало ситуацию внутренней раздвоенности между личной верой и общественным долгом.

В 1983—1985 годах я служил священником в Средней Азии, где впервые познакомился с мусульманами и исламом, к которому стал ощущать внутреннее тяготение. Однажды ко мне в церковь пришёл немолодой благообразный таджик, про которого говорили, что он — тайный шейх. После краткой беседы мой гость неожиданно произнес: "У тебя мусульманские глаза, ты обязательно станешь мусульманином!" Это, казалось бы, парадоксальное заявление, сделанное в православной церкви ее настоятелю, не вызвало у меня никакого сопротивления, а наоборот, запало в душу.

В 1988—1990 годах борьба с атеизмом ушла в прошлое, но на первое место в Православной Церкви выдвинулось не просветительство и борьба с суевериями, а строительство зданий и совершение культов, дающих доход. И я стал ощущать себя уже не воином Бога, а официальным колдуном, от которого ждут только обрядов и заклинаний, и потому в 1991 году вышел за штат церковного служения.

Чтобы найти богословское объяснение, позволяющее придать церковным ритуалам правоверный характер, я стал углубленно изучать древнехристианские источники: историю Церкви, историю богослужений, историю богословия. Основательное изучение богословия и первоисточников породило во мне очень серьезные сомнения в истинности всего римско-византийского богослужения: слишком много оказалось в нем заимствований из языческих обрядов древности.

В полной мере я осознал это в 1995 году, после чего перестал участвовать в богослужениях церкви даже за штатом. Однако воспитанная в семинарии вера в богочеловечество Иисуса Христа еще препятствовала пониманию простого и ясного принципа единобожия. Подлинного учения ислама я тогда еще не знал, а перевод текста Корана, выполненный Крачковским, лишь затемнял смысл Откровения Всевышнего Господа. Когда я познакомился с переводом смыслов священного Корана Иман Валерии Пороховой, с толкованиями Корана и с исламским учением об Иисусе (мир ему!), никаких сомнений в необходимости принятия ислама у меня больше не было. Всемогущий и Милостивый Бог укрепил меня в этом, и я вместе с супругой решил публично признать наше возвращение к единобожию, в котором рождается каждый человек, — ведь только через воспитание он становится иудеем, христианином или язычником.

Ниже я хочу привести те размышления, которые помогли мне отказаться от идолопоклонства и исповедывать любовь и поклонение Единому Богу, не придавая Ему сотоварищей.

Книга из библиотеки сайта www.islamua.net


Христианство и языческие культы

В первые два века христиане считали все таинства древнего мира (мистерии 1) "сатанинским действом", не поклонялись образу креста (их символом была рыба) и проклинали попытки придать Богу сотоварищей (например, учение Феодорита о святой Троице). Молитвенные собрания древних христиан восходили к иудейскому празднованию субботы и сопоставимы с намазом (мусульманской молитвой, ред.). На них вспоминали исторические события, пели псалмы и учили нравственности.

Многое из того, что сегодня считается христианским культом, на самом деле имеет чисто языческое происхождение и было объявлено "христианским" в IV веке силою государства с политической целью подчинения народов империи единому "наместнику Христа" — императору. Так, выступая на Большом Московском соборе Православной Церкви 1666 года, митрополит Константинопольского вселенского патриархата Паисий Лигарид высказал царю Алексею Михайловичу Романову православное понимание его должности: "У римлян, как и у египтян, царь соединял в себе власть священства и царства. По сим и подобным причинам царь именуется Богом. И ты, богоподобный Алексей Михайлович, имеешь право на богоименование" 2.

Тем самым, православный архиерей, выступление которого было поддержано церковным собором, сам признал глубокую внутреннюю связь между византийскохристианским учением о царе как о "помазаннике Божием" и мифологиями древних восточных деспотий, увидел тождество христианского царя и древнеегипетского обожествленного фараона. Цель создания средневековой государственной модели новозаветного иудео-христианского учения была ясно выражена — сохранение абсолютной политической власти правителя над людьми! Это блестяще показал великий русский писатель Ф. М. Достоевский в легенде о Великом Инквизиторе, вошедшей в роман "Братья Карамазовы": порок древнего христианства Великий Инквизитор увидел в том, что Иисус проповедовал лишь духовную свободу и не принял порфиры и меча кесаря. Этот "недостаток" древнего христианства был исправлен лишь в IV веке.

Следует отметить, что император Рима Константин Великий, введший всеобщее христианство, сам оставался язычником, посвященным в культ Митры, и принял крещение лишь перед смертью. Христиане IV века не устояли перед соблазном благ мирской власти, и к учению Иисуса (мир ему!) примешался языческий культ, повлекший за собой в V веке качественные изменения в вероучении (возникли догматы о Богородице, о святой Троице и т. п.).

В Церкви были введены и объявлены христианскими ранее отрицавшиеся "таинства" — мистерии. По сути, была произведена лишь замена имен богов в соответствии с Новым Заветом. Однако заклинательный, магический характер этих мистерий сохранился и с новыми именами. Так, и Спаситель правогласных египтян Осирис, и персидский богочеловек Митра, согласно мифам, родились примерно в день зимнего солнцестояния 25 декабря, причем Митра — в пещере среди животных. Рождество этих богов-спасителей пышно праздновалось в Римской империи. Аналогичным было и рождество Спаса Коляды в славянских землях, так что и сегодня рождественские песни зовутся "колядками", хотя славянское имя Бога заменено иудейским. В IV веке император, избравший для государственных целей христианство, в стремлении вытеснить народный праздник Митры назначил день 25 декабря днем рождества Иисуса, хотя до этого никто в Древней Христианской Церкви такой даты не знал и не праздновал.

Таинства, установленные христианами в Римской империи по случаю Боговоплощения, страдания, смерти и телесного воскресения Иисуса, не только не отличались от таинств-мистерий язычников, а наоборот — были призваны поглотить языческие мифы и культы, чтобы переподчинить миллионы верующих новому, христианскому духовенству. А оно, в свою очередь, установило культ императора не просто как одного из богов, а как всемирного Спасителя, преемника и наместника главного раввина и "царя иудейского" — Христа.

Культы Осириса (Египет), Орфея (Греция), Аттиса (Рим), Зороастра и Митры (Персия — Рим) и многие другие строились по одной и той же схеме боговоплощения: чудесное рождение богомладенца от девы - страдания за людей и смерть - схождение в ад - телесное воскресение и вознесение. Жрецы этих культов при огромном скоплении народа ритуально воспроизводили содержание мифов, совершали крестные ходы с возглашениями "Аттис воскрес!" или "Осирис воскрес!", причащали верующих кровью божества в виде вина (греки), крови быка (римляне), красного пшеничного напитка (египтяне), считая, что это гарантирует им нарушение законов природы в пользу верующих.

— О вы, божественные духи! — молился древний египтянин за тысячу лет до рождества Иисуса Христа. — Произнесли ли предо мной вы такие слова:

"Пусть участвует он в Вечной Жизни,
Причастившись священных хлебов Геба!"?
Хлеб причастия моего будет из белой пшеницы,
Причащаться я буду напитком из красной пшеницы.
("Египетская Книга мертвых") 3

Причастие телом и кровью божества характерно для большинства древних религий, причем развитие шло от жестокого натурализма в сторону гуманизации: у отсталых племен это могло быть замещающее человеческое жертвоприношение, затем человека заменило животное, со временем кровь животного стали символизировать вино или красный напиток, а плоть — хлеб. В книге мага Зардушта (Зороастра) воплощенный бог Митра говорит своим ученикам: "Кто ест мою плоть и пьет мою кровь, остается во мне, и я остаюсь в нем" 4. Очевидно, эта сакраментальная формула популярнейшей в Древнем Риме религии произвела сильное впечатление и на христианских авторов Нового Завета.

В христианской Церкви общая структура древних мифов и даже текст многих молитв были полностью сохранены. Иконы египетской богоматери Исиды с младенцем-спасителем на руках повсеместно стояли в Риме, так что древние христиане часто поклонялись ей, не видя принципиальной разницы между ней и иудейкой Марйам. Христиане IV века возродили древнюю практику причащения мистической кровью божества через ее ритуальную замену красным вином. Следует заметить, что и в древнем языческом мире к этой практике не все относились так однозначно, как христиане в огосударствленной Церкви. Например, известнейший оратор Цицерон писал:

"Когда мы называем хлеб Церерой, а вино — Вакхом, мы употребляем не более как общеизвестные риторические фигуры. Или вам на самом деле кажется, что на свете есть человек настолько безумный, чтобы искренне верить, что употребляемая им пища является богом?"

В средневековой Церкви возродился также обычай молиться духам ранее умерших людей с просьбой нарушить законы природы в пользу просящего, что, по сути, превращает дух телесно умершего человека в существо, способное самостоятельно изменять порядок мироздания, т. е. в бога, как он понимается среди язычников. Простая логика порождает вполне очевидный вопрос: как может изменить порядок вещей тот, кто его не создавал и кто над ним не властен? А если это делает не он, а Всеведущий Творец как бы по его просьбе, то почему же сразу не обратиться с просьбой прямо к Тому, Кто знает все наши помыслы, желания и потребности, и не лукавить? Зачем же уподоблять Всемогущего Творца человеческому начальнику, любящему лесть и угодничество и принимающему решения не по справедливости, а исходя из просьб особо приближенных фаворитов — "святых угодников"? Здесь проглядывает либо неверие во всемогущество Бога вообще, либо кощунственное отрицание в Его действиях той справедливости, которую Он сам утвердил в Своем Откровении.

В российских селах до XX века сохранялся, например, такой обряд. Официальная Церковь, будучи не в силах победить культ языческого бога — покровителя скота Велеса, — подменила его культ культом созвучного по имени греческого святого Власия. Однако на практике всё оставалось по-прежнему: в дни, которые ранее крестьяне посвящали молитвам Велесу, старший в семье мужчина облачался в вывороченную козлиную шкуру — как это делал жрец бога Велеса — и поил домашний скот водой, освященной на Крещение Господне.

Неужто они прочат в соучастники Ему
Таких, которые творить не могут,
И сами же Другим сотворены?
Они не могут помощь оказать ни им
И ни себе помочь не могут <...>
Поистине, все те, кого вы, призываете помимо Бога,
Такие же рабы Ему, как вы.

(Коран, 7: 191—192,194)

Я задавал себе вопросы: почему же текст Нового Завета не стал защитой от реставрации язычества, ведь в основе его — учение великого пророка единобожия? Действительно ли этот текст является Откровением Всевышнего Господа, Словом Бога? Да и что вообще можно считать откровением Бога? Ответы на эти вопросы содержат вторую важную составляющую, определяющую выбор мировоззренческой позиции.

1 Слово "мистерия" является греческим и означает "тайну" или "тайнодействие" — обряд, в котором, по мнению язычников, за видимыми действиями священнослужителя невидимо происходят подобные сверхъестественные действия богов, так что воля богов оказывается зависимой от воли человека, совершающего обряд.

2 Богданов А.П. История России до Петровских времен. — М.: Дрофа, 1997. — С. 273.

3 Цит. по: Ливрага Х.А. Фивы. — М., 1997. — С. 118.

4 Аннанъель Т. Христианство: догмы и ереси. — СПб., 1997. — С. 245


Есть ли у христиан Откровение?

Распространенное у мусульман имя Бога "Аллаh" образовано соединением арабского определенного артикля "аль", подчеркивающего единственность, и арабского слова "иляh" — "Бог". Таким образом, русским аналогом слова "Аллах" служит словосочетание "Единый Бог" ("Единственный Бог"). В дальнейшем мы будем использовать термины "Аллах", "Бог", "Единый Бог" как тождественные.

Согласно вере Авраама (мир ему!), Бог Един и недосягаем для Его творений, кроме как по Его собственному изволению. То, что Всевышний Господь сам захотел открыть людям, то и стало нашим достоянием через посредство духов Божиих и пророков, Его посланников. Субъект Откровения — сам Всемогущий Бог, человек же является лишь Его инструментом, орудием исполнения Его воли.

Пророк сам наперед не знает содержания Откровения и узнаёт его вместе со всеми. Откровение Всевышнего Господа имеет внешние признаки — пророк говорит: "Было мне слово Бога: иди и скажи людям следующее..." — далее следует прямая речь самого Бога. Так говорят пророки Израиля, так говорит и Мухаммад (мир им всем!). Это Откровение можно принимать, можно отвергать. Единственное, чего нельзя делать — это изменять данное свыше Послание по человеческому усмотрению, ибо в этом случае оно перестает быть Божьим словом и становится рукотворным, а при искажении его смысла может стать и лжепророческим. Весь преславный Коран строится по форме: "Скажи им...", и никто и никогда не вправе и уже не сможет что-либо изменить в его тексте.

Однако совсем иначе было в иудаизме и христианстве. В “корпус” пророческих книг иудейского Писания попали исторические хроники, противоречащие друг другу, книги сомнительного происхождения, книги, сохранившиеся лишь в переводах. Во многих текстах пророков появились позднейшие вставки, существенно меняющие смысл текстов.

Что касается христианства, то сохранились лишь обрывочные сведения о жизни Иисуса и отдельные его поучения в устном пересказе, записанные через несколько десятилетий после их произнесения и, большей частью, с чужих слов. Священно-служители III—IV веков, считавшие себя, очевидно, выше пророков, провели “селекцию” древних текстов: многие из книг были произвольно отвергнуты через 200 лет после их написания, другие произвольно включены в известный нам “корпус” Нового Завета. В окончательной редакции Новый Завет был утвержден Трулльским собором Церкви только в 692 году, т.е. почти через 7 столетий после описанных событий! Причем большую часть этих книг составили даже не пересказанные поучения Иисуса Христа, а собственные поучения нескольких его учеников и известного гонителя христиан Павла, который лично вообще никогда не видел и не слышал Иисуса. Пророческой формулы "Скажи им..." в их текстах нет вообще, более того, часто встречается прямо противоположное.

Например, Евангелие от Луки в канонизированном синодальном переводе начинается так: "Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова; то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достостопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен" (Лк. 1: 1—4). Из данного текста очевидным образом следует, что субъектом этого "доброго послания" (по-гречески — "эвангелион") является не Бог, а человек, причем не очевидец, а передающий с чужих слов одно из многих описаний Иисусова учения. Цель послания также чисто человеческая — автору "рассудилось" утвердить ученика в ранее полученных знаниях. Слово "передали" как нельзя лучше показывает, что речь идет о том, что сами христиане называют преданием.

Евангелие от Иоанна, происхождение которого вызывает немало споров у современных исследователей, заканчивается словами: "Многое и другое сотворил Иисус; но если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг" (Ин. 21:25). Эти завершающие слова наглядно показывают, что субъектом послания является человек, который сам решает, что ему выбрать для публикации из большого объема информации, и который при этом признает факт серьезного сокращения им самим того, что дошло до него об Иисусе.

Апостол Павел в Первом Послании к Коринфянам также ссылается либо на волю Господа (Иисуса Христа), либо на свою собственную: "...это сказано мною как позволение, а не как повеление. Ибо желаю, чтобы все люди были, как и я" (1 Кор. 7:6); "...вступившим в брак не я повелеваю, а Господь <...> Прочим же я говорю, а не Господь..." (1 Кор. 7:10—12); "Относительно девства я не имею повеления Господня, а даю совет..." (1 Кор .7:25) и т. д.

С позиции верующего в Единого Всемогущего Бога, всё, что говорится от имени человека, даже самого святого и уважаемого, должно относиться не к Божьему откровению, а к назидательным человеческим сочинениям: философским, богословским, нравоучительным, т.е. к тому, что сами христиане называют "Священным Преданием". Если христиане считают Новый Завет Откровением Господа, они должны были бы вынести за его рамки, по крайней мере, все слова апостола, где он сообщает, что излагает не повеление Бога и даже не поучение Иисуса (мир ему!), и публиковать эти вставки как предания благочестивых мужей. Тот факт, что они этого не сделали, свидетельствует в пользу того, что весь Новый Завет можно рассматривать лишь как предание, но не как книгу откровений: евангелия — как своего рода аналог недостоверных хадисов, послания апостолов — аналог тафсиров. И когда ссылка на слова Иисуса (мир ему!) не носит характера прямой цитаты, а лишь комментирует некие не сохранившиеся в целости фрагменты его речи, эта ссылка есть лишь человеческое свидетельство об Иисусе, но никак не может быть свидетельством самого Иисуса о воле Всевышнего. Таким образом, весь христианский Новый Завет — это лишь очередные интерпретации текстов израильских пророков без какого-либо нового откровения, выходящего за рамки иудейской традиции! Новая, собственно христиан ская религия, оформилась как учение постепенно, во II — IV веках, и институциализировалась в IV — V веках силами императоров Рима и жреческого сословия без новых пророков и без нового пророческого Откровения.

Где же то Откровение Бога, которое апостолы должны были бы комментировать, а не подменять? Сам Иисус Христос (мир ему!) не оставил после себя книги “Откровения Нового Завета”, где бы говорил: "Так повелел мне Господь сказать вам...", после чего следовал бы определенный текст, не подверженный каким-либо изменениям и позднейшим вставкам. — Таких слов нет ни в одной христианской книге. И если мы верим во Всемогущего Бога, мы должны признать: ежели бы была Его воля ниспослать Откровения Нового Завета, то она, как и всякая воля Всемогущего, несомненно, исполнилась бы и была бы защищена от желающих приписать к тексту Откровений что-либо свое!

Более того, Иисус Христос (мир ему!), посланник Бога, многократно запрещал ученикам рассказывать о себе, сами же ученики говорили, что всего, что произнес Иисус, не вместили бы многие книги. Евангельский Иисус постоянно подчеркивает, что он послан только к иудеям, — так, на просьбу исцелить хананеянку он отвечает: "...Я послан только к погибшим овцам дома Израилева <...> нехорошо взять хлеб у детей и бросить псам" (Мф. 15:24—28). Нигде в евангелиях не говорится о приобщении язычников к ученикам Иисуса — это лишь позднейшая интерпретация Церкви, которая опровергается Книгой Деяний (гл. 10; 11:1—19): через 17 лет после вознесения Иисуса первоверховный апостол Петр обращает в свою веру язычника Корнилия, и все удивляются этому! А затем Петр использует весь свой авторитет апостола и ссылку на недавнее знамение свыше, чтобы убедить остальных апостолов в целесообразности начать обращать в свою веру и других язычников. Если Иисус действительно заповедал ученикам обращать неиудеев, то почему в течение 17 лет они этого не делали, а потом начали искать обоснование этому в новых чудесах и знамениях, а не в ссылках на прямые указания своего учителя?

В Евангелии от Иоанна Иисус прямо раскрыл причину, по которой Бог пока еще не дает людям текста нового Откровения: "Еще многое имею сказать вам; но вы теперь не можете вместить. Когда же приидет он, Дух истины, то наставит вас на всякую истину; ибо не от себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам" (Ин. 16:12—13). "Утешитель же, Дух Святый, которого пошлет Отец во имя мое, научит вас всему и напомнит вам все, что я говорил вам" (Ин. 14:26).

Разве это не прямое свидетельство того, что Иисус Христос именем Бога заявил, что подлинное содержание его пророческого благовестия и не должно было в то время оформиться в виде записанной книги — Откровения? Ведь даже его ученики из иудеев, веривших в свою богоизбранность, еще "не могли вместить" полноту истины, а ведь ее нужно было донести до всех народов земли, закосневших в язычестве и еще не готовых к восприятию единобожия! И потому Всевышний Бог возвестил, что Святой Дух позднее откроет то, что слышал от Бога, когда учение великих пророков Авраама, Моисея и Иисуса (мир им!) станет доступным для всех.

Каким же образом бесплотный дух мог донести потом и напомнить Слово Всемогущего Бога? — Для этого нужен был новый пророк, наделенный от Бога правом передавать Его слова. Нам, обладающим преславным Кораном, теперь известно, что этим пророком стал Мухаммад (да благословит его Аллах и да приветствует!), а посланным к нему духом был ангел Гавриил (Джибраиль), который передавал ему Слово Всевышнего Господа (Коран).

Так для меня стало очевидным то, что в христианской традиции я не имею книги, о которой можно было бы твердо сказать: "Это дано по Божьей воле самим Господом через Его посланника, который засвидетельствовал, что эти слова, начиная с таких-то и заканчивая такими-то, суть слова Бога". Вместо этого я имею многочисленные предания и поучения I века, из которых через 200 — 300 лет люди, не являвшиеся пророками, часть провозгласили священными, а часть неканоническими, более того — дополнили этот свод писаниями и хрониками неизвестного происхождения, а также позднейшими вставками в сам текст.

Например, в латинское издание Библии, в Первое соборное послание Иоанна, главу 5, чья-то дерзостная рука вписала в XVI веке (!) новый стих под номером 7 (скорее всего с целью опровергнуть протестантов): "Ибо три свидетельствуют на небе: Отец, Слово и Святый Дух; и Сии три суть едино". Эта фраза была потом перенесена и в греческую, и в славянскую редакции Библии. Неужели и эту фразу тоже считают Откровением? Современные христиане пытаются доказать, что эту фразу цитировали некоторые писатели III века, относя ее к евангелию от Иоанна, в коем ее сегодня нет. Но это обстоятельство лишь усиливает сомнение в подлинности всех новозаветных текстов, которыми через столетия столь свободно могли манипулировать люди, не получившие от Бога пророческую миссию.

Становилось ясным, что Новый Завет может считаться лишь нравоучительным, назидательным чтением — благочестивым преданием, но уж никак не является пророческим возвещением слов самого Господа. Однако и назидательность этого чтения вызывала много вопросов, так как в условиях отсутствия собственного записанного пророческого откровения церковная иерархия объявила себя как бы коллективным и постоянно действующим пророком — вроде оракула, от имени которого священнослужители вправе толковать и даже менять любые тексты. И когда корпоративные интересы жреческого сословия ("жрец" по-русски — "священник", "тот, кто освящает жертвы") входили в прямое противоречие с древним текстом, жрецы, исходя из своих интересов, вводили обязательные (под угрозой анафемы, пыток и казни) толкования, имеющие часто прямо противоположный исходному тексту смысл.

Например, Иисус Христос прямо запрещает называть кого-либо себе отцом: "И отцом себе не называйте никого на земле: ибо один у вас Отец, Который на небесах" (Мф. 23:9). Смысл прост и очевиден, это не притча, а прямое предписание. Тем не менее в Церкви римско-византийского образца все служители — "отцы", причем "святые", "святейшие" или "преподобные", а некоторые из них еще и "владыки", т.е. повелители-администраторы. Иисус увещевает: "...молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны. Не уподобляйтесь им; ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него" (Мф. 6: 7—8). Опять-таки простое и прямое предписание. Посчитайте, сколько часов в день и в неделю длится сегодня христианское богослужение и к скольким посредникам обращаются верующие, полагая, очевидно, что Отец Небесный не знает их нужд!

Где же искать истину Бога, не переписанную людьми в своих — пусть даже и благих — намерениях? Может ли собрание даже 300 самых уважаемых богословов заменить одного пророка, посланного Всемогущим Господом и возвещающего Его всемогущую волю? Что в официальном тексте Евангелий от Бога, а что от средневековых инквизиторов?

Пусть обладатели Евангелия судят по тому,
Что в нем Господь им ниспослал,
А те, кто суд вершит не по тому,
Что им низвел Господь,
Те — возмутители [Господнего порядка].
(Коран, 5:47)

Так звучит Слово Божие, которое четко разъясняет нам, что в дошедших до нас отрывочных текстах древней школы иудео-христиан содержится истина, возвещённая Господом через Иисуса Христа (мир ему!), и эта истина свята для нас. Но есть в этих текстах и нечто, добавленное по человеческой воле, на что указывали даже сами ученики Иисуса. Мы, мусульмане, верим в пророческое и посланническое достоинство Иисуса Христа, и те его слова, которые он произносил как пророк и посланник Бога, — для нас истинные слова. Но, чтобы почитать их истинными, нам нужна уверенность, что предлагаемые современными христианами слова и поучения Иисуса были действительно его словами, а не позднейшим изобретением. А такой уверенности как раз и нет! Иоганн Вольфганг фон Гёте так описал свои впечатления об этом (в цикле "Западно-восточный диван"):

Чтоб дать Евангелье векам,
Христос в наш мир с Небес сошел
И стал внушать ученикам
Святой Божественный глагол.
Потом вознесся ввысь опять,
Они ж во славу Божества
Пошли писать и повторять,
Кто как запомнил, те слова.
И всё различно, как обычно, —
Но и способны все различно!
И вот у христиан беда —
Терпи до Страшного суда!5
(Пер. О. Чухонуева)

Когда я впервые открыл священный Коран, увидел фразу "Скажи им..." и прочитал слова, благовествующие о Всемогущем Творце, которые никем не были переправлены, я понял, что это слова самого Всемогущего Господа. Бог — автор Корана, а Мухаммад — Его Посланник. Всемогущий Господь не нуждается ни в человеческих руках и ногах, ни в птичьих крыльях, ни в плачущих портретах своих "угодников", ни в сомнительных "знамениях", ни в человеческом редактировании Своих слов, ни в иных формах "боговоплощения", ибо Он Всемогущ, Он сотворил весь мир из ничего, одним движением Своей воли. Он властен довести ее до людей так, как захочет и когда захочет и через того посланника, которого сам изберет. О тех же, кто отвергал и отвергает сегодня ислам, возводя на него всевозможные обвинения и строя домыслы, сам Творец сказал:

Что ж им не поразмыслить над Кораном?
Не будь от Бога он,
В нем много бы нашлось противоречий.
(Коран, 4:82)

Строгая логическая непротиворечивость, чудесным образом сочетаемая с изысканной поэтической возвышенностью и истинами, до которых не мог додуматься никто из смертных, — всё это характерные свойства этой священной книги, переданной через посланника Мухаммада (мир ему!), не имевшего ни научного, ни литературного образования! В словах Бога нет противоречий, в них нет позднейших вставок, они ясно очерчивают начало и окончание слов Всевышнего, они напоминают и разъясняют то, что говорил Иисус и иные пророки до него (мир им!), они возвещают всем народам земли социальную доктрину единобожия — от семьи и быта до государственного устройства.

Мы Книгу в истине тебе послали
Для подтверждения того,
Что прежде из Писания пришло,
Для охранения его [от всяких искажений].
(Коран, 5:48)

Прочитав эту книгу, я понял: истинное христианское Откровение, о грядущем ниспослании которого говорил Иисус, — это священный Коран.

Что же касается споров о качестве переводов смысла Корана на русский язык, то мне известен только один действительно русский текст, передающий смысл Откровения — это "Перевод смыслов Корана" Иман Валерии Пороховой. Хотя некоторые ученые-исламоведы советской школы пытаются критиковать ее труд за неточности, они не предложили ничего лучше. Да и в принципе содержание слов, идущих от самого Всемогущего Бога, не может быть адекватно передано никакими человеческими словами, а тем более на другом языке. Тем самым, речь может идти лишь о переводе смыслов, и задача переводчика — создать в терминах другого языка наиболее близкую по смыслу понятийную модель, которая должна удовлетворять двум требованиям: 1) не противоречить оригиналу, 2) быть литературно совершенной, поэтичной, высокохудожественной, чтобы войти в сознание человека, воспитанного в культуре русского языка. Красота перевода Иман Пороховой вынудила даже такого ее критика, как арабист В. Ушаков, начать публиковать свой поэтизированный перевод, который можно назвать "В подражание Пороховой".

Библия, переведенная с еврейского и греческого на славянский и русский языки, содержит больше ошибок, неточностей, даже прямых искажений смысла, чем перевод смысла Корана. Например, лишь одним русским словом "образ" передаются пять разных по смыслу и оттенкам греческих терминов в Новом Завете: "икон", "идолон", "типос", "морфи", "схима". Однако большинство людей не имеет богословского образования и не интересуется нюансами смысла, не "раскапывает" текст греческого, а тем более еврейского оригинала, ему достаточно того содержания, что лежит на поверхности, — лишь бы оно не было искажено по смыслу переводом. Славянский перевод Библии высокопоэтичен, он вошел в сознание миллионов людей, отразившись во множестве поговорок, пословиц, сравнений, став основой художественных произведений.

Было бы утопией считать, что миллионы простых людей в России станут знатоками арабского языка и начнут вести заумные споры об этимологии арабских терминов. И перевод Пороховой не ставит перед собой как бы "академической", а на самом деле невыполнимой задачи создать равный оригиналу текст Откровения — он просто понятен по-русски, он поэтически красив, легко ложится на память и передает основное смысловое содержание так, чтобы не противоречить смыслу оригинала, — причем это соответствие первоисточнику удостоверено международной академией "Аль-Азхар", наиболее авторитетной в мусульманском мире. После 1000 лет неудачных попыток преодоления образопоклонства Аллах удостоил нас чуда — сделал во многом доступным смысл Своего Откровения. Этот дар Аллаха знаменует собой новую эру для нашей страны, ведь сказано:

И ни один посланник не был послам Нами,
Кто не владел бы языком своих людей,
Чтобы он мог им ясно говорить о сути.
(Коран, 14:4)

5 Гете И. В. Собрание сочинений. В 10 т. — М., 1975. — Т.1. — С. 406.

Книга из библиотеки сайта www.islam-ua.net


Вера в Иисуса Христа

Вера в Иисуса (мир ему!) как не только праведного раввина, пророка и духовного спасителя правоверных израильтян — евр. "Мошиях" = "Мессия", арабск. "Масих", греч. "Христос", — но и как в сошедшего с Небес и вочеловечившегося Бога, базируется на нескольких трактовках Церковью Нового Завета, названных догматами, сомнение в которых квалифицировалось как ересь и влекло пытки и смертную казнь.

Во-первых, наименование Иисуса по всему тексту Нового Завета "Сыном Божиим" трактуют как то, что он "единосущен" Отцу, произошел от Него по природе и потому сам есть Бог. Однако на древнееврейском "сыны Божии" — это название ангелов (например, Книга Иова, 38:7, где "сыны Божии" ликовали при творении мира до сотворения человека), т.е. духовных существ, поэтому ни о каком телесном рождении от Бога речи не идет. Это идиома древнего языка, так же как и "рука Бога", то есть "сила Бога". Более того, в Евангелии от Иоанна есть даже дефиниция, четкое определение, кто такие "дети Бога". "Чадами Бога", теми кто "родились от Бога", именуются все "принявшие Бога":

"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Ин. 1: 12—13).

Так же "чадами Бога" и "родственниками" Иисуса становятся и все остальные, кто будет исполнять волю самого Бога, будет Ему покорным, т.е. "муслимом" 1: "... кто будет исполнять волю Отца моего Небесного, тот мне брат, и сестра, и матерь" (Мф. 12:50); "...матерь моя и братья мои суть слушающие слово Божие и исполняющие его" (Лк. 8: 20—21). Это определение "сыновства" Богу, данное самим Иисусом Христом (мир ему!).

Более того, в самом Новом Завете многократно говорится о том, что конечная цель посланнической миссии Иисуса — сделать всех людей "сынами Бога", добиться всеобщего "усыновления Богу". В Послании к Ефесянам говорится:

"Благословен Бог и Отец господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в Небесах, так как Он избрал нас в нем прежде создания мира <...> предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Еф. 1: 3—5).

Было бы безумно предположить, что это свидетельствует о тождественности всех людей Творцу! Следовательно, даже отредактированный текст Нового Завета показывает иносказательность слов "рождение от Бога", их переносный духовный смысл, обозначающий по аналогии послушание сына отцу и принятие сыном воли отца. Поэтому выражение “Сын Божий”, употребляемое наряду с выражением “сын человеческий", относимое к Иисусу в Новом Завете, означает признание Бога своим духовным отцом, вверение всего себя Богу. Говоря иначе, перед нами ангел по духу с плотью человека. Но ангел — не Бог, он сотворен Им, как и человек. В том, что Иисус (мир ему!) имел, как ангел, праведную душу, мусульмане не сомневаются. Иисус, вслед за Авраамом и Моисеем, — величайший из пророков, который вверил всего себя Богу, т.е., говоря по-арабски, стал "муслимом" — мусульманином. Его примеру должны последовать все люди и все народы земли, к чему и призвал пророк Мухаммад (мир ему!).

Кстати говоря, словосочетания "Сын Божий", "сын человеческий" написаны по-гречески без заглавных (прописных) букв. Заглавными их сделали в средневековье люди, очевидно, полагавшие себя выше апостолов — авторов этих текстов, и потому считавшие, что они вправе исправлять то, что сами называют Откровением. Ведь когда буква становится заглавной, как, например, в слове "Свет", то в этом случае речь идет уже не просто о некоем свете, а об атрибуте Божества, т. е. налицо изменение смыслового содержания текста. Таким образом, именование Иисуса (мир ему!) "Сыном Божиим" никак не может свидетельствовать об отождествлении этого человека с Богом, и те, кто в средневековье стали писать слово "сын" с заглавной буквы, хорошо это понимали и, видимо, поэтому пошли на дерзостное искажение текста.

Начиная с V века христиане, объявившие Иисуса Богом, ссылаются на те места Нового Завета, где говорится о том, что Иисус "рожден прежде создания мира". Приведенный выше фрагмент Послания к Ефесянам (1: 3—5) опровергает эти аргументы: все люди избраны и предопределены к "усыновлению" именно "до создания мира"!

Во-вторых, ссылаются на то, что Иисус говорит: "Я и Отец — одно" (Ин. 10:30), однако из контекста следует, что речь идет только о единстве цели, но не о единстве природы и даже не об одной воле, а о добровольном и полном подчинении Иисусом своей воли воле Бога. Далее в молитве Иисус говорит: "Да будут все едино, как Ты, Отче, во мне, и я в Тебе, так и они да будут в нас едино" (Ин. 17:21). Не означают же эти слова о единстве всех апостолов и даже всех верующих то, что все они перестанут быть самостоятельными существами и превратятся в одного человека, в одного субъекта!

Иисус сказал: "... верующий в меня не в меня верует, но в Пославшего меня" (Ин. 12:44). На протяжении всего Нового Завета говорится, что Бог Отец посылает Иисуса спасать людей — так как же могут быть одним существом Пославший и исполняющий Его волю посланник? Если Бог "благоволил" Иисусу, значит, у них разная воля. Сам Иисус говорит: "... не ищу моей воли, но воли пославшего меня Отца" (Ин. 5:30), а в Гефсиманском саду молится Богу: "... Отче! О, если бы Ты благоволил пронести чашу сию мимо меня! Впрочем, не моя воля, но Твоя да будет" (Лк. 22:42). И наконец, последние, согласно Евангелию от Матфея, слова Иисуса: "Боже мой, Боже мой! Для чего Ты меня оставил?" (Мф. 27:46) и "Отче! В руки Твои предаю дух мой" (Лк. 23:46),— не дают никаких оснований говорить о тождестве существа Иисуса и Единого Бога. (Интересно отметить, что слово "предаю" по-арабски буквально и означает "ислам".) И неужели из слов Иисуса: "…иду к Отцу; ибо Отец мой более меня" (Ин. 14:28), — кто-то может сделать вывод о том, что в Боге существуют разные уровни всемогущества?!

Апостол Павел вполне отчетливо обозначил подчиненность Иисуса Единому Творцу: "... всякому мужу глава — Христос, жене глава — муж, а Христу глава — Бог" (1 Кор. 11:3); "Когда же всё покорится Ему, тогда и сам сын покорится Покорившему всё ему, да будет Бог всё во всем" (1 Кор. 15:28).

Средневековая церковная иерархия, не находя в древних текстах опоры своей доктрине, через 400 лет после написания Евангелий и апостольских посланий придумала совершенно новое учение о "единой сущности Бога в трех ипостасях". По-гречески слово "ипостасис" означает, во-первых, существо, а во-вторых, может переводиться и как "личность". Но главное, что все эти термины — абстракции, и разделение на "сущность", "существо" и "личность" возможно только в модели, которую человек выстраивает в уме для удобства познания. В реальности же никакая "личность" не может существовать отдельно от своего собственного "существа" и от своей "сущности".

Манипулирование подобными абстракциями было свойственно древнегреческим софистам. Можно провести аналогию с их известным парадоксом, где на вопрос: "Можно ли выпить море?" — следует ответ: "Да, если отделить от морской воды воду всех рек, впадающих в него". Так и понятие "сущности" Бога после искусственного отделения от него человеческим умом понятия "личности" Бога оказывается чем-то пустым и недейственным и уж никак не всемогущим.

Чтобы распознать механизм этого типично греческого софизма, достаточно использовать простой и понятный каждому термин "субъект" ("самостоятельно действующее существо"). Вера в Единого Бога означает веру в одного субъекта действия, и в этом принципиально важном положении взгляды иудеев и мусульман совпадают. Вполне логично, что в Новом Завете, созданном иудеями-монотеистами, Бог Отец, Иисус и Дух Святой — три разных субъекта, действующих самостоятельно, причем Иисус и Дух постоянно и послушно исполняют волю Единого Бога! Поэтому-то языческое жреческое сословие, привыкшее на протяжении веков играть роль наместников языческих богов на земле, и хотело найти привычную формулу, чтобы сохранить свой "богочеловеческий" статус в глазах суеверных неграмотных масс. С этой целью в IV—V веках жрецы "подправили" иудео-христианское единобожие в соответствии с привычным для них представлением о двуликих, трехликих, тысячеликих и тому подобных богах — разные субъекты действия были объединены в одного многоликого субъекта, т.е. Богу были приданы несколько лиц — в данном случае три.

Многоликость, или "многоипостасность", богов — обычное дело для всех древних религий; в данном же случае нужно было отождествить "Сына Божия" и "Духа" с самим Богом, то есть сделать их "сотоварищами" Единого Бога. После этого служители культа могли без труда провозгласить себя преемниками "Сына Божия" и носителями его духа, то есть объявить себя коллективным "телом" вочеловечившегося Божества — телом, царствующим на земле от имени самого Божества над всеми людьми. Согласно терминологии христиан, жрецы самовластно нарекли себя Церковью, богочеловечеством. Так и родилось учение о "трех ипостасях Единого Бога", сформировалось представление о Церкви как о "теле Христа-Бога", а причащение "тела Христова" стало главным и строго обязательным ритуалом ортодоксального христианства.

Участвуя в этом ритуале, человек верит в избавление от грехов и в свое реальное соединение с Богом, в то, что становится частью Божества. Однако вся эта сложная пирамидальная конструкция имеет, помимо мистики, другую, вполне земную цель: участие человека в ритуале причащения богочеловечества символически означает вольное или невольное согласие стать низшей ступенькой космической иерархии, земная верхушка которой — "божественные" правители и "священные" жрецы — выводится из-под всякого контроля снизу и из-под ответственности перед народом за любые свои действия.

Для возбуждения в молящихся еще большей уверенности в исключительности и незаменимости жреческой иерархии ее руководство, священноначалие, утвердило обязательный для всех догмат о "первородном грехе" Адама, якобы наследуемом по природе от рождения каждым живущим человеком, независимо от его личных качеств. И избавиться от этого наследуемого греха можно исключительно через ритуал своего вхождения в иерархическую пирамиду — через причащение богочеловечества, которое может быть совершено исключительно только служителями этой иерархии!

Надо сказать, что на фоне всех этих философских и софистских ухищрений весьма просто и ясно звучат слова апостола Павла: "... един Бог, един и посредник между Богом и человеками, человек Христос Иисус..." (1 Тим. 2:5). Посредник в данном случае — посланник Бога, т. е. человек, исполняющий прямо обращенную к нему волю Всевышнего.

Если учение о том, что Иисус является ликом Божества, по-своему объяснимо, то все-таки совсем необъяснимым выглядит присвоение статуса лика, ипостаси святому духу, который по учению самой же Церкви является абсолютно бесплотным и действует скорее как энергия, сила Бога, а не как некая распознаваемая личность. Такой проблемы нет для верующего, который не придает Единому Богу сотоварищей и не обожествляет святого духа: для него самостоятельно действующий святой дух — это ангел, подчиненный Единому Богу, а дух, действующий энергетически, — это действие Бога в процессе реализации Его воли.

Учение о как бы раздельном существовании в Боге Его сущности и нескольких Его самостоятельно действующих личностей (ипостасей) было возведено в V веке в непререкаемый и не подлежащий даже обсуждению догмат, охраняемый, как и другие, не верой в непротиворечивость Откровения, а угрозой анафемы с дыбой, колесованием, ритуальным сожжением на костре инквизиции или в деревянной клетке. Этот догмат противоречит христианскому же учению о непознаваемой сущности Бога, поскольку сам представляет собой знание об отношениях ипостасей к их единой сущности. И попытка вторжением ума в сущность Бога придать ее "ипостасным" выражениям диалектическое единство представляется далекой от единобожия, от веры Авраама и от веры самого же Иисуса (мир им!), как она изложена даже в текстах отредактированного Церковью Нового Завета. Иисус везде подчеркивает подобность своих действий Единому Богу, что он — посланник Бога, послушно творящий только то, что Единый Бог сам захотел ему открыть: "Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также. Ибо Отец любит сына и показывает Ему всё, что творит" (Ин. 5: 19—20).

В-третьих, ссылаются на то, что в Новом Завете, в Первом Послании Павла к Тимофею, прямо говорится о воплощении Бога, что и выразилось в факте чудесного рождения Иисуса (мир ему!). Однако даже в Толковой Библии Лопухина, официально разрешенной православной цензурой, признается, что в это Послание (главу 3, стих 16) через 300 лет после его написания были добавлены две буквы. В древних списках там стояло греческое слово "ос" ("который"), так что текст выглядел следующим образом: "...великая благочестия тайна, которая открылась во плоти...". Патриарх Константинопольский Иоанн Златоуст в конце IV века предварил слово "ос" буквами "Те", и мы получили "Теос" ("Бог"), так что в итоге родилось современное чтение: "...великая благочестия тайна: Бог явился во плоти...". Именно этот текст, рожденный через 300 лет после смерти апостола Павла, христиане и приводят как главное доказательство идеи "боговоплощения", идеи немыслимой для авраамического единобожия.

Следует заметить, что приписка Иоанна Златоуста сразу же вошла в противоречие с остальным текстом Нового Завета. Так, апостол Павел, в отличие от христиан средневековья, отнюдь не отождествляет Господа Иисуса (мир ему!) с Единым Богом, что ясно, например, из следующих слов: "…нет иного Бога, кроме Единого. Ибо хотя и есть так называемые боги или на небе, или на земле, так как много есть богов и господ много; но у нас один Бог Отец, из Которого [мы] все, и мы для Него, и один Господь Иисус Христос" (1 Кор. 8: 4—6).

Догматы средневековых соборов государственной Церкви, не основанные на древних текстах, подвергались сомнению самими же христианами: так, уже в V веке миллионы верующих не признали догматы, принятые на Халкидонском соборе, и откололись от римско-византийской государственной Церкви, которая преследовала их руками императора. Затем в течение нескольких веков постоянно возникало множество различных богословских школ — церквей, сект и ересей, истреблявшихся государством, а в XVI веке возникли протестантские церкви, составившие большинство в ведущих странах Запада. Все догматы о богочеловечестве Иисуса Христа и сегодня основываются, как правило, на вышеприведенных текстах.

Интересны высказывания великого русского писателя Льва Толстого, который, оценивая добровольное принятие двумя кадетами ислама, в письме их отцу сравнил византийскохристианскую и мусульманскую традиции (с оговоркой, что мусульманская традиция не могла быть ему известна в полной мере ввиду отсутствия исламских книг на русском языке):

"Что касается до самого предпочтения магометанства православию, и в особенности по тем благородным мотивам, которые выставляют ваши сыновья, я могу только всей душой сочувствовать такому переходу. Как ни странно это сказать, для меня, ставящего выше всего христианские идеалы и христианское учение в его истинном смысле, для меня не может быть никакого сомнения в том, что магометанство по своим внешним формам стоит несравненно выше церковного православия.

Так что если человеку поставлено только два выбора: держаться церковного православия или магометанства, то для всякого разумного человека не может быть сомнения в выборе, и всякий предпочтет магометанство с признанием одного догмата — Единого Бога и Его Пророка — вместо того сложного и непонятного богословия — Троицы, искупления, таинств, Богородицы, святых и их изображений и сложных богослужений. Оно и не могло быть иначе, т.е. не могло не быть того, чтобы магометанство, по отсутствию многих суеверий, затемняющих сущность учения и вошедших в церковную веру, не стояло бы выше этой церковной веры по одному тому, что магометанство возникло на 600 лет позднее христианства".

Низведение (в сознании верующих) Бога на землю, т.е. язычество, пантеизм, приводит к тому, что Бог оказывается, по их представлениям, земным царем и несет ответственность за все происходящее в мире зло. Либо Он не всемогущ и не в силах уничтожить зло, либо Он сам допустил это зло и наслаждается им. Беспомощным людям не на что надеяться, кроме как согласиться с кощунственным представлением о Боге, с установленной Им вопиющей несправедливостью в мире и униженно выпрашивать ("вымаливать") у более сильного, пусть и злого начальника, хоть какие-то льготы по сравнению с другими.

Язычество обожествляет фольклор, превращая фольклор другого народа во враждебную религиозную мифологию. Крайняя форма язычества находит выражение в понятии об исключительной "богоизбранности" жреческого сословия и вытекающем из этого клерикализме (борьбе за господство духовенства в обществе силою государственных институтов принуждения). Такие понятия даже к отрицанию национальной самобытности народа и подмене национальности космополитической мифологией.

Например, широко известный церковный праздник Покрова Богородицы установлен византийцами (и перешел таковым в Русскую Православную Церковь) в честь поражения русского воинства под Константинополем в 860 году, когда русские войска приплыли освобождать соотечественников, обращенных византийцами в рабство. По церковной версии, во Влахернском храме Константинополя двум молившимся — юродивому и подростку — явилась в видении Дева Мария и покрыла большим покрывалом (омофором) город, после чего патриарх Фотий опустил похожее покрывало в Босфор, и на русских кораблях якобы от этого вспыхнул пожар (на самом деле он вспыхнул ввиду применения греками зажигательной смеси и фокусирования солнечного света увеличительным стеклом). Много русских воинов погибло, остались вдовы, осиротели дети, а Русская Православная Церковь и поныне празднует эту трагедию русского народа как один из самых великих своих праздников.

В язычестве нет никакого собственного нравственного начала: речь идет только о практической пользе для данного просителя от данного бога — это искажение человеческого сознания, это неверие во Всемогущего Единого Бога, милость Которого вечна и безгранична, это уничтожение морали и понятия о духовной и социальной справедливости, это отказ от социального переустройства мира в соответствии с принципами равенства, свободы и достоинства перед Богом каждого человека от рождения, это согласие с понятием о ничтожности человека.

Изучение священного Корана привело меня к пониманию, почему до сих пор так и не возникла единая христианская социальная доктрина, почему в христианстве противопоставляются душа и тело, религия и политика, долг и нравственность, почему там "всякая власть от Бога" и ей нужно слепо покоряться, смиренно подставляя злу для удара другую щеку. В обязательных ежедневных молитвах православный верующий называет себя "блудным, грешным и окаянным", "червем дрожащим", "псом смердящим", "свиньей, лежащей в испражнениях", и т.п. Без культового уничижения перед человекообразным Богом и без угодничества перед ранее умершими людьми невозможно получить прощения за многочисленные грехи, даже не совершенные лично, — поскольку грехи будто бы наследуются автоматически в соответствии с порочной природой человека, и цепочка эта тянется, начиная от Адама. И я понял: истинное христианство, которое пытаются обрести сегодня многие христиане, — это ислам.

В исламе человек кается только в лично совершенных грехах и, как свободный человек, сам свидетельствует о своем добром намерении. Ислам — это осознание своей свободы, дарованной Всевышним Господом. Мусульманин, в отличие от ортодоксального христианина, не знает так называемых "молений": арабское слово "салят", используемое для обозначения ритуальной молитвы, в переводе означает "прославление Бога". И каждый начинает это прославление с того, что свидетельствует перед Господом в своем сердце о своем намерении совершить его: "Я свидетельствую, что хочу совершить утреннее восхваление Единого Бога. Я свидетельствую, что нет богов, кроме Единого Бога" 2. В этом — основа человеческого достоинства и свободы, основа воспитания здоровой и сильной личности.

Ислам не враждебен христианству и иудаизму как религиям, основанным на вере Авраама (мир ему!). Христиане и иудеи, желающие жить мирно с мусульманами, находятся под защитой правоверных. Для будущего России это имеет ключевое значение: только вера в Единого недосягаемого Бога задает для свободного человека критерии личной и социальной нравственности, наполняет реальным содержанием понятия человеческого достоинства и социальной справедливости, дает уверенность в завтрашнем дне, цементирует основу гражданского общества и правового государства. Только новая идеология, основанная на такой вере, способна вдохнуть энергию в наше одряхлевшее, застойное постперестроечное общество, пребывающее в смуте душ и умов и хаотически порождающее кровавые призраки давнего и недавнего прошлого.

Бог наказал:

"Лишь Мне и всем Моим пророкам
Стать победителями суждено" <...>
Ты не найдешь средь тех,
Кто в Господа и в Судный день у верил,
Тех, кто противится Аллаху и Его пророку <...>
В сердца их веру Бог вселил
И укрепил их частью духа от Себя <...>
Они угодны будут Богу,
И Бог угоден будет им;
Они — из партии Аллаха.
И, истинно, сподвижникам Его
В блаженстве вечном пребывать.

(Коран, 58: 21—22)

1 Муслим — в пер с арабского "тот, кто вверил себя Богу".

2 Это намерение не произносится вслух. Достаточно иметь его в сердце, совершить омовение и после этого (по желанию) прочитать шахаду


Зороастризм — новая идеология России?

Сегодня ведется много споров об идеологии будущей России. Помимо традиционных оппонентов: западников и почвенников, на российскую политическую сцену вышел набирающий силу во всем мире ислам. Кремлевские чиновники и олигархи, прозванные в народе "лицами демократической национальности", не найдя по заказу Президента России позитивного идеала, занялись конструированием образа врага. В качестве ориентиров были выбраны "лица кавказской национальности", "исламские террористы" — так было легче сплотить перепуганных православных россиян под крылом "западников".

"Почвенники", в очередной раз не поймав славянофильскую “птицу-тройку” и не дождавшись от Православной Церкви никакой вразумительной социальной доктрины, обратились от религиозных утопий к политической географии — геополитике. Яркий представитель этого течения Александр Дугин сумел придать этой науке, выпестованной американцами, антизападное направление, и его труды неожиданно стали учебными пособиями не только у православных коммунистов, жириновцев и генералов, мечтающих сокрушить НАТО, но и у движения "Наш дом — Россия".

Однако при этом никто не задумался всерьез о главном — о мировоззрении, на основе которого создается любая идеология, в том числе и геополитическая. Мировоззрение — это модель бытия, устанавливающая шкалу моральных ценностей и систему поведенческих ориентиров личности в обществе, и потому именно в мировоззрении заложены критерии, по которым формируется та или иная структура государственной власти, или, говоря по-научному, критерии легитимности власти. Российские политики с советским прошлым обычно отмахиваются от вопросов мировоззрения и заявляют: "Ну, мы же православные…" — правда, в чем это выражается, кроме протокольных встреч с иерархами Церкви, никто из них объяснить не может. В отличие от них, г-н Дугин выстраивает свою концепцию на основе подчеркнуто философского и религиозного дуализма.

В целом мировоззрение может базироваться на двух качественно отличных друг от друга исходных постулатах:

  • вере в недосягаемого для человеческой воли и опытного познания Всемогущего Творца мироздания, Единого Бога, ни в чем не нуждающегося и создавшего мир по Своей милости ради вечного блаженства Своих творений, дающего человеку знание о Себе и о Своей воле через пророков — это авраамическое единобожие (трансцендентный монотеизм);
  • вере в наличие досягаемого для человеческой воли и опытного познания абсолютного начала, Единого, или Первоединого, которое существует либо как разумное существо в различных сверхъестественных образах, богах, ипостасях божества, духах, либо как некая безличная животворящая субстанция, материя — это пантеизм.

К авраамическому единобожию относятся ислам, иудаизм (в меру его соответствия собственным пророкам) и христианство (в меру его соответствия иудейским пророкам).

Пантеизм можно подразделить на четыре основных вида:

2.1) языческий монизм, присущий развитым религиям. У мироздания нет личного Творца, оно происходит из вечного начала — Первоединого. На вершине иерархической пирамиды бытия пребывает одно верховное божество. Оно вполне самостоятельно и подчиняет себе нижестоящих богов, лишь частично самодеятельных: прибогов, ангелов, демонов, духов умерших людей и живых жрецов. Все они выступают посредниками между верховным божеством и человеком, и через них верховный бог низводит свою благодать или злость на всё живущее в нижестоящем мире;

2.2) многобожие, политеизм (в обиходе — собственно язычество, народные верования). Первоединое, абсолютная субстанция, разделяется на множество субъектов и пребывает во множестве богов, демонов, духов и т.п., обладающих относительной самостоятельностью в принятии собственных решений. Верховное божество является лишь первым среди равных;

2.3) дуализм. Первоединое, абсолютная субстанция, разделяется на два взаимоисключающих и антагонистических начала, обладающих полной самостоятельностью. Развитие бытия происходит вследствие их вечной диалектической борьбы друг с другом с переменным успехом;

2.4) нетеистические религии и атеизм. Первоединое, абсолютная субстанция, не имеет вообще никакого личностного выражения, это — материя, обожествленная природа, из недр которой развивается человеческий разум, постепенно овладевающий стихиями и становящийся господином Вселенной (пятиконечная звезда, пентаграмма, ставшая официальным символом и у американских масонов, и у советских коммунистов, — знак сверхчеловека, побеждающего стихии).

Данное деление условно, поскольку в жизни такие варианты редко встречаются в чистом виде, чаще возникают их различные переплетения и комбинации (религиозный синкретизм).

В исповедуемом нами единобожии нет дуализма — Господь Един, и нет никого равного Ему и нет Ему никакого противостояния. Сатана противостоит не Всемогущему Богу, а человеку. В мироздании в целом, в общем ходе исторического процесса есть только воля Всемогущего Единого Господа. Социальные поступки, мотивированные злом, совершаются не богами, как это мыслят себе язычники, а обычными людьми.

Согласно Корану, человек сотворен свободным, его волевое начало предполагает возможность выбора, а значит, в душе человека есть нравственное разделение на веру и безверие, на преданность Богу и духовный упадок. Бог призывает человека свободно выбрать прямой путь к истине, выбрать добро и отвергнуть зло, и потому свободный человек ведет в душе непримиримую борьбу добра со злом — великий джихад.

Однако внутреннее намерение сделать добро должно быть засвидетельствовано и вовне, исходя из чего ислам требует справедливого социального и государственного устройства. Нельзя стремиться только к внутреннему совершенству, к построению "Царствия Божия внутри себя", подставляя злу под удар "другую щеку", необходимо самым решительным образом предотвращать торжество зла в обществе и государстве. Для этого нужны не вера в мистическую борьбу обожествленного света с обожествленной тьмой, не многочасовые обряды, призывающие добрых богов победить злых богов, а волевое усилие людей установить справедливые законы и твердо исполнять их. Бог для этого и сотворил человека, наделив его свободной волей.

Как же мыслят себе мироздание последователи дуализма? В философии дуализм означает веру в то, что диалектическая "борьба противоположностей" происходит не в сознании индивидуального человека, а во всем бытии, определяя весь процесс исторического развития. Эта борьба двух антагонистических начал может быть абстрактной, как в философской системе Гегеля, а может "наполняться материалистическим содержанием", как это было в марксизме-ленинизме. В последнем случае такая борьба приобретает религиозное значение и стремится к тотальной победе над "силами реакции". Вспомним большевистскую песню: "Вихри враждебные веют над нами, IТемные силы нас злобно гнетут.| В бой роковой мы вступили с врагами, | Нас ещё судьбы безвестные ждут", — здесь уже не абстрактная дуалистическая философия, а религиозный гимн, посвященный непримиримой борьбе "сынов света" со слепым роком.

Собственно религиозный дуализм возникает тогда, когда нравственное разделение на добро и зло проецируется по аналогии с внутренним миром вовне, и не только на всю природу, но даже и на Божий мир, который приобретает от этого человекообразные, антропоморфные черты. Образы, существующие только в уме, мистифицируются, персонифицируются и наделяются собственным самодеятельным бытием. Это то же самое, как если начать верить, что пушкинское Лукоморье — реальная потусторонняя страна, где реальный кот ходит по золотой цепи на дубе и действительно говорит, как человек.

Человек создает себе вымышленный мир, в котором происходит борьба примерно равных по силе, т. е. не всемогущих, богов добра и зла: Гора и Сета в египетской мифологии, Ахура-Мазды и Аримана в зороастризме, "царя Иудейского" Христа и Дьявола в иудео-христианстве, "сынов света" с "темными силами" в коммунизме и т. п. Тем самым он исключает для себя Всемогущество Единого Бога, Господа миров, Властелина Судного дня (см.: Коран, сура 1, "Аль-Фатиха").

Поскольку языческое сознание может легко обожествлять не только образы властительных людей, представителей фауны и флоры, но и абстрактные понятия, то и естественное понятие структуры власти, государства, может легко превратиться в религиозного кумира, идола, как бы самостоятельно существующего на Небесах и воплощенного на земле в должности царя, вождя, генерального секретаря и т.п.

В Древнем Египте сын Божий Гор побеждал злодея Сета, в зороастризме за 6 веков до христианства сформировалось учение о Спасителе мира ("Саошйанте"), который должен был чудесно родиться от девы и победить зло в конце времен. Учение о Спасителе Израиля оформилось и у иудеев, мечтавших сокрушить языческий Рим: пришедший во плоти Мошиях (греч. Христос) должен был подобно персидскому Спасителю сразиться с "князем мира сего" — Дьяволом, а затем с воплощением мирового зла в лице императора-язычника, победить его, восстановить величие Израиля и потомков Давида на Иерусалимском престоле и установить мир во всем мире. (Иудеи отказались от почитания Иисуса Мессией после явного отсутствия соответствующих признаков: в 70-м году н. э. последовало поражение от римлян, полное разрушение Иерусалима и рассеяние иудеев по всей земле.) Коммунисты провозгласили "партией истины" пролетариат, возглавляемый вождем-спасителем, для которого в центре Москвы возвели древнеегипетскую усыпальницу. Место духа Божия у них заняла обожествленная революция, а роль Сатаны была отведена "мировому империализму".

Хотя дуалистическая схема мира всегда больше подходила для революционного переустройства мира, ею иногда пыталась воспользоваться консервативная власть (как и сегодня в России): так, во II—III веках н.э. император Рима был провозглашен земным воплощением солнечного бога Митры, а все его противники и даже критики превратились в служителей противостоящего ему бога зла. Однако митраизм не стал священным для всех народов империи: многие народы продолжали почитать своих национальных богов, так что в их системе координат император не воспринимался как религиозный Спаситель их собственного народа и человечества в целом, что открывало простор губительному для империи сепаратизму.

В этот период александрийская школа неоплатоников (особенно языческий философ Плотин, учитель Христианской Церкви Ориген и жрец Ямвлих) сослужила свою службу Риму, совместив иудео-христианское учение о Мошияхе — Спасителе Израиля с:

  • зороастрийским учением о Спасителе мира (VI в. до н.э.);
  • иудейским тайнознанием, включая книгу "Зогар", ставшую основой каббалы (I в. до н.э. — III в. н.э.);
  • учениями аскетов-гностиков и книгами Сивилл (I — IV вв. н.э.);
  • эзотерическими трудами Гермеса Трисмегиста Тота (III в. н.э.);
  • культом египетских, элевсинских и митраистских мистерий (III — V вв. н.э.).

Имя "Йошуа" (по-гречески произносится как "Иисус") переводится на русский как "Иегова спасает", причем евангельский Иошуа спасает исключительно "погибших овец дома Израилева", ибо, как мы уже цитировали выше, "нехорошо взять хлеб у детей и бросить псам" (Мф. 15: 24,26). Однако усилиями неолатоников-христиан поучения странствующего по палестинским селениям раввина были абсолютизированы и предложены всему человечеству в качестве модели мироздания. Региональная история превратилась в миф, описывающий глобальное спасение всего человечества в будущей жизни, а условием вхождения в рай стало абсолютное послушание личности и народов воле диктатора Рима, чудесно превратившегося в "наместника Христа", и смиренное восприятие любых его несправедливостей в этой жизни. Место Единого и Всемогущего Бога-Творца, к Коему каждый может обращаться напрямую и непосредственно, заняла противостоящая пара: "Христос-Мошиях, Царь не от мира сего" — "Дьявол, Князь мира сего", борьба которых до сих пор не выявила победителя.

Религия предстала в виде линейных отношений противоборствующих сторон — без вертикали, связывающей человека с Творцом мироздания. После введения догмата о единосущии человека и Бога совершенно лишним в этой схеме оказался Всемогущий Создатель, участвующий через Своего "единородного сына" в делах мира сего. Наш Творец, согласно этим воззрениям, оказался либо бессильным перед богом зла, либо вообще не могущим обойтись без зла для осуществления Своего собственного плана развития человечества.

Таким образом, даже само понятие о Всемогуществе Единого Бога мешало языческим мифотворцам-дуалистам создавать увлекательный всемирно-исторический сериал о борьбе супермена и его команды с сионистской мафией, плетущей нити мирового заговора. Чтобы ниша Всемогущего Господа не оставалась для народа зияюще пустой, сам Иисус Христос и был объявлен "единосущным Творцу", а все сомневающиеся в этом были причислены к еретикам, что влекло за собой их пытки и казнь.

Прямой путь человека к Творцу в римско-византийском государственном христианстве был как бы перекрыт жрецами, так что без особого жреческого посвящения в таинства самостоятельное следование к Богу, как и у язычников, стало как бы невозможно. Символические ключи от двери в Царство Небесное, якобы врученные Мошияхом апостолу Петру, поставили человека в абсолютную зависимость от жреческой касты — эксклюзивного обладателя этих ключей. Непризнание же власти Петра и его преемников над ключами от рая стало трактоваться как служение Дьяволу с соответствующими карающими последствиями.

Тем самым, государственное римское христианство впитало в себя дуалистическую модель, сильно приправленную восточной мистикой и эзотерикой. Только для нас, мусульман, имеющих Откровение через пророка Мухаммада (да благословит его Аллах и да приветствует!), Иисус (мир ему!) — не второй и не "воплощенный" Бог, не объект мифотворчества, а реальный праведный человек, которого Всемогущий Господь послал к его соплеменникам-иудеям со спасительной для этого народа миссией пророческого благовестия.

Для мусульман зло становится внешней реальностью лишь после того, как человек сам начинает следовать ему. Что касается Александра Дугина, то он очевидным образом свидетельствует о своем и философском, и религиозно-мировоззренческом дуализме, близком к позднему зороастризму. В конструируемой им модели мира бытие делится на два противостоящих друг другу полюса: "Суша и Море", "атлантизм и евразизм", "береговая и континентальная зоны" и т. д. В своем самом капитальном сочинении "Основы геополитики" он пишет:

"Главным законом геополитики является утверждение фундаментального дуализма, отраженного в географическом устройстве планеты и в исторической типологии цивилизаций. Этот дуализм выражается в противопоставлении "теллуро-кратии" ("сухопутного могущества") <…> и "талассократии" ("морского могущества"). <…> Уже изначально данный дуализм имеет качество враждебности двух его полюсов". 1

Автор видит в этих полюсах такую степень самодостаточности, что они сами по себе определяют социальную мотивацию людей, характер их поступков, а значит, и весь ход истории: "“Сухопутное могущество” <…> на цивилизованном уровне воплощается в оседлости, консерватизме, в строгих юридических нормативах, которым подчиняются крупные объединения людей — рода, племена, народы, государства, империи. <…> Сухопутным народам чужды индивидуализм, дух предпринимательства. Им свойственны коллективизм и иерархичность. <…> "Морское могущество" представляет собой тип цивилизации, основанной на противиположных установках. <…> Геополитическое видение истории представляет собой модель развития планетарного дуализма до максимальных пропорций. Суша и Море распространяют свое изначальное влияние на весь мир. Человеческая история есть не что иное, как выражение этой борьбы и путь к ее абсолютизации" 2.

Заявив в интервью "Мусульманскому курьеру", что он —христианин православно-старообрядческого толка, А. Дугин действительно не противоречит той редакции государственного Христианства, в которой с IV века утвердился пантеистический дуализм. Он безусловно может причислять себя к православным, если рассматриваемые им "зону Моря", царство "свободной торговли", "индивидуализма" и "либерал-капитализма" он отнесет к царству дьявола (Аримана, Антихриста и т.п.), а зону "консервативной традиции", "коллективизма", моральной устойчивости, марксизма — к царству Спасителя (Саошйанте, Мошияха, Христа).

В дуалистической модели бытия в принципе ничего не меняется от перемены наименований — религиозное сознание, верящее в борьбу двух движущих сил обожествленной природы: огня и воды, суши и моря, света и тьмы, и т.п., может персонифицировать эти силы и придать каждой из них иконный лик бога (богочеловека, ангела), борющегося с демоном. Рациональное же сознание видит в этих началах лишь борьбу человеческого рассудка с бесформенной "материей", но и оно готово, слегка поморщившись, допустить каких-нибудь богов в темном прошлом, еще не просвещенном наукой, и пригласить "патриотических" попов в качестве временных попутчиков (вследствие чего сегодня мы и наблюдаем удивительную идеологическую близость воспитанных коммунистами чиновников и православных "патриотов").

Однако для фундаментального церковного христианства, как оно исторически сложилось, персонификация всех природных стихий с приданием им иудейских или греко-римских имен является все-таки строго обязательной. На этом зиждется преемственность этой религии (по убеждению ее последователей) с иудейской "священной историей", с традицией израильских пророков, без ссылки на которую христианство вообще ничем не отличалось бы от других пантеистических мифологий. Поэтому А. Дугин имел бы полное моральное право именовать себя православным христианином только в том случае, если бы он публично засвидетельствовал на Библии, что его "зоны сухопутного могущества" одновременно являются "канонической территорией христианского православия", строго подчиненной соответствующей жреческой корпорации со всеми ее догматами и житиями святых, а "зоны свободной торговли, индивидуализма и демократии" — регионом обитания антихриста, дьявола и его чертей, а равно католиков, протестантов и прочих "еретиков".

Оставив, впрочем, этот вопрос на усмотрение церковных наставников А. Дугина, мы вынуждены констатировать, что методологическая установка его книги объективно все-таки ближе к дохристианскому толкованию двух полюсов бытия как хтонических (безличных, природных) сил: его Суша и Море — это могучие подземные стихии, побуждающие людей к тем или иным социальным действиям так же неотвратимо, как в день полнолуния притяжение луны неотвратимо влечет лунатика на крышу (а дугинского дуалиста — еще и в водоем).

1 Дугин. А. Основы геополитики: Геополитическое будущее России. — М.: Арктогея, 1997. — С. 15

2 Дугин. А. Основы геополитики: Геополитическое будущее Росси. — М.: Арктогея, 1997. — С. 16, 19.


Идол "священного государства"

Поскольку свобода выбора, данная человеку Творцом, умаляется действием двух слепых стихий, или двух богов, отсюда логично вытекает и то, что свободно создаваемое людьми для коллективного самосохранения государство оказывается подверженным действию этих стихий, или богов. В существовании государства появляется некая зависимость от судьбы, рока, и само оно, будучи порождено природными стихиями, или богами, выступает как некий "живой организм" 1, т.е. как реальный политический субъект ("субъект" = "самостоятельно действующее существо"). В этом подходе на самом деле нет ничего нового: подобное, языческое, понимание государства сложилось еще в Древних Шумере, Вавилоне и Египте, и на него опирались все существовавшие на земле диктаторские режимы.

Дуализм, основанный на вере в линейные отношения сверхъестественных сил между собой, в принципе исключает вертикальную связь: Всемогущий Бог — человек, народ. А без этой вертикали, без прямого пути к Богу, теряется всякая самоценность человеческой личности — смертной и несовершенной. Более того, два противоборствующих божества для реализации своих вполне земных планов господства над миром (стать "Царем будущего мира", изгнав "Князя мира сего") сами нуждаются в человеке как в средстве достижения своей материальной цели — победы над врагом. Поэтому человек поневоле оказывается либо в армии светлого бога, либо в войске злого бога, так что адепты другого бога, пришедшие к земной власти, всегда могут объявить его врагом народа, Церкви и "священного государства".

Поэтому в язычестве, особенно в дуализме, на протяжении всей истории человечества мы видим самое негуманное отношение к человеческой жизни: человек — только холоп царя-посредника во взаимоотношениях людей со светлым богом, ведущего их "железной рукой" к победе. Личности, по сути, нет, есть только "винтик" или послушный материал для построения "светлого будущего", поэтому для своей глобальной цели — языческого рая, коммунистического светлого "завтра" — Бог и его земной наместник легко жертвовали и жертвуют достоинством и жизнями миллионов людей. И главным инструментом превращения свободной человеческой личности в вечного холопа всегда выступала принудительно насаждаемая вера в "священное государство".

Обожествление государства, его сакрализация осуществляется путем создания мифов о том, что:

  • земное государство является отображением небесного "Града Божьего" ("небесных" Египта, Вавилона, Иерусалима и т. д.);
  • небесный эталон присутствует в своем земном подобии через посредников, каковыми по должности являются "священные" жрецы и "богочеловеческие" правители.

Обожествление государства. "Во времена Гераклита "логосом" называли свод законов, т. е. реальный, земной общественный договор, обязательный для всех граждан полиса. Аналогично в Древнем Риме термин "закон" ("lех") являлся производным от "lеgо" ("говорить"), а этот, в свою очередь, — от слова "желудь": граждане собирались под дубом и говорили об общих правилах жизни, результатом чего становилось принятие слова-закона. Но сам же Гераклит мистифицировал это понятие и перенес его на весь космос, сформулировав понятие "Божественного Логоса".

Платон превратил "логос" в некую идеальную форму, по которой сотворен мир. Филон Иудей и неоплатоники-христиане персонифицировали "логос" и отождествили его с "Мошияхом" — Спасителем Израиля, а император Константин, посвященный в культ Митры, отождествил иудейского "Мошияха" с зороастрийским Спасителем — победителем всемирного воплощенного зла.

Тем самым, в греко-римской традиции понятие реального свода законов, "общественного договора" трансформировалось в понятие персонального носителя "воли Небес". <...> Понятие "государства" как "коллективного суверенитета граждан" было подменено понятием единодержавной власти одного "помазанника Небес" — государя, суверена, похитившего суверенитет народа. Причем жрецы, формировавшие такую мифологию и идеологию, опирались на мифологии древнейших государств Ближнего Востока". 2

Для того чтобы придать идолу государства имидж богоносности, в Древних Вавилоне, Египте, Греции, Риме жрецы-имиджмейкеры создавали мифы о небесных прототипах своих городов-столиц, так что земной город оказывался лишь отражением небесного града. Как отмечает Мирча Элиаде, "...каждый храм <...> каждый священный город или царский дворец является "священной горой" и становится Центром. Будучи Мировой Осью, город или священный храм рассматриваются как место входа на Небо, под Землю, или в преисподнюю" 3. Понятия "небесного Вавилона", "небесного Египта", "небесного Иерусалима", "вечного Рима", придающие как бы буквально реальное существование образам человеческого сознания, вытесняли понятия реальной нации, занимающей реальную земную территорию. Характерны названия храмов в Вавилоне (в переводе слово "Вавилон" — "Небесные Врата"): "Дом основания Неба и Земли", "Связь между Небом и Землей", "Дом скипетра жизни" 4.

"Священный город, заключающий храм меж своих зубчатых стоек 5, также становится Центром Мира. Его жители магически уподобляются божественным хозяевам "Центра", богам. Все языки сохранили народное определение Центра — "пуп земли". <...> "Пуп земли" для евреев — это Иерусалим и в целом Святая земля". 6 Страдавшие от римского владычества иудеи утешались видениями небесного Иерусалима. Старообрядческий град Китеж ушел под воду, под зеркальную гладь озера, что символизировало как бы подземное, зазеркальное Небо.

Поскольку в языческой мифологии "человек был создан специально для блага богов, его назначение заключается в служении им. Поэтому ни один человеческий институт не может иметь своей первичной целью благоденствие своих членов. Он должен в первую очередь способствовать благоденствию богов. <...> Города-государства — это вторичные державные структуры внутри истинного государства, это оплот, поместье одного из великих богов. Национальное государство <...> также может рассматриваться как продолжение исполнительных органов мирового государства, как полицейская сила" 7.

Кому нужен идол "священного государства"? — Прежде всего конкретной правящей элите, не желающей нести персональную ответственность за свои осуждаемые общественной моралью действия и расставаться с властью. Чтобы объявить себя неподсудной, неподконтрольной и непереизбираемой, чтобы не допустить восстановления политического суверенитета народа, правящая элита в союзе с жрецами создает кумир "священного государства", выставляет его посредником с Небесами, а себя — эксклюзивным владельцем ключей от Царства Небесного. Идол государства подменяет естественное понятие нации, так что народу, верящему в этот миф, ничего не остается, как смиренно терпеть до Страшного Суда все беззакония — как бы "во благо Отечества".

Обожествление правителя. Для успеха в мистификации государства первое лицо — правитель — должен быть наделен особыми священными свойствами, посвящен в жреческий чин (или "помазан" церковным елеем), что означает соединение в должности правителя мирских и культовых функций. Эта языческая тоталитарная схема власти была использована в поздней Римской империи, когда правитель стал называться "императором, божественным цезарем-августом" (т. е.: главнокомандующим-диктатором, богочеловеческим правителем, жрецом). После крушения Рима этот титул сохранялся еще 1000 лет в христианской Византии и насаждался в России с помощью Церкви. Так, на Большом Московском соборе Российской Православной Церкви 1666 года говорилось о православном понимании должности царя: "Будет царь и вместе архиерей, как и преданный вере Христовой великий Константин восхваляется у нас на великой вечерне — иереем и царем. У римлян, как и у египтян, царь соединял в себе власть священства и царства. <...> По сим и подобным причинам царь именуется Богом. И ты, богоподобный Алексей Михайлович, имеешь право на богоименование".

На этом соединении основывалось право самодержца быть не просто правителем, но и Спасителем всех своих подданных. Уже первый российский христианский царь Иоанн Грозный в официальном документе — письме Андрею Курбскому — провозгласил себя непогрешимым в вопросах государственного управления, т.е. де-факто божественным сыном, и последовательно осуществлял эту идеологию на практике: "...жаловать своих холопов мы всегда были вольны, вольны были и казнить". Тому же Курбскому он выговаривает: "Почему же ты презрел слова апостола Павла, который вещал: "Всякая душа да повинуется владыке, власть имеющему; нет власти, кроме как от Бога: тот, кто противится власти, противится Божьему повелению". А ведь это сказано о всякой власти, даже о власти, добытой ценой крови и войн. Тот же апостол Павел говорит: "Рабы! Слушайтесь своих господ, работая на них не только на глазах, как человекоугодники, но как слуги Бога, повинуйтесь не только добрым, но и злым, не только за страх, но и за совесть" <...> Если же ты праведен и благочестив, почему не пожелал от меня, строптивого владыки, пострадать и заслужить венец вечной жизни?" 8

Тем самым, царь вытеснил собой образ Всемогущего Бога, став "земным богом", воля которого не может быть проверена на истинность никем из людей — она как бы истина в последней инстанции. Сотворенная Богом человеческая личность — просто ничто перед этим "строптивым владыкой". Как от древнеегипетского фараона, от него зависит не только посюсторонняя, но и загробная участь человека, — так что нет более свободного гражданина, а есть лишь раб, или верноподданный холоп. При такой религии и идеологии Россия погрязла в поисках путей измены царю, в кровавой вакханалии, разорившей и разделившей народ, что закономерно привело через несколько лет к великой смуте, т.е. к полной гибели Московской государственности. Ярким символическим выражением "священного государства" можно считать картину И. Репина "Иоанн Грозный убивает своего сына".

И у Александра Дугина также отсутствует представление о недосягаемом для человеческого желания и опыта Всемогущем Творце и Едином Повелителе вселенной. У него есть только единый мир, и боги этого мира (у него их два) являются всего лишь частью этого же общего для всех мира, пусть даже и наиболее влиятельной и могущественной. А отсюда логически следует, что в принципе каждый человек при условии овладения эзотерическим искусством или с санкции жреческой касты может вступать в общение с этими богами и причащаться их энергии, как говорят христиане — достигать "обожения" (греч. "теосис"), природного соединения с божеством.

Какова бы ни была иерархия этих богов, сколько бы их ни было, главное — они не всемогущи, ибо всемогущее языческое божество, вступив внутрь и действуя внутри этого мира, должно было бы одномоментно реализовать свое всемогущество и установить повсеместно, тотально свой порядок. Если же этого нет, значит, оно преодолевает трудности и само изменяется, и, следовательно, — не является всемогущим. Два бога ведут смертельную схватку друг с другом, вовлекая в нее весь тварный мир: кровь льется рекой, жизнь не стоит и копейки, понятия свободы и достоинства вызывают лишь озлобление, не существует никакого собственного позитивного идеала, кроме победы над заклятым врагом. Кровавую идеологию Иоанна Грозного вновь пытаются возродить и навязать современной России под именами православной монархии, евразизма, геополитики.

1 Дугин. А. Основы геополитики: Геополитическое будущее Росси. — М.: Арктогея, 1997. С. 34.

2 Полосин В.С. Указ. соч. — С. 286 — 287.

3 Элиаде М. Миф о вечном возвращении // Элиаде М. Азиатская алхимия. М.: Ладомир, 1998. С. 25.

4 Там же. С. 88.

5 Зубчатые стены Кремля вполне соответствуют древневавилонским традициям.

6 Элиаде М. Указ. соч. С. 90.

7 Якобсен Т. Сокровища тьмы: История месопотамской религии. — М., 1995. — С. 172—173.

8 Переписка Ивана Грозного с Андреем Курбским. — М.: Наука, 1993. — С. 124, 136.


Доктрина авраамического единобожия

Совершенно иная модель у мусульман. Мы верим в то, что Единый самодостаточный Бог внемирен и недосягаем для своих творений, Он не нуждается ни в каких земных средствах для реализации Своего Всемогущества: ни в руках, ни в ногах, ни в крыльях, ни в чудотворных амулетах, ни в рукотворных образах Себя самого и Своих "угодников" — Он не вочеловечивается и не воплощается каким-либо иным образом. Его желание неотделимо от своей реализации: Он захотел, и так стало. Он сотворил человека как цель бытия, как высшую ценность тварного мира, как самоценность, а не как средство для достижения собственных планов.

Он предоставил человеку самому устраивать свою жизнь на земле, пока не наступит Судный День и начало нового века. Человек — воин Бога на этой земле, и у него есть враги, но эти враги — не боги, и они не в силах противостоять Всемогущему, и не борьба Всевышнего Господа с богом тьмы определяет ход истории. Наш Создатель допускает существование носителей зла, ибо человеку Он дал свободу выбора, и покуда человек не дошел в своем выборе до окончательной точки в своем земном пути, он может действовать во зло как себе, так и другим. Но тот, кто выбрал истину, имеет не меньшее право и даже обязанность адекватно реагировать на зло и нейтрализовывать его носителей.

Ислам — религия социальной активности и волевого переустройства мира в соответствии с принципом справедливости, свободы, равенства и братства. Эти принципы, почерпнутые европейцами из ислама благодаря средневековому суфизму, позволили им в XVIII — XIX веках отодвинуть христианскую тотальную инквизицию от управления государством и совершить гигантский скачок в своем духовном, культурном, научном и техническом развитии.

Языческая модель мира, в которой отсутствует главное действующее лицо — недосягаемый Творец, в принципе не может воссоздавать адекватную картину происходящего. Борьба противоположных сил присуща этому миру, но для нас — это только механизм развития, а для А. Дугина — самодостаточный источник, даже первоисточник всякого движения. Его Суша и Море в связке выступают подменой Всевышнего, неким фатумом для человечества, ограничивающим свободу выбора. Повлиять на фатум может только элита, являющаяся посредником между неотвратимой судьбой и человеком, причем таких элит оказывается тоже две: одна, стоя за штурвалом, любуется на статую Свободы и обожествляет частную собственность, другая — обязывает всех вступить в "сухопутную" партию и грозит всем любителям морских странствий типа вольного торговца Садко могильными обителями "царя морского". "Третьей же силы", по мнению г-на Дугина, не существует вовсе. Но с нашей точки зрения, обе его партии — и сухопутного и морского царей — это одна языческая партия, вечно борющаяся за блага земной власти над людьми, жизнь которых лишена какой-либо самостоятельной ценности.

С точки зрения верующего в Единого Бога, никаких посредников между Всемогущим Господом и человеком быть не может, но есть прямой путь:

Хвала Аллаху, Господу миров;
Всемилостив и Милосерден Он один,
Дня судного Он Властелин.
Лишь пред Тобой колени преклоняем
И лишь к Тебе о помощи взываем:
"Направь прямой стезею нас,
Что Ты избрал для тех,
Кто милостью Твоей одарен...".

(Коран, 1:1—7)

В исламе верховная власть на земле принадлежит Тому, Кто в системе А. Дугина вообще отсутствует — Единому Богу. И мыслится это вполне рационально: народ сам вверяет себя Господу и полагается на Его водительство. Можно привести и такой аргумент. Когда начальник плохо работает, как повлиять на него? — Пожаловаться более высокому начальнику. А кому можно пожаловаться на высший орган власти в государстве или на высшее должностное лицо, если оно не справляется со своими обязанностями или употребляет их во зло? — Только Богу. Народ добровольно заключает с Ним договор, и этот договор устанавливает рамки моральных ценностей и приоритетов, переступать которые ни правители, ни законопослушные граждане не вправе.

Налицо вертикаль: Бог — народ, и если народ осознает себя единственным субъектом политики и истории, он становится нацией, господином, сувереном, который, добровольно заключив договор с Богом, проецирует его на общественную жизнь в виде законов. "Суверен" (по-русски — "государь", "господин") есть тот, кто имеет право и возможность поступать, исходя из своей собственной воли. В исконно русской традиции, прерванной в средневековье византийско-монгольским нашествием, именно народ назывался господином: "Господин Великий Новгород", "Господин Псков".

"Суверенитет" (по-русски — "государство") — это производное от "государя" абстрактное понятие, существующее только в умах людей и обозначающее механизм претворения в жизнь политической воли нации, а именно — функциональную структуру управления обществом. Суверенитет — это социальный статус, дающий народу практическую возможность реализовывать свое природное право быть единым коллективным субъектом истории и политики; это инструмент и средство реализации коллективной воли народа, сохранения его жизни и воспроизведения его традиций, воспитания будущих поколений.

Можно сказать, что государство есть осознанный суверенитет народа. Самая представительная международная организация не случайно называется Организацией Объединенных Наций, но не государств, ибо нации выступают ее субъектами. Народ устанавливает высший общественный контроль за деятельностью всех земных институтов государства с точки зрения заповедей Единого Бога, т.е. с моральной точки зрения. Богословы не подменяют собой профессиональных чиновников, но имеют право духовного суда в тех случаях, когда встает вопрос об общественной морали — в этом состоит защита исламского государства от клерикализма, т.е. подмены профессиональных управленцев религиозными деятелями, ссылающимися в вопросах данной профессии на потустороннюю реальность. Кстати говоря, нечто подобное мы видим в некоторых современных странах. В США, например, сенаторы имеют право отклонить именно по моральным соображениям представленную президентом для утверждения кандидатуру министра, в чем чувствуется влияние протестантского монотеизма.

Таким образом, в исламе мы имеем две партии, о которых говорится в достохвальном Коране (58:19 — 22): партию Аллаха и партию Шайтана, но это не мистические силы, а чисто земные объединения людей, одна часть которых добровольно решила следовать Откровению Бога, в окончательной форме ниспосланному через пророка Мухаммада (мир ему!), а другая часть решила изобрести себе свою собственную мифологическую модель бытия с захватывающими воображение битвами богов, духов и людей между собою.

Нам абсолютно чуждо видеть в обычной географии фатальное неземное тяготение, порабощающее свободного человека и понуждающее его следовать либо за темными, либо за светлыми богами. Человек внутренне сосредоточивается и говорит своему Создателю, себе и людям: "Я имею свободное намерение прославить Бога — Творца и Господа миров, и я сам свидетельствую о своем намерении". И в этом свидетельстве — дух свободного и сильного человека, не зависящего от "географического тяготения" и не нуждающегося в подпорках жреческой касты. Мусульманин — это человек, созданный Богом для того, чтобы самому, без помощи магических культов и душ умерших людей, стать сверхчеловеком и сказать: "Вот, Господи, я предаю себя только Тебе, Всемогущему, и исполняю Твою волю, и утверждаю на сотворенной Тобой земле ту правду и справедливость, которую Ты мне открыл! Амин".


Манифест российского единобожия

Манифест российского единобожия 1

Если русский человек сможет говорить с Богом напрямую, без посредников, как разговаривает с Богом любой мусульманин, то это прибавит ему гордости и достоинства.

Ю. Никитин. Ярость.

1 Переработанная редакция заключения к книге: Полосин В. С. Указ. соч. — С. 422—434.


Диалектика политической истории

В истории разных народов прослеживается единообразная циклическая повторяемость: началом законченного цикла политического развития является первозданная, естественная демократия, затем она сменяется диктатурой правящей элиты с представительным монархом во главе, которая тяготеет к абсолютной монархии, к застою, а конец государственности наступает в результате попыток установить фактическое самодержавие.

Так, в Древнем Шумере жрецы собирали народ на общее собрание на священной (храмовой) территории под председательством первосвященника — энси, и народ сам решал все важнейшие вопросы жизни. В эпоху войн ведущую роль стал играть лугаль — воевода, который затем узурпировал всю власть и повелел жрецам создать новую мифологию, согласно которой его власть "спущена с Небес". Образ главного воеводы трансформировался в образ человекобога, наместника или помазанника Господа на земле. Когда же шумерский правитель Нарам-Син провозгласил себя самим воплощенным Богом — самодержцем, царство рухнуло и распалось, а народ был уничтожен врагами. Из пепла Шумеро-Аккадской империи родилась Вавилония и пошла по той же исторической спирали.

В Древнем Египте царь поначалу был пастырем-священником своего народа, однако затем стал восприниматься как человекобог, а в поздний период приобрел уже статус богочеловека-самодержца, что завершилось потерей египтянами своего суверенитета.

В Древнем Израиле народ общим согласием утверждал своими вождями авторитетных пророков и судей, и это было первозданной демократией. Но когда народ попросил у Самуила дать им, по подобию язычников, царя-помазанника, царство внутренне ослабло и погрязло в междоусобицах. И всякий раз, когда цари Израиля поддавались искушению возомнить себя подобием воплощенного Бога или же становились наместниками языческих человекобогов-монархов, царство их рушилось, народ на века терял суверенитет и попадал в рабство.

В Древней Греции политическое самосознание поднялось не только до идеи реального народовластия, но и до признания необходимости активной политической позиции каждого гражданина. Слово "идиотис" означало человека, уклоняющегося от общественно-политической деятельности. И тем не менее позднее в Византии было создано целое государство "идиотов", верящее в неподконтрольное народу богочеловечество монарха. Обратный процесс (в зеркальном отражении) произошел в Риме — от республиканской демократии к языческой представительной монархии, а затем к христианскому тоталитарному самодержавию.


Русская национальная государственность

В Земле Русской в первом тысячелетии н.э. господствовало народоправство, всё решал народ на вече и советах. Никто из князей — ни Рюрик, ни Аскольд — не мог приглашаться для "правления" народом: это была функция народного собрания — веча, а князь был лишь наемным воеводой и сборщиком налогов. Игорь подписывал договор с Константинополем титулом "великий князь Русский, и от всех князей, и от всех людей Русской Земли", что демократичнее древней формулы "именем сената и народа Рима". Двор наемного князя-воеводы был за городской оградой, вече собиралось жрецами на священной территории — погосте, где находились могилы родичей, что символически выражало необходимость соблюдения преемственности поколений. Народ был сувереном или, говоря по-русски, господином, государем: официальными были титулы: "господин Великий Новгород", "господин Псков" и т.п. Земля Русская была тогда лидером в Европе, так что князь Святослав грозил Византии, осмелившейся вовремя не заплатить ему дань, тем, что он выбросит ее из Европы в Азию. Столицей Русской империи стал Переяславец-на-Дунае, который Святославу спустя некоторое время пришлось покинуть из-за военной неудачи. Вскоре он трагически погиб вследствие предательства византийцев, нарушивших мирный договор и организовавших ему засаду руками печенегов.

Его сын Владимир, убив братьев, тиранически захватил власть в Киеве в 980 году и стал, фактически, самодержцем-тираном. Он предал главное дело своего отца — создание Русской империи, превратив Русь в колонию восточных римлян. Он предал и память отца, взяв в свой гарем родственницу его убийц гречанку Анну. Породнившись с азиатскими деспотами, он уничтожил в 988 году исконно русское народовластие, превратил свой дом в "священный дворец" по образу диктаторских режимов и провозгласил себя устами Церкви "причастником Царствия Божия", который неподотчетен народу.

Владимир силой поставил над русским народом первосвященника-инородца, присланного враждебным государством и подчинявшегося главе этого государства — константинопольскому василевсу. Тем самым он лишил Русскую Землю не только духовного, но и политического суверенитета, сам ставшее вассалом восточно-римского императора. Государство, являвшее собой до этого общерусскую конфедерацию с развитой национальной демократией, собиравшее дань с Византии, ослабло, погрязло на два века в кровавых междоусобицах и окончательно развалилось. На его месте остались Великий Новгород и княжества, вошедшие в русский улус империи Великих Монголов.

До вхождения Руси в Золотую Орду христианская мифология не имела успеха в народных массах, находя приверженцев в основном в городах, при дружинах князей. В христианском постулате: "Нет власти не от Бога; существующие же власти от Бога установлены" (Рим. 13:1) монголы увидели возможность уничтожения русского народовластия и легитимизацию колониальной власти хана-князя. Поэтому именно они способствовали тотальной христианизации русского населения: за годы их "ига" количество монастырей удвоилось, Церковь была освобождена от всех налогов.

Печать Чингисхана гласила: "Бог — на небе, хан — Могущество Бога на земле. Печать владыки человечества". Требовалось лишь в текстах молитв вместо монгольского слова "богдыхан" или "хан" читать римское "царь", и вот в монашеских летописях ханы Орды стали именоваться "царями", а Церковь стала молиться не о византийском василевсе, а о хане как о данной от Бога власти (любопытно, что и в XX веке, в период жестоких гонений на верующих, Церковь так же молилась и о большевиках). И князь, и православный митрополит обрели статус наместников "владыки человечества”.

Москва, входившая во Владимирско-Суздальский улус (Белое ханство), была возвышена ханом за особые заслуги московских князей в деле массового истребления русского народа, восстававшего против монголов. В верноподданническом усердии князь избивал не только жителей других удельных княжеств, например Тверского, но и своего собственного. Ханский ярлык был платой за геноцид своего народа, и именно поэтому у московской власти в период становления ее собственной государственности сформировался, закрепился на века, сохранился и доныне архетип жестокого, не семейного, не родственного, а колониального отношения к своему народу: тысячами, миллионами русских людей можно было легко пожертвовать ради любой утопической идеи или просто самодержавной прихоти.

Тем самым, в Московии изначально отсутствовало национальное самосознание — место нации заняла колониальная "богоносная" власть и "святое" государство — "святая Русь". Это может быть подтверждено простым сравнением понимания первыми лицами Русской Земли и Московии своих национальных интересов. В Х веке Князь Русский (это официальный титул главы государства — Земли Русской), победив войско восточных римлян и прибив свой щит на ворота Константинополя, повелел византийцам платить дань и закрепил для русских купцов право беспошлинной торговли на Босфоре. А в XIV веке второе должностное лицо в Московии православный митрополит грек Киприан (сподвижник и близкий друг игумена Сергия Радонежского, ныне — православный святой) для своего поставления Константинополем в митрополиты всея Руси, помимо обычной взятки патриарху, "совместно с архиепископом Ростовским Феодором дал греческим купцам заемный документ (кабалу) на тысячу новгородских старых рублей, по тому времени громадную сумму. <...> Киприан обещал греческим купцам заботиться об их путешествии и оплачивать все их расходы и даже прокормление во время путешествия до реки Буга. Киприан разрешил брать по кабале долг со всякого русского, который окажется в Кафе, в греческой земле и в татарской" 1. Таким образом присланные из Византии первосвятители понимали национальные интересы Руси!

Московия не имеет никакой духовной, национально-мифологической и политической преемственности с Русской Землей. Вполне понятно, почему монастырские летописи ордынского периода всячески осуждают русский народ за любую попытку воссоздания народовластия. Даже когда в отчаянных условиях осады Москвы Тохтамышем в 1382 году, в отсутствие в столице князя митрополит Московский и всея Руси Киприан и игумен Сергий Радонежский, бросив народ на произвол судьбы, бежали к предателю — князю Тверскому, летопись осуждает не их, а простых москвичей за то, что они собрали вече, на котором прокляли предателя-митрополита. (Вернувшийся на московское пепелище светлый князь Димитрий вторично изгнал за это Киприана, так что тот сумел вернуться в столицу лишь после смерти князя.)

Но даже Московия — "Белое ханство" — вышла из распавшейся Орды поначалу как демократическое государство: налицо было национально-освободительное движение при народоводительстве Иоанна III. Однако Иоанн, подражая Владимиру, решил насадить русскому народу чужеродную византийскую политическую мифологию и идеологию, для чего породнился с Палеологами и изменил свое политическое завещание в пользу последней, греческой жены.

Закономерным плодом брака с Софьей Палеолог — и духовным, и политическим — стал Иоанн Грозный, самый истинный византиец на российском троне, первый "божественный цезарь-август" в границах бывшей Русской Земли. Иоанн Грозный в письме Андрею Курбскому провозгласил себя непогрешимым в вопросах государственного управления: "жаловать своих холопов мы всегда были вольны, вольны были и казнить".

Тем самым, царь вытеснил собой образ Всемогущего Бога, став "земным богом", воля которого не может быть проверена на истинность никем из людей. Страна погрязла в поисках измены царю, в кровавой вакханалии, разорившей и разделившей народ, что закономерно привело через несколько лет к полной гибели Московской государственности.

Из пепла человеко-божеской Московии народ воскрес через демократию земского Собора 1613 года, сохранив на полвека двоевластие монарха и народа. Однако на Большом Московском соборе 1666 года царь был уже официально признан "земным богом" по образу Константина Великого.

Петр Великий и Екатерина Великая пришли к власти через переворот и были, фактически, не династическими монархами, а народоводителями. Немало сил они прилагали к тому, чтобы народ сам ощутил себя политическим субъектом. Аристократы Муравьев и Пестель пошли еще дальше и попытались восстановить "Народное Вече" и "Русскую Правду", однако были уничтожены военной диктатурой.

Начиная с Николая I цари подменили собой сообщество свободных граждан, нацию, — "народностью", государство — "самодержавием", а государственную идеологию — “православием", что стало возвратом к инородным языческим мифологиям, сфокусировавшимся в византийской абсолютистской идее "земного бога". Страна все более походила на огромный концлагерь с миллионами бесправных и безгласных рабов и с десятками тысяч военных и религиозных надсмотрщиков: "страна рабов, страна господ" — этот образ при Александре III и Николае II стал расхожим в русской литературе. Практически вся национальная элита поневоле стала оппозиционной православной монархии, а ее социально активная часть — революционной. На переписи 1897 года Николай II в графе "основное занятие" официально указал: "Хозяин Земли Русской". Но когда он попытался и фактически вести себя в соответствии с этим титулом, следуя советам "маленького Христа" Распутина и боготворившей его царицы, такая государственность потеряла последние шансы на существование.

Циклическую триаду развития прошли и большевики: придя к власти на волне исконно русского народоправства — возрожденных вече и советов, воссоздав представительную монархию при Сталине, они рухнули под бременем президентского самодержавия Михаила Горбачева.

Удивительным образом этот же путь всего за 9 лет прошел один и тот же человек, радикально менявший свои ипостаси — Борис Ельцин. В одном из официальных кабинетов Президента в Кремле были поставлены четыре скульптуры: Петра Великого, Екатерины Великой, Николая I и Александра III. Данный подбор в своей символике и исторической последовательности адекватно характеризует духовную и политическую деградацию и самого хозяина кабинета: от народоводительства Петра через просвещенную представительную монархию Екатерины к военному деспотизму самодура Николая I, грозе народов Кавказа ("Николая Палкина", как его называли в народе), и к тюремно-каторжному и воровскому беспределу хронического алкоголика Александра III. Пройдя этот путь, Ельцин завершил свою мифологическую эволюцию символическим вхождением в образ Николая II, перезахоронив его (предположительно) останки по государственному ритуалу 17 июля 1998 года. Неудивительно, что государство, утвердившее через своего всенародно избранного самодержца такую политическую мифологию, внутренне погибло уже через месяц — 17 августа 1998 года, когда объявило себя банкротом и утеряло экономическую независимость. Политический суверенитет без экономического суверенитета — лишь успокоительное средство на тот срок, пока дадут взаймы на новую порцию долларового наркотика. Следуя логике своего мифа, 31 декабря 1999 года Борис Ельцин, как и его "отец" Николай II, сам отрекся от престола.

1 Тихомиров Н.Н. Средневековая Россия на международных путях (XIV — ХV вв.). — М., 1966. С. 90 — 92.


Русская национальная мифология

Сумеет ли Россия воскреснуть из пепла того государства, которое просуществовало всего 9 лет? Ведь мифология, доставшаяся народу из дня вчерашнего, — это византийский политический пантеизм либо в средневеково-церковной ("православие, самодержавие, народность"), либо в социал-футуристической, большевистской ("народ и партия едины") оболочке. И та и другая разновидности в принципе отрицают исконный суверенитет нации и навязывают ей бессловесное и смиренное холопство у господской "богоносной" элиты.

Содержит ли российская мифология иные образцы социального поведения, стимулирующие социальную активность, предприимчивость, внутреннюю и внешнюю свободу? Российская мифология — нет, но вот русская — да. Под "русской" я понимаю дохристианскую мифологию и идеологию Великого Новгорода, не попавших под иго византийско-монгольской идеологии; под "российской" — мифологию восточного языческого деспотизма, рожденную при "белом хане" Иване III и достигшую своего расцвета при Иоанне IV, Николае I, Александре III и Николае II.

До принудительного введения византийского Христианства киевским князем Владимиром русский народ отличался внутренней свободой, не знал рабства, не верил в фатум, считал себя внуком доброго солнечного божества — Даждьбога и верил в единого, но неведомого Бога, Которого именовал Родом. В его мифологии шла естественная борьба добра со злом, разумного начала с буйством природных стихий, со слепыми хтоническими силами, и человеческое начало все громче заявляло о себе и одерживало победу. Если Святогор еще наполовину уходил ногами в мать-сыру землю, то Микула Селянинович пытался вытащить и сам себя, и тяжелый плуг из этой материальной субстанции, запустить его в космос и утвердить господство на земле сверхчеловека, национального героя — победителя земного тяготения.

Одновременно шло и формирование монотеистических представлений — возможно, не без косвенного влияния ислама. Так, известный собиратель фольклора Юрий Миролюбов приводит следующий народный сказ, сохранивший мироощущение дохристианского периода:

"Когда жили на свете деды дедов и прадеды прадедов, когда прадеды пращуров и щуры щуров пасли скотину в степи далеко <...> тогда жил Батько Орий (Арий), а у него было три сына: Кий, что сделал Киев, Хорув, что живет на Полдень и от кого хорваты пошли, да Щек, от кого идут чехи. И пошла тогда земля трястись, а то Мор-Мара с Мороком под землею подрались, да хлынула вода великая, да затопила степи <...> Не знали люди, на какую гору карабкаться. И стал Орий на колени, стал просить: "Солнце красное! Может, ты — Бог?" Отвечало ему Солнце: "Нет, я не Бог, а есть выше меня, тот — Бог!" Обратился Орий к Горе...", затем к месяцу, облаку, утренней звезде, быку <...> корове яловой, к дереву и т.д., и все давали ему тот же ответ. "Упал тогда на лицо свое Орий и вскричал: "Боже, Ты, Который не Солнце, не Месяц, не Трава, не Дерево, не Птица, не Гора, не Бык, не Корова, Ничто, помилуй нас! Спаси нас от воды великой, не дай загинуть скоту нашему, ни нам!" И тогда остановилась вода прибывать, перестала земля трястись, и стало тепло, и травы выросли новые, и земля вышла из воды. Так Щуры Щуров и Пращуры Пращуров научились в Бога верить!" 1

Это интереснейший пример апофатического богословия — выявление факта существования недосягаемого Бога путем отрицания любых антропоморфных и зооморфных качеств. Конечно, вне коранического Откровения, образующего собой цельную систему мировоззрения, подобные положения "природных", "народных" религий не могли отличаться философской стройностью и не могли полностью избавиться от самодеятельных посюсторонних духов-богов, но все же они оказались последовательнее византизма, который прямо утверждал вездеприсутствие Божества.

Жрецы новой греко-иудейской веры объявили в Х — XI веках весь национальный фольклор "поганым", а его носителей физически уничтожали. И то, что в фольклоре тянулось к единобожию, то, что служило целям национального самоопределения, рождению образа национального Спасителя, было подавлено, а самые невежественные суеверия выжили под иудейскими и греческими именами, остались непобежденными в глубинах народного сознания и господствуют до сих пор. Несмотря на тотальную церковную цензуру в Московском царстве, в народе сохранились не только полускрытые под христианскими именами образы земли, но и прямые религиозные обращения к ней. Так, в покаянных книгах XV века оскорбление земли приравнивалось к оскорблению родной матери, а в Сибири и в XIX веке среди старообрядцев и ряда официальных православных можно было встретить молитву: "О мать-сыра земля, прости, прости меня!" Для полностью неграмотного человека (а в 1897 году это 76% населения Российской империи) такие христианские термины, как "Божья Мать", "Богородица", могли ассоциироваться только с тем, что он перенял от родственников, соседей и "каликов перехожих", то есть через устную традицию.

Яркую иллюстрацию такого восприятия дает великий писатель Федор Достоевский в романе "Бесы". Марья Тимофеевна, хромоножка-провидица, которых всегда почитали в верующей православной среде, на вопрос, что есть Богородица, отвечает: "Великая мать, упование рода человеческого". На что другая старица уточняет ей: "Богородица — великая мать-сыра земля есть, и великая в том для человека заключается радость. И всякая тоска земная и всякая слеза земная — радость нам есть; а как напоишь землю слезами своими <...> на пол-аршина в глубину, то тотчас же о всем и возрадуешься. И никакой <...> горести твоей больше не будет" 2.

Насильственное насаждение иудейско-византийской мифологии, с одной стороны, уничтожило русское национальное самосознание, базировавшееся на языческой мифологии, с другой — пресекло и ростки древнего монотеизма. Смешение русского язычества с византийским и с остатками иудео-христианства дали следующую картину: место образа еще не сформировавшегося победителя земного тяготения — национального сверхчеловека, русского Одиссея, занял образ вечного раввина "по типу Мелхиседека", который умилостивил своей кровью земную стихию и стал "духовным" победителем зла — телесно воскрес, вознесся и вечно пребывает на Небесах. Но земные люди не имеют возможности подражать ему — богочеловеку, небожителю — в его "космической" победе над злом, им-то надо бороться с реальным земным злом. А как? Ведь реальное историческое христианство воспитывает не сильного человека-борца, а смиренного хлюпика, который вместо активной социальной позиции и физической нейтрализации зла может лишь подражать "смиренному до смерти" Мошияху в его крестном самопожертвовании, подставлять под удар зла другую щеку в надежде исключительно на будущее избавление от зла за гробом.

Именно иудео-христианская "богочеловеческая" раздвоенность, привитая к цельной русской природе, обусловила и широко известную "раздвоенность" русской души.

В сознании русского народа произошли качественные изменения, приведшие к появлению ранее не присущих русичам качеств, среди которых следует особо выделить:

  • веру в языческое божество, якобы воплотившееся в реальном иудейском праведнике и пришедшее в своей иноземной плоти из-за границы на духовно "неполноценную", не имеющую своей национальной духовной самобытности Русь;
  • веру в реальное наличие в ином мире небесного прототипа земного государства для "богоизбранного народа" народа" — "небесного Иерусалима", так что история России имеет ценность лишь как продолжение истории Израиля;
  • амбициозную убежденность в своей исключительной "богоизбранности" как "нового Иерусалима" и "последнего Рима";
  • постоянный комплекс вины за свои якобы наследуемые от Адама "грехи" 3 перед матерыо-сырой землей, священным символом которой является обоженное, богочеловеческое государство-Церковь;
  • веру в то, что "унаследованные" грехи могут быть искуплены только безграничным самопожертвованием за мать-сыру землю (Церковь, партию) и отца-государя (богочеловеческого царя, вождя) и тотальным послушанием огосударствленной жреческой касте, владеющей ключами от Царствия Небесного;
  • убежденность в греховности сопротивления злу любых своих правителей, так как в них будто бы воплощено Божество, терпимость к социальному злу: не воздавать обидчикам, а в ответ на удар по щеке смиренно подставлять другую щеку;
  • веру в изначальную "греховность" собственной национальной истории и культуры и замену ее так называемой "священной историей" — историей воплощения Божества на земле других народов: еврейского, римского и греческого, так что можно стать лишь продолжателями чужой истории;
  • взгляд на историю как на неотвратимый фатум, рок, "промысел" Божества, который невозможно изменить своими человеческими усилиями;
  • убежденность в "зле", "греховности" просвещения и образования, медицины, научного и технического прогресса как явлений, конкурирующих с "промыслом";
  • веру в необходимость постоянного умилостивления "промысла" Божества многочисленными жертвами, в том числе и мазохистским самопожертвованием;
  • социальную пассивность: не действовать самому, а молить о нарушении законов природы силою жреческого ритуала и силами ранее умерших людей, объявленных Церковью "святыми", пассивно ждать "доброго царя-батюшку".

Место Всемогущего Творца занял "царь Иудейский", образ, имя и должность которого христиане носят постоянно на груди 4. С тех пор идеология России стала трактоваться исключительно как необходимость слепого повиновения всех россиян этому вечному небесному "царю Иудейскому" и его земному наместнику, также наделенному атрибутами Бога. Таким образом, мы видим, что Российский царь мыслится лишь как "наместник царя Иудейского"!

Вместо естественного "Государство — это мы" пришло разделение на "мы" (холопы) и "они" (господа). Эта византийская раздвоенность была прервана лишь русской революцией 1905 — 1917 годов, после которой большевики, руководимые Лениным, провели акт всеобщей приватизации земли, которая и не снилась Анатолию Чубайсу (факт, совершенно игнорируемый современными политологами!) Но под эту революцию не было подведено религиозной реформации, и Сталин, увидев в классе новых собственников земли вольных русичей, которые могут ему самому "указать путь" из новой Русской Земли, совершил контрреволюцию: обожествил государство, установив культ самому себе как его вождю, а затем отобрал землю у собственников и навязал стране феодальные сельские общины времен Александра II — "коллективные хозяйства". Единственной новацией византийца Сталина был переход от терминологии земледельческих мифов к терминологии научно-технического прогресса, к воспеванию технократии, без чего выжить в условиях гонки новых вооружений было бы трудно.

Мать-сыра земля вновь вернулась в российское сознание. Ален Безансон подметил, казалось бы, парадоксальную живучесть этой древней мифологии, выплывшей на последних страницах "Истории ВКП(6)": "Я думаю, — пишет Сталин, — что большевики напоминают древнегреческого героя Антея. Так же, как Антей, они сильны потому, что связаны со своей матерью, то есть с массами, которые их породили, вскормили и воспитали. И пока они будут привязаны к своей матери, к своему народу, у них есть все шансы быть непобедимыми" 5.

Страх перед возможностью потерять "живительную" связь с матерью-сырой землей на подсознательном уровне и сегодня доминирует в России: да как же можно приватизировать землю? А откуда же черпать тогда силы, как не из нее, матушки? Эти вопросы сквозят за непримиримой позицией сегодняшних "левых", нашедших идеологическую поддержку не в учении и практике Ленина, а в его прямом антиподе — византийском христианстве.

Есть ли в исторических генах русского народа иной, положительный политический образец, не связанный с византийско-монгольским колониальным наследием? Иная, национально-демократическая государственность имеет место в собственной истории Русской Земли — это история политического устройства русских городов-государств до Владимира Святославича и это история Новгородской республики XII — XV веков. Политическая биография Господина Великого Новгорода, вымаранная византийскими холопами из русской истории, являет собой величественный образ северорусской империи, простиравшейся от Белого моря далеко в Сибирь — до устья Оби — и граничившей с московским улусом Орды в Волоколамске. Ее структура управления в тот период, сопоставимая с Римской республикой периода принципата, была стабильной и предохраняла государство от переворотов и революций в течение 350 лет, так что гибель русской республики пришла не изнутри, а извне — от московского хана Иоанна III. А до этого мы видим разделение властей на три ветви, всеобщую избираемость и подотчетность власти, избираемость судов, сложную систему сдержек и противовесов на пути узурпации власти каким-нибудь "богоносным" деспотом. Архиепископ Новгорода был только председателем веча, и при этом сам избирался на вече вопреки византийским канонам — это скорее протопротестантская модель.

Политическая идеология возрождаемой национальной русской государственности, русского народовластия, могла бы быть — при наличии политической воли — воссоздана из бесценного опыта наших прадедов-русичей, а не византийско-московских деспотов. Этот опыт отнюдь не забыт: ведь вся трагическая история России XX века — это по большому счету борьба русского народа с наследием византийского человекобожия за возвращение себе своего национально-духовного и политического суверенитета!

На нынешнем распутье уже нет и трех путей: либо простая и ясная вера в Единого Бога без суеверий и мазохистской морали, прорыв к гуманитарному просвещению и науке, к освоению новых технологий и реализация национального суверенитета, исходя из собственной самости, либо уход в обольстительные и амбициозные утопии прошлого, в поиск призраков "святого" государства, безответственного перед народом, в поиск поствизантийского общеславянского СНГ, и окончательная гибель как государства, так и российской цивилизации. Византийская модель господствовала в России 1000 лет, имея неограниченные возможности для проповеди, и каков результат? Те, кто в России именуют себя христианами, пусть вспомнят заповедь Иисуса Христа: "Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым; ибо дерево познается по плоду" (Мф. 12:33). "...всякое дерево доброе приносит и плоды добрые; а худое дерево приносит и плоды худые. Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые" (Мф. 7:16—19). Каков плод воплощения тысячелетней византийской модели в России? Каждый без труда может сам ответить на этот вопрос.

В фантастическом романе Юрия Никитина "Ярость" автор устами будущего Президента России делает следующее программное заявление:

"Нам нужна великая Россия! Но не может быть великой страна, где народ мелок и труслив, где растерял гордость и достоинство. Не научил Афганистан? Не научила крохотная Чечня? <...> Ислам принимают уже наши русские ребята. И они сразу выпрямляют спины и гордо разводят плечи, ибо Аллаху, в отличие от нашего иудейского Яхве, нужны не рабы Божьи, а гордые мюриды! <...> приняв Ислам, Россия останется Россией, но только не покорной и богобоязненной, как всегда о ней писали и говорили, а сильной и гордой. <...> Возможно, это первый случай в мировой истории, когда гордость вырабатывается не веками, а привносится извне <...> так сказать, в сжатые сроки! Православие тысячу лет вытравляло гордый дух славян, превращало стаю яростных русичей в покорное стадо русских, кротких и богобоязненных <...> а также князебоязненных, царебоязненных, секретареобкомо- боязненных, просто всегобоязненных" 6.

Не вступая в полемику с фантастом в отношении его оценок роли религии, заметим, что образ ислама в сознании русских людей начинает в корне меняться даже вопреки массированной западной пропаганде.

Прогресс представляется единственно возможным только при полном и окончательном отказе от деспотического наследия с его политической магией — верой в "богочеловеческую" власть. Речь идет не о каком-либо воздействии государства на религию населения или на церковные институты — ни в коем случае! Пусть все молятся и живут так, как подсказывает им их совесть, знания и убеждения. Но никто не вправе навязывать свои убеждения другим, делать их тотальными.

Речь идет о государственной идеологии и о мировоззренческом фундаменте, который должен быть использован для ее создания. Ведь никакой, даже самый хороший, закон не будет исполняться людьми, если в их мировоззрении не заложено понятие нравственного долга, который и побуждает признавать закон и следовать ему. Поэтому, говоря о влиянии ислама на российскую цивилизацию, мы имеем в виду прежде всего влияние социальной доктрины единобожия: только единобожие способно сегодня дать общественному сознанию и политической элите те нравственные ориентиры, которые необходимы современному человеку, освоившему компьютер, для того, чтобы жить в ладах и с собственной совестью и с общим законом. Сегодня на повестке дня стоит вопрос об учреждении качественно иной государственности на основании идеологии монотеизма и санкционированного им реального широкого народовластия.

Русский человек должен по капле выдавить из себя византийский вирус политического СПИДа — вирус раба и холопа, смиренно ожидающего "доброго царя-батюшку". Наши прадеды говорили: "Князь должен быть добр", но такого князя они не ждали, как манну небесную, а избирали и властно требовали от него и профессионализма, и доброты — то есть справедливости, а если он не удовлетворял этим требованиям, ему столь же властно "указывали путь" (объявляли импичмент). Сегодня русская национальная мифология должна родить своего национального сверхчеловека, который победит слепые стихии — тяготение матери-сырой земли — и твердо станет на ноги, как сильный и справедливый хозяин своей страны, перехитрит языческих богов с их фатумом и "промыслом", как Одиссей, и выразит своей личностью русский национальный идеал социальной справедливости.

Для рождения такого образа сначала должна консолидировать свои силы его духовная "мать" — национальная интеллектуальная элита. Элита, в свою очередь, может сформироваться только по критериям, задаваемым общественной нравственностью, национально-культурной мифологией, нравственным идеалом народа. России нужны новый религиозный идеал, новое осмысление собственной двухтысячелетней национальной истории и новая прагматическая идеология. России пора вернуться к единобожию, отвергнутому князем Владимиром из-за пристрастия к пьянству и деспотизму. Пришло время русскому народу самому, без холопского следования традициям других народов, заключить свой собственный договор (завет) с Единым Богом!

Сегодня единственно возможным государственным строем является национальная русская демократия — народоправство, когда народ является одним-единственным субъектом политики и истории и не отчуждает от себя своего политического суверенитета. Только современная республика с формированием органов власти снизу доверху, с использованием прямых многоступенчатых выборов может стать основой для новой российской государственности. Элиты общества и глава государства являются подконтрольными исполнителями воли народа в целом, для чего должен быть узаконен объективный критерий соответствия национальному идеалу, который не могли бы изменить ни народ на популистской волне плебисцита, ни элита, умело жонглирующая мнением несведущей толпы. Этот критерий — религия единобожия, данная через откровения, ниспосланные пророкам от Авраама до Мухаммада, в основу которых положен следующий принцип: текста Откровения никто ни изменять, ни перетолковывать не вправе.

Пантеистическая религия не имеет никакого собственного нравственного начала: речь идет только о практической пользе для данного просителя у данного бога. Именно пантеистическая религия порождает такие социально-политические химеры, как образ правителей-человекобогов, как понятие "святых", "богоносных" и "грешных", "богооставленных", "неполноценных" наций, как вера в досягаемый "золотой век" — социальный рай на земле, в который "богоносный" вождь поведет человечество железной рукой. Такие химеры становятся стенами между людьми, семьями, народами, нациями, подменяя их естественную индивидуальную и национальную самобытность принудительными социальными утопиями. Так, сегодня для легитимизации олигархической деспотии по телевидению и радио вовсю раскручиваются на иноземные деньги идеи возрождения "православной монархии", а "сибирские цирюльники" вновь готовы приставить бритву к горлу русского народовластия.

Пантеизм, язычество обожествляют фольклор, превращая фольклор одного народа по отношению к другому в ложную и даже враждебную мифологическую систему. И потому только социально-политический союз представителей трансцендентного монотеизма — авраамического единобожия, в котором Всемогущий Бог внемирен и недосягаем для опыта — способен в сотрудничестве с представителями светского рационального мировоззрения стать фундаментом новой идеологии. Эта идеология не будет разделять нацию стенами фольклорно-конфессиональных учений, как это происходит в пантеизме, а позволит возвыситься над мировоззренческими спорами, вычленяя то общее, что есть у всех детей нации: веру в Единого недосягаемого Творца, нравственность, идеалы семьи, заботу о детях, уверенность в завтрашнем дне, социальную справедливость. Богословские различия останутся внутри общин верующих, что не помешает им сотрудничать в одном государстве с представителями других общин.

Общенациональные ценности формируются на основе признания Единого Господа и единой шкалы вытекающих их этого нравственных ценностей и поведенческих ориентиров; для неверующих эта шкала выступает в качестве исторической традиции.

То же самое касается и геополитической роли России. Политический пантеизм превращает образ Бога в образ прародителя только данной конкретной нации, а все остальные нации — в неполноценные объекты. Существование множества богов-покровителей у каждого конкретного народа легитимизирует на уровне мифологии стремление занять самое высокое место на Олимпе, т.е. перманентную вражду к другим нациям. Самообожествление народа ведет к возведению своего национального бога-прародителя в ранг единственного бога всего человечества, что неизбежно констатирует "неполноценность" иных народов. В отличие от прошлых веков, в нынешних условиях эта идеология может одномоментно уничтожить всю землю. Никакое согласие между народами при таком мировосприятии невозможно.

Единственным реальным объединяющим началом как для внутренней, так и для внешнеполитической идеологии может стать, помимо светского прагматизма, религиозная система, не абсолютизирующая местный фольклор и ритуал в качестве обязательных религиозных догматов, но и не препятствующая их существованию в качестве естественных национальных и общекультурных мифологий. Такой системой является авраамическое единобожие, не имеющее своего и не требующее никакого иного культа, или объекта поклонения кроме Аллаха, допускающее на местном уровне любые фольклорные особенности, не придавая им характера собственно религиозного поклонения.

Только строгое единобожие содержит в себе нравственный принцип, основанный на добровольном договоре (завете) между недосягаемым для жрецов Богом и человечеством, договоре, получающем силу всеобщего нравственного закона. Вера в недосягаемого Единого Господа не допускает "боговоплощения" в том или ином политике, семье, народе, государстве. Каждый народ может считать себя единственным и неповторимым творением Единого Бога, равным по природе другим Его творениям, но имеющим свое особое призвание. Только с такой религией может находиться в социальном согласии рациональное светское мировосприятие, относящее причину творения к абсолютизированной природе. Тем самым, нации и их правительства, основывающие свою идеологию на ценностях трансцендентного монотеизма, с параллельным существованием нетеистического фольклора и светского прагматизма, могут сознательно строить планы национально-государственного развития на основе принципа веротерпимости и вырабатывать свой собственный порядок совершения государственных церемониалов в направлении социальной гармонии и внешнего согласия.

В романе "Ярость" автор пытается нарисовать близкое будущее России — будущий президент в программной речи говорит: "Я шагнул навстречу Исламу, потому что <...> исламский мир больше сохранил таких понятий, как честь, верность слову, верность дружбе, готовность на подвиг не только за свой кошелек или свою женщину, но даже за такие абстрактные для западного человека понятия <...> а теперь и для русского понятия, как родина. Отечество! <...> если русский человек сможет говорить с Богом напрямую, без посредников, как разговаривает с Аллахом любой мусульманин, то это прибавит ему гордости и достоинства". 7

Многие материально процветающие нации предпочитают не думать о завтрашнем дне, полагая незыблемым свое сегодняшнее положение. Однако для любого дома необходим краеугольный камень, без которого он может исчезнуть, как исчезли с лица земли многие могущественные цивилизации. Краеугольным камнем благополучия Запада в послевоенный период был образ врага в условиях военного противостояния двух мировых систем. Теперь этого образа нет.

Каким может быть основа существования человечества в качественно иных условиях — условиях постоянного возникновения все более совершенных электронных технологий и глобального контроля над массовым сознанием? Сможет ли человечество ответить на вызов времени и утвердить объективный критерий для общественной морали и систему сдержек для политиков? Возможно ли усвоение Западом ценностей трансцендентного монотеизма в доступных ему категориях? Разоренная и униженная, политически нестабильная Россия, имеющая богатый опыт соединения западной и восточной культур, может стать авторитетным духовным и политическим мировым лидером, если преодолеет свое византийское прошлое и воспримет новую идеологию, основанную на непреходящих и неизменных ценностях. Все остальное в этом случае приложится. Дай ей Всемогущий и Милостивый Бог стать подлинно великой!

И если вам поможет Бог,
Вас одолеть никто не сможет;
Но если Он покинет вас,
Кто может оказать вам помощь?

(Коран, 3:160)

1 Миролюбов Ю.С. Русский языческий фольклор: Очерки быта и нравов. — М., 1995. С. 42.

2 Цит. по: Безансон А. Убиенный царевич. — М.: МИК, 1999. С. 35.

3 Христианское учение базируется на догмате "первородного греха": первый грех Адама передается якобы по наследству от родителей к детям, а избавиться от него можно только с помощью посреднических услуг жреческой касты — духовенства.

4 Нательный православный крест по канонам Церкви должен иметь надпись: ИНЦИ, т. е. "Иисус Назарей, Царь Иудейский".

5 Цит. по: Безансон А. Указ. соч. — С. 33.

6 Никитин Ю. Ярость. — М.: Равлик, 1997. — С. 351.

7 Никитин Ю. Указ. соч. — С. 198 — 199.


I. Специфика социальной доктрины ислама

Россия в духовной смуте. Для чего жить? Как жить? Во что верить? К чему стремиться? Эти вопросы пока остаются без ответа для большинства граждан Российской Федерации. Одни идеологи зовут народ во вчерашнее "светлое будущее", другие — в позавчерашнюю "святую Русь", но никто не дает вразумительного ответа на простой вопрос: почему "святые" политические режимы прошлого не предотвратили революций, хаоса, массового террора и воровского беспредела? Если не хотели — они преступны, если не смогли — для чего нам сегодня собирать обломки бракованного сооружения? Для чего воскрешать вирусы той болезни, которая разрушила государство и унесла жизни миллионов людей? Или мы опять готовы слепо верить в то, что под алыми парусами приплывет добрый царь-батюшка и увезет нас в "светлое завтра"? Будем опять пытаться войти дважды в одну и ту же реку, в которую и в первый-то раз нас загоняли "огнем и мечом"?

Стоит русский витязь, стоит на распутье и смотрит на столбы-указатели. И есть среди трех указателей один, который 1000 лет назад был отвергнут украинским князем Владимиром из-за чрезмерной любви к алкоголю и нелюбви к свободе и народовластию 1. Это указатель прямого пути по заповедям Единственного и Всемогущего Бога. Тем, кто пытался идти по этому пути и в Малой Азии, и в аравийской пустыне, и в реформированной Европе, и в американских прериях, Господь оказывал помощь, им сопутствовала удача и процветание. Но когда они уходили с прямого пути, начинались несчастья, развал, запустение и мерзость.

Социально-политическая доктрина монотеизма — это идеология прямого пути, изложенная в Коране и сунне пророка (мир ему). Она не сочинена человеком, а дана свыше самим Творцом Вселенной, и потому настолько сильна, что оказывает свое влияние и на окружающий немусульманский свет. Заповеди Аллаха 2 формируют образ свободной и сильной личности — героя, изменяющего мир, смело истребляющего зло, а не смиряющегося с ним. Доктрина монотеизма открыта для науки, прогресса и освоения высоких технологий. Что же входит в социально-политическую доктрину мусульман, живущих в немусульманском государстве?

1. Ислам — это образ жизни

В других религиях первичным звеном является культ, под его задачи сочиняется миф и формируется затем религиозное право (каноны). Ислам же основывается не на культе, а на повелениях Единственного и Всемогущего Бога, данных через книгу Откровения — Коран. Поэтому ислам конституирует всю социальную жизнь верующих от семьи до политики так, что элементы обряда имеют производное от веры, вторичное значение и могут варьироваться в различных жизненных ситуациях. Отсюда возрождение ислама — это, в первую очередь, возрождение активной жизненной позиции в соответствии с Кораном и сунной, а затем уже возобновление соответствующих воле Аллаха ритуалов и строительство мечетей. Любое покушение на социальные устои мусульманской жизни означает покушение на религиозные убеждения и чувства верующих и способно вызвать самый радикальный ответ. Во всем остальном мусульмане — законопослушные граждане, предпочитающие все вопросы улаживать договорным путем.

Пророк Мухаммад (да благословит его Аллах и приветствует) сказал: "Если кто-то из вас увидит мерзость, пусть устранит ее своими руками; если не сможет руками — пусть устранит ее своим словом. Если не сможет и словом — пусть возненавидит ее в своем сердце, но это — проявление слабости веры". Это и есть квинтэссенция социальной доктрины ислама и позиции каждого мусульманина!

2. Ислам — это отсутствие церковной иерархии

Верующий не нуждается в каких-либо посредниках для молитвы и для прощения грехов. Имам — это предстоятель (впереди стоящий, ред.) на молитве; богослов, учитель, судья в спорах. Посещение мечети по пятницам обязательно, но, если для этого нет условий, оно может быть заменено коллективной молитвой в кругу единоверцев в любом подходящем для этого месте. Данное обстоятельство позволяет мусульманам избегать жесткой централизации и обходиться без иерархии свыше 1420 лет при сохранении в целости всех компонентов учения. Поэтому в исламе нет противопоставления светской и духовной власти, нет извечной борьбы за верховную власть политического лидера (царя, короля) и первосвященника (папы, патриарха).

Правда, такая свобода может открывать возможности для использования религиозной символики в нерелигиозных корыстных целях, в том числе и преступным путем (так называемый "исламский", а на самом деле псевдоисламский, фундаментализм, так называемый "ваххабизм" и т.п.). Предотвратить подобные злоупотребления можно только силою постоянно действующих органов исламского суда в мусульманских странах (в идеале это модель халифата), в исламской стране возможно соглашение высших богословских и судебных мусульманских органов с верховным правителем, который может быть "земным покровителем мусульман" (например, таковым считался российский христианский император).

3. Ислам — религия науки и рациональных знаний

В хадисах Пророка (мир ему) говорится: "Ищите знания, даже если для этого придется отправиться в Китай".

В Коране и хадисах многократно подчеркивается, что ученый верующий ближе к Аллаху, чем самые благочестивые невежды и даже праведники. В IX—XIII веках, когда Европа утопала в дикости и невежестве, именно ислам стимулировал открытие университетов и развитие философии, права, математики, медицины, химии и других наук, широкое просвещение и образование. Европейский ренессанс начался с перенесения этой модели на европейскую почву, поначалу через посредство суфийских тарикатов, членами которых становились многие христианские религиозные деятели.

4. Ислам — религия реализма и рационального права

Все, что сотворено Аллахом, сотворено для блага человека, и человек не должен отказываться от естественных радостей бытия, но он должен быть воздержанным, знать меру во всем, чтобы не навредить себе самому и окружающим. Мусульманское право направлено именно на разумное ограничение человеческой неуемности в пользовании жизненными благами, однако так называемое "умерщвление плоти" (в том числе монашество) категорически запрещено. Ежегодный пост в месяц рамадан ограничен только светлым временем суток, не обязателен для больных и путешествующих и не распространяется на детей и немощных. Мистика в исламе жестко ограничена рамками Корана.

В целом в исламе нет присущего зороастризму и унаследованного от него христианством противопоставления души и тела, духовного и материального, религии и политики. Логика Корана простирается на все сферы бытия, включая политику, при занятии которой необходимо помнить о нравственных постулатах. Никто из земных людей не может наделяться божественными свойствами. Для мусульман свят только Господь Бог, земная жизнь не сакрализируется, а потому мышление и поступки человека рациональны и прагматичны.

В Коране ясно обозначен приоритет договорных отношений: даже если ведущий войну враг попросит мира, мусульманин должен немедленно прекратить боевые действия и вступить в переговоры.

В Коране заложен высший принцип земного коллективизма: если верующие в чем-то сомневаются и нет на этот счет прямой заповеди Аллаха, то Его волю определяет община, собрание верующих — "шура".

5. Ислам — религия активного социального действия

Бог напрямую обращается к каждому верующему: Я дал тебе Коран и сунну, теперь действуй сам! Для ислама нехарактерно выпрашивание, "вымаливание", "выхныкивание" у Бога себе каких-то бытовых чудес. Эта религия воспитывает в человеке с детства психологию борца, самостоятельно преодолевающего трудности жизни. Идеал — это герой, сверхчеловек, предавший себя Творцу и самостоятельно переустраивающий мир по заповедям Всевышнего Господа. Для ислама абсолютно неприемлемы принципы всепрощения, непротивления злу насилием типа: "если тебя ударили по левой щеке, подставь правую", социальная пассивность и смирение с несправедливостью. Борьба за справедливость и соответствующее социально-политическое переустройство мира лежит в основе нравственности последователей монотеизма.

6. Ислам — религия сильной и свободной личности

Ислам воспитывает в каждом человеке чувство собственного достоинства, честь, сознание своей значимости и самоценности. В отличие от христианства ислам категорически отрицает ответственность человека за несовершенные им лично поступки — так называемую концепцию "первородного греха", якобы передаваемого по наследству от Адама через родителей к детям.

По этой христианской концепции (ярко изложенной Иваном Грозным в письмах к Андрею Курбскому), человек рождается изначально несвободным, вечным холопом Царя небесного, и потому должен во всем смиряться перед земным царем как перед "носителем божества" и постоянно обращаться за помощью к ранее умершим людям ("святым") и к услугам жреческой касты. Это приводит к утверждению в человеке постоянного комплекса неполноценности, греховности, собственной ничтожности. Верующий ежедневно, невзирая на свои реальные поступки, должен в молитвах называть себя "блудным, грешным и окаянным", уподоблять себя "псу смердящему" и "свинье, лежащей в своих испражнениях". 3

Согласно монотеизму, человек рождается свободным, без последствий ошибок Адама и Евы, и отвечает только за лично и сознательно сделанное зло. Отсюда следует, что ислам более мягок к неумышленным ошибкам и более строг к намеренно совершенным грехам и преступлениям.

7. Ислам утверждает естественный и здоровый патриотизм

Мусульманин обязан защищать себя, своих родственников — малую семью — и свое Отечество — большую семью — в случае покушения извне, причем даже на имущество своих близких. Верующий не боится в бою смерти во имя Всемогущего Бога: если он погибнет, защищая себя, родственников и Отечество, он станет шахидом — праведником, погибшим за веру, удостоенным вечного рая. Этим ислам утверждает гармоничное сочетание национального и интернационального, просвещенного патриотизма и прагматизма.

1 Киевский князь, выбиравший между византийским христианством и исламом, склонился к христианству из-за запрета в исламе употреблять дурманящие напитки. Свой выбор он объяснил словами, легшими в основу будущей государственной идеологии: "Веселие есть Руси пити". Выбрав христианство, которое обожествляло должность земного правителя, т.е. делало его безответственным перед народом, Владимир совершил государственный переворот: разогнал высший орган народного волеизъявления — вече, убил его служителей и установил личную диктатуру.

2 "Аллах" — арабское слово, образованное соединением определенного артикля "аль", подчеркивающего единственность, и слова "илях", т.е. "бог". Буквально это означает: "Этот и Единственный Бог". Славянским аналогом этого имени служит словосочетание "Единый Бог", современным русским — "Единственный Бог". В дальнейшем мы будем использовать слова "Аллах", "Бог" с заглавной буквы, "Единый Бог" и "Единственный Бог" как тождественные.

3 Цитаты из обязательных ежедневных молитв верующих православной


II. Идеология монотеизма в современном обществе

В исламе (как в раннем христианстве и частично в современном протестантизме) между Богом и человеком существует прямая связь, и потому сакрализация власти, присущая язычеству и римскому христианству, в принципе невозможна. Даже такие атавизмы доисламской эпохи, как реальная монархия, в мусульманских странах не имеют мировоззренческой основы.

Отношение к правам и свободам человека в исламе основывается на прямой воле Всевышнего Творца, а не на сочинениях людей. Это имеет принципиальное значение, так как право, созданное человеком, относительно, и точно так же, как создано, оно может быть и изменено им, например, по воле земного правителя. Воля же Аллаха вечна и неизменна, и никто из людей, относящих себя к верующим в Него, не вправе нарушать ее.

В материалистическом обществе права и свободы человека рассматриваются вне понятия вечной жизни, даруемой Аллахом, а именно — лишь как средство достижения временного комфорта. В этом случае нет объективного критерия, по которому могут быть четко проведены границы человеческой свободы, за которыми начинается аморальность, произвол, анархия и тирания. Поэтому границы свободы в таком обществе устанавливаются субъективно:

  • в либерализме безграничная свобода абсолютизируется до уровня кумира, объекта культового поклонения, что ведет общество к полному моральному и физическому вырождению: "Если бы людям дали всё, на что они претендуют, жизнь и всё имущество нации были бы потеряны" (хадис пророка Мухаммада);
  • а в деспотизме свобода и права человека объявляются порождением "греховного сознания", препятствием для реализации модели тоталитарной диктатуры.

Для мусульман права и свободы человека имеют своим источником волю Всемогущего Творца и даны человечеству как необходимое и конструктивное средство выполнения воли Творца и достижения вечной жизни. Основные права и свободы человека установлены самим Богом, доведены до людей через Его пророков, окончательно сформулированы в последней пророческой книге — Священном Коране, и потому никто из верующих не вправе ни отменять, ни изменять их ни самолично, ни коллегиально (соборно).

Общество и государство должны признавать и уважать главное право человека — его право на вечную жизнь, даруемую Творцом! Это право формирует критерии и очерчивает рамки всех остальных прав и свобод, формулируемых обществом при помощи терминов гражданского законодательства.

В этом сила религии ислама, которая не разделяет жизнь на "духовное" и "мирское", а соединяет их в единую реальность, где цель и средства находятся в гармонии! Ислам предлагает человечеству эталон цельной и здоровой личности с чувством собственного достоинства и осознанием своих неотъемлемых прав и свобод. Откровение Всевышнего Аллаха дает человечеству также и основные законы социальной жизни, позволяющие каждому человеку сохранять и реализовывать без ущерба для себя и для других свою Богом данную свободу.

Права человека в его земном бытии нуждаются в защите усилиями человеческой воли, поскольку человек, решившийся на грех, может нанести вред себе и другим. Для защиты прав и свобод человека создаются соответствующие общественные и государственные механизмы. Преступник должен понести справедливое наказание уже в этой жизни.

Выработка человечеством в XVIII—ХХ веках международных законодательных актов по правам человека свидетельствует о величии человеческого духа, приближающегося из тьмы невежества к истине, ниспосланной в начале VII века в Коране, в котором земные права и свободы человека описаны в полном объеме и в их связи с его вечным предназначением. И только в этой связи эти права и свободы из словесной декларации могут стать повседневной реальностью для всех людей независимо от их пола, происхождения и национальности.

Бог говорит:

"Скажи: "Исходит истина от Бога твоего:
Кто хочет, тот уверует в Него,
Кто хочет, тот останется неверным"

(Коран, 18:29)

Отсюда следует, что право на свободу совести и свободу вероисповедания является необходимым условием и средством добровольного вверения себя Единственному Богу и исполнения Его воли, т.е. исповедания ислама.

Всевышний Господь сказал: "Нет принуждения в религии..." (Коран, 2:256).

Эти слова создают фундамент для практической реализации права на свободу совести и свободу вероисповедания. Это право является необходимым условием для существования мусульман как живущих в исламском государстве, так и являющихся гражданами немусульманского государства, ибо только при наличии гарантий на это право они смогут исполнять в полном объеме установления Аллаха.

При практической реализации этого права мусульмане обязаны уважать религиозные убеждения других и стремиться к тому, чтобы жить в мире с ними на основе заключенного договора. Даже в случае ведения справедливой войны мусульмане не вправе разрушать на территории противника церкви, монастыри и синагоги, а также причинять вред их служителям.

Пророк Мухаммад (мир ему) сказал: "Не относится к нам тот, кто призывает к нетерпимости, и не относится к нам тот, кто сражается, побуждаемый нетерпимостью, и не относится к нам тот, кто умер в своей нетерпимости".

Всевышний Аллах говорит:

"Не убивайте душу, что Аллах
Запретной (для убийства) сделал,
Иначе как по праву (данному Всевышним) 1"

(Коран, 17:33).

В хадисе пророка Всевышний Аллах говорит:

"О слуги Мои, Я запретил любые притеснения по отношению к Себе и запретил его вам по отношению друг к другу, а потому не посягайте ни на честь, ни на имущество, ни на жизни друг друга".

Убивший умышленно человека считается как бы убившим всё человечество и подлежит самому суровому наказанию. Пророк Мухаммад (да благословит его Аллах и приветствует) сказал:

"Поистине, тому, кто обидит живущего на мусульманской территории (не мусульманина) или ущемит его права или возложит на него то, что ему не по силам, или заберет у него что-нибудь против его воли, тому я стану противником в День Воскресения!"

Посланник Аллаха также сказал: "Поистине ваш кров и имущество ваше неприкосновенны". Это значит, что никому не разрешено лишать человека жилья или собственности без законного на это права. Более того, имущество — это материальная основа свободы и жизни по заповедям Всевышнего Господа, и человек обязан защищать свое достояние. А в случае гибели при защите своей семьи, своей чести и своего имущества от агрессора мусульманин будет считаться шахидом (праведником).

В Коране впервые на земле утверждены свобода, равенство и братство не только в качестве личной добродетели, но и в качестве обязательных для верующих норм социального поведения.

"О люди! Мы сотворили вас от пары: мужа и жены,
И создали из вас (семейные) рода и (разные) народы,
Чтоб вы могли друг друга познавать.
Ведь пред Аллахом самый чтимый тот,
Кто праведней из всех вас станет"

(Коран, 49:13)

Основные права и свободы человека, данные Всевышним Аллахом, были сформулированы при помощи терминов современного гражданского права в "Каирской Декларации прав человека в исламе", принятой всеми мусульманскими государствами — членами Организации Исламская Конференция 5 августа 1990 года. В декларации сказано: "Все человеческие существа образуют единую семью, подчиняются Единому Богу и произошли от единого человека — Адама. Все люди, независимо от цвета кожи, расы, пола, языка, вероисповедания, политических убеждений, общественного положения обладают одинаковыми правами и человеческим достоинством.

Все рождаются свободными и никто не имеет право брать кого-либо в рабство, унижать, угнетать и эксплуатировать. Есть только одно подчинение — Всевышнему Богу. Колониализм любого род должен быть запрещен. Каждое государство и каждый народ должны сохранить свои независимость и контроль над своими богатствами" 2.

"Исключительного", "богоизбранного" народа нет — все люди и все народы избраны Богом и могут первенствовать лишь в благочестии, а люди — также еще и в своих талантах.

В священном Коране утверждаются также права на безопасность, правосудие, защиту от злоупотребления властью, убежище от гонений, образование, социальную и медицинскую помощь, труд и справедливое вознаграждение за него, а также права женщины и права ребенка.

Понятия "свободы", "равенства" и "братства", сформулированные в Коране, впоследствии были переняты европейцами через суфийские тарикаты и помогли им отказаться от инквизиции и найти свой путь к народовластию, — ведь в средневековой Европе ситуация была ужасающей. Христианское духовенство возродило древнюю восточную мифологию о "божественном происхождении" монарха. Это было нужно для того, чтобы диктатура самодержца и его клана была полностью бесконтрольной, чтобы народ не мог ни спросить с него за его действия, ни переизбрать его за профессиональную непригодность. Под страхом пыток и казни каста священников насаждала массовую слепую веру в "богоносность" любого царствующего правителя и в "святость" любых его действий.

Такая пропаганда, резко расходившаяся с действительностью, имела успех только в условиях неграмотности подавляющего большинства населения. Даже за хранение "еретических" книг, в том числе арабских, сжигали на костре. Но по мере развития техники требовалось развитие науки и просвещение народа. Как только европейцы получили доступ к знаниям, вера в "святость" власти у них ослабела и сменилась рациональным отношением к вопросам управления, избираемости и подотчетности ее народу. Церковь была отодвинута от дел государственных и сохранила монополию лишь на официальный ритуал.

В условиях всеобщего просвещения только та религия будет влиять на массовое сознание, которая предложит ясное и непротиворечивое основание личного мировоззрения, сможет дать рациональное и понятное объяснение своим главным постулатам, которая не будет пытаться ограничить научно-технический прогресс иррациональными догмами средневековых теологов и инквизиторов.

Языческое сознание верит в присутствие божества в своем фольклоре и потому видит в фольклоре другого народа ложную и враждебную религиозную систему. Оно превращает образ бога в образ прародителя только данной конкретной нации, а иные нации — в неполноценные объекты. Вера в наличие национального бога-покровителя закрепляет в массовом сознании каждого этноса стремление к "богоизбранности", к занятию самого высокого места на Олимпе, т.е. вражду к другим нациям. Самовозвеличение народа, именование себя "святым" возводит своего национального бога-прародителя в ранг верховного бога всего человечества, что неизбежно означает "неполноценность" иных наций. В отличие от прошлых веков, в нынешних условиях эта идеология может одномоментно уничтожить всю землю. Никакое согласие между народами при таком мировосприятии невозможно.

Единственным реальным объединительным началом как для внутренней, так и для внешнеполитической идеологии может стать, помимо светского прагматизма, религиозная система, не абсолютизирующая местный фольклор и ритуал в качестве обязательных религиозных догматов, но и не препятствующая их существованию в качестве естественных национальных и общекультурных мифологий. Такой системой является единобожие, в которой и свое, и чужое народное творчество остается только естественным нерелигиозным средством национального самоопределения. Некоторые образы мифологии — это прекрасные художественные вымыслы, не требующие культового поклонения. И в этом случае свой фольклор не враждебен к фольклору других народов и не рассматривает традиции других народов как "ересь", "богоотступничество" и т.п. В силу этого монотеизм в сотрудничестве со светским рациональным мировоззрением может стать фундаментом новой идеологии, возвышающейся над народными обычаями и вычленяющей то общее, что есть у всех: нравственность, идеалы семьи, заботу о детях, уверенность в завтрашнем дне, социальную справедливость.

Для последователей монотеизма Господь внемирен, и потому вера в недосягаемого Единственного и Всемогущего Бога исключает веру в "воплощение" божества в том или ином политике, семье, этносе, государстве. Каждый народ может считать себя единственным и неповторимым творением Единого Господа, равным по природе другим Его созданиям, но имеющим свое особое призвание.

Для верующих общенациональные ценности формируются на основе веры в Единого Бога; для неверующих критерием выступает историческая традиция. Исламская теократия может выступать социальным идеалом для конкретной мусульманской общины, имеющей своего руководителя-мусульманина и реальные возможности жить в соответствии с Шариатом. Это само по себе не противоречит сосуществованию мусульман в единой федеративной государственности с людьми иных убеждений, если они не препятствуют им жить в соответствии со своими убеждениями и традициями. Роль государства — быть гражданским арбитром, гарантирующим и обеспечивающим мирный характер взаимоотношений различных религиозных и нерелигиозных институтов на основе соблюдения ими общественного договора — основного закона страны.

Таким образом, в России роль государства была и должна оставаться качественно иной, нежели в западной цивилизации, и социальная доктрина ислама с ее спецификой дает для этого рациональное философское и богословское обоснование. Эта роль государства — охранителя религиозных ценностей и традиционного уклада жизни — остается определяющей, ибо в современной России только государство способно скрепить не слишком развитый общественный механизм, не вмешиваясь, как это было ранее, в богословские вопросы.

1 Т.е. по закону.

2 Каирская Декларация, ст. 1, ст.11.


III. Земля Русская: долгий поиск прямого пути

Как мы упоминали, до введения византийского христианства русский народ отличался внутренней свободой, не знал рабства, не верил в слепой рок, наивно считал себя внуком доброго солнечного божества Дажьбога и верил в единого, но неведомого Бога, которого именовал Родом. В его мифологии шла естественная борьба добра со злом, разумного начала с буйством природных стихий, и человеческое начало все громче заявляло о себе и одерживало победу. Если Святогор еще наполовину уходил ногами в мать-сыру землю, то Микула Селянинович пытался вытащить и сам себя и тяжелый плуг из земли, запустить его в космос и утвердить на земле господство сверхчеловека, национального героя — победителя земного тяготения.

Одновременно с этим формировались и монотеистические представления — возможно, не без косвенного влияния ислама. Народный сказ, приведенный нами ниже, сохранил мироощущение дохристианского периода:

"Когда жили на свете деды дедов и прадеды прадедов, когда прадеды пращуров и щуры щуров пасли скотину в степи далеко... тогда жил Батько Орий (Арий), а у него было три сына: Кий, что сделал Киев, Хорув, что живет на Полдень, и от кого хорваты пошли, да Щек, от кого идут чехи. И пошла тогда земля трястись, а то Мор-Мара с Мороком под землею подрались, да хлынула вода великая, да затопила степи... Не знали люди, на какую гору карабкаться. И стал Орий на колени, стал просить: "Солнце красное! Может, ты — Бог?" Отвечало ему Солнце: "Нет, я не Бог, а есть выше меня, тот — Бог!" Обратился Орий к Горе...", затем к месяцу, облаку, утренней звезде, быку... корове яловой, к дереву и т.д., и все давали ему тот же ответ. "Упал тогда на лицо свое Орий и вскричал: "Боже, Ты, Который не Солнце, не Месяц, не Трава, не Дерево, не Птица, не Гора, не Бык, не Корова, Ничто, помилуй нас! Спаси нас от воды великой, не дай загинуть скоту нашему, ни нам!" И тогда остановилась вода прибывать, перестала земля трястись, и стало тепло, и травы выросли новые, и земля вышла из воды. Так Щуры Щуров и Пращуры Пращуров научились в Бога верить!" 1.

Конечно, вне коранического Откровения, образующего собой цельную систему мировоззрения, подобные положения "природных", "народных" религий не могли отличаться логической стройностью и не могли полностью избавиться от веры в самодеятельных духов-богов, но все же они тянулись к единобожию. Однако после введения греко-иудейского христианства весь национальный фольклор был объявлен "поганым". И то, что в фольклоре тянулось к единобожию, то что служило целям национального самоопределения рождению образа национального сверхчеловека, было подавлено, а самые невежественные суеверия выжили под иудейскими и греческими именами, остались непобежденными в мифах и сохраняются до сих пор.

Смешение русского язычества с византийским язычеством и с остатками иудео-христианства дали следующую картину: место образа еще не сформировавшегося победителя земного тяготения — национального сверхчеловека, русского Одиссея, занял образ "Царя Иудейского и вечного раввина", который пребывает на Небесах. "Один у вас Раввин — Христос" (Мф. 23:1—10), — говорит Иисус в Евангелии от Матфея (в славянском и русском синодальных изданиях Библии еврейское слово "раввин", стоящее в греческом тексте Библии без перевода на греческий язык, заменили словом "учитель", что существенно сузило и исказило смысл).

Согласно официальной римско-византийской религии, вечный иудейский царь-раввин является к тому же "богочевеком", и поэтому, когда захочет, может побеждать зло силою своей "божественной половины", а когда не захочет — смиряется и терпит зло до полной физической смерти, после которой, будучи богом, может без труда для себя воскреснуть. Однако реальные люди, не имеющие "божественной половины", не имеют возможности подражать этому небесному "богочеловеку".

Более того, проповедники римско-византийского христианства требуют от верующих строго подражать иудейскому "богочеловеку" и вместо борьбы со злом подставлять под удар зла "другую щеку" в надежде исключительно на будущее избавление от зла за гробом. Этим они воспитывают не сильного человека-борца, а послушного, смиренного холопа, который вместо активной социальной позиции может лишь молить вечного небесного раввина Христа, "смирившего себя до смерти", и его многочисленных "святых угодников" о помощи в будущей жизни. Таким образом, мы видим, что перед христианами римско-византийского образца остается выбор: либо вопреки церкви употребить только свои силы для борьбы с реальным земным злом 2, либо сознательно согласиться с ним и с несправедливостью социальной жизни: "Христос терпел и нам велел"! Именно иудео-христианская "богочеловеческая" двойственность, привитая к цельной русской природе, и обусловила широко известную "раздвоенность" русской души, изначально совсем не свойственную вольным русичам. Место Всемогущего Творца занял "царь иудейский", образ, имя и должность которого христиане носят постоянно на груди. И с тех самых пор идеология России стала трактоваться исключительно как необходимость слепого повиновения всех россиян этому вечному царю и главному раввину, пребывающему на небесах (Евр. 7) и его земному наместнику — православному царю. Русский народ лишился даже права иметь собственного национального главу государства — только "наместника иудейского царя"! Причем, начиная с середины XVIII века, российские цари, фактически, не имели ни капли русской крови — это были этнические немцы с легкой примесью датчан, принимавшие византийское православие перед восшествием на трон. В результате вместо естественного понятия: "государство — это мы", пришло разделение на "мы" (греховные и смиренные холопы) и "они" ("богоносные иноземные господа").

Подобная слепая и самоубийственная вера в "богоносного" царя-спасителя могла существовать только в условиях полной неграмотности населения. В Российской империи, согласно переписи 1897 года, 76% населения были полностью неграмотными, однако задачи научно-технического прогресса требовали освоения паровозов, заводских станков, автомобилей и т.д., что было невозможно без наличия образования. Т.о., вынужденное преодоление массовой неграмотности в начале ХХ века обусловило возрождение идей русского народовластия и республиканской формы правления, что и привело в результате к полному краху монархии и обслуживавшей ее религиозной идеологии (эта ситуация была точно спрогнозирована В.Г. Белинским в его знаменитом письме Н.В. Гоголю 1838 г.).

Приобщение к письменности привело к самостоятельному ознакомлению населения с теологическими книгами и с различными конфессиональными интерпретациями Библии (католической, протестантскими и т.д.). Напрашивается вывод, появление множества христианских сект обусловлено не недостатками тех или иных законов, а исключительно тем, что широкие слои населения стали сами, без жесткого принуждения церкви и царя, размышлять о Боге! Сознание солдата, слушающего патриотическую проповедь священника, прочитавшего при этом Новый Завет, начинает раздваиваться, поскольку в Новом Завете главные заповеди гласят: "ищите не земного Отечества, а небесного", "если ударят вас по одной щеке, подставьте другую", "враги человеку домашние его", "не заботьтесь о завтрашнем дне" и т.д.

"Византийская" раздвоенность русской души была разорвана лишь с приходом русской революции 1905—1917 годов. Сразу после ее завершения большевики, руководимые Лениным, провели акт всеобщей приватизации земли, но не подвели под Октябрьский переворот религиозной реформации. И. Сталин, увидев в классе новых собственников земли вольных русичей, которые могут ему самому "указать путь" из новой Русской Земли, совершил контрреволюцию: обожествил государство, установив культ самому себе как его вождю, а затем отобрал землю у собственников и навязал стране феодальные сельские общины образца Александра II — "коллективные хозяйства".

Следует еще раз отметить, что в исторических генах русского народа, все же есть иной, положительный политический образец, не связанный с византийско-монгольским колониальным наследием. Иная национально-демократическая государственность имеет место в собственной истории Русской Земли. Это история политического устройства русских городов-государств до Владимира Святославича и история Новгородской республики XII—XV веков. Вымаранная из русской истории идеологами византизма и панславизма политическая биография Господина Великого Новгорода являет собой величественный образ северорусской республиканской империи, простиравшейся от Белого моря далеко в Сибирь — до устья Оби — и граничившей с московским улусом Орды, империи со стабильной структурой управления, предохранявшей государство от переворотов и революций в течение 350 лет, с всеобщей избираемой системой управления.

Таким образом, политическая идеология возрождаемой национальной государственности России должна быть воссоздана из бесценного опыта наших прадедов-русичей — жителей вольной Земли Русской, Великого Булгара и великой Степи, а не византийско-монгольских деспотов и их московских вассалов. Этот опыт отнюдь не забыт: ведь вся трагическая история России ХХ века — это по большому счету борьба русского народа с наследием византийского человекобожия за возвращение себе своего национально-духовного и политического суверенитета!

Византийская модель господствовала в России 10 веков, имея неограниченные возможности для проповеди. И каков результат? Пусть христиане вспомнят заповедь Иисуса Христа: "Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым; ибо дерево познается по плоду" (Мф. 12:33). Христос дал четкий критерий отличия истинных пророков Божиих от ложных: "Всякое дерево доброе приносит и плоды добрые; а худое дерево приносит и плоды худые. Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые". Так каков же плод тысячелетнего применения византийской модели в России? Пусть каждый сам для себя честно ответит на этот вопрос.

Прогресс является единственно возможным только при полном и окончательном отказе от деспотического наследия с его политической магией — верой в "богочеловеческую" власть. Пусть все молятся и живут так, как подсказывает им их совесть, знания и убеждения. Никакой, даже самый хороший закон не будет исполняться людьми, если в их мировоззрении не заложено понятие нравственного долга, который и побуждает признавать закон и следовать ему. Однако единобожие способно сегодня дать общественному сознанию и политической элите те нравственные ориентиры, которые необходимы современному человеку, освоившему компьютер, для того, чтобы жить и в ладах с собственной совестью, и с общим законом, для того чтобы стать человеком будущего — сверхчеловеком.

В нынешних условиях перед населением России стоит выбор:

  • либо путь к высоким технологиям, к массовому освоению компьютеров, что требует высокого уровня образования населения и что возможно только в обстановке творческого поиска, а значит при мировоззренческой свободе и рациональном, несакральном представлении о власти,
  • либо попытка вернуться в средневековье, свернув светское и научное образование и заменив науки иррациональной верой и теологией, рамки которой устанавливаются церковным судом (инквизицией). Второй путь здесь не рассматривается как ведущий к национальному самоуничтожению.

Попытка осуществить научно-технический прогресс на базе массового атеизма закончилась провалом, так как без религии вообще невозможно соотнести временные цели с вечными ценностями и традициями. Присущая монотеизму вера в Единого и при этом недосягаемого Бога, отсутствие магии и культивирование науки наилучшим образом сочетаются с рациональностью, т.е. с научно-техническим прогрессом. Для монотеизма невозможна ситуация поиска "сатанинского числа 666" в мониторах компьютеров, в телевизоре, в штрихкодах, в номерах налоговой службы и т.п.

Сегодня на повестке дня вопрос об учреждении качественно иной государственности на основании идеологии монотеизма и санкционированного им реального широкого народовластия. Общественное российское сознание должно родить своего национального сверхчеловека, который твердо станет на своей земле как ее сильный и справедливый хозяин, перехитрит языческих богов с их фатумом и "промыслом" и выразит своей личностью национальный идеал социальной справедливости.

Для рождения такого образа должна сначала консолидировать свои силы национальная интеллектуальная элита. Элита, в свою очередь, может сформироваться только по критериям, задаваемым общественной нравственностью, поэтому России нужны новый религиозный идеал, новое осмысление собственной многотысячелетней истории и новая прагматическая идеология. Русскому народу и другим народам России нужен не очередной преемник "иудейского царя и главного раввина", как и любого иного иностранного владыки, а своя национальная и самобытная российская республика, основанная на свободном выборе и Божественном праве! Нам нужно самим, без холопского продолжения чужой "священной истории", заключить свой собственный свободный договор (завет) с Единственным и Всемогущим Богом, от Которого зависит всё временное и вечное благополучие! Русскому народу необходимо самостоятельно писать свою собственную уникальную историю без оглядки на ближневосточные, греческие и римские мифы! И тогда он увидит свое духовное родство с великим татарским народом, сумевшим героически сохранить единобожие в условиях притеснений и гонений на протяжении нескольких веков! Тогда и другие нации России будут видеть в русском народе родного брата, на котором лежит благородная миссия воссоздания великой евразийской державы.

1 Миролюбов Ю.С. Языческий фольклор. — М. — С. 42.

2 Отсюда и слова "Интернационала": "Никто не даст нам избавленья: ни бог, ни царь и ни герой, добьемся мы освобожденья своею собственной рукой".


IV. Ислам — особый путь заключения нового Завета России с Богом

У русского и всех остальных народов России есть уникальная возможность заслужить благоволение Всемогущего Творца, добровольно вступив с Ним в договор. Только монотеизм основывает мораль и социальные нормы на договоре (по-старорусски: завете), который заключают между собой Творец и человечество в лице целых народов, общин, отдельных верующих. Заключенный договор получает силу всеобщего нравственного закона.

"Мы предложили небесам, земле и горным исполинам
Вступить с Нами в завет о вере.
Они обязывать себя заветом отказались —
Страшились на себя его принять,
Но человек Заветом этим обязался…"

(Коран, 33:72).

У любого договора с Богом должны быть, как минимум, две стороны, одна из которых — сам Бог. Доказательством Его участия должно быть открытое свидетельство об этом через Его посланников, которым Он дает для этого специальные полномочия. Первый Договор, заключенный Творцом с первым человеком — Адамом — был нарушен самим Адамом и его женой. Еще один из таких же заветов Творец заключил через пророка Моисея только с одной избранной нацией, и он был оформлен в виде четких заповедей и целого свода законов — Торы. Однако этот народ не сумел ни соблюсти договор, ни даже сохранить его текст, от которого остались лишь фрагменты, записанные с устного пересказа со множеством позднейших вставок, добавлений, изменений, субъективных толкований.

Последний Завет, заключенный со всем человечеством, столь важен для конечной участи всех и каждого, что он должен быть предельно точен, определенен и достоверен в передаче слов Милостивого Творца. Но можно ли считать текстом откровения (договора с Богом) разрозненные нравственные поучения членов секты назореев, написавших в I веке друг другу "добрые послания" с целью укрепления веры в устные предания? Причем в течение следующих 200 — 300 лет многие такие послания были объявлены неканоническими и заменены новыми текстами, а в другие внесены многочисленные смысловые поправки. Селекция и редактирование текстов осуществлялись не пророками и посланниками Бога, а штатными служителями культа. Но могут ли несколько десятков или сотен священников, собравшихся вместе по приказу Римского императора, заменить хотя бы одного пророка, посланного Всемогущим Господом и возвещающим Его совершенную волю? Субъектом Откровения является только Бог, а субъектами назорейских посланий I века были люди!

Иисус Христос подчеркивал, что пришел "не нарушить, но исполнить" закон Моисея, и не оставил нового законодательства. Он заявил, что послан только к израильтянам и что содержание его благовестия не должно было в то время оформиться в виде записанной книги Откровения: "Еще многое имею сказать вам; но вы теперь не можете вместить" (Ин. 16:12). "Утешитель же, дух святый, которого пошлет Отец во имя мое, научит вас всему и напомнит все, что я говорил вам" (Ин. 14:26). Если даже его ученики из иудеев, знавших закон Моисея, еще "не могли вместить" полноту истины, то что говорить о языческих народах! Всемогущий Бог возвестил, что через Иисуса не дается никакого нового Завета (Договора) и что впоследствии святой дух научит людей всему, т.е. всё человечество получит доступ к вере Авраама, Моисея и Иисуса — к единобожию и получит всеобъемлющие знания о воле Творца, т.е. полное законодательство от Бога, регулирующее все сферы жизни. А это означает, что только тогда и состоится вступление Творца в третий и последний Договор уже не с одним народом, а со всем человечеством, когда избранными станут все, вверяющие себя воле Всевышнего Господа (по-арабски: "муслимин", "мусульмане").

Каким образом бесплотный дух может "говорить", "обличать", "напоминать" пророчества Иисуса и "учить всему"? — Это возможно только через человека, т.е. нового пророка, посланного самим Богом и наделенного Им правом передавать Его слова. Какой пророк после Иисуса заключил Завет от имени всего человечества со Всемогущим Богом? Может ли назвать такового христианская церковь? Где свод нового законодательства, данного самим Всевышним Творцом в качестве Его требований к человечеству для заключения с ним нового Договора?

Следующим пророком, который "напомнил" слова Иисуса, наставил человечество на "всякую истину" и "научил всему", т.е. сформулировал новое законодательство и заключил новый Завет Бога с человечеством, стал избранник Бога Мухаммад (да благословит его Аллах и приветствует), а святым духом, который передавал ему волю Всевышнего — архангел Гавриил (Джибраиль). Мухаммад не имел образования, не отличался красноречием, но продиктовал тексты, которые отличаются возвышенностью слога, высокой поэтичностью, сочетаемой с глубиной содержания, предсказаниями будущего, точными научными сведениями. В этих текстах содержится текст нового закона для всего человечества, отменены непосильные запреты, которые налагались на людей в VII веке Римской церковью, всем нравственным предписаниям придан ясный и рациональный смысл.

Коран — это новый и последний Завет Бога с человечеством!

В Коране есть все признаки истинного пророчества, т.е. Откровения Всемогущего Бога:

  • свидетельство самого Бога: "иди и скажи людям";
  • отсутствие субъективных человеческих рассуждений;
  • отсутствие каких-либо последующих изменений слов Бога людьми;
  • внутренняя непротиворечивость;
  • полное соответствие предыдущим пророческим посланиям: Моисея, Исаии, Иисуса и др., а также напоминание о том, чему они учили;
  • строгое единобожие;
  • сведения о том, о чем естественным путем человек не мог тогда узнать.

В Коране дан новый и четкий свод нового законодательства, заменившего собой утраченные законы Моисея и ниспосланного самим Творцом уже для всего человечества в качестве условия для вступления всех и каждого в новый Договор с Ним. Человек, рожденный вне этого Завета, группа людей, каждый народ призываются к тому, чтобы войти в новый и последний Завет и достичь своей конечной цели на земле — вечной и совершенной жизни.

Отсюда следует, что свободный договор между людьми как отражение Завета человечества с Аллахом стал высшей формой социальной организации для мусульман.


V. Ислам и национальные интересы России

До 1917 года в целом концепция лояльного отношения власти к исламу строилась по принципу "терпимого меньшинства", причем это меньшинство определялось, как правило, по этническому признаку: право исповедовать "магометанство" закреплялось за отдельными нациями (хотя периодами имели место и попытки "христианизации" татар), проповедь же ислама среди других народов не допускалась. Очевидно, что такое положение не соответствует требованиям Корана, согласно которым внутри ислама нет разделения на национальности, не может быть резерваций для "компактного проживания" мусульман, как и не может быть ограничений в мирной проповеди ислама среди иноверцев.

За последние 10—12 лет российские мусульмане, получившие в соответствии с Конституцией РФ равные права с православными, перестали ощущать себя "терпимым меньшинством". Пришли осознание своей принадлежности к мировой мусульманской цивилизации, имеющей свыше 1 млрд. последователей, и психология "гордых мусульман", носителей истинной религии, вбирающей в себя также праведную веру древних иудеев и христиан.

Практически все исследователи отмечают, что в общем контексте религиозного возрождения в современной России возрождение ислама идет наиболее интенсивно, заставая врасплох многих политиков и ученых. Наиболее очевидными причинами стремительного роста влияния ислама на общественное сознание в России являются:

  • во-первых, связь религии с национальными традициями многих коренных народов РФ, что ставит проблемы самосохранения и национально-культурного возрождения этих народов в прямопорциональную зависимость от степени их духовного приобщения к религии отцов и дедов;
  • во-вторых, связь российских мусульман с остальным мусульманским миром, что позволяет им мыслить категориями великой мировой цивилизации. Немаловажно, что религиозным долгом каждого мусульманина является оказание помощи братьям по вере, терпящим бедствия или притеснения в любой части земного шара.

Перед российским руководством сегодня стоит выбор между двумя стратегическими вариантами в отношении ислама:

1. Византийский — проводить и далее государственную линию на идеологию и практику Московского царства XVII века, считать ислам "терпимой традиционной религией нацменьшинств"; под предлогом борьбы с исламским фундаментализмом" ограничивать его распространение этническими и территориально-административными рамками и пытаться вогнать в жесткие структурные рамки мусульманские организации по вертикали по подобию православной церкви, навязывая очередного "мусульманского патриарха", "верховного муфтия" и т.п.

2. Евразийский — признать в соответствии с действующей Конституцией РФ ислам равноправным и равноуважаемым вероисповеданием наряду с православием; соблюдать принцип отделения всякой религии от государства и его институтов, включая армию, гарантировать светский характер государственного образования, равенство всех вероисповеданий и религиозных объединений перед законом; оказывать содействие в подготовке кадров, повернуться лицом к мусульманским странам как естественным союзникам России, развивать геополитическую ось север — юг.

Первый путь выгоден некоторым иностранным державам, идеологи которых внушают российской общественности мысль, что после крушения коммунизма главным врагом России является будто бы "исламский фундаментализм". Для подкрепления этой мысли активно используется война в Чечне и борьба с так называемым "ваххабизмом", под который подгоняются почти все мусульмане, соблюдающие основные требования Шариата.

Однако установка на борьбу с "исламским фундаментализмом" совершенно не соответствует ни историческому прошлому России, ни современным ее реалиям, ни ее национальным интересам, ибо "фундаментом" жизни российских мусульман всегда было исполнение заповедей Всевышнего, включая мирное, добрососедское сосуществование с "людьми Писания" — христианами и иудеями, а также политическая лояльность и патриотизм. Мусульмане России никогда не подменяли свою религию учениями агрессивных сект. Исламские народы, населяющие Россию, являются ее коренными и государствообразующими народами, у которых нет иной Родины! Они живут на своей исконной земле и строят на ней справедливое социальное государство, в котором все равны перед законом. Конфликт в Чечне не имеет никакого отношения к исламу и связан с борьбой за нефтепровод, а мусульманская символика кощунственно используется в далеких и прямо противоположных религии целях.

Для чего недругам России нужна конфронтация России с исламским миром? Этому есть несколько причин и мотивов:

1. В этом случае наша страна станет буфером, "санитарной зоной" для Запада и оттянет на себя воинствующие псевдоисламские группировки, созданные еще для борьбы с СССР, от которых страдают сегодня Израиль и страны Запада.

2. Россия перестает быть великой державой, поскольку будет разделена по конфессиональному и этническому признакам и погрязнет во внутренних конфликтах — Чечня уже налицо.

3. Наша страна не сможет стать конкурентом стран Запада на международном рынке и определять нефтяную политику.

4. Россия позволит западным странам, изображающим из себя "друзей арабов" и помогающим им бороться с антиисламской "православной" Россией, занять ее место на богатом рынке мусульманских стран.

5. Западные правительства, наблюдающие стремительный рост исламского населения в своих странах, хотят расположить к себе своих граждан-мусульман в целях завоевания их политической лояльности.

6. Наиболее проницательные западные идеологи видят колоссальные возможности монотеизма как передовой идеологии, стремятся расширить его сферу в своих странах и не допустить до него Россию как своего конкурента. Для этого в нашей стране извне вновь насаждается саморазрушительная вера в утопии типа "вечного священного Рима", замешанные на византийском мракобесии. С этой же целью в России ведется антиисламская пропаганда под знаменами средневекового христианства.

План искусственного столкновения христианства и ислама реализуется в стране, где половина населения вообще ни во что не верит, а 2/3 остальных верят в "сглаз" и "порчу" и, покрестив младенца в церкви, несут его к колдунам. И в таких условиях чиновники, воспитанные на материализме и далекие от религиозности, стимулируют средствами государства пропаганду только одной религии, пытаются отождествить понятия "русский" и "православный" и вновь отобразить реальную русскую историю через призму утопии "третьего Рима"!

Какого результата можно ожидать от такой политики правительства — антинациональной по форме и содержанию, унижающей национальное и религиозное достоинство миллионов российских граждан? Оскорбленные такой позицией своего правительства граждане поневоле образовывают в противовес федеральному центру духовную и политическую оппозицию. Среди мусульманской молодежи, не имеющей нормального религиозного образования, оппозиционность принимает радикальный характер. В этих условиях имеет успех пропаганда исламских и псевдоисламских экстремистских организаций, которая использует необразованность для вовлечения активных юношей в ряды этих организаций, преследующих, как правило, далекие от религии корыстные и даже преступные цели.

Идеология панславизма и насильственной христианизации уже разрушила Российскую Империю, вызвав к жизни их зеркальный антипод — Третий Интернационал. Сегодня попытки воскрешения панславизма, помимо своей явной нелепости, наносят прямой вред национальным интересам России во внешней политике (одна поддержка человеконенавистнического режима в Сербии чего стоит!). Эти попытки ведут также и к прямому разрушению целостности нынешней Российской Федерации, которая и без того куда слабее империи начала ХХ века.

Любые попытки унижения ислама, придания ему статуса религиозно-национального меньшинства, приведут к росту национального сепаратизма в тех регионах, где мусульмане составляют большинство или значительную часть населения. Вслед за Кавказом может последовать очередь Татарстана. Нельзя забывать, что 50% детей происходят сегодня от смешанных браков, в основном русских и татар. Сколько таких браков было в предыдущих поколениях, сколько миллионов людей имеют татарские корни или близких родственников — татар, башкир, кавказцев — невозможно сосчитать. Для этих миллионов российских граждан попытка дискриминации мусульман, превращения их в граждан "второго сорта" приведет не просто к личным трагедиям, но и вызовет социальный протест, последствия которого в полном объеме трудно даже прогнозировать. В конечном счете, комплиментарный союз русских и татар, на котором возникла и стоит поныне Российская Федерация, будет подорван, и Российское государство, как оно исторически сложилось после распада Монгольской империи, исчезнет. Пример Югославии у всех перед глазами. Или мы хотим получить ядерный вариант того, что было на Балканах?

Поэтому для сохранения России необходим второй путь. На уровне официальной идеологии история Российской Федерации должна рассматриваться как совокупная история всех ее образующих территориальных и национальных субъектов. Войны между этими субъектами в прошлом, какой бы статус они ни имели в ту эпоху, в настоящее время должны рассматриваться как трагические междоусобицы, как гражданские войны, например, между монархической монголо-византийской Москвой и русской национальной республикой Великий Новгород, между московскими и тверскими князьями. А в гражданских войнах не бывает победителей. Подчеркнутое уважение к каждой национальности, к каждому этносу, живущему на территории Российской Федерации, с его традиционной религией должны стать нормой федеральной политики и государственным постулатом.

Подлинно традиционными следует считать только те религии, которые сформировались естественно или были приняты массами добровольно, в результате религиозной проповеди и духовного убеждения. Изначально традиционными, добровольно принятыми религиями большинства населения на территории нынешней Российской Федерации были монотеистические вероисповедания: ислам (народы Поволжья, у которых он стал государственной религией в 922 году, часть хазар и постепенно народы Сибири и народы северокавказского региона), иудаизм (Хазарский Каганат), тенгрианство — вера в Единого и недосягаемого Бога Тенгри, приближающаяся к монотеизму (Великая Степь, Сибирь; это официальная религия Монгольской империи до ислама). Наряду с этим были, конечно, и многочисленные культы языческих божков, присущие суеверной части населения. Восточно-римская (византийская) модель христианства — это одно из вероисповеданий, привнесенное на Русскую Землю извне "огнем и мечом" и лишь постепенно, по мере слияния с народными верованиями, ставшее традиционным для части населения.

В ХХ веке произошел сознательный и решительный отход подавляющего большинства населения, воспитанного православной церковью, в публичный атеизм — случай беспрецедентный в мировой истории! И сегодня неверие и агностицизм являются мировоззрением большей части российского общества, и утопическая попытка вновь загнать его в ту же реку, припугнув княжеским гневом, как в 988 году, приведет к очередной антиутопии — развалу единого духовного и политического пространства страны.

Почему современный россиянин обязан повторять выбор украинского князя Владимира и лишать себя права самостоятельно думать о вечности и свободы поступать по-своему? Неверующая или суеверная часть населения должна иметь гарантию совершенно свободного выбора своего мировоззрения, и в Конституции такое право декларировано. В России представлены сегодня все монотеистические религии: римское христианство как константинопольского, так и древнеримского образца, западный протестантизм, ислам и иудаизм. Проповедники всех этих религий и конфессий должны иметь по-настоящему равные права для проповеди, и пусть каждый россиянин выбирает то, что ему ближе.

Нам ближе ислам, и мы считаем, что князь Владимир совершил роковую ошибку, повлекшую тяжелейшие последствия для будущего Русской Империи, вскоре развалившейся и погрязшей в кровавых междоусобицах. Нестабильность политической власти на протяжении всей нашей истории — это последствия все той же ошибки. Но сегодня византийское православие привычно нескольким миллионам наших сограждан, и мы готовы к мирному и взаимоуважительному, братскому диалогу с ними и с представителями других монотеистических религий и будем признавать как данность свободный и осознанный выбор каждого гражданина, верящего во Всемогущего Творца. Представители традиционных религий, в первую очередь христиане и мусульмане, должны заключить между собой мирный договор и жить как добрые соседи на одной земле.

Символом евразийского союза как фундамента единой и неделимой России, символом уважения к исламу как исторически наиболее древней и традиционной религии народов нашей страны могла бы стать новая мечеть в Москве, построенная с участием государства. Автор манифеста предлагает воздвигнуть мечеть в Московском Кремле — разумеется, с учетом архитектурных особенно- стей ансамбля. Новых построек в Кремле также немало, что можно считать прецедентом. Действуют несколько православных храмов, и отсутствие мечети создает однобокое впечатление о духовности нашей страны, не соответствует реалиям сегодняшнего дня. Тем более, что в Казанском Кремле, завоеванном и разграбленном в свое время Иваном Грозным, сегодня за счет Правительства Республики Татарстан воссоздаются и православные соборы. Дружба может быть только взаимной!

В национальных интересах России — выбор пути создания евразийской интеграционной (комплиментарной) федерации при широких правах национально-культурных автономий. На огромных расстояниях между центром и регионами, при множестве разных народов и традиций не может быть эффективной унитарная, военно-административная модель, что убедительно доказали коммунисты. Нужны естественная заинтересованность народов жить вместе и естественная выгода иметь объединяющий федеративный центр в Москве. Выгода же может быть только тогда, когда есть мир и стабильность. А единственный способ сохранить мир и добрососедство между представителями различных мировоззрений, убеждений и традиций в многоконфессиональной и многонациональной стране — это светский характер государства, это гарантированная свобода совести и вероисповедания!


VI. Ислам — государствообразующая религия

Коран и сунна Пророка (мир ему) содержат ясные и конкретные нормы регулирования всех сторон социальной жизни, включая сферу законодательства и управления, т.е. политику. Где собрались двое или трое мусульман — там уже есть суверенная община, т.е. малое государство со своей иерархией, правилами общения, отношением к труду и распределению благ. Где собрались две или три мусульманские семьи — там уже есть полновесное государство с регулированием семейных и национальных отношений, вопросов воспитания и образования детей.

В свое время вследствие Реформации возникли протестантские общины, отколовшиеся от государственной церкви, во многом вернувшиеся к монотеизму и близкие мусульманским общинам (но, безусловно не знающие об истине, заключенной в Коране). В условиях гонений протестантские общины провозгласили активную социальную позицию и стали носителями не только религиозного, но и экономического и политического суверенитета. Когда протестанты приезжали в Америку, то на пустом месте они быстро самоорганизовывались в религиозных общинах и становились минигосударствами, которые затем по инициативе снизу объединялись в более крупные образования — штаты. Только благодаря этому Соединенные Штаты Америки смогли столь быстро и уверенно утвердиться как совершенно новое прогрессивное государство. И если бы их вероучение опиралось на более надежный источник — Откровение Бога, каковым является Коран,— они стали бы не только военным, но и несомненным духовным лидером человечества.

Ислам сразу же после ниспослания Корана утвердился в государственных формах как полностью суверенный халифат. Однако Аллах дал человечеству эту временную жизнь не для реализации утопий построения "светлого будущего", а для совершения единственно правильного выбора между добром и злом, чтобы затем дать каждому человеку вечную жизнь в соответствии с его свободным выбором. Отсюда цель мусульманского государства — не безумное накопительство денег, не предание себя соблазнам роскоши и телесным наслаждениям, ведущим к порабощению духа, а создание нормальных условий для получения правильного духовного воспитания, хорошего образования, возможности жить в полном объеме по Божьим заповедям дома, на работе, в государстве. Политика (в переводе с греческого — "управление государством") для мусульманина — это исполнение воли Всевышнего Творца во взаимоотношениях с другими людьми на макроуровне, т.е. на больших территориальных образованиях с проживанием множества людей с разными убеждениями.

В России на протяжении веков господствующий религиозный институт не был носителем государственного сувернитета, а был лишь придатком государства. Высокопоставленные священнослужители благословляли порабощение своих сограждан и торговлю ими, соглашались с политикой массового спаивания населения 1 и призывали к религиозному смирению со многими пороками и преступлениями правительства.

Российские мусульмане, не покушаясь на интересы верующих других религий, предлагают всем народам своей страны воспользоваться монотеистической идеологией, которой чужда пассивность, отсутствие собственной инициативы, низкопоклонство перед иерархией и социальное смирение. Он воспитывает свободную и самостоятельную личность с осознанием собственного достоинства и стимулирует хозяйственную и социально-политическую активность. Ислам дает ясные и однозначные ответы на все принципиальные вопросы социальной жизни, в том числе и на вопросы управления обществом и государством.

Мусульмане не ждут "доброго царя" или "барина", который всех будто бы облагодетельствует, а действуют самостоятельно, активно и со знанием воли Всемогущего Творца Вселенной. Будучи внутренне независимыми и сознавая свою религиозную общность, они являются нацией со своим собственным суверенитетом. В условиях хаоса и развала государственности нашей страны, утраты ориентиров ее развития, проживающие в России мусульмане являются носителями реального духовного, политического и экономического суверенитета, который при свободном согласии других граждан нашего государства в любой момент может стать фундаментом общероссийского национального самосознания, идеологии и политического суверенитета. Только монотеистическая идеология, утвержденная в последней на земле книге откровений — Коране, способна быстро и эффективно утвердить в нашей родной стране строгий, но справедливый порядок, уважение к правам личности и экономическую стабильность. Без духовного суверенитета народ не может иметь своего самосознания, т.е. не может быть нацией. Альтернатива — полное порабощение страны другими государствами.

Выход из кризиса — в утверждении новой евразийской идеологии!

Третий путь России — в мирном сосуществовании традиционных религий и утверждение в обществе основ единобожия и исламского порядка!

И если вам поможет Бог,
Вас одолеть никто не сможет;
Но если Он покинет вас,
Кто может оказать вам помощь?

(Коран, 3:160)

1 При царе Николае I, утвердившем идеологический постулат: "Православие, самодержавие, народность", доход от торговли алкоголем превысил 40% национального дохода, т.е. каждому рублю, потраченному на еду, жилье, одежду, медицину, образование, детей и пожилых,— противостоял рубль, потраченный только на водку, и это не считая самогонки!


Информация о книге

Полосин, Али Вячеслав Сергеевич
Прямой путь к Богу

Настоящее издание выпущено с согласия автора,
Али В. С. Полосина

Переиздание книги без разрешения автора запрещено согласно закону об авторском праве

“Ансар Фаундейшн”,
Украина, 04111, г. Киев — 111, а/я 63
E-mail: ansarf@ukrpack.net

ISBN 966-95604-8-9